Лорел Гамильтон - Цирк проклятых

1 Лорел Гамильтон

1

А у меня под ногтями засохла куриная кровь. Когда поднимаешь мертвого для живых, приходится пролить немножко крови. И она налипла хлопьями мне на руки и лицо. Я пыталась перед этой встречей отчистить самые заметные пятна, но такие вещи можно убрать только душем. Отпив кофе из своей любимой кружки с надписью “Разозли меня, и тебе же хуже”, я посмотрела на двоих мужчин напротив.
Мистер Джереми Рубенс был приземист, черноволос и сварлив. Не было минуты, чтобы он не хмурился или не брюзжал. Мелкие черты его лица собрались в середине, будто чья-то гигантская ладонь свела их вместе, пока глина еще не засохла. Руки его все время бегали, поглаживая лацкан пиджака, темно-синий галстук, булавку галстука, воротник белой рубашки. Потом на секунду замирали на коленях и повторяли маршрут заново: лацкан, галстук, булавка, воротник, колени. Еще пять минут таких движений - и я с воплем о пощаде пообещаю ему все, что он хочет.
Вторым был Карл Ингер. С ним я не была знакома. Ростом он был на несколько дюймов выше шести футов. Когда он стоял, то возвышался надо мной и Рубенсом, как башня. Большое лицо выгодно подчеркивали коротко стриженные волнистые рыжие волосы. И еще у него были самые настоящие бакенбарды, переходящие в самые пышные усы, которые я в жизни видела. Все в нем было аккуратно и приглажено, кроме этих нерегулярных волос. Может, у его волос был сегодня праздник непослушания.
Руки Рубенса пошли на четвертый круг. Четыре - это число я всегда считала пределом.
Было сильное искушение обойти вокруг стола, схватить его за руки и завопить: “Перестань!” Но это было бы слишком грубо, даже для меня.
- Не помню вас таким нервным, Рубенс.
Он посмотрел на меня:
- Нервным?
Я показала на его руки, изобразив их нескончаемое кружение. Он нахмурился и положил руки на бедра, где они застыли неподвижно. Самоконтроль в полной силе.
- Я не нервничаю, Мисс Блейк.
- Не надо так педалировать слово “мисс”. Так что же вас беспокоит, мистер Рубенс?
- Я не привык просить помощи у людей вроде вас.
- Людей вроде меня? - Я постаралась, чтобы вопрос прозвучал недоуменно. Он резко прокашлялся:
- Вы знаете, что я имею в виду.
- Нет, мистер Рубенс, не знаю.
- Ну, у зомбировщицы... - Он пресекся в середине фразы. Я начинала выходить из себя, и наверняка это отразилось на моем лице. - Я не хотел вас обидеть, - добавил он тихо.
- Если вы пришли обзываться, проваливайте к чертям из моего кабинета. Если вы пришли по делу, изложите его и проваливайте к чертям.
Рубенс встал.
- Я же тебе говорил, что она нам не поможет.
- Поможет вам - что, сделать? Вы же мне ничего не сказали, - заметила я.
- Наверное, нам стоило бы просто ей рассказать, зачем мы пришли, - сказал Ингер. Он говорил низким рокочущим басом - довольно приятный голос.
Рубенс набрал побольше воздуха и выдохнул через нос.
- Хорошо. - Он откинулся в кресле. - Во время нашей прошлой встречи я был членом группы “Люди против вампиров”.
Я кивнула - дескать, помню, - и отпила кофе.
- Я основал новую группу, “Человек превыше всего”. У нас те же цели, но методы более прямые.
Я уставилась на него в упор. Основная цель ЛПВ была вновь объявить вампиров вне закона, чтобы можно было охотиться за ними, как за зверьми. Мне это подходило. Я была когда-то охотником за вампирами, вампироборцем. Теперь я стала истребительницей вампиров. Для ликвидации конкретного вампира нужен был ордер, иначе это считалось убийством. Чтобы получить ордер, требовалось доказать, что данный вампир представляет опасность для общества, то есть подождать, чтобы этот вампир убил людей. Наименьшее число убитых было пять, наибольшее - двадцать три. Это куча мертвых тел. А в старые добрые времена вампира можно было убивать на месте.
- Что именно означают “более прямые методы”?
- Вы знаете, что это значит, - сказал Рубенс.
- Нет, - ответила я, - не знаю.
На самом деле я знала, но говорить этого вслух не хотела.
- ЛПВ не удалось дискредитировать вампиров через средства массовой информации или политические механизмы. “Человек превыше всего” организует их полное уничтожение.
Я улыбнулась поверх кружки.
- Вы имеете в виду истребить всех вампиров в США до последнего?
- Такова наша цель, - подтвердил он.
- Это убийство.
- Вам приходилось поражать вампиров. Вы действительно считаете это убийством?
Настала моя очередь делать глубокий вдох. Еще несколько месяцев назад я бы сказала “нет”. Но сейчас я не была уверена.
- Я больше в этом не уверена, мистер Рубенс.
- Если пройдет новый закон, мисс Блейк, вампиры получат право голоса. Вас это не пугает?
- Пугает.
- Тогда помогите нам.
- Хватит танцевать вокруг да около, Рубенс. Скажите, что вы хотите.
- Ладно. Мы хотим знать место дневного отдыха Старейшего вампира города.
Мне пришлось улыбнуться:
- Почему вы думаете, что я знаю дневное убежище Мастера?
Ответил Ингер.
- Оставьте, мисс Блейк. Если мы можем признать, что пропагандируем убийства, вы можете признать знакомство с Мастером.
И улыбнулся очень приветливо.
- Скажите мне, откуда у вас сведения, и я, быть может, их подтвержу. Быть может, и нет.
Его улыбка стала шире всего на миллиметр.
- Кто же теперь танцует вокруг да около?
Он попал в точку.
- Если я скажу, что знаю Мастера, что тогда?
- Дайте нам место его дневного отдыха, - сказал Рубенс. Он наклонился вперед, и на его лице была написана жажда почти сексуальная. Но это не было комплиментом мне. Не я его завела, а мысль об осиновом коле в сердце Мастера.
- Откуда вы знаете, что Мастер - это он?
- Статья была в “Пост-Диспетч”. Там очень тщательно обходились имена, но ясно, что это создание - мужского пола.
Интересно, как бы реагировал Жан-Клод на слово “создание”. Лучше не выяснять.
- Я дам вам адрес, и вы придете - и что? Всадите ему кол в сердце?
Рубенс кивнул. Ингер улыбнулся.
- Я так не думаю, - покачала я головой.
- Вы отказываетесь нам помочь? - спросил Рубенс.
- Нет, я просто не знаю этого места.
Я испытала облегчение при возможности сказать правду.
- Вы лжете, чтобы его защитить, - сказал Рубенс. Лицо его помрачнело, на лбу показались глубокие морщины.
- Мистер Рубенс, мистер Ингер, я действительно не знаю. Если вам нужно поднять зомби, можем продолжить разговор, если нет...
Я оставила фразу неоконченной и улыбнулась лучшей из своих профессиональных улыбок. На них она не произвела впечатления.
- Мы согласились на встречу с вами в это богопротивное время и заплатили приличный гонорар за консультацию. Я считал, что вы можете хотя бы быть вежливой.
“Вы первый начали”, - хотела сказать я, но это было бы по-детски.
- Я вам предложила кофе, вы отказались.
Рубенс еще больше нахмурился, вокруг глаз его залегли сердитые морщины.
- Вы так обращаетесь со всеми вашими... клиентами?
- В последний раз, когда мы виделись, вы меня назвали зомбилюбивой сукой. Я вам ничего не должна.
- Вы взяли наши деньги.
- Это сделал мой босс.
- Мы встретились с вами на рассвете, мисс Блейк. Вы могли бы пойти нам навстречу.
Я вообще не хотела встречаться с Рубенсом, но, когда Берт взял у них деньги, я тоже вроде как в это влипла. И назначила встречу на рассвете, после ночной работы. Так я могла потом поехать домой и проспать восемь часов подряд. Пусть лучше Рубенс спит вразбивку.
- Вы могли бы найти убежище Мастера? - спросил Ингер.
- Возможно. Но если бы я его нашла, то вам не сказала бы.
- Почему? - спросил он.
- Потому что у нее с ним связь! - бухнул Рубенс.
- Тише, Джереми.
Рубенс открыл рот, чтобы поспорить, но Ингер сказал:
- Ради нашего дела, Джереми.
Рубенс с видимым трудом проглотил собственную злость и заткнулся. Самоконтроль.
- Почему, мисс Блейк?
Глаза у Ингера стали очень серьезны, и смешинка исчезла, как растаявший снег.
- Мне случалось убивать вампиров в ранге Мастера, и никого из них - осиновым колом.
- Тогда как?
Я улыбнулась.
- Нет, мистер Ингер. Если вы хотите брать уроки вампироборства, попробуйте в другом месте. Даже просто отвечая на ваши вопросы, я могу попасть под обвинение в пособничестве убийству.
- Вы не предложите нам лучшего плана? - спросил Ингер.
На минуту я задумалась. Жан-Клод - мертвый. По-настоящему мертвый. Это наверняка облегчило бы мою жизнь, но... но...
- Вряд ли.
- Почему?
- Потому что я думаю, что он вас убьет. Я не выдаю людей монстрам, мистер Ингер. Даже тех, кто меня ненавидит.
- Мы не ненавидим вас, мисс Блейк.
Я ткнула кружкой в сторону Рубенса.
- Вы - может быть, и нет, а он - да.
Рубенс просто бросил на меня взгляд. Он не стал опровергать.
- Если мы найдем план получше, мы можем снова с вами поговорить? - спросил Ингер.
Я посмотрела в злые глазки Рубенса.
- Конечно, почему бы и нет?
Ингер встал и протянул мне руку.
- Благодарю вас, мисс Блейк. Вы очень нам помогли.
Моя рука утонула в его ладони. Он был крупный мужчина, но не старался заставить меня почувствовать себя мелкой. Я это оценила.
- Когда мы увидимся в следующий раз, Анита Блейк, - произнес Рубенс, - вы нам поможете всерьез.
- Джерри, это звучит угрозой.
Рубенс улыбнулся - очень неприятной улыбкой.
- “Человек превыше всего” считает, что цель оправдывает средства, Анита.
Я распахнула свой сиреневый жакет. Под ним висела наплечная кобура с девятимиллиметровым браунингом. Черный ремешок на лиловой юбке был достаточно тонок, чтобы продеть его сквозь портупею. Шик террориста.
- Когда дело доходит до выживания, Джерри, я тоже так считаю.
- Мы не угрожали вам насилием, мисс Блейк.
- Нет, но старина Джерри об этом подумывает. Я лишь хочу убедить его и всю вашу группку, что я говорю серьезно. Заведетесь со мной - будет кровь.
- Нас десятки, - сказал Рубенс, - а ты только одна.
- Ага. А кто будет первым в очереди? - спросила я.
- Джереми, мисс Блейк, хватит! Мы пришли не угрожать вам. Мы пришли за вашей помощью. Мы выработаем план получше и придем к вам снова.
- Его не приводите, - сказала я.
- Разумеется, - ответил Ингер. - Пойдем, Джерри. - Он открыл дверь. Из приемной донеслось тихое щелканье клавиш компьютера. - До свидания, мисс Блейк.
- До свидания, мистер Ингер, это было действительно неприятно.
Рубенс остановился в дверях и прошипел мне:
- Ты мерзость перед Господом!
- Тебя Иисус тоже любит, - улыбнулась я.
Он громко хлопнул дверью. Ребячество.
Я присела на край стола и подождала, чтобы они наверняка ушли. Вряд ли они попробуют что-нибудь на автостоянке, но мне в самом деле сегодня не хотелось стрелять в людей. Нет, если надо, я буду, но лучше этого избежать. Я надеялась, что вид пистолета уже заставит Рубенса отступить. Но, кажется, он только разозлился.
Я завертела шеей, пытаясь снять напряжение. Не помогло.
Можно поехать домой, принять душ и проспать восемь часов подряд. Славно.
Тут запищал пейджер, и я подпрыгнула как ужаленная. Нервы? У меня?
Я нажала кнопку и застонала, увидев номер. Полиция. Точнее, Региональная Группа Расследования Противоестественных Событий. Команда призраков. Они занимались всеми противоестественными преступлениями в штате Миссури. А я у них была штатским экспертом по монстрам. Берту нравились мои гонорары, но больше того - хорошая реклама.
Пейджер снова запиликал. Тот же номер.
- А, блин! - тихо сказала я. - Дольф, я тебя и с первого раза услышала.
Мелькнула соблазнительная мысль, что я уже уехала домой, отключила пейджер и теперь вне досягаемости, но я этого не сделала. Если детектив сержант Рудольф Сторр вызывает меня через полчаса после рассвета, значит, ему нужна моя экспертиза. Черт побери все!
Я позвонила по телефону и после нескольких переключении услышала голос Дольфа. Очень далекий. Жена ему подарила на день рождения мобильный телефон, и он явно был на краю своей зоны действия. Но все равно куда лучше, чем по полицейской рации. Там всегда будто на иностранном языке говорят.
- Привет, Дольф. Что стряслось?
- Убийство.
- Что за убийство?
- Из тех, что требуют твоей экспертизы.
- Черт побери, Дольф, слишком ранний час для игры в двадцать вопросов. Скажи, что случилось.
- Ты что, сегодня не с той ноги встала?
- Еще и не ложилась.
- Сочувствую, но тащи сюда свою задницу. Похоже, у нас на руках жертва нападения вампира.
Я резко вдохнула и медленно выдохнула.
- Твою мать!
- Можно и так сказать.
- Давай адрес, - сказала я.
Он дал. Через реку и через лес, по дороге к черту на кулички с поворотом в Арнольд. Моя контора рядом с Олив - бульваром. Сорок пять минут езды в одну сторону. Блеск.
- Приеду, как только смогу.
- Мы будем ждать, - сказал Дольф и повесил трубку.
Я тоже не позаботилась говорить гудку “до свидания”.
Жертва вампира. А я никогда не видала одиночного убийства. Это как картофельные чипсы: попробует вамп один и уже остановиться не может. Вся штука в том, сколько еще погибнет людей, пока мы его не поймаем?
И думать не хотелось. И в Арнольд ехать не хотелось. И таращиться на мертвые тела до завтрака не хотелось. Домой мне хотелось. Но почему-то я знала, что Дольф этого не поймет. Когда полицейские работают над убийством, чувство юмора им отказывает. Если уж на то пошло, то и мне тоже.

2

Тело мужчины лежало на спине, бледное и голое в неярком свете утреннего солнца. Даже обмякшее в смерти тело было отличным - упражнения с тяжестями, может быть, бег. Длинные желтые волосы смешались с еще зеленой травой газона. Гладкая кожа шеи была дважды отмечена аккуратными следами клыков. Правая рука проколота в локтевом сгибе, там, где врачи берут кровь. Кожа на левом запястье разорвана, будто ее грыз зверь. В утреннем свете белела кость.
Своей верной рулеткой я измерила отметины клыков. Разный размер. Не менее трех различных вампиров, но я готова была поставить все свое движимое и недвижимое, что их было пять. Мастер и его стая, или шайка, или как назвать группу вампиров.
Трава была влажна от утреннего тумана. Влага пропитала колени комбинезона, который я надевала поверх костюма. Мое снаряжение для мест преступления завершали черные найковские кроссовки и хирургические перчатки. Раньше я носила белые, но на них слишком видна кровь.
Извинившись мысленно за то, что я должна была сделать, я развела ноги трупа в стороны. Они поддались легко, окоченения не было. Наверняка он был мертв меньше восьми часов, и оно не успело наступить. По съежившимся органам расплескалось семя. Последняя радость перед смертью. Вампиры его не обтерли. На внутренней поверхности бедра возле паха оказались новые отметины клыков. Не такие зверские, как рана на запястье, но особо аккуратными их тоже не назовешь.

1 Следующая страница


Цирк проклятых 2

На коже возле ран крови не было, даже у рваной раны на руке. Они стерли кровь? Где бы он ни был убит, а крови должно было быть много. Всю ее они счистить не могли. Найди мы, где он был убит, у нас была бы куча следов в руках. Но на тщательно подстриженном газоне самого что ни на есть ординарного жилого района следов никаких не было. За это можно ручаться. Они выбросили тело на место такое же стерильное и бесполезное, как обратная сторона Луны.
Облака тумана реяли в небольшом жилом районе, как ожидающие призраки. Туман стелился так близко к земле, что приходилось идти как сквозь полосы моросящего дождя. Он оседал на теле бисеринками влаги. И у меня в волосах тоже жемчужинками висели капли.
Я стояла во дворе светло-зеленого домика с белой отделкой. С одной стороны двор огибала цепочная изгородь. Стоял октябрь, но трава была еще зеленой. Над домом нависала крона сахарного клена. Листья его блестели желтым и багряным, как и полагается кленам, и казались вырезанными из пламени. Туман усиливал эту иллюзию, и цвета, казалось, истекали в воздух, как кровь.
И дальше по улице тоже тянулись дома с яркими осенними деревьями и зелеными газонами. Еще было рано, и народ не уехал на работу, или в школу, или куда там еще. Потому собралась толпа, которую сдерживали полицейские в форме. Они забили в землю колья и протянули желтую оградительную ленту. И толпа навалилась на эту ленту, насколько хватало смелости. В передние ряды протолкался мальчишка лет двенадцати и уставился на мертвеца большими карими глазами, раскрыв рот в тихом вопле возбуждения. Черт возьми, где его родители? Тоже, небось, на труп глазеют.
Труп был бел как бумага. Кровь всегда стекает к низшей точке тела. В данном случае темно-багровые синяки должны быть на ягодицах, руках, ногах, по всей задней части тела. Но этих следов не было. В нем не было крови, достаточной для образования пятен. Те, кто его убил, высосали ее полностью. Использовали до последней капли? Я попыталась подавить улыбку - и не смогла. Если проводить много времени, глазея на трупы, вырабатывается специфическое чувство юмора. Иначе спятишь.
- Что там смешного? - спросил чей-то голос.
Я дернулась и резко повернулась.
- Зебровски, какого черта ты подкрадываешься?
- Огромный крутой вампироборец боится собственной тени?
Он усмехаются. Непослушные каштановые волосы на нем торчали тремя кустами, будто он забыл причесаться. Галстук был кое-как завязан на рубашке, подозрительно напоминавшей верх пижамы. Пиджак от костюма и брюки явно с ней диссонировали.
- Симпатичная пижамка.
Он пожал плечами:
- Есть у меня еще одна пара с маленькими паровозиками. Кэти говорит, что они сексуальны.
- Твоя жена возбуждается от паровозов? - спросила я.
Он улыбнулся еще шире:
- Если я их надеваю.
Я покачала головой:
- Я знала, что ты извращенец, Зебровски, но детская пижамка - это уже диагноз.
- Спасибо. - Он посмотрел на тело, и улыбка его растаяла. - Что ты об этом думаешь?
- Где Дольф?
- В доме, с той леди, которая нашла тело. - Он сунул руки в карманы и покачнулся на каблуках. - Она это очень тяжело восприняла. Наверное, впервые увидела труп не на похоронах.
- Обычные люди только там и видят мертвецов, Зебровски.
Он еще раз качнулся с пятки на носок и остановился.
- А неплохо было бы быть обычным человеком, правда?
- Иногда, - согласилась я.
- Ага, я тебя понял, - улыбнулся он. И вытащил из кармана блокнот. Вид у блокнота был будто его в кулаке мяли.
- Фу, Зебровски!
- А что? Это все равно бумага.
Он попытался его разгладить, но без успеха. Потом наставил перо на сморщенный листок.
- Просвети меня, о противоестественный эксперт!
- А потом повторять все это Дольфу? Я предпочла бы рассказать один раз и поехать спать.
- А я? Почему, ты думаешь, я в пижаме?
- А я было решила, что это смелая новая мода. - Он поднял глаза. - И ничего, вполне.
Из дома вышел Дольф. Дверь казалась для него слишком мала. Он роста шесть футов девять дюймов и сложен, как борец. Черные волосы клубились вплотную к голове, оставляя открытыми оттопыренные уши по сторонам лица. Но Дольф мало интересовался модой. Галстук плотно прилегал к белой рубашке. Его тоже, как и Зебровски, вытащили из постели, но вид у него был опрятный, подтянутый и деловой. Когда Дольфу ни позвони, он всегда готов к работе. Профессиональный коп до мозга костей.
Так как же Дольф попал в самый непопулярный полицейский отдел Сент-Луиса? Наверняка в наказание, в этом я уверена, но за что - я никогда не спрашивала. Наверное, и не спрошу. Его дело. Если он сочтет нужным, скажет мне сам.
Этот отдел изначально создавали, чтобы либералы не вопили. Вот, видите, мы занимаемся сверхъестественными преступлениями. Но Дольф относился к своей работе и к своим людям всерьез. За последние два года они раскрыли больше преступлений со сверхъестественной подоплекой, чем любая другая группа полицейских по стране. Их даже дважды одалживали соседним штатам.
- Ладно, Анита, давай.
В стиле Дольфа. Без предисловий.
- Привет, Дольф, я тоже рада тебя видеть.
Он только глянул в мою сторону.
- О’кей, о’кей. - Я присела возле трупа, чтобы иметь возможность показывать. Наглядное пособие - самое лучшее подспорье при изложении. - Простые измерения показывают, что на этом человеке кормились не менее трех вампиров.
- Но? - спросил Дольф.
Быстро он схватывает.
- Но я думаю, что все раны нанесены разными вампирами.
- Вампиры не охотятся стаями.
- Обычно они одинокие охотники, но не всегда.
- Что заставляет их охотиться стаями? - задал он вопрос.
- Мне встречались только две причины: первая - когда один из них новоумерший, и вампир постарше учит его азам, но это дало бы нам всего две пары клыков, а не пять. Вторая - когда их контролирует Мастер вампиров, а он дичает.
- Подробнее.
- У Мастера вампиров власть над своим стадом почти абсолютная. Некоторые Мастера используют групповые убийства для сплочения стаи, но они не стали бы тащить тело сюда. Они бы его спрятали, где полиция никогда его не найдет.
- Но вот оно, тело, - сказал Зебровски, - прямо на виду.
- Именно. И так бросить тело мог бы только обезумевший Мастер. Почти ни один Мастер, даже до того, как вампиров легализовали, не стал бы афишировать такое убийство. Это привлекает внимание, и обычно у этого внимания в одной руке осиновый кол, а в другой - крест. И даже теперь, если мы выследим вампиров, которые это сделали, сможем получить ордер на их ликвидацию. - Я покачала головой. - Такое зверское убийство для бизнеса плохо, а про вампиров можно много разного сказать, но в непрактичности их не обвинишь. Нельзя оставаться в живых и прятаться столетиями, если не будешь благоразумен и безжалостен.
- А безжалостным почему? - спросил Дольф.
Я уставилась на него:
- Из самых практичных соображений. Кто бы тебя ни обнаружил, ты его убиваешь или делаешь одним из своих... детей. Чисто деловые соображения, Дольф, ничего другого.
- Как мафия, - сказал Зебровски.
- Ага.
- А что, если они впали в панику? - спросил Зебровски. - Дело-то было перед самым рассветом.
- Когда женщина нашла тело?
Дольф заглянул в блокнот:
- Пять тридцать.
- Еще несколько часов до рассвета. Не с чего было паниковать.
- Если мы имеем дело с обезумевшим Мастером вампиров, что точно это значит?
- Это значит еще несколько убийств в ближайшее время. На прокорм пяти вампиров кровь может быть нужна каждую ночь.
- Каждую ночь свежий труп? - недоверчиво спросил Зебровски.
Я просто кивнула.
- О Боже, - сказал он.
- Именно, - согласилась я.
Дольф молчал, глядя на покойника.
- И что мы можем сделать?
- Я могла бы поднять этот труп как зомби.
- Я думал, жертву нападения вампира нельзя поднять как зомби, - сказал Дольф.
- Если труп собирается восстать вампиром, то нельзя. - Я пожала плечами. - То, что создает вампира, мешает поднятию. Тело, которое настроено восстать вампиром, мне не поднять.
- Но этот не восстанет, - сказал Дольф, - и потому ты можешь его поднять.
Я кивнула.
- А почему эта жертва вампира не восстанет?
- Его убил не один вампир, он погиб в массовом жоре. Чтобы труп восстал вампиром, на нем должен кормиться только один вампир в течение нескольких дней. Три укуса ведут к смерти, и вот вам новый вампир. Если бы возвращались все жертвы вампиров, мы бы утонули в кровососах.
- А эту жертву можно поднять в виде зомби? - утвердительно спросил Дольф.
Я кивнула.
- И когда ты сможешь провести анимацию?
- Через три ночи после этой, точнее, через две. Эта тоже считается.
- В какое время?
- Надо посмотреть, какое у меня расписание на работе. Позвоню и скажу тебе.
- Вот так просто поднять жертву убийства и спросить, кто его убил. Мне это нравится, - улыбнулся Зебровски.
- Не так все просто; - ответила я. - Ты же знаешь, как путаются в показаниях свидетели насильственных преступлений. Из показаний троих свидетелей одного и того же преступления ты получишь три разных роста и цвета волос.
- Это да, свидетельские показания - это кошмар.
- Продолжай, Анита, - сказал Дольф. В подтексте ясно читалось: “Зебровски, заткнись”. Зебровски заткнулся.
- Человек, павший жертвой насильственного преступления, путается еще больше. Напуганы они до смерти и часто очень неясно помнят.
- Но они же... - начал выведенный из себя Зебровски.
- Зебровски, дай ей закончить.
Зебровски показал жестами, что запирает рот на замок и выбрасывает ключ. Дольф нахмурился. Я закашлялась, чтобы скрыть улыбку. Не следует поощрять Зебровски.
- В общем, я могу поднять эту жертву из мертвых, но он может не дать тебе той информации, которой ты ждешь. Воспоминания, которые мы получим, будут путанные и болезненные, но могут сузить круг поиска до того Мастера, который вел группу.
- Поясни, - сказал Дольф.
- В настоящий момент в Сент-Луисе, как предполагается, есть два Мастера. Малкольм, Билли Грэм среди нежити, и Мастер города. Всегда есть возможность, что появился новый Мастер, но Мастер города должен быть способен это контролировать.
- Мы возьмем на себя главу Церкви Вечной Жизни, - сказал Дольф.
- Я навещу Мастера, - сказала я.
- Возьми одного из нас для поддержки.
Я покачала головой:
- Не могу. Если он узнает, что я сообщила копам, кто он, убьет нас обоих.
- А насколько это для тебя опасно? - спросил Дольф.
Что я должна была сказать? Очень? Или сообщить им, что Мастер ко мне неровно дышит, так что все будет в порядке?
- Все будет нормально.
Он смотрел на меня очень серьезными глазами.
- А, кроме того, какой у нас выбор? - Я показала на труп. - У нас будет каждую ночь по такому, пока мы не найдем вампиров, которые это делают. Кто-то из нас должен говорить с Мастером. С полицией он говорить не будет, а со мной будет.
Дольф глубоко вдохнул и медленно выдохнул. Кивнул. Он знал, что я права.
- Когда ты сможешь это сделать?
- Завтра ночью, если смогу уговорить Берта передать кому-нибудь мою работу по зомби.
- Ты так уверена, что Мастер будет с тобой говорить?
- Ага.
С Жан-Клодом трудность была не в том, чтобы его найти, а в том, чтобы ему не попадаться. Но Дольф этого не знал, а если бы знал, то настоял бы на том, чтобы пойти со мной. И нас убили бы обоих.
- Тогда давай, - сказал он. - И дай мне знать, что найдешь.
- Обязательно, - ответила я. И встала, глядя на него поверх обескровленного трупа.
- Поглядывай, что у тебя за спиной, - сказал он.
- Непременно.
- Если Мастер тебя съест, оставишь мне в наследство этот комбинезончик? - спросил Зебровски.
- Купи себе свой, дешевка и скупердяй!
- Я бы хотел тот, что облегал когда-то твое желанное тело.
- Отлипни, Зебровски. Я в паровозики не играю.
- При чем тут вообще железная дорога, черт побери? - спросил Дольф.
Мы с Зебровски переглянулись, захихикали и не могли остановиться. Меня мог извинить недосып. Я была на ногах четырнадцать часов подряд, поднимала мертвых и разговаривала с правыми фанатиками. И вполне заработала право на истерический смех. Какое оправдание мог найти себе Зебровски - понятия не имею.

3

Бывает в октябре несколько дней, которые можно назвать идеальными. Такое раскидывается чистое и голубое небо над головой, что все остальное кажется красивее обычного. Стоят вдоль шоссе деревья - багряные, золотые, ржавые и бордовые. И каждый цвет ярок, как неон, и пульсирует в солнечном свете. Воздух прохладен, но не холоден, и в полдень можно обойтись только легким жакетом. Погода для долгих прогулок в лесу с кем-нибудь, с кем хочется держаться за руки. Поскольку такового у меня не было, я надеялась на свободный уик-энд, чтобы погулять одной. Шансы на этот уик-энд менялись от хилых до несуществующих.
Октябрь - сезон подъема мертвых. Все считают, что Хэллоуин - прекрасное время для подъема зомби. Это не так. Единственное требование - темнота. Но почему-то все хотят назначить время работы на полночь Хэллоуина. Они думают, что провести ночь кануна Всех Святых на кладбище, убивая цыплят и глядя на вылезающих из могил мертвецов, - классное развлечение. Хоть билеты продавай.
Я поднимала до пяти зомби за ночь. Не надо было мне говорить Берту, что от четырех зомби я еще не выдыхаюсь. Излишняя правдивость - моя собственная ошибка. Конечно, если правду сказать, и пять зомби меня тоже не выматывают, но черт меня побери, если я скажу об этом Берту.
Кстати, о моем боссе. Надо ему позвонить, когда приеду домой. В каком он будет восторге, когда я попрошу выходную ночь! При этой мысли я улыбнулась. Каждый день, когда удавалось дернуть цепь из рук Берта, был хорошим днем.
У своего дома я остановилась около часу дня. И хотелось мне только быстро принять душ и часов семь поспать. Насчет восьми уже и думать не приходилось - слишком поздно. И надо увидеться сегодня с Жан-Клодом. То-то радости. Но он и был Старейшим вампиром города. И если рядом появился другой Мастер вампиров, он об этом знает. Кажется, они друг друга чуют. Конечно, если убийство совершил Жан-Клод, то вряд ли он сознается. Но я не думала, что это он. Слишком он хороший бизнесмен, чтобы так грязно работать. И единственный из известных мне Мастеров вампиров, который не свихнут так или этак - ни псих, ни социопат.
Конечно-конечно, Малкольм тоже не свихнут, но его методов я не одобряла. Он возглавлял самую быстрорастущую церковь Америки. Церковь Вечной Жизни прелагала именно то, что говорилось в названии. Ни порывов веры, ни неизвестности - чистая гарантия. Можешь стать вампиром и жить вечно, если тебя не убьет кто-нибудь вроде меня, или не попадешь в пожар, или автобус тебя не собьет. Насчет автобуса я не была так уверена, но мне это всегда было интересно. Наверняка есть что-нибудь такое массивное, что может даже вампира повредить невосстановимо. И я надеялась когда-нибудь эту теорию проверить.
По лестнице я шла медленно. Тело отяжелело, глаза жгло от желания спать. До Хэллоуина оставалось три дня, и нельзя было сказать, что месяц кончается слишком быстро. Перед Днем Благодарения в нашем бизнесе начинается спад и тянется до Нового года, а потом снова идет рост. Я молилась о снежных буранах. При сильном снеге дел меньше. Люди думают, что мы не умеем поднимать мертвых сквозь глубокий снег. Умеем, только никому не говорите. Мне хоть чуть-чуть отдохнуть надо.
Коридор был наполнен тихими звуками от моих живущих дневной жизнью соседей. Я искала в кармане ключи, когда отворилась дверь напротив. Из нее вышла миссис Прингл. Она была высокой, худой, еще более похудевшей с годами, с пучком волос на затылке. Волос абсолютно седых. Миссис Прингл ни красками, ни косметикой не пользовалась. Ей было шестьдесят пять, и она плевать хотела, кто об этом знает.
Крем, ее шпиц, стал рваться с поводка. Он - мячик золотистой шерсти с маленькими лисьими ушками. По весу он уступает почти всем кошкам, но он из этих маленьких собачек с повадками больших. В прошлой жизни он был датским догом, наверное.
- Привет, Анита, - улыбнулась миссис Прингл. - Вы что, только что с работы?
Я ответила улыбкой:
- Да, у меня... у меня был срочный вызов.
Она приподняла бровь, вероятно, интересуясь, что за срочные вызовы бывают у аниматора, но она была слишком хорошо воспитана, чтобы задавать такой вопрос.
- Вы должны больше за собой следить, Анита. Если вы будете и дальше жечь свою свечу с двух концов, к моему возрасту окажетесь совершенно изношенной.
- Весьма вероятно, - согласилась я.
Крем призывно затявкал в мою сторону. Я не стала ему улыбаться. Не хочу поощрять мелких нахальных собачек. Он своим собачьим чутьем знал, что мне не нравится, и был полон решимости меня завоевать.
- Я на прошлой неделе видела в вашей квартире маляров. Ее отремонтировали”?
Я кивнула.
- Да, все пулевые отверстия зашпаклевали и покрасили.
- Очень жаль, что я была в отсутствии и не могла предложить вам свою квартиру. Мистер Джовани сказал, что вам пришлось переехать в гостиницу.
- Так и было.
- Не понимаю, почему никто из соседей не предложил вам ночлег.
Я улыбнулась - я-то понимала. Два месяца назад я у себя в квартире завалила двух зомби-киллеров и потом еще полиция как следует постреляла. Повредили стены и одно окно. Часть пуль прошла сквозь стены в соседние квартиры. Никто больше не пострадал, но и никто из соседей не хотел иметь со мной дела. Я сильно подозревала, что, когда кончится мой двухгодичный контракт на квартиру, меня попросят съехать. И вряд ли я буду вправе их обвинять.
- Я слыхала, что вы были ранены.
- Просто царапина, - кивнула я. И не стала упоминать, что пулевая рана была получена не в этой перестрелке. Мне прострелила правую руку любовница одного очень плохого человека. Рана зажила гладким шрамом, еще слегка розовеющим.
- Как вы погостили у дочери? - спросила я.
Миссис Прингл просто просияла улыбкой.
- О, чудесно. Мой последний внучек просто совершенство. Я покажу вам фотографии, когда вы поспите.
Снова в ее глазах сверкнула искорка неодобрения. Лицо учительницы. То самое, от которого за десять шагов съежишься, даже если ты ни в чем не виновата. А чтобы я была ни и чем не виновата - со мной такого уже сто лет не было.
- Сдаюсь! - Я подняла руки. - Иду спать. Обещаю.
- Смотрите же, - ответила она. - Крем, пойдем. У нас с тобой дневная прогулка.
Собачонка танцевала на конце поводка, рвясь вперед, как миниатюрный волкодав. Миссис Приигл позволила этим трем фунтам пушистого меха поволочь себя по коридору. Я покачала головой. Чтобы пушистый шарик таскал тебя куда хочет - нет, я не так представляю себе владение собакой. Если бы у меня была собака, боссом была бы я или один из нас не выжил бы. Такой у меня принцип.
Открыв дверь, я шагнула в тишину моей квартиры. Шелестел нагреватель, из отверстий его шел горячий воздух. Щелкал аквариум. Звуки пустоты. Прелестно.
Новая краска была такая же желтовато-белая, как и прежняя. Ковер серый, диван и кресло рядом с ним белые. Кухонька из светлого дерева выстелена белым с золотом линолеумом. Кухонный столик на двоих чуть темнее ящиков. Единственным цветным пятном на белых стенах была современная гравюра.
Там, где нормальные люди сделали бы полноценную кухню, стоял у стены тридцатигаллонный аквариум.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

Окна прикрывали плотные белые шторы, превращавшие золотой солнечный свет в бледные сумерки. Если спишь днем, шторы нужны хорошие.
Я бросила жакет на диван, сбросила туфли и с удовольствием встала на ковер босиком. Потом колготки легли возле ног, сморщившись. И совсем босая я подошла к аквариуму.
Морской ангел всплыл к поверхности, выпрашивая корм. Он был шире моей ладони с расставленными пальцами. Самый большой ангел, которого я видела за пределами той лавки, где я их купила. Там выводили морских ангелов длиной в фут.
Отстегнув кобуру, я положила браунинг в его второй дом - специально сделанную кобуру в изголовье кровати. Если сюда прокрадутся плохие парни, я могу его выхватить и их застрелить. По крайней мере, таков был замысел. Пока, что он действовал.
Повесив костюм и блузку в шкаф, я плюхнулась на кровать в лифчике и трусах, не снимая серебряного креста, с которым не расставалась даже под душем. Никогда не знаешь, когда какой-нибудь шустрый вампир попробует тебя цапнуть. Всегда готова - вот мой девиз. Или это девиз бойскаутов? Пожав плечами, я позвонила на работу. Мэри, наша дневная секретарша, ответила после второго звонка.
- “Аниматор Инкорпорейтед”. Чем можем быть вам полезны?
- Привет, Мэри, это Анита.
- Привет, что случилось?
- Мне нужен Берт.
- У него как раз сейчас потенциальная клиентка. Может, скажешь мне, в чем дело?
- Чтобы он перераспределил мои встречи на эту ночь.
- Ого! Нет, лучше сама ему скажи. Если он будет на кого-то орать, пусть лучше на тебя.
Она шутила только отчасти.
- Отлично.
Она прошептала, понизив голос:
- Клиентка идет к двери. Через секунду будешь с ним говорить.
- Спасибо, Мэри.
Она поставила меня в режим ожидания раньше, чем я успела попросить ее этого не делать. Из наушника послышался Музак - изуродованный вариант битловской “Tomorrow”. Уж лучше бы помехи. К счастью, Берт выручил меня, сняв трубку.
- Анита, когда ты сегодня можешь прийти?
- Вообще не могу.
- Что не можешь?
- Не могу сегодня прийти.
- Совсем? - Его голос прыгнул на октаву вверх.
- Ты ухватил суть.
- Какого черта?
Уже ругается. Плохой признак.
- После утренней встречи меня вызвала полиция. Я еще даже не ложилась.
- Тогда спи и не думай о встречах с клиентами днем. Приходи только на ночную работу с клиентами.
- И на ночную работу я сегодня тоже прийти не могу.
- Анита, мы перегружены заказами. У тебя сегодня ночью пять клиентов. Пять!
- Раскидай их по другим аниматорам, - попросила я.
- Они все уже на максимуме.
- Послушай, Берт, это ведь ты согласился, чтобы я работала с полицией. Ты с ними заключил соглашение. Ты говорил, это будет великолепная реклама.
- Это и была великолепная реклама, - ответил он.
- Да, но иногда это получается как две работы на полной ставке. Мне их не вытянуть.
- Тогда разорви соглашение. Я понятия не имел, что это займет так много твоего времени.
- Это расследование убийства, Берт. Я не могу его бросить.
- Оставь полицейским их грязную работу, - сказал он.
Чья бы корова мычала, но Берт с его ухоженными ногтями в своем безопасном кабинете...
- Им нужна моя экспертиза и мои связи. Монстры не будут говорить с полицией.
Он на своем конце провода затих. Только резко и сердито дышал.
- Ты не можешь меня так подводить. Мы взяли деньги и подписали контракты.
- Я еще месяц назад просила тебя нанять кого-нибудь нам в помощь.
- Я нанял Джона Берка. Он взял на себя часть твоей работы по ликвидации вампиров и по подъему мертвых тоже.
- Правда, Джон - это большое подспорье, но нам нужно еще. И вообще я спорить могу, что он хотя бы одного из моих зомби может сегодня взять на себя.
- Поднять пять за одну ночь?
- Я же поднимаю.
- Да, но Джон - это не ты.
Почти комплимент.
- Берт, у тебя два выхода. Либо измени расписание, либо направь их к кому-нибудь другому.
- Я твой босс. И могу сказать: “Приходи сегодня, или я тебя уволю”.
Он говорил твердо и по-деловому.
Я уже устала и замерзла сидеть на кровати в одном белье, и времени у меня не было.
- Увольняй.
- Ладно, ты же не всерьез.
- Слушай, Берт, я уже больше двадцати часов на ногах и если сейчас не посплю, вообще ни на кого работать не смогу.
Он долго молчал, дыша мне в ухо медленно и размеренно. И, наконец, сказал:
- Хорошо, на сегодня ты свободна. Но завтра, черт побери, тебе лучше прийти на работу вовремя.
- Обещать не могу, Берт.
- Черт тебя побери, Анита, ты очень хочешь быть уволенной?
- Это был лучший наш год, Берт, и частично из-за статей обо мне в “Пост-Диспетч”.
- Они все насчет прав зомби и того правительственного расследования, в котором ты участвовала. Нашу работу ты там не рекламировала.
- Но это все равно ведь помогло? Сколько народу звонили и спрашивали именно меня? И сколько из них говорили, что видели мое имя в газете? Сколько слышали обо мне по радио? Может, я там говорила только о правах зомби, но для бизнеса это оказалось чертовски выгодно. Так отпусти слегка мой поводок.
- Ты ведь не думаешь, что я на самом деле это сделаю?
Он уже рычал в телефон. Я его достала.
- Нет, не думаю.
Он коротко и резко дышал.
- Или ты появишься завтра на работе, или я проверю твой блеф.
И он бахнул трубку на рычаги. Детская обидчивость.
Я повесила трубку, все еще глядя на телефон. Компания “Воскресение” из Калифорнии пару месяцев назад сделала мне заманчивое предложение. Но мне действительно не хотелось ехать на Западное побережье, да и на Восточное тоже, если на то пошло. Я люблю Сент-Луис. Но пусть тогда Берт сломается и наймет еще работников. Мне такое расписание действительно не потянуть. Конечно, после октября станет проще, но весь этот год я металась от одной чрезвычайной ситуации к другой.
Я получила удар кинжалом, пулю, удавку и укус вампира всего за четыре месяца. И наступает момент, когда слишком много событий происходит слишком быстро. У меня наступила боевая усталость, как у солдата в окопе.
Я позвонила моему инструктору по дзюдо и оставила сообщение на автоответчике. Дважды в неделю я ходила на тренировки в четыре часа дня, но сегодня пропущу. Три часа сна - этого будет мало.
Потом я позвонила в “Запретный плод”. Это вампирский стриптизный гадючник. “Чип энд Дейл” с клыками. Владельцем и управляющим там был Жан-Клод. Из трубки раздался его голос, мягкий и шелковый, будто он меня гладил, хотя я и знала, что это запись.
- Вы позвонили в “Запретный плод”. Для нас будет наслаждением воплотить в жизнь ваши самые темные мечты. Оставьте сообщение, и вам обязательно перезвонят.
Я подождала сигнала.
- Жан-Клод, это Анита Блейк. Мне нужно увидеться с вами сегодня. Это важно. Перезвоните и сообщите мне место и время. - Я дала номер своего телефона и задумалась, слушая шорох ленты. Поколебавшись, добавила: - Спасибо.
И повесила трубку. Вот и все.
Либо он перезвонит, либо нет. Вероятно, да. Вопрос в том, хочу ли я этого? Нет. Не хочу, но ради полиции, ради всех тех бедняг, которым предстоит погибнуть, я должна попробовать. Хотя лично для меня обращение к Мастеру было не лучшим вариантом.
Жан-Клод уже отметил меня дважды. Еще две метки - и я стану его слугой. Я говорила, что ни одна из этих меток не была добровольной? И его слугой на вечные времена. Мне это не улыбалось. Кажется, он хотел еще и моего тела, но это уже вторично. Если бы все, чего он хотел, сводилось к физиологии, это еще можно было бы вытерпеть, но ему нужна была моя душа. А этого я ему отдавать не собиралась.
Последние два месяца мне удавалось его избегать. Теперь я добровольно шла к нему опять. Глупо. Но я не могла забыть волосы этого неизвестного, мягкие, смешавшиеся с травой еще не пожелтевшего газона. Отметины клыков на бумажно-белой коже, хрупкость покрытого росой обнаженного тела. И еще на много тел придется смотреть, если не поторопиться. А поторопиться - значило пойти к Жан-Клоду.
Перед глазами танцевали видения жертв вампиров. И каждая из них была на моей совести, потому что я из-за дурацкой щекотливости не пошла к Мастеру. Если я могу остановить убийства сейчас, пока есть только одна жертва, я буду рисковать душой ежедневно. Вина - отличный мотив действия.

4

Я плыла в черной воде, продвигаясь плавными сильными движениями. Огромная луна сияла над озером, отбрасывая на воду серебряную дорожку. И черная бахрома деревьев вокруг. А вода теплая, теплая, как кровь. И я поняла, почему она черная. Это и была кровь. Я плыла в озере свежей теплой крови.
Тут же я проснулась, ловя ртом воздух. Глаза обшаривали тьму, ища... чего?
Перед самым пробуждением что-то погладило меня по ноге. Что-то, живущее во тьме и крови.
Заверещал телефон, и я подавила вскрик. Обычно я так не нервничаю. Это был всего лишь проклятый кошмар. Сон.
Нащупав трубку, я смогла выдавить из себя:
- Да?
- Анита?
Голос прозвучал неуверенно, будто его обладатель был готов повесить трубку.
- Кто это?
- Это Вилли, Вилли Мак-Кой.
В тот момент, когда он назвал имя, я узнала ритм голоса. В телефоне он звучал отдаленно и с электрическим шипением, но я его узнала.
- А, Вилли, как жизнь?
И я тут же обругала себя за этот вопрос. Вилли теперь вампир, а какая может быть жизнь у мертвеца?
- Все отлично.
В его голосе звучало неподдельное удовольствие. Ему было приятно, что я спросила.
Я вздохнула. Честно говоря, Вилли мне нравился. А мне не полагаюсь хорошо относиться к вампирам. Ни к одному вампиру, пусть я даже знала его при жизни.
- А ты сама как?
- О’кей. В чем дело?
- Жан-Клод получил твое послание. Он велел сказать, что встреча в “Цирке проклятых” сегодня в восемь вечера.
- В “Цирке”? А что он там делает?
- Он теперь его владелец. Ты не знала?
Я покачала головой, сообразила, что он этого не видит, и ответила:
- Впервые слышу.
- Он предлагает встретиться с ним на представлении, которое начинается в восемь.
- Что за представление?
- Он сказал, ты должна знать.
- Загадками говоришь, - сказала я.
- Ну, Анита, что мне велели, то я и говорю. Ты же понимаешь.
Я понимала. Вилли принадлежал Жан-Клоду со всеми потрохами, не говоря уже о душе.
- Ладно, Вилли, все нормально. Это не твоя вина.
- Спасибо тебе, Анита.
Голос у него был радостный, как у щенка, который ожидал пинка ногой, а его вместо этого погладили.
И чего я стала его утешать? Какое мне дело до задетых чувств вампира? Ответ: я не думала о нем как о мертвом. Он был все тот же Вилли Мак-Кой с его пристрастием к кричащим костюмам, невозможным галстукам и с теми же беспокойными руками. Смерть его мало изменила. А жаль.
- Скажи Жан-Клоду, что я буду.
- Скажу обязательно. - Он секунду помолчал, тихо дыша в трубку. - Поосторожнее сегодня, Анита.
- Ты знаешь что-то такое, что мне следует знать?
- Нет, но... ну, в общем, просто...
- В чем дело Вилли?
- Ни в чем, ни в чем. - Он говорил теперь голосом высоким и испуганным.
- Я иду в западню, Вилли?
- Нет, ничего такого. - Я почти видела, как мелькают в воздухе его ручки. - Клянусь, Анита, никто за тобой не охотится.
Я оставила это без внимания. Никто, о ком он знает и может поклясться.
- Так чего же ты боишься, Вилли?
- Да просто здесь вампиров больше обычного. И кое-кому из них наплевать, кто от них пострадает. И больше ничего.
- А почему их больше обычного, Вилли? Откуда они появились?
- Не знаю и не хочу знать, понимаешь? Ладно, Анита, мне пора.
И он повесил трубку прежде, чем я могла задать очередной вопрос. И в голосе его сквозил настоящий страх. За себя или за меня? Может быть, и то, и другое.
Я посмотрела на радиочасы над кроватью: 6.35. Если хочу успеть на эту встречу, надо поспешить. Одеяла на ногах были теплыми, как свежий хлеб. Чего мне на самом деле хотелось - это свернуться в клубочек под одеялами и желательно с привычным игрушечным пингвином. Да, это было бы чудесно.
Откинув одеяла, я пошла в ванную. Щелкнула выключателем, и помещение залил сияющий белый свет. Волосы у меня торчали кудряшками во всех мыслимых направлениях. Пора бы запомнить, что не надо спать с мокрой головой. Я провела по ним щеткой, и они слегка вытянулись, образовав волнистую массу. А поверх ее торчали кудри, и ни черта мне было с ними не сделать, если не намочить и не начать все снова. На что не было времени.
От черных волос моя бледная кожа смотрелась мертвенной - а может, это свет такой. Глаза у меня карие, но такие темные, что кажутся черными. Две поблескивающие дыры в меловом лице. И чувствовала я себя точно так же, как выглядела, - прекрасно.
Так. Что бы надеть на встречу со Старейшим вампиром города? Я выбрала черные джинсы, свитер с геометрическим орнаментом, черные найковские кроссовки с голубой отделкой и синюю с черным спортивную сумку, застегивающуюся вокруг талии. Согласование цветов в лучшем виде.
Браунинг отправился в наплечную кобуру. В сумку вместе с кредитными картами я сунула запасную обойму, водительские права, деньги и небольшую щетку для волос. Натянула купленный в прошлом году спортивный жакет. Первый из всех, в котором я не слишком похожа на гориллу. Вообще у кожаных жакетов такие длинные рукава, что мне их не надеть. Он был черным, так что Берт не разрешил бы мне носить его на работу.
Молнию жакета я застегнула только до половины, оставив место, чтобы выхватить пистолет в случае необходимости. Серебряный крест болтался на длинной цепочке - теплая твердая тяжесть между грудей. От креста против вампиров больше пользы, чем от пистолета, даже если пули серебряные.
У двери я остановилась в сомнении. Я не видела Жан-Клода два месяца. И сейчас тоже не хотела его видеть. Вспомнился мой сон. Что-то, живущее в крови и тьме. Откуда этот кошмар? Опять Жан-Клод влез в мои мысли? Он обещал не вмешиваться в мои сны. Но стоит ли его слово чего-нибудь? Ответ неизвестен.
Я выключила свет в квартире и закрыла за собой дверь. Подергала, чтобы убедиться, что она заперта, и ничего мне больше не оставалось, как ехать в “Цирк проклятых”. Без задержек. Живот свело судорогой почти болезненной. Значит, я боюсь. Ну и что? Все равно надо ехать, и чем быстрее я поеду, тем быстрее вернусь. Если бы я только могла верить, что с Жан-Клодом будет все так просто. С ним никогда ничего просто не бывает. Если я сегодня что-нибудь узнаю про убийства, за это мне придется заплатить. И не деньгами. Этого добра у Жан-Клода навалом. Нет, с ним придется расплачиваться монетой побольнее, поинтимнее, покровавее.
И это я по доброй воле вызвалась его посетить? Глупо, Анита, очень глупо.

5

На вершине “Цирка пронятых” стоял букет прожекторов, и их лучи резали черную ночь, как лезвия мечей. Многоцветные огни сливались в название, которое затмевалось вихрящимся над ними белым светом. В застывшей пантомиме танцевали вокруг вывески демонические клоуны.
Я прошла мимо больших холщовых плакатов, покрывавших стены. На одном был человек с содранной кожей - “Смотрите Человека без Кожи”, призывал он. На другом была киноверсия какой-то вудуистской церемонии. Из открытых могил взлетали зомби. Этот плакат изменился с тех пор, как я последний раз была в “Цирке”. Не знаю, к добру это или к худу, может, ни то, ни другое. Плевать мне было, что они тут делают, только... только это неправильно - поднимать мертвых просто для развлечения.
А кто поднимает для них зомби? Я знала, что кто-то новый, потому что их последний аниматор был убит с моим участием. Он был серийным убийцей и дважды чуть не убил меня - второй раз с помощью нападения гулей, а это мерзкий способ умирать. Конечно, он тоже умер не сахарно, но это не я разодрала ему глотку. Это сделал вампир. Можно сказать, что я облегчила ему страдания. Убийство из милосердия. В этом роде.
На улице было слишком холодно, чтобы стоять в полурасстегнутом жакете. Но если его застегнуть до горла, мне пистолет вовремя не вынуть. Отморозить задницу или потерять возможность себя защищать? У клоунов на крыше были клыки. Я решила, что не так уж тут, в конце концов, холодно.
Из двери на меня хлынули тепло и шум. Сотни прижатых друг к другу в тесноте тел. Шум толпы, как океанский шум, бессмысленный бормот. Толпа - вещь стихийная. Одно слово, один взгляд - и толпа становится бешеной. Толпа - совсем не то что группа.
Полно было семей. Мамочка, папочка и детки. У деток к рукам привязаны воздушные шары, а мордашки вымазаны сладкой ватой. И запах, как в странствующем балагане: кукурузные лепешки, коричный запах пирогов, мороженого, пота. Только одного не было: пыли. На летней ярмарке всегда в воздухе пыльно. Сухая, удушающая пыль, поднятая в воздух сотнями ног. И машины ездят по траве без конца, так что она сереет от пыли.
Здесь не было запаха грязи в воздухе, но было что-то столь же характерное. Запах крови. Такой неуловимый, что, казалось, он тебе померещился, но он был. Сладковатый медный аромат крови, смешанный с запахом готовящихся блюд и острым ароматом мороженого, раскладываемого по коническим стаканчикам. А пыль - кому она нужна?
Мне хотелось есть, а кукурузные лепешки пахли аппетитно. Сперва поесть или сперва обвинить Старейшего вампира в убийствах? Ох уж эта проблема выбора.
Но мне не пришлось ее решать. Из толпы выступил человек. Он был лишь чуть повыше меня, и на плечи его спадали кудрявые белокурые волосы. Он был одет в васильковую рубашку с закатанными рукавами, обнажавшую твердые мускулистые руки. Худощавые бедра были обтянуты джинсами, как виноградины кожицей. На ногах у него были ковбойские сапоги с голубым узором. Ярко-синие глаза гармонировали с рубашкой. Он улыбнулся, блеснув мелкими зубами.
- Вы Анита Блейк, нет?
Я не знала, что сказать. Не всегда хорошо сознаваться, кто ты такая.
- Мне Жан-Клод велел вас подождать.
Голос у него был тихий и неуверенный. Что-то было в нем такое, почти детская привлекательность. А у меня к тому же слабость к красивым глазкам.
- Как вас зовут? - спросила я. Всегда люблю знать, с кем имею дело.
Он улыбнулся шире:
- Стивен я, Стивен меня зовут.
Он протянул руку, и я ее пожала. Рука была мягкая, но пожатие крепкое - не ручной труд, но что-то вроде поднятия тяжестей. Не очень много - чтобы рука была твердой, но не взрывалась. Мужчины моего роста серьезный вес поднимать не могут. Может, он и хорош в плавках, но в обычной одежде он похож на изуродованного гнома.

Предыдущая страница 3 Следующая страница


Цирк проклятых 4

- За мной, прошу вас.
Он говорил, как официант, но, когда он пошел в толпу, я пошла за ним.
Он шел к большой синей палатке. Как цирковая палатка старых времен. Я такую видала только на картинках или в кино.
Человек в полосатой куртке кричал:
- Люди, представление начинается! Давайте билеты и проходите! Самая большая кобра в мире! Страшную змею укрощает прекрасная заклинательница Шахар! Это будет представление, которого вы никогда не забудете!
Очередь отдавала билеты молодой женщине на входе. Она рвала их пополам и возвращала корешки.
Стивен уверенно миновал очередь. На нас бросали мрачные взгляды, но женщина при входе кивнула нам, и мы вошли.
Вдоль палатки тянулись ярусы скамеек. Много. И почти все места были заняты. Ух ты, “все билеты проданы”.
В середине голубым рельсом был огорожен круг. Цирк с одним рингом.
Стивен протискивался мимо колен десятков людей на ступенях. Поскольку мы были в самом низу, идти можно было только вверх. И я пошла за Стивеном по бетонным ступеням. Палатка, быть может, и была съемной, но ступени и скамьи - стационарными. Мини-колизей.
У меня плохие колени. То есть я могу бежать по ровной поверхности, но поставьте меня на склон или на лестницу, и они начинают болеть. И потому я не пыталась угнаться за ровным, скользящим шагом Стивена. Я только смотрела, где мелькают его голубые джинсы. И искала, не замечу ли чего подозрительного.
Кожаный жакет я расстегнула, но снимать не стала. А то пистолет будет виден. По спине тек пот. Еще чуть-чуть - и я расплавлюсь.
Стивен поглядывал через плечо, проверяя, иду ли я за ним, или просто чтобы меня подбодрить. И улыбаются, просто отодвигая губы от зубов. Почти что скалился.
Я остановилась на середине лестницы, глядя, кик его гибкая фигура скользит вверх. От Стивена исходила энергия, и воздух будто закипал вокруг него. Оборотень. Некоторые оборотни умеют скрывать свою суть лучше, другие - хуже. Стивен не очень. Или ему было все равно, если я замечу. Может быть.
Ликантропия - это болезнь, как СПИД. И относиться настороженно к жертвам несчастного случая - предрассудок. Большинство тех, кто стали оборотнями, пережили нападение. Это не был собственный выбор. Так почему же Стивен все равно мне не нравился, когда я поняла, кто он? Предрассудок? У меня?
Он подождал наверху лестницы, такой же симпатичный, как и прежде, - картинка, но его энергия была заключена в слишком малый объем - как если бы двигатель работал на высоких оборотах на холостом ходу. Зачем Жан-Клоду нужен слуга-оборотень? Может быть, представится случай спросить.
Я поднялась наверх вслед за Стивеном. Что-то, очевидно, было такое в моем лице, потому что он спросил:
- В чем дело?
Я покачала головой:
- Ни в чем.
Не знаю, поверил ли он мне, но он улыбнулся и повел меня к кабине, состоящей в основном из стекла и занавесок, скрывающих то, что было внутри. Больше всего это было похоже на кабину радиовещания.
Стивен подошел к занавешенной двери и отворил ее. Придержал дверь, жестом приглашая меня пройти.
- Нет, после вас, - сказала я.
- Я - джентльмен, а вы - леди.
- Спасибо, но я вполне способна открыть дверь сама.
- Феминистка? Ну-ну.
На самом деле мне просто не хотелось иметь старину Стивена у себя за спиной. Но если он хочет думать, что я - твердокаменная феминистка, пусть его. Это куда ближе к правде, чем многое другое.
Он вошел в дверь. Я оглянулась на ринг. Отсюда он казался намного меньше. Мускулистые мужчины, одетые в трико, вытащили на арену тележку. В ней было два предмета: огромная плетеная корзина и темнокожая женщина. Одета она была в голливудский вариант наряда танцовщицы. Густые черные волосы падали вниз, как плащ, до самых лодыжек. Изящные руки с маленькими темными кистями чертили в воздухе плавные кривые. Она танцевала перед тележкой. Наряд был фальшивым, но она была настоящей. Она знала, как танцевать - не для соблазна, хотя и это было, но ради власти. Танец когда-то был призывом для какого-нибудь бога; но теперь почти никто об этом не помнит.
У меня по шее побежали мурашки, поднимая волосы дыбом. Я поежилась. Что там в корзине? Зазывала у входа говорил, что там - гигантская кобра, но ни одной змее в мире такая большая корзина не нужна. Даже анаконде, самой большой змее в мире, не нужен контейнер десяти футов высоты и двадцати футов ширины.
Что-то коснулось моего плеча. Я вздрогнула и резко обернулась. Стивен стоял почти вплотную и улыбался.
Я проглотила сердце, которое готово было вырваться из глотки, и полыхнула на него взглядом. Я так не хотела пускать его к себе за спину, а тут дала просто подкрасться. Умница ты, Анита, просто умница. И потому что он меня напугал, я на него обозлилась. Но лучше быть обозленной, чем испуганной.
- Жан-Клод там, внутри, - сказал он. У него на лице была улыбка, но в глазах очень человеческий проблеск смеха.
Я набычилась на него, зная, что веду себя по-детски, и плюя на это.
- После тебя, мохнатолицый.
Смех пропал. Он посмотрел на меня очень серьезно.
- Как ты узнала?
Голос у него был робкий и неуверенный. Многие ликантропы гордятся своим умением сойти за человека.
- Это было просто.
Что не было полной правдой, но я хотела его уесть. Ребячески, некрасиво. Но честно.
У него вдруг сделалось очень юное лицо, а глаза наполнились неуверенностью в себе и болью.
А, черт!
- Послушай, я много времени провела среди оборотней. Я просто знаю, что искать, понимаешь?
И чего я стала его утешать? А того, что я знаю, каково это - быть чужаком. Я поднимаю мертвых, и многие люди из-за этого относят меня к монстрам. И бывают дни, когда я с ними согласна.
Он все еще таращился на меня, и задетые чувства смотрели из его глаз открытой раной. Все, если он заплачет, я ухожу.
Он повернулся, не говоря больше ни слова, и вошел в открытую дверь. Я минуту стояла, глядя в проем. В толпе послышались ахи и вскрики. Я повернулась посмотреть. Это была змея, но это не была самая большая в мире кобра. Это была вообще самая большая в мире, мать ее так, змея. Тело ее вилось тусклой серо-черной с желтовато-белым полосой. Чешуя блестела на свету. Голова была в фут длиной и шириной в полфута. Таких больших змей просто не бывает. Она раздула клобук размером со спутниковую антенну. Потом зашипела и высунула язык, как черный бич.
У меня в колледже был семестровый курс герпетологии. Будь эта змея футов восемь или меньше, я бы сказала, что это египетская ленточная кобра. Латинского названия я не могла бы вспомнить даже ради спасения собственной жизни.
Женщина упала ниц на землю перед змеей. Символ повиновения змее. Ей богу. О Господи Иисусе!
Женщина встала и начала танцевать, и кобра наблюдала за ней. Женщина стала живой флейтой, за движениями которой следовала эта близорукая тварь. Мне не хотелось видеть, что случится, если женщина собьется. Яд не успеет ее убить. Клыки были такого размера, что пронижут ее, как копья. Она умрет от шока и кровопотери куда раньше, чем начнет действовать яд.
Что-то нарастайте на этом ринге. Я спинным хребтом ощутила напряжение магии. Должно ли было это волшебство сдержать змею, или вызвать ее, или это была сама змея? Была ли сила у нее самой? Я даже не хотела знать, что она такое. Она выглядела как кобра, может быть, самая большая в мире, но у меня не было для нее слов. Может быть, подошло бы слово “бог” с маленькой буквы, но это все равно было бы неточно.
Я потрясла головой и отвернулась. Не хотела я смотреть это представление. Не хотела стоять в потоке мягко и холодно текущей магии. Если змея опасна, Жан-Клод держал бы ее в клетке. Верно? Верно.
Я отвернулась от заклинательницы змей и самой большой в мире кобры. Я хотела поговорить с Жан-Клодом и свалить отсюда к чертовой матери.
Дверной проем заполняла тьма. Вампирам свет не нужен. А ликантропам? Я не знала. Господи, сколько еще надо узнать. Жакет я расстегнула до конца, чтобы быстрее выхватить оружие. Хотя, честно говоря, если сегодня мне понадобится выхватывать оружие, да еще и быстро, то я по уши влипла.
Я сделала глубокий вдох и полный выдох. Нет смысла тянуть. Я прошла в дверь, в ждущую темноту, и не оглянулась. Не хотела смотреть, что происходит на ринге. Честно говоря, не хотела смотреть и на то, что в темноте. А выбор был? Вряд ли.

6

Комната была похожа на шкаф, перегороженный повсюду занавесями. И никого, кроме меня, в занавешенной тьме не было. Куда же девался Стивен? Был бы он вампиром, я бы поверила в исчезновение, но ликантропы не умеют растворяться в воздухе. Значит, здесь должна быть вторая дверь.
Если бы эту комнату строила я, где бы сделала внутреннюю дверь? Ответ: напротив наружной. Я отвела занавес в сторону. И нашла дверь. Элементарно, дорогой Ватсон.
Дверь была из тяжелого дерева, и на ней вырезаны какие-то цветущие лианы. Ручка была белая с розовыми цветочками посередине. Очень женственная дверь. Хотя нет правил, запрещающих мужчинам любить цветы. Совсем нет. Ладно, это сексистский комментарий. Простите, что подумала.
Я не стала вытаскивать оружие. Видите, я еще не совсем впала в паранойю. Повернув ручку, я распахнула дверь. До самой стены. За ней никого не было. Уже хорошо.
Обои были желтовато-белые с серебряным, золотым и бронзовым орнаментом. Какое-то неопределенно-восточное впечатление. А ковер на полу черный. Никогда не видела ковра такого цвета. Почти половину комнаты занимала кровать с балдахином, укрытая черными просвечивающими занавесками. От них она была трудно различима, туманна, как во сне. И кто-то спал на ней в гнезде из черных одеял и багряных простыней. Линия обнаженной груди выдавала, что это мужчина, но его лицо было, как саваном, покрыто волной каштановых волос. Все это было слегка нереально, будто он ждал, что сейчас вкатится кинокамера на тележке.
У дальней стены стояла черная кушетка с разбросанными кроваво-красными подушками. И у последней стены - кресло на двоих от того же гарнитура. На кресле свернулся Стивен, на углу кушетки сидел Жан-Клод. Одет он был в черные джинсы, заткнутые в кожаные сапоги до колен, окрашенные густой, почти бархатной чернотой. На рубашке был высокий кружевной воротник, приколотый у шеи рубином размером с большой палец. Черные волосы его были достаточно длинны, чтобы рассыпаться по кружевам. Рукава были свободны и широки, сужаясь к запястьям, и по рукам тоже рассыпались кружева, из которых видны были только кончики пальцев.
- Где вы берете такие сорочки? - спросила я.
- Вам нравится? - улыбнулся он. Руки его ласкающе прошлись по груди, пальцы остановились около сосков. Это было приглашение. Я могла коснуться гладкой белой материи и увидеть, так ли мягки эти кружева, как кажутся.
Я покачала головой. Не надо отвлекаться. Потом взглянула на Жан-Клода. Он глядел на меня своими синими, как небо в полночь, глазами. И ресницы у него тоже были как черное кружево.
- Она хочет вас, Мастер, - сказал Стивен. - Я ее желание нюхом чую.
Жан-Клод повернул только голову и посмотрел на Стивена.
- Я тоже.
Слова были безобидные, но то, что за ними угадывалось, уж никак. Голос его отдался в комнате, низкий и полный страшного обещания.
- Я ничего плохого не хотел сказать, Мастер, ничего!
У Стивена был перепуганный вид, и вряд ли можно его в этом упрекнуть.
Жан-Клод снова повернулся ко мне как ни в чем не бывало. Лицо его снова стало приятно красивым, внимательным, заинтересованным.
- Мне не нужна ваша защита.
- О нет, я думаю, что нужна.
Резко повернувшись, я обнаружила вампиршу у себя за спиной. Как открывалась дверь, я не слышала.
Она улыбнулась мне, не показав клыков. Фокус, который умеют исполнять старые вампиры. Она была высока и стройна, кожа черная и волосы длинные, цвета черного дерева, до талии. Одета она была в багряные лайкровые мотоциклетные штаны, настолько тесные, что было видно отсутствие белья. Топ у нее был из красного шелка, и его удерживали тоненькие завязочки. Как верх облегающей пижамы. Туалет завершали красные босоножки на высоких каблуках и тонкая золотая цепь с одиноким бриллиантом. Все это вызывало в памяти слово “экзотика”. Она хихикнула и улыбнулась мне.
- Это угроза? - спросила я.
Она остановилась передо мной.
- Пока нет.
В ее голосе был намек на какой-то другой язык. Что-то темное, с перекатывающимися шипящими согласными.
- Хватит, - произнес Жан-Клод.
Смуглая леди резко повернулась, и черные волосы взметнулись, как вуаль.
- А, по-моему, нет.
- Ясмин!
Слово прозвучало низко и мрачно, с предупреждением.
Ясмин рассмеялась - резким звуком бьющегося стекла. Она стояла прямо передо мной, загораживая от меня Жан-Клода. Она протянула ко мне руку, и я шагнула назад.
Она улыбнулась достаточно широко, чтобы стали видны клыки, и снова потянулась ко мне. Я отступила, но она вдруг оказалась ко мне вплотную, быстрее, чем я могла моргнуть или вздохнуть. Ее рука вцепилась мне в волосы, отгибая шею назад. Пальцы ее скользнули по коже моей головы, другая рука держала меня за подбородок, и пальцы впились мне в лицо, как живая сталь. Я не могла шевельнуть головой, зажатой у нее в руках. Если не выхватывать пистолет и не стрелять в нее, ничего я сделать не могла. А насколько можно было судить по ее движениям, выхватить пистолет я бы ни за что не успела.
- Вижу, почему она тебе нравится. Такая хорошенькая, такая деликатесная.
Она полуобернулась к Жан-Клоду, почти подставив мне спину, но не выпуская моей головы.
- Никогда не думала, что ты можешь так запасть на человеческую женщину.
В ее устах это звучало так, будто я щенок с помойки.
Ясмин повернулась ко мне, и я прижала ствол пистолета к ее груди. Как бы быстра она ни была, ей плохо придется, если я захочу. Я внутренним чувством могла определить, насколько стар вампир. Наполовину это было врожденное, наполовину созданное тренировкой. Ясмин была старой, старше Жан-Клода. Я могла бы ручаться, что она старше пятисот лет. Будь она новоумершей, пуля из современного оружия при выстреле в упор разнесла бы ей сердце, убила бы. Но ей пятьсот и она Мастер вампиров. Пуля может ее и не убить. Но может и убить, как знать.
Что-то мелькнуло на ее лице: удивление и, быть может, только тень страха. Тело ее застыло, как статуя. Если она и дышала, я этого заметить не могла.
Голос у меня был полупридушенный, но слова вполне различимы.
- Очень медленно убери руки от моего лица. Обе руки положи на голову и переплети пальцы.
- Жан-Клод, отзови свою женщину.
- Я бы на твоем месте сделал то, что она говорит, Ясмин. - В его голосе явно слышалось удовлетворение. - Сколько вампиров вы убили, Анита?
- Восемнадцать.
Глаза Ясмин чуть расширились.
- Не верю!
- Ты вот во что поверь, сука: я нажму курок, и можешь прощаться с собственным сердцем.
- Пули мне вреда не причинят.
- С серебряной оболочкой - еще как причинят. Отвали от меня, немедленно!
Она сделала, как я сказала. И стояла передо мной, переплетя длинные пальцы на голове. Я шагнула прочь от нее, не отводя дула от ее груди.
- И что дальше? - спросила Ясмин. Улыбка все еще кривила ее губы. В темных глазах читался интерес - ситуация ее забавляла. Я не люблю, когда надо мной смеются, но когда свяжешься с Мастером вампиров, приходится кое-что спускать.
- Можешь опустить руки, - сказала я.
Ясмин так и сделала, но смотрела на меня по-прежнему так, будто у меня вторая голова выросла.
- Где ты ее взял, Жан-Клод? У этой киски есть зубки.
- Скажите Ясмин, как называют вас вампиры, Анита.
Это подозрительно походило на приказ, но неподходящий был момент, чтобы ставить его на место.
- Истребительница.
Глаза Ясмин расширились, потом она улыбнулась, блеснув клыками как следует.
- Я думала, ты повыше.
- Меня это тоже иногда огорчает, - сказала я.
Ясмин закинула голову назад и расхохоталась дико и резко, с истерическим оттенком.
- А мне она нравится, Жан-Клод. Она опасна. Это как спать со львом.
Она скользнула ко мне. Я подняла пистолет и направила на нее. Это не замедлило ее движений.
- Жан-Клод, скажите ей, что я ее застрелю, если она не отстанет.
- Я обещаю не причинять тебе вреда, Анита, Я буду очень ласковой.
Она наклонилась ко мне, и я не знала, что делать. Она вела со мной игру, садистскую, но вряд ли смертельную. Можно ли ее застрелить только за то, что она мне докучает? Вряд ли.
- Я слышу в воздухе жар твоей крови, тепло твоей кожи, как духи.
Скользящей, раскачивающей бедра походкой она уже приблизилась ко мне вплотную. Я наставила на нее пистолет, и она рассмеялась. Потом прижалась грудью к дулу.
- Такая мягкая, влажная, но сильная. - Я не знала, о ком она говорит - о себе или обо мне. Ни то, ни другое не было мне приятно. Она терлась маленькими грудями о пистолет, проводя сосками по дулу. - Лакомая и опасная.
Последнее слово свистящим шепотом обдало мою кожу, как ледяной водой. Впервые я видела Мастера, который владел голосовыми фокусами Жан-Клода.
Ее соски под тонкой тканью рубашки набухли и затвердели. Фу! Я отвела дуло вниз и отступила назад.
- О Господи! Это все вампиры старше двухсот лет такие извращенцы?
- Мне больше двухсот, - сказал Жан-Клод.
- Аргумент в мою пользу, - сказала я.
Из уст Ясмин пролилась тоненькая струйка смеха. Она прошла у меня по коже, как теплый ветер. И женщина стала красться ко мне. Я отступала, пока не уперлась спиной в стену. Она положила руки на стену по обе стороны от моих плеч и наклонилась, будто выполняла отжимания.
- Хотелось бы мне самой ее попробовать.
Я ткнула пистолет ей в ребра - ниже, чем ей было бы приятно тереться.
- Ничей клык меня не тронет, - сказала я.
- Крутая девушка. - Ее лицо наклонилось ко мне, губы коснулись моего лба. - Мне такие нравятся.
- Жан-Клод, сделайте что-нибудь, или одна из нас будет убита.
Ясмин оттолкнулась от меня, выпрямив локти, настолько далеко, насколько могла это сделать, не отнимая рук от стены. Язык ее облизал губы, чуть-чуть показав клык, но в основном - влажные губы. Она снова подалась ко мне, полуоткрыв губы, но наклонялась она не к моей шее. Она стремилась ко рту. Она не хотела пробовать меня, как вампир, а просто - попробовать. Стрелять я не могла - она ведь хотела всего лишь меня поцеловать. Будь она мужчиной, я бы ее не стала убивать.
Ее волосы упали мне на руки, мягкие, как толстый шелк. Все поле зрения заполнило ее лицо. Губы ее парили над моими. Ее теплое дыхание пахло мятой, но под этим современным запахом угадывался более старый: мерзкая сладковатость крови.
- Ты пахнешь застарелой кровью, - шепнула я прямо ей в рот.
- Я знаю, - шепнула она в ответ, чуть касаясь губами моих губ.
Она прижалась ко мне губами в нежном поцелуе. И улыбнулась, не разрывая соприкосновения губ.
Распахнулась дверь, чуть не прижав нас к стене. Ясмин выпрямилась, но руки со стены около моих плеч не убрала. Мы обе посмотрели на дверь. Женщина с волосами белокурыми почти до полной белизны влетела внутрь и дико оглядела комнату. Ее голубые глаза полезли на лоб, когда она увидела нас. Она завопила бешеным голосом:
- Уберись от нее!
Я наморщила лоб и спросила у Ясмин:
- Она это мне?
- Да.
Ясмин явно забавлялась ситуацией.
Женщина этого чувства не разделяла. Она бросилась к нам, согнув пальцы когтями. Ясмин перехватила ее одним размытым от неимоверной скорости движением. Женщина тряслась и вырывалась, протягивая ко мне руки.
- Какого черта ей надо? - спросила я.
- Маргарита - слуга Ясмин, - пояснил Жан-Клод. - Она думает, вы хотите украсть у нее Ясмин.
- Мне Ясмин не нужна. - Ясмин обернулась ко мне, охваченная гневом. Неужели я задела ее чувства? Хотелось бы. - Послушай, Маргарита, она твоя. Успокойся, ладно?
Женщина заорала на меня без слов утробным голосом. То, что могло бы быть симпатичным лицом, исказилось звериной гримасой. Никогда я не видала такой моментальной злобы. Можно, было испугаться даже с заряженным пистолетом в руке.
Ясмин пришлось оторвать эту женщину от пола и держать в воздухе.
- Боюсь, Жан-Клод, что Маргарита не будет удовлетворена, если ей не ответят на вызов.
- Какой вызов? - спросила я.
- Ты бросила вызов ее праву на меня.
- Ничего подобного.
Ясмин улыбнулась. Так мог улыбаться Еве змей: очаровательно, заинтересованно и опасно.
- Жан-Клод, я пришла сюда не для этого балагана. Я не хочу ни одного вампира, тем более женского пола.
- Были бы вы моим слугой-человеком, ma petite, вызова бы не было, поскольку связь человека с Мастером вампиров нерушима.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

- Так о чем же тогда волнуется Маргарита?
- О том, что Ясмин может взять вас в любовницы. Она иногда такое проделывает, чтобы довести Маргариту до бешеной ревности. По причинам, которые мне не понятны, Ясмин это нравится.
- О да, мне это нравится.
Ясмин повернулась ко мне, все еще держа в руках эту женщину. Та отбивалась, но Ясмин держала ее легко, без напряжения. Конечно, вампир может поднять на вытянутых руках “тойоту”, так что говорить о человеке средних размеров?
- Короче, что это значит для меня?
Жан-Клод улыбнулся, но в улыбке его была тень усталости. Была это скука или гнев? Или просто усталость?
- Вам придется драться с Маргаритой. Если вы победите, Ясмин ваша. Если победит она, Ясмин принадлежит ей.
- Погодите, - сказала я. - Драться - это как? На рассвете на дуэльных пистолетах?
- Никакого оружия, - заявила Ясмин. - Моя Маргарита с ним обращаться не умеет. А я не хочу, чтобы она пострадала.
- Тогда перестань ее мучить, - сказала я.
Ясмин улыбнулась:
- Это часть развлечения.
- Стерва и садистка, - заметила я.
- Да, я такая.
О Господи, бывают же такие, которых и оскорбить нельзя!
- Значит, вы хотите, чтобы мы дрались за Ясмин голыми руками?
Поверить не могу, что я задала такой вопрос.
- Да, ma petite.
Я посмотрела на пистолет у себя в руке, на вопящую женщину и спрятала пистолет в кобуру.
- Есть какой-нибудь выход из этого, кроме драки с ней?
- Если вы признаете себя моим слугой, драки не будет. Она станет ненужной.
Жан-Клод смотрел на меня, изучая мое лицо, и глаза его были совершенно неподвижны.
- То есть это все подстроено, - заключила я. И у меня изнутри стала подниматься первая теплая волна злости.
- Подстроено, ma petite? Я понятия не имел, что Ясмин найдет вас такой заманчивой.
- Чепуха!
- Признайте себя моим слугой, и все на этом кончится.
- А если нет?
- Вам придется драться с Маргаритой.
- Отлично, - сказала я. - Давайте к делу.
- Почему вы не хотите признать то, что и без того правда, Анита? - спросил Жан-Клод.
- Я вам не слуга. И никогда вашим слугой не буду. Лучше бы вы это признали сами и отвалили бы от меня к хренам собачьим.
- Что за выражения, ma petite! - скривился он.
- Идите вы на!..
Тут он улыбнулся.
- Как вам угодно, ma petite. - И он сел на край кушетки - может быть, чтобы лучше видеть. - Ясмин, как только будешь готова...
- Погодите! - сказала я, сняла жакет и стала смотреть, куда его положить.
Мужчина, спавший в кровати под черным балдахином, протянул руку сквозь черные шторы.
- Я его подержу, - сказал он.
Я задержала на нем взгляд на минуту. Он был обнажен до пояса. Руки, грудь, живот выдавали следы тренировки с поднятием тяжестей - сколько надо, не слишком много. Либо у него был превосходный загар, либо натуральная смуглость кожи. Волосы рассыпались по плечам густой волной. Глаза у него были карие и очень человеческие. Приятно такое видеть.
Я отдала ему жакет. Он улыбнулся, сверкнув зубами и прогоняя с лица остатки сна. Потом сел, держа жакет в одной руке и обхватив колени, спрятанные под черными одеялами, прижался щекой к колену и принял веселый вид.
- Вы уже вполне готовы, ma petite? - В голосе Жан-Клода звучал интерес и оттенок смеха, не имеющего отношения к юмору. Это был смех издевательский. Но издевался он над собой или надо мной - непонятно.
- Готова, думаю, - ответила я.
- Поставь ее на пол, Ясмин. Посмотрим, что будет.
- Двадцать на Маргариту, - послышался голос Стивена.
- Нечестно, - ответила Ясмин. - Я не могу ставить против своей слуги.
- Двадцать против каждого из вас на победу мисс Блейк.
Это сказал человек на кровати. У меня была секунда, чтобы обернуться на него и увидеть его улыбку, потом налетела Маргарита.
Она размахнулась, целясь мне в лицо, и я блокировала удар предплечьем. Она дралась по-девчоночьи - открытыми ладонями и ногтями. Но она была быстра - быстрее человека. Может быть, это было оттого, что она была слугой, - не знаю. Ее ногти пропахали на моем лице резкую болезненную борозду. Все, хватит. Больше не нежничаю.
Одной рукой я удерживала ее на расстоянии, и она вцепилась в эту руку зубами. Правым кулаком я ударила ее изо всех сил, вложив в удар вес своего тела. Отличный был удар в солнечное сплетение.
Маргарита выпустила мою руку и согнулась пополам, ловя ртом воздух. Отлично.
У меня на левой руке остался окровавленный отпечаток ее зубов. Коснувшись левой щеки, я отняла еще больше вымазанную кровью руку. Больно, черт возьми!
Маргарита стояла на коленях, снова обучаясь дышать. Но она глядела на меня, и по взгляду голубых глаз было ясно, что бой не окончен. Как только к ней вернется дыхание, она полезет снова.
- Не вставай, Маргарита, а то будет больно.
Она затрясла головой.
- Она не может перестать, ma petite. Иначе вы выиграете тело Ясмин, если уж не сердце.
- Не нужно мне ее тело! Ничье тело мне не нужно!
- А это уже просто неправда, ma petite, - заметил Жан-Клод.
- Перестаньте называть меня ma petite!
- У вас две мои метки, Анита. Вы на полпути к тому, чтобы стать моим слугой. Признайте это, и никто больше сегодня не будет страдать.
- Ага, разбежалась, - ответила я.
Маргарита поднималась на ноги. Я этого не хотела. И потому придвинулась раньше, чем она успела встать, и сделала ей подсечку. Одновременно с этим схватив ее за плечи, я повалила ее назад и села сверху. Правую руку ее я взяла в захват. Она попыталась встать. Я усилила давление, и она снова повалилась на пол.
- Перестань драться.
- Нет!
Это было второе членораздельное слово, которое я от нее услышала.
- Я тебе руку сломаю.
- Ломай, ломай! Мне плевать.
На лице ее была дикая, безумная злоба. Господи Боже мой. Ее не урезонить. Ладно.
Используя зажатую руку как рычаг, я перевернула ее на живот, увеличив давление почти до перелома, но не ломая. Сломанная рука не заставит ее прекратить бой, а я хотела положить конец этой дурости.
Держа захват одной ногой и рукой, я встала коленями ей на спину, прижав к полу. Захватив горсть желтых волос, я запрокинула ей голову назад, обнажив шею. Тут я выпустила ее руку, захватила ее шею правой рукой так, что локоть пришелся против адамова яблока, и сдавила артерии по сторонам шеи. Ухватив себя за запястье, я нажала сильнее.
Она пыталась вцепиться ногтями мне в лицо, но я уткнулась в ее спину, и она не доставала. При этом она издавала тихие беспомощные звуки, потому что на громкие не хватало воздуха.
Она стала царапать мою руку, но свитер был толст. Она вздернула мой рукав вверх, обнажив руку, и стала драть ее ногтями. Я сильнее прижалась лицом к ее спине и сдавила горло так, что у меня руки затряслись от напряжения и зубы заскрипели. Все, что было у меня, я вложила в эту правую руку, сжимающую хрупкое горло.
Она перестала царапаться. Ее руки заколотились о мой правый локоть, как умирающие бабочки.
Придушить кого-нибудь до бессознательного состояния - работа долгая. В кино это выглядит легко, быстро и чисто. Это не легко, это не быстро и уж точно, черт побери, не чисто. Жертва отбивается куда сильнее, чем это бывает в кино. И если надо кого-то придушить до смерти, лучше подержать подольше после того, как этот кто-то перестанет шевелиться.
Маргарита постепенно обмякала, одна часть тела за другой. Когда она лежала в моих руках мертвым грузом, я ее медленно отпустила. Она лежала неподвижно. И дыхания не было заметно. Не слишком ли долго я давила?
Коснувшись ее шеи, я ощутила сильный и ровный пульс сонной артерии. Отключилась, но не умерла. Отлично.
Я встала и отошла к кровати.
Ясмин упала на колени возле неподвижной Маргариты.
- Любовь моя, единственная, она сделала тебе больно?
- Она просто без сознания, - сказала я. - Через несколько минут очнется.
- Если ты ее убила, я тебе глотку перерву!
Я покачала головой:
- Давай не будем начинать снова. Я сегодня уже столько поработала на публику, что больше не могу.
- У вас кровь идет, - сказал человек в кровати.
У меня с правого предплечья капала кровь. Маргарита не в состоянии была нанести мне серьезные повреждения, но царапины были достаточно глубоки, чтобы некоторые оставили шрамы. Класс. У меня с внутренней стороны этой руки уже есть длинный тонкий шрам от ножа. И даже с этими царапинами на правой руке у меня меньше шрамов, чем на левой. Производственные травмы.
Кровь текла по руке довольно ровно. Но на черном ковре она не была видна. Отличный цвет для комнаты, где вы собираетесь регулярно пускать кровь.
Ясмин помогала Маргарите встать. Женщина очень быстро оправилась. Почему это? Да, конечно же, потому, что она была слугой.
Ясмин подошла к кровати, ко мне. Ее прекрасное лицо истончилось так, что показались кости. Глаза горели ярко, почти лихорадочно.
- Свежая кровь! А я сегодня еще голодна!
- Ясмин, возьми себя в руки.
- Ты не научил свою слугу вести себя как следует, Жан-Клод, - сказала Ясмин, глядя на меня очень недоброжелательно.
- Оставь ее в покое, Ясмин. - Жан-Клод уже стоял.
- Каждого слугу надо выдрессировать, Жан-Клод. Ты слишком запустил этот процесс.
Я взглянула на него поверх плеча Ясмин:
- Выдрессировать?
- Это, к сожалению, неизбежная стадия процесса, - сказал он. Голос его был нейтрален, будто речь шла о дрессировке лошади.
- Будьте вы прокляты! - Я выхватила пистолет и держала его двумя руками, как чашку. Сегодня никто меня дрессировать не будет.
Краем глаза я заметила, что кто-то встал на другом конце кровати. Мужчина все еще лежал под одеялами. А встала стройная женщина цвета кофе со сливками. Черные волосы были острижены очень коротко. Она была обнажена. Черт возьми, откуда она взялась? Ясмин стояла в ярде от меня, водя языком по губам, и клыки поблескивали в свете потолочных ламп.
- Я тебя убью. Понимаешь? Убью, - сказала я.
- Попытаешься.
- Развлечение и игра не стоят того, чтобы за них умирать, - сказала я.
- После нескольких сотен лет только они и стоят того, чтобы за них умирать.
- Жан-Клод, если вы не хотите ее потерять, отзовите ее!
Мой голос звучал выше, чем мне хотелось бы. С испугом.
На таком расстоянии пуля разворотит ей всю грудь. Если так случится, она не воскреснет как нежить - сердца уже не будет. Конечно, ей больше пятисот лет. Один выстрел может этого и не сделать. К счастью, у меня больше одной пули.
Уголком глаза я заметила какое-то движение. И уже наполовину туда повернулась, когда что-то бросило меня наземь. Чернокожая сидела на мне сверху. Я наставила пистолет, чтобы выстрелить, не думая, человек она или нет. Но ее рука поймала мои запястья и сдавила. Она готова была раздавить мне кости.
И она зарычала мне в лицо - сплошные зубы и низкий рык. У такого звука должны быть остроконечные зубы в отороченной мехом пасти. Человеческому лицу так выглядеть не полагается.
Она выдернула у меня браунинг, будто отобрала конфетку у младенца. Держала она его неправильно, будто не знала, который конец куда.
Чья-то рука обвила ее талию и стащила с меня. Это был человек с кровати. Женщина обернулась к нему, рыча.
Ко мне прыгнула Ясмин. Я отползла, прижавшись спиной к стене. Она улыбнулась:
- Без оружия ты совсем не так крута, да?
Вдруг она оказалась передо мной на коленях. Я не видела ее приближения, даже размытого движения не заметила. Она появилась как по волшебству.
Всем телом она навалилась на мои колени, прижав меня к стене. Вцепившись пальцами мне в руки выше локтей, она рванула меня на себя. Сила неимоверная. По сравнению с ней негритянка-оборотень была игрушкой.
- Нет, Ясмин!
Наконец-то Жан-Клод пришел мне на помощь. Но он опаздывал. Ясмин обнажила зубы, отвела шею для удара, и я ни черта сделать не могла.
Она крепко прижимала меня к себе, сомкнув руки у меня за спиной. Еще чуть крепче - и я вылезла бы у нее с другой стороны.
- Жан-Клод! - завопила я.
Жар. Что-то горело у меня под свитером, над сердцем. Ясмин остановилась. Я ощутила, как она затряслась всем телом. Что за черт?
Между нами взвился язык бело-голубого пламени. Я вскрикнула, и Ясмин отозвалась эхом. Мы вместе кричали и горели.
Она отвалилась от меня. По ее блузке вился бело-голубой язык пламени. Огонь пролизал дыру в моем свитере. Я выскользнула из наплечной кобуры и сорвала с себя горящий свитер.
Крест все еще горел ярким бело-голубым огнем. Я дернула за цепочку, она порвалась. Крест упал на ковер, задымился и погас.
У меня над левой грудью, где бьется сердце, был ожог, точно повторяющий форму креста. Он уже покрылся волдырями. Вторая степень.
Ясмин срывала с себя блузку. На ней был точно такой же ожог, но ниже груди, потому что она выше меня ростом.
Я поднялась, стоя на коленях в лифчике и в джинсах. По лицу у меня текли слезы. У меня уже есть ожог побольше в виде креста на левом предплечье. Группа людей из вампирского охвостья заклеймила меня, думая, что это очень смешно. Они ржали до той самой минуты, пока я их не убила.
Ожог - это зверская боль. При тех же размерах он болит куда сильнее любой другой травмы.
Передо мной стоял Жан-Клод. Крест горел раскаленным светом без пламени, но ведь Жан-Клод его и не трогал. Поглядев вверх, я увидела, что он заслоняет глаза рукой.
- Уберите это, ma petite. Больше никто вас не тронет. Я обещаю.
- Почему бы вам не отойти подальше и не дать мне самой решить, что я буду делать?
Он вздохнул:
- Ребячеством было с моей стороны дать этому так далеко зайти, Анита. Простите мне мою глупость.
Трудно было принять это извинение всерьез, когда он стоял, прикрываясь рукой и не смея взглянуть на пылающий крест. Но это было извинение. А для Жан-Клода - просто невероятное раскаяние.
Я подняла крест за цепочку. Срывая его, я повредила замок. Теперь, чтобы его надеть, понадобится новая цепочка. Другой рукой я подобрала свитер. В нем была дыра больше моего кулака, как раз на груди. Тут уж ничем не поможешь. А где прятать пылающий крест, если на тебе нет рубашки?
Человек в кровати подал мне мой жакет. Я посмотрела ему в глаза и увидела там заботу и чуть-чуть страха. Его карие глаза были очень близко ко мне и смотрели очень по-человечески. Это было приятно, хотя я и не понимала почему.
Кобура болталась у меня возле талии, как спущенные подтяжки. Я снова ее надела. Странно было ощущать ее на голой коже.
Мужчина подал мне мой пистолет рукояткой вперед. Негритянка-оборотень стояла с другой стороны кровати, все еще голая, и смотрела на нас сердито. Мне было все равно, как он отобрал у нее мой пистолет. Я только была рада получить его назад.
С браунингом в кобуре мне стало спокойнее, хотя я ни когда не пробовала носить наплечную кобуру на голое тело. Наверное, она будет натирать. Нет в мире совершенства. Мужчина подал мне горсть бумажных салфеток. Красные простыни сползли ниже талии, угрожая свалиться совсем.
- Рука кровоточит, - сказал он.
Я посмотрела на правую руку. Она слегка кровоточила. Но болела настолько слабее ожога, что я просто про нее забыла.
Я взяла салфетки, а про себя подумала, что он тут делает. Занимался сексом с этой голой чернокожей, с оборотнем? Ее я в кровати не видела. Может, она пряталась под кроватью?
Я оттерла руку, как смогла, - не хотела, чтобы слишком много крови попало на жакет. Его я надела и сунула все еще светящийся крест в карман. Когда он будет спрятан, сияние должно прекратиться. Почему мы с Ясмин пострадали - только потому, что свитер был свободной вязки, а ее топ оставлял много голого тела. Тело вампира, прикоснувшееся к освященному кресту, испаряется быстро.
Теперь, когда крест был спрятан, Жан-Клод смотрел прямо на меня.
- Я прошу прощения, ma petite. Я не собирался вас сегодня пугать.
Он протянул мне руку. Его кожа была белее покрывающих ее кружев.
Я игнорировала протянутую руку и встала, опираясь на кровать.
Он медленно опустил руку. Его темно-синие глаза смотрели на меня очень спокойно.
- С вами у меня никогда не получается так, как я хочу, Анита Блейк. Интересно почему?
- Может быть, вам пора понять это как намек и оставить меня в покое?
Он улыбнулся - всего лишь легкое движение губ.
- Боюсь, что для этого слишком поздно.
- И что это должно значить?
Дверь распахнулась толчком, ударилась о стену и пошла обратно. В дверях стоял человек с дикими глазами и покрытым каплями пота лицом.
- Жан-Клод! Змея!..
Он тяжело дышал, будто пробежал всю лестницу бегом.
- Что там со змеей? - спросил Жан-Клод.
Человек медленно перевел дыхание.
- Она сошла с ума.
- Что случилось?

Предыдущая страница 5 Следующая страница


Цирк проклятых 6

Человек покачал головой.
- Не знаю. Она напала на Шахар, укротительницу. Шахар мертва.
- Она уже в толпе?
- Еще нет.
- Нам придется отложить эту дискуссию, ma petite.
Он двинулся к двери, и остальные вампиры за ним по пятам. Отличная муштра. Стройная негритянка натянула через голову свободное платье - черное с красными цветами. Пара красных туфель на высоких каблуках - и она исчезла в дверях.
Мужчина выскочил из кровати, голый, и стал натягивать тренировочный костюм. Смущаться времени не было.
Это не мое дело, но что, если кобра попадет в толпу? Не мое дело. Я застегнула жакет так, чтобы не видно было, что я без рубашки, но не так высоко, чтобы нельзя было вытащить пистолет.
Из двери в яркий свет палатки я вышла раньше, чем мужчина успел натянуть штаны. Вампиры и оборотни были уже возле ринга, рассыпаясь цепью вокруг змеи. Она заполнила весь ринг черно-белыми извивающимися кольцами. В ее глотке исчезала нижняя половина человека в блестящем трико. Вот что удерживало ее пока от рывка в толпу. Время на кормежку.
О Боже милосердный!
Ноги человека конвульсивно дергались. Он не мог быть живым. Не мог. Но ноги дергались. О Боже, пусть это будет просто рефлекс. Не дай ему быть до сих пор живым!
Эта мысль была хуже любого виденного мною кошмара. А я видала их предостаточно.
Чудовище на ринге - никак не моя проблема. Мне нет нужды строить из себя героя.
Люди кричали, бежали, подхватывая на руки детей. Под ногами хрустели пакеты попкорна и сладкой ваты. Я влилась в толпу и стала проталкиваться вниз. У моих ног свалилась женщина с годовалым ребенком, и какой-то мужчина полез через них. Я рывком подняла женщину на ноги, схватив одной рукой ребенка. Мимо нас проталкивались люди. Мы тряслись, пытаясь удержаться на месте. Я ощущала себя скалой в бешеной реке.
Женщина глядела на меня глазами, слишком большими для ее лица. Я сунула ей ребенка обратно и потащила между сиденьями, потом схватила за руку ближайшего большого мужика (черт с ним, пусть я сексистка!) и рявкнула ему:
- Помоги им!
Он вытаращился на меня как на апостола, но выражение бессмысленного страха сползло с его физиономии. Он взял женщину за руку и стал проталкиваться с ней к выходу.
Не могла я дать змее попасть в толпу. А остановить ее разве я могу? Во блин! Опять я, черт возьми, иду изображать героя. И я стала пробиваться вниз против прилива, прущего вверх. Чей-то локоть въехал мне в рот, и я почувствовала вкус крови. Когда я пробьюсь через эту кашу, все может уже кончиться. О Господи, если бы так оно и было.

7

Из толпы я вынырнула, будто отодвинула занавес. Кожа гудела памятью толкающихся тел, но я стояла на последней ступеньке - живая. Надо мной все еще бушевала вопящая толпа, пробивающаяся к выходу. Но здесь, у самого ринга, было тихо. И тишина обернула мне лицо и руки толстыми складками. В спертом воздухе было трудно дышать. Магия. Но магия вампиров или кобры, я не знала.
Ближе всех ко мне стоял Стивен, голый до пояса, худой и даже в каком-то смысле элегантный. Его голубая рубашка была надета на Ясмин, прикрывая ее обнаженный торс. Она завязала рубашку у пояса, открывая загорелый живот. Рядом с ней стояла Маргарита, а чернокожая женщина - возле Стивена. Она сбросила туфли и твердо стояла на ринге босыми подошвами.
В дальнем конце цирка стоял Жан-Клод с двумя новыми белокурыми вампирами по сторонам. Он повернулся и издали посмотрел на меня. Я ощутила изнутри его прикосновение там, где ничьим рукам быть не полагается. У меня перехватило горло, по телу потек пот. Ничто в эту минуту не могло бы заставить меня подойти к нему ближе. Он пытался что-то мне сказать. Что-то слишком личное и интимное, чтобы это можно было доверить словам.
Хриплый выкрик привлек мое внимание к центру ринга. Там, изломанные и окровавленные, лежали двое мужчин. Кобра нависла над ними, как движущаяся башня из мышц и чешуи. И зашипела на нас. Громкий звук отдался эхом.
Люди лежали возле ее... хвоста? Ног? Один из них пошевелился. Неужели он жив? Я стиснула перила так, что пальцы заболели. Страшно было так, что в горле ощущался вкус желчи. Даже кожа похолодела от страха. Вам случалось видеть сны, когда повсюду змеи так густо, что идти невозможно, не наступая на них? Это почти клаустрофобия. У меня такой сон всегда кончится тем, что я стою под деревьями, а на меня сыплются змеи, а я только и могу, что кричать.
Жан-Клод вытянул в мою сторону изящную руку. Она вся, кроме кончиков пальцев, была покрыта кружевом. Все остальные смотрели на змею, но Жан-Клод смотрел на меня. Один из раненых пошевелился. Из его уст вырвался тихий стон и отдался эхом по всей палатке. Это иллюзия или действительно эхо? Не важно. Он был жив, и мы должны были сохранить ему жизнь.
Мы? Какого черта “мы”? Я уставилась в темно-синие глаза Жан-Клода. Лицо у него было абсолютно непроницаемым, очищенным от любых понятных мне эмоций. Глазами он не мог меня загипнотизировать - его собственные метки этого не позволяли. Но ментальные фокусы - если он их пробует - вполне возможны. И он их пробовал.
Это были не слова, а порыв. Я хотела идти к нему. Бежать к нему. Ощутить гладкое, твердое пожатие его руки. Мягкость его кружев на моей коже. И я прислонилась к перилам - закружилась голова. Пришлось вцепиться в них, чтобы не упасть. Какого черта он затеял эти ментальные игры? У нас ведь теперь другая проблема? Или ему на змею наплевать? Может, это вообще все подстава. Может, это он велел змее взбеситься. Но зачем?
У меня встали дыбом все волоски на теле, будто по ним прошел невидимый палец. Я затряслась и не могла остановиться.
Я глядела вниз на пару очень хороших черных ботинок, высоких и мягких. Подняв глаза, я встретила взгляд Жан-Клода. Он обошел ринг, чтобы встать рядом со мной. Все лучше, чем если бы я пошла к нему.
- Соединитесь со мной, Анита, и у нас хватит сил остановить эту тварь.
Я покачала головой:
- Понятия не имею, о чем вы говорите.
Он провел концами пальцев по моей руке. Даже сквозь кожаный жакет я ощутила эту полосу льда. Или огня?
- Как у вас получается быть одновременно таким горячим и холодным? - спросила я.
Он улыбнулся - чуть шевельнул губами.
- Ma petite, перестаньте со мной сражаться, и мы укротим эту тварь. Мы можем спасти этих людей.
На этом он меня подловил. Момент личной слабости против жизни двух человек. Ничего себе выбор.
- Если я один раз пущу вас к себе в голову настолько далеко, в следующий раз вам будет легче в нее проникнуть. Свою душу я не отдам ни за чью жизнь.
Он вздохнул:
- Что ж, это ваш выбор.
И он повернулся и пошел прочь. Я схватила его за руку, и она была теплой, твердой и очень, очень настоящей.
Он повернулся ко мне, и глаза его были большими и глубокими, как дно океана, и столь же смертоносными. Его собственная сила удерживала меня от падения в них; одна я бы погибла.
Я с таким усилием проглотила слюну, что стало больно, и отняла свою руку. Мне пришлось подавить желание вы тереть ее о штаны, будто я коснулась чего-то скверного. Может быть, так оно и было.
- Серебряные пули ее ранят?
Он задумался на секунду:
- Мне неизвестно.
- Если вы перестанете пытаться захватить мой разум, я вам помогу.
- Вам лучше пойти против нее с пистолетом, чем со мной?
В его голосе звучал истинный интерес.
- Вы правильно поняли.
Он отступил назад и сделал мне жест рукой в сторону ринга.
Я перепрыгнула рельс и встала рядом с Жан-Клодом. Стараясь не обращать на него внимания, я направилась к исполинской твари. Вытащила браунинг. Его гладкая и твердая тяжесть успокаивала.
- Древние египтяне оказывали ей божеские почести, ma petite. Это была Эдхо, королевская змея. О ней заботились, приносили ей жертвы, обожали.
- Она не бог, Жан-Клод.
- Вы так уверены?
- Не забывайте, я монотеистка. Для меня это просто сверхъестественная ползучая тварь.
- Как хотите, ma petite.
Я обернулась:
- А каким чертом вам удалось ее протащить через карантин?
Он покачал головой:
- Разве это важно?
Я снова обернулась к твари посреди ринга. Сбоку от нее кровавой грудой лежала заклинательница. Змея ее не съела. Знак уважения, преданности или просто везение?
Кобра задвигалась к нам, сжимая и разжимая чешуйки брюха. Жан-Клод был прав: не важно, как она попала в страну. Она сейчас здесь.
- Как мы будем ее останавливать?
Он улыбнулся так широко, что стали видны клыки. Может быть, на слово “мы”.
- Если вы обездвижите ей пасть, я думаю, мы с ней разберемся.
Туловище змеи было толще телеграфного столба. Я покачала головой:
- Если вы так говорите...
- Вы можете ранить ее в пасть?
Я кивнула:
- Если серебряные пули подействуют, то да.
- Маленький мой снайпер, - сказал он.
- Поберегите свой сарказм до подходящей минуты, - огрызнулась я.
Он кивнул.
- Если вы собираетесь в нее стрелять, я бы на вашем месте поспешил, ma petite. Если она навалится на моих сотрудников, будет поздно.
Лицо его было непроницаемо. Не знаю, хотел он, чтобы я стреляла, или нет.
Я повернулась и пошла через ринг. Кобра остановила свое продвижение. Она ждала, как качающаяся башня. Стояла, если существо без ног может стоять, и ждала меня, пробуя воздух похожим на бич языком. Пробуя меня.
Вдруг Жан-Клод оказался рядом со мной. Я не слышала, не ощутила его приближения. Еще один ментальный фокус. Ладно, сейчас мне не до этого.
Он быстро и тихо - наверное, я одна слышала, - сказал:
- Я сделаю все, чтобы защитить вас, ma petite.
- У вас это отлично вышло в вашем кабинете.
Он остановился, я - нет.
- Я знаю, что вы ее боитесь, Анита. Ваш страх ползет по моему животу, - позвал он тихо и неразборчиво, как шум ветра.
- Отгребитесь вы от моего сознания!
Кобра глядела на меня. Я держала браунинг двумя руками, направив ей в голову. Я считала, что я вне расстояния ее броска, но не была уверена. Какое расстояние безопасно от змеи, которая больше грузовика? За два или за три штата от нее? Я уже могла разглядеть глаза змеи, пустые, как у куклы.
Слова Жан-Клода пролетели сквозь мое сознание, как гонимые ветром лепестки. Раньше в его голосе никогда не было оттенков аромата.
- Заставьте ее идти за вами и подставьте нам ее спину перед выстрелом.
Пульс на шее у меня бился так сильно, что мешал дышать. Во рту так пересохло, что глотка заболела. Я медленно, очень медленно стала отодвигаться от вампиров и оборотней. Голова змеи поворачивалась за мной, как поворачивалась за заклинательницей. Если она пойдет вперед в броске, я выстрелю, но если она будет просто следить за мной, я дам Жан-Клоду шанс напасть на нее сзади.
Конечно, есть возможность, что серебряные пули ее не ранят. И вообще тварь такого размера пули из моего браунинга могут только разозлить. Я будто попала в фильм с чудовищами, где какой-нибудь скользкий монстр ползет и ползет вперед, как в него ни стреляй. Я только надеялась, что это всего лишь голливудская выдумка.
Если пули ей не повредят, мне придется умереть. В мозгу вспыхнул образ дергающихся человеческих ног, торчащих из змеиной пасти. На теле змеи было еще заметно утолщение, будто она съела огромную крысу.
Язык хлестнул вперед, и я ахнула, подавив вопль. Анита, держи себя в руках! Это всего лишь змея. Гигантская змея, кобра-людоед, но всего лишь змея. Да-да.
У меня каждый волосок на теле встал по стойке “смирно”. Та мощь, которую вызывала заклинательница змей, вышла наружу. Мало того, что эта тварь ядовитая и с такими зубами, что могла прокусить меня насквозь. Ей еще надо быть с волшебной силой. Прекрасно, просто прекрасно.
Запах цветов стал гуще и ближе. Это вовсе и не Жан-Клод был. Кобра заполняла воздух ароматом. Змеи не пахнут цветами. Они пахнут затхлостью, и однажды услышав этот запах, ты его уже не забудешь. Ни одно животное с мехом так не пахнет. Запах вампирьего гроба слегка напоминает запах змеи.
Кобра повернула ко мне огромную голову.
- Давай, еще чуть-чуть, - приговаривала я, обращаясь к змее. Что очень глупо само по себе, потому что змеи глухи. Сладкий и густой, плыл запах цветов. Я двигалась по краю ринга приставным шагом, и змея плыла за мной тенью. Может, это у нее привычка такая. Я была маленькой и волосы у меня были длинные и темные, хотя и близко не той длины, что у заклинательницы. Может быть, этой бестии нужен был кто-то, за кем следовать?
- Давай, деточка, иди к мамочке, - шептала я едва шевелящимися губами. Была только я, змея и мой голос. Я не решалась глядеть через ринг на Жан-Клода. Остались только мои ноги, идущие по рингу, движения змеи, пистолет у меня в руках. Как в танце.
Кобра приоткрыла пасть, мелькнув языком и показав клыки размером с косу. У кобр клыки закрепленные, они не убираются, как у гремучих змей. Приятно, что я еще помню что-то по герпетологии. Хотя спорить могу, что д-р Гринберг ничего подобного никогда не видел.
На меня накатил неудержимый порыв захихикать. Вместо этого я направила руку на пасть этой твари. Запах цветов стал так силен, что был почти осязаем. Я спустила курок. Голова змеи дернулась назад, расплескивая кровь по полу. Я стреляла еще и еще. Челюсти разлетелись клочками плоти и костей. Кобра зашипела, разинув разбитые челюсти. Наверное, это был вопль.
Туловище толщиной с телеграфный столб заколотило по полу. Неужели я ее убила? Неужели простые пули смог ли ее убить? Я сделала еще три выстрела в голову. Тело завернулось огромным узлом, закипели белые и черные чешуйки, забрызганные кровью. Петля этого тела вдруг выхлестнула наружу и сбила меня с ног. Я упала на колени и одну руку, в другой держа пистолет, готовая его нацелить. Меня ударило еще одним кольцом. Как будто кит стукнул. Полуоглушенная, я оказалась под несколькими сотнями фунтов змеиного тела. Полосатое кольцо прижимало меня к земле. Тварь нависла надо мной, из разбитых челюстей капали кровь и яд. Если он коснется моей кожи, это меня убьет. Слишком его много.
Я лежала на спине под вставшей на дыбы змеей и стреляла в нее. Просто давила на курок, а голова летела ко мне.
В змею что-то ударило. Что-то мохнатое вонзило зубы и когти в шею змеи. Это был вервольф с покрытыми шерстью человеческими руками. Кобра попятилась, прижимая меня своей тяжестью. Гладкие чешуйки брюха скользнули по моему почти обнаженному торсу, сдавливая. Она меня не съест, она меня просто задавит насмерть.
Я завопила и выстрелила в тело змеи. Щелкнула пустая обойма. Блин!
Надо мной появился Жан-Клод. Его бледные, покрытые кружевами руки подняли с меня кольцо змеи, будто это и не была тысяча фунтов мышц. Я отползла назад на четвереньках и ползла, как краб, до края ринга, где выщелкнула пустую обойму и вставила новую из сумки. Не помню, когда я расстреляла все тринадцать патронов, но так оно было. Я дослала патрон в патронник и была готова к новому танцу.
Руки Жан-Клода ушли в змею по локоть. Он выхватил из нее кусок поблескивающего позвоночника, раздирая ее на части.
Ясмин впилась в гигантскую рептилию, как ребенок в пирожное. Лицо и торс ее были облиты кровью. Вытащив из змеи длинную кишку, она рассмеялась.
Я еще никогда не видала, как вампиры используют всю свою нечеловеческую силу. Присев на краю ринга с заряженным пистолетом, я только смотрела.
Негритянка-оборотень сохраняла обличье человека. Достав откуда-то нож, она с удовольствием полосовала змею.
Кобра ударила головой по земле, и вервольф покатился кубарем. Змея встала на дыбы и снова ударила. Раздробленные челюсти впились в плечо негритянки. Та вскрикнула, и сзади из платья у нее показался клык. С него стекал яд, расплескиваясь по земле. Вся спина платья пропиталась ядом и кровью.
Я подалась вперед с пистолетом наготове, но остановилась в нерешительности. Кобра мотала головой, пытаясь стряхнуть женщину. Но слишком глубоко вошел клык и слишком сильно была повреждена пасть. Кобра оказалась в капкане, но и женщина тоже.
Я не знала, смогу ли попасть в голову змеи, не задев негритянку. Женщина вопила и визжала. Ее руки беспомощно впивались в тело змеи. Нож она где-то обронила.
Белокурая вампирка схватила негритянку. Змея вскинулась, подняв негритянку в разбитых челюстях и тряся, как пес игрушку. Женщина завизжала.
Вервольф прыгнул змее на шею, как укротитель на необъезженную лошадь. Теперь уже нельзя было стрелять, чтобы кого-нибудь не задеть. Черт побери! Оставалось только стоять и смотреть.
На ринг выбежал человек, который был на кровати. Это он так долго надевал штаны и куртку? Куртка с расстегнутой молнией хлопала полами, открыв почти целиком загорелую грудь. Насколько я могла понять, он не был вооружен. Так что он собирается делать, черт его возьми?
Он присел около тех двоих, которые в начале заварухи еще были живы, и потащил одного из них подальше от схватки. Хорошая мысль.
Жан-Клод схватил женщину. Ухватившись рукой за торчащий из нее клык, он с хрустом его обломал. Треск был как от винтовочного выстрела. Рука женщины оторвалась от тела, обнажив кости и связки. Женщина вскрикнула последний раз и обмякла. Он отнес ее ко мне и положил на землю. Правая рука женщины болталась на пучках мышц. Он освободил ее от змеи, но чуть не оторвал ей руку.
- Помогите ей, ma petite.
Он положил ее к моим ногам, окровавленную и без сознания. Кое-что в первой помощи я понимала, но Господи ты Боже мой, куда же тут накладывать жгут? Или шину на руку? Она же не сломана, она вырвана из сустава!
По палатке дохнуло ветром. Меня толкнуло воздухом. Я ахнула и отвернулась от умирающей девушки. Жан-Клод стоял возле змеи. Все вампиры терзали ее тело, и все же она еще жила. Ветер трепал кружевной воротник, развевал волосы. Он шептал мне в лицо, сердце подкатывалось к горлу. Единственный звук, который был мне слышен, - это звук шумящей в ушах крови.
Жан-Клод пошел вперед почти что крадучись. И я ощутила, как что-то во мне движется вместе с ним. Как будто он держит невидимую нить от моего сердца, пульса, крови. Сердце билось так часто, что я не могла дышать. Что же это творится такое?
Он склонился над змеей, руки его зарылись в ее плоть чуть пониже пасти. Это мои руки впивались в кость, рвали ее. Она была скользкой, влажной, но холодной. Наши руки дернули в одну сторону, в другую и потянули, пока плечи не свело от напряжения.
Голова оторвалась и перелетела через ринг. Потом хлопнулась, щелкая пастью в пустом воздухе. Тело еще дергалось, но уже умирало.
Я упала на землю рядом с раненой. Браунинг оставался у меня в руке, но он бы мне не помог. Я снова слышала, снова ощущала. Руки не были покрыты запекшейся кровью. Там - это были руки Жан-Клода, не мои. Господи, что со мной происходит?
Я все еще ощущала кровь на руках. Неимоверно сильное воспоминание. О Боже!
Что-то коснулось моего плеча, и я резко повернулась, чуть не ткнув человека пистолетом в лицо. Это был тот, в сером тренировочном. Он склонился надо мной, подняв руки вверх и уставясь на пистолет.
- Я на вашей стороне, - сказал он.
Сердце все еще колотилось у меня в горле. Я не решалась заговорить, не доверяя собственному голосу, поэтому просто кивнула и отвела ствол в сторону.
Он расстегнул куртку.
- Может быть, так мы хоть частично остановим кровь.
Он скомкал куртку и прижал ее к ране.
- Наверное, она в шоке, - сказала я. Голос мой звучал как-то странно, сдавленно.
- У вас тоже вид не ахти.
И чувствовала я себя тоже не ахти. Жан-Клод входил в мой разум, в мое тело. Мы были будто одной личностью. Я затряслась и не могла остановиться. Может, это и был шок.
- Я вызвал полицию и “скорую”, - сказал он.
Я разглядывала его лицо. Черты были резкими - высокие скулы, квадратная челюсть, но губы мягкие, что придавало ему очень сочувственное выражение. Волнистые каштановые волосы спадали по сторонам лица, как занавесы. Я вспомнила другого мужчину с длинными каштановыми волосами. Он тоже был связан с вампирами. Умер страшной смертью, и я не могла его спасти.
На дальней стороне ринга я заметила Маргариту. Она стояла и смотрела с расширенными глазами и полураскрытым ртом. Наслаждалась зрелищем. О Боже. Вервольф оторвался от змеи. Оборотень был очень похож на классический вариант любого вервольфа, что крался когда-либо по улицам Лондона, разве что он был голый и между ногами у него были гениталии. Киноверсии волколаков всегда гладкие и бесполые, как кукла Барби.
Шерсть у вервольфа была цвета темного меда. Вервольф - блондин? Не Стивен ли это? Если нет, значит, Стивен смылся, а такое Жан-Клод вряд ли допустил бы.
- Всем стоять! - завопил кто-то, и через ринг рванулись два копа с пистолетами в руках.
- Господи Иисусе! - сказал один из них.
Я отложила пистолет, пока они разглядывали мертвую змею. Тело ее еще дергалось, но она была мертва. Только до тела рептилий осознание собственной смерти доходит дольше, чем до теплокровных.
Я была легка и пуста, как воздух. Все было каким-то призрачно-нереальным. И дело было не в змее. А в том, что сделал со мной Жан-Клод. Я затрясла головой, пытаясь очистить ее, начать думать. Здесь копы. Есть то, что я должна сделать.
Я достала из сумки пластиковую карту-удостоверение и пристегнула к воротнику. Карта гласила, что я член Региональной Группы Расследования Противоестественных Событий. Почти как служебная табличка.
- Пойдем поговорим с копами, пока они не начали стрелять.
- Змея мертва, - возразил он.
Волколак терзал мертвую тварь длинной остроконечной мордой, отрывая куски мяса. Я сглотнула слюну и отвернулась.
- Они могут решить, что змея - не единственный здесь монстр.
- А! - сказал он очень тихо, будто такая мысль ему и в голову прийти не могла. Что он делает здесь среди монстров?
Я пошла, улыбаясь, навстречу полицейским. Посреди ринга стоял Жан-Клод в рубашке настолько окровавленной, что она прилипла к его телу, очерчивая линии сосков под тканью. По лицу его тоже была размазана кровь. Руки были обагрены до локтей. Молодая белокурая вампирка погрузила лицо в змеиную кровь. Она набирала в рот окровавленного мяса и высасывала его. Звук при этом был очень влажным и казался громче, чем должен был быть.
- Я Анита Блейк. Я работаю с Региональной Группой Расследования Противоестественных Событий. Вот мое удостоверение.
- Кто это с вами? - Полицейский мотнул головой в сторону мужчины в сером. Револьвер его был направлен куда-то в сторону ринга.
- Как вас зовут? - шепнула я уголком рта.
- Ричард Зееман, - тихо ответил он.
Вслух я произнесла:
- Ричард Зееман, ни в чем не повинный прохожий.
Это была наверняка ложь. Насколько может быть ни в чем не повинен человек, просыпающийся в кровати среди вампиров и оборотней?
Но полицейский кивнул.
- А остальные? - спросил он.

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

Я посмотрела туда, куда он показывал. У меня у самой был вид не лучше.
- Менеджер и несколько его сотрудников. Они набросились на эту тварь, чтобы не дать ей вырваться в толпу.
- Но ведь они не люди? - спросил он.
- Нет, - ответила я. - Не люди.
- Твою Бога мать! Ребята в участке нам ни за что не поверят, - сказал его напарник.
Наверное, он был прав. Я была здесь и тоже с трудом могла поверить. Гигантская кобра-людоед. Именно что твою Бога мать.

8

Я сидела в коридорчике, который служил для выхода артистов на арену. Освещение здесь было тусклое, будто некоторые из тех, что здесь проходили, не любили сильного света. Тоже мне удивили. Стульев здесь не было, и я слегка устала сидеть на полу. Сначала я давала показания полицейским, потом детективу в штатском. Потом прибыла РГРПС и начала допрос снова. Дольф мне кивнул, а Зебровски застрелил из большого и указательного пальцев. С тех пор прошел час пятнадцать минут. И мне стало надоедать, что на меня не обращают внимания.
Ричард Зееман и вервольф Стивен сидели напротив. Руки Ричарда свободно обхватили одно колено. На ногах у него были найковские кроссовки с синим верхом на босу ногу. И даже лодыжки у него были загорелыми. Густые волосы спадали на голые плечи. Глаза его были закрыты, и я могла разглядывать его мускулистый торс, сколько мне угодно. Плоский живот с треугольником темных волос, поднимающимся над тренировочными штанами. Грудь гладкая, правильная, без единого волоска. Это я оценила.
Стивен спал, свернувшись на полу клубком. На левой стороне его лица наливался синяк теми черно-синими и мясисто-красными цветами, которые дают по-настоящему серьезные ушибы. Он был завернут в серое одеяло, которое дали ему санитары, и, насколько я могла судить, больше ничего на нем не было. Наверное, всю одежду он потерял, когда перекидывался. Волколак был больше, чем он сейчас, и ноги имели совсем другую форму. Итак, красивые джинсы в обтяжку и ковбойские сапоги ушли в историю. Наверное, потому и была голой негритянка-оборотень. А не потому ли был голым и Ричард Зееман? Он, что ли, тоже оборотень?
Не похоже. Если так, то он маскировался лучше любого другого, кого мне приходилось встречать. И к тому же, если он оборотень, почему не вступил в битву с коброй? Для невооруженного человека он поступил очень разумно: не путался под ногами.
Стивен, с которого начиналась эта великолепная ночь, выглядел совсем не великолепно. Длинные белокурые волосы пропитались потом и прилипли к лицу. Пол закрытыми глазами налились черные мешки. Дышал он быстро и неглубоко. Глаза под закрытыми веками дергались. Сны видит? Кошмары? Снятся ли вервольфам оборотни-овцы?
Ричард выглядел великолепно, но ведь его не колотили о бетонный пол гигантская кобра. Он открыл глаза, будто почувствовал, что я его рассматриваю. И посмотрел в ответ совершенно пустыми карими глазами. Мы смотрели друг на друга молча.
Его лицо состояло из сплошных углов. Лепные скулы и твердая челюсть. Ямочки смягчали черты его лица и делали его слишком совершенным на мой вкус. Мне всегда неуютно в обществе слишком красивых мужчин. Может, низкая самооценка. Или, быть может, прекрасное лицо Жан-Клода заставляет меня ценить очень человеческое качество - несовершенство?
- Что с ним? - спросила я.
- С кем?
- Со Стивеном.
Он посмотрел на спящего. Стивен во сне издал какой-то тихий звук, беспомощный и перепуганный. Определенно кошмар.
- Его не надо разбудить?
- Вы имеете в виду - от сна? - спросил он.
Я кивнула.
Он улыбнулся:
- Мысль хорошая, но он еще несколько часов не проснется. Можете устроить здесь пожар, он все равно не пошевелиться.
- Почему?
- Вы, в самом деле, хотите знать?
- Конечно. Все равно мне сейчас делать нечего.
Он оглядел пустынный коридор.
- Что ж, неплохая причина.
Он откинулся назад, отыскивая голой спиной кусок стены поудобнее. Поморщился: наверное, удобной стены не бывает.
- Стивен перекинулся обратно из волка и человека меньше чем через два часа.
Это было произнесено так, будто все объясняло. Может быть, но не мне.
- И что? - спросила я.
- Обычно оборотень остается в обличии зверя от восьми до десяти часов, потом коллапсирует и перекидывается обратно. Перекинуться раньше - это требует уйму сил.
Я поглядела на спящего оборотня:
- Значит, коллапс - нормальное явление?
Ричард кивнул:
- На весь остаток ночи.
- Не слишком хороший метод выживания, - заметила я.
- После коллапса большинство вервольфов слабее осенней мухи. Тогда их и отлавливали охотники.
- Откуда вы столько знаете о ликантропах?
- Это моя работа. Я преподаю естественные науки в средних классах местной школы.
Я на него уставилась:
- Вы - школьный учитель?
- Да. - Он улыбнулся. - Вас это удивляет?
Я покачала головой:
- Как это школьный учитель оказался в компании вампиров и вервольфов?
- Что я могу сказать? Повезло.
Я не могла не улыбнуться:
- Это не объясняет, откуда вы знаете про оборотней.
- Я прослушал курс в колледже.
Я снова покачала головой:
- Я тоже, но я не знала, что оборотни впадают в коллапс.
- У вас диплом по противоестественной биологии? - спросил он.
- Ага.
- У меня тоже.
- Так почему же вы знаете про ликантропов больше меня?
Стивен пошевелился во сне, отбросив здоровую руку в сторону. Одеяло соскользнуло, открыв живот и часть бедра.
Ричард поправил одеяло на нем, как на ребенке.
- Мы со Стивеном давно дружим. Ручаюсь, вы знаете о зомби такое, чего я в колледже узнать не мог.
- Наверное, - сказала я. - А Стивен тоже учитель?
- Нет. - Он улыбнулся, но улыбка это не была приятной. - Школьные советы косо смотрят на учителей - ликантропов.
- По закону они не имеют права этого запрещать.
- Это да, - ответил он. - Последнему учителю, который посмел учить их драгоценных крошек, они бросили в окно зажигательную бомбу. Ликантроп не заразен, пока он в человеческом обличье.
- Это я знаю.
Он покачал головой.
- Извините, для меня это больной вопрос.
Мой любимый проект - права для зомби; почему не может быть своего любимого проекта у Ричарда? Равные права для мохнатых при найме на работу. Я это понимаю.
- Вы очень тактичны, ma petite. Вот никогда бы не подумал.
В коридоре стоял Жан-Клод. Я не слышала, как он подошел. Да, но я отвлеклась на разговор с Ричардом. Конечно, конечно.
- Не могли бы в следующий раз топать погромче? Надоела мне ваша манера подкрадываться.
- Я не подкрадывался, ma petite. Вы отвлеклись разговором с нашим красивым мистером Зееманом.
Голос его был приятен и мягок, как мед, и все же в нем была угроза. Она ощущалась, как холодный ветерок по спине.
- В чем дело, Жан-Клод? - спросила я.
- Дело? Какое может быть дело?
В его голосе слышались злость и какая-то горькая насмешка.
- Перестаньте, Жан-Клод.
- Что вы имеете в виду, ma petite?
- Вы сердитесь. Почему?
- Ай-ай-ай! Моя слуга на может уловить моего настроения. Стыдно. - Он присел рядом со мной. Кровь на белой сорочке засохла коричневатой коркой, залив почти всю грудь. Кружева на рукавах были похожи на засохшие коричневые цветы. - Вы желаете Ричарда, потому что он красив или потому что он человек?
Голос его упал почти до шепота, такого интимного, будто он говорил что-то совсем другое. Он умел шептать, как никто другой.
- Я не желаю Ричарда.
- Бросьте, ma petite. Не надо лгать.
Он потянулся ко мне, коснулся длинными пальцами моей щеки. На руке засохла кровь.
- У вас кровь под ногтями, - сказала я.
Он дернулся, рука сжалась в кулаке. Очко в мою пользу.
- Вы каждый раз меня отталкиваете. Почему я только с этим мирюсь?
- Не знаю, - честно ответила я. - Я все надеюсь, что я вам надоем.
- Я надеюсь, что вы будете со мной вечно, ma petite. Я бы не стал делать такое предложение, если бы думал, что вы мне наскучите.
- Я думаю, что это вы мне наскучите.
Его глаза чуть расширились. Кажется, он был действительно удивлен.
- Вы пытаетесь меня задеть?
Я подала плечами.
- Да, но, тем не менее, это правда. Меня к вам тянет, но я вас не люблю. У нас нет стимулирующих разговоров. Я не думаю целый день: надо рассказать этот анекдот Жан-Клоду, надо обсудить с ним, что сегодня было на работе. Как только вы мне даете возможность, я вас забываю. Единственное, что у нас общего, - это насилие и мертвецы. Я не думаю, что на такой основе можно строить отношения.
- Вы сегодня философичны.
Его полночно-синие глаза были в паре дюймов от моих. Ресницы как черное кружево.
- Просто я пытаюсь быть честной.
- Я не ожидал бы от вас меньшего, - сказал он. - Я знаю, как вам противна ложь. - Он бросил взгляд на Ричарда. - И как противны монстры.
- Почему вы злитесь на Ричарда? - спросила я.
- Я злюсь?
- Вы отлично знаете, что да.
- Может быть, я понял, Анита, что единственного, чего вы хотите, я вам не в силу дать.
- И чего же я хочу?
- Чтобы я был человеком, - тихо ответил он.
Я покачала головой:
- Если вы думаете, что ваш единственный недостаток - это что вы вампир, вы ошибаетесь.
- В самом деле?
- Да. Вы - эгоистичный и наглый хулиган.
- Хулиган?
Он был удивлен неподдельно.
- Вы хотите меня - и потому не можете поверить, что я вас не хочу. Ваши потребности, ваши желания важнее любых чужих.
- Вы мой слуга - человек, ma petite. Это очень осложняет наши жизни.
- Я не ваш слуга.
- Я отметил вас, Анита Блейк. Вы мой слуга.
- Нет, - ответила я.
Это было очень решительное “нет”, но живот у меня свело судорогой при мысли, что он прав я никогда от него не освобожусь.
Он глядел на меня, и глаза его были такими, как обычно, - темными, синими, прекрасными.
- Не будь вы моим слугой, я не мог бы так легко победить змеиного бога.
- Вы изнасиловали мое сознание, Жан-Клод. И мне все равно, что было тому причиной.
Но его лицу пробежала гримаса отвращения.
- Если вы применяете слово “изнасилование”, то вы знаете, что в этом виде преступления я неповинен. Николаос навязала вам себя. Она ворвалась в ваше сознание, ma petite. И если бы вы не несли в себе две мои метки, она бы вас уничтожила.
Злость закипела во мне, поднимаясь из глубины, разливаясь по спине и рукам. Меня дико подмывало дать ему по морде.
- А из-за этих меток вы можете войти в мой разум и подчинить меня себе. Вы мне говорили, что они осложняют, а не упрощают ментальные игры. Вы и об этом тоже лгали?
- Это была великая необходимость, Анита. Если не остановить эту тварь, погибло бы много народу. И я черпал мощь всюду, где мог ее обрести.
- Из меня.
- Да, ведь вы - мой слуга-человек. Просто находясь рядом с вами, вы усиливаете мою мощь. Вы это знаете.
Это я знала, но не знала, что он может качать через меня силу, как через усилитель.
- Я знаю, что я теперь для вас вроде фамилиара для ведьмы.
- Если вы позволите мне поставить две последние метки, это станет намного больше. Это будет брак плотью, кровью и духом.
- Я замечаю, вы не упомянули душу.
Он шумно выдохнул с оттенком рычания.
- Вы невыносимы!
Он явно рассердился. Отлично.
- Никогда больше не вламывайтесь в мое сознание.
- А то что? - Эти слова были вызовом, злобным и смущенным.
Я стояла на коленях рядом с ним, почти дыша ему в лицо. Чтобы не заорать, мне пришлось сделать несколько глубоких вздохов. И сказала я спокойно, тихо и зло:
- Если вы еще раз тронете меня подобным образом, я вас убью.
- Вы попытаетесь.
Его лицо было почти прижато у моему. Будто если он вдохнет, меня к нему притянет и наши губы соприкоснуться. Я помнила, какие у него мягкие губы. Какое это чувство - быть прижатой к его груди. Шероховатость его крестообразного ожога у меня под пальцами. Я отшатнулась, почти теряя сознание.
Тогда это был всего лишь поцелуй, но память о нем горела во всем моем теле - как в самом плохом дамском романе, который только был написан.
- Оставьте меня в покое! - прошипела я ему в лицо, сжимая руки в кулаки. - Будьте вы прокляты!
Открылась дверь кабинета, и высунулась голова полицейского в форме.
- Проблемы?
Мы повернулись и уставились на него. Я открыла было рот сказать, что именно здесь происходит, но Жан-Клод меня опередил.
- Нет, офицер, все в порядке.
Это была ложь, но что здесь было бы правдой? Что у меня две вампирские метки и что я теряю душу кусок за куском? Совсем не та информация, которую я хотела бы сделать всеобщим достоянием. Полиция косится на тех, кто слишком тесно связан с монстрами.
Офицер глядел на нас и ждал. Я покачала головой.
- Ничего особенного, офицер. Просто уже поздно. Вы не спросите сержанта Сторра, могу ли я ехать домой?
- Как фамилия?
- Блейк, Анита Блейк.
- А, любимчик - аниматор Сторра?
Я вздохнула.
- Да, та самая Анита Блейк.
- Спрошу. - Полицейский еще минуту смотрел на нас троих. - У вас есть что к этому добавить?
Он обращался к Ричарду.
- Нет.
Полицейский кивнул:

Предыдущая страница 7 Следующая страница


Цирк проклятых 8

- О’кей. Но пусть то, что здесь не происходит, далее не происходит при пониженной громкости.
- Разумеется. Всегда рад сотрудничать с полицией, - ответил Жан-Клод.
Офицер еще раз кивнул и скрылся в кабинете. Мы остались стоять на коленях в коридоре. Оборотень все так же спал на полу. Тихий звук его дыхания не столько нарушал тишину, сколько ее подчеркивал. Ричард сидел неподвижно, не сводя темных глаз с Жан-Клода. Вдруг до меня очень явственно дошло, что нас разделяют с Жан-Клодом всего несколько дюймов. Я кожей чувствовала тепло его тела. Его глаза скользнули по мне вниз. Я была по-прежнему одета только в лифчик под расстегнутым жакетом.
По груди и рукам у меня побежали мурашки. Соски затвердели, как будто он их касался. И мышцы свело судорогой от жажды, которая ничего общего не имела с жаждой крови.
- Прекратите!
- Я ничего не делаю, ma petite. По вашей коже прокатывается ваше желание, не мое.
Я тяжело вздохнула и заставила себя отвернуться. Ладно, я его хочу. Прекрасно, чудесно, но это ничего не значит. Вот так.
Я отодвинулась от него, привалилась к стене и сказала, не глядя в его сторону:
- Я пришла сегодня сюда, чтобы получить информацию, а не обжиматься с Мастером города.
Ричард просто себе сидел, глядя мне в глаза. В нем не было смущения - только интерес, будто он не мог точно понять, что я собой представляю. Не то чтобы недружественный взгляд.
- Обжиматься? - повторил Жан-Клод. Мне не надо было смотреть на его лицо, чтобы услышать в голосе улыбку.
- Вы меня понимаете.
- Я никогда не слыхал, чтобы это называли “обжиматься”.
- Прекратите!
- Что прекратить?
Я полыхнула на него взглядом, но в его глазах мелькали искорки смеха. По губам расходилась медленная улыбка. Очень человеческий вид был у него в эту минуту.
- Что же вы хотите обсудить, ma petite? Это должно быть что-то очень важное, если вы решили приблизиться ко мне по собственной воле.
Я смотрела ему в лицо, выискивая насмешку, злость - что-нибудь в этом роде. Но его лицо было гладким и дружелюбным, как резной мрамор. Улыбка и искорки смеха в глазах как маска. И я никак не могла понять, что там за ней. И даже не уверена, что хотела бы это знать.
Я медленно перевела дыхание.
- Хорошо. Где вы были прошлой ночью? - Я глядела ему в лицо, пытаясь поймать изменение выражения.
- Здесь, - ответил он.
- Всю ночь?
Он улыбнулся:
- Да.
- Вы можете это доказать?
Улыбка стала шире:
- А мне придется это делать?
- Возможно.
Он покачал головой:
- Увертки вместо прямого разговора - от вас, ma petite! Это не ваш стиль.
Вот тебе за глупую попытку вытащить информацию из Мастера.
- Вы уверены, что хотите обсуждать это при посторонних?
- Вы о Ричарде?
- Да.
- У нас с Ричардом нет секретов друг от друга, ma petite. Он - мои человеческие глаза и уши, поскольку вы ими быть отказываетесь.
- Что это значит? Я думала, что у вас не может быть двух слуг-людей одновременно.
- Значит, вы это признаете?
В его голосе слышалась примесь торжества.
- Это не игра, Жан-Клод. Сегодня ночью погиб человек.
- Поверьте мне, ma petite, когда вы примете две последние метки и станете моим слугой не только номинально - это для меня не игра.
- Сегодня ночью произошло убийство, - сказала я.
Может быть, если сосредоточиться на преступлении, на моей работе, я смогу избежать словесных ловушек.
- И? - подсказал он.
- Жертва вампирского нападения.
- А, - сказал он, - теперь мне ясна моя роль.
- Рада, что вам это кажется забавным.
- Смерть от укусов вампира только временно фатальна, ma petite. Подождите до третьей ночи, когда жертва восстанет, и расспросите его. - Юмор в его глазах растаял. - Чего вы мне не сказали?
- Я нашла на жертве не менее пяти различных радиусов укусов.
Что-то мелькнуло в его глазах. Я не знаю, что именно, но какая-то неподдельная эмоция. Удивление, страх, вина? Что-то.
- Значит, вы ищете одичавшего Мастера вампиров?
- Ага. Знаете кого-нибудь?
Он рассмеялся. Все его лицо озарилось изнутри, будто зажгли свечу у него под кожей. На какой-то миг он стал так красив, что у меня стиснуло дыхание. Но это была не та красота, которой хочется коснуться. Я вспомнила бенгальского тигра в зоопарке. Он был так велик, что можно было бы проехаться на нем, как на пони. Мех у него был оранжевый, черный, желтоватый и перламутрово-белый. Глаза золотые. А лапы, шире моей раскрытой ладони, бегали, бегали, туда и назад, туда и назад, пока не протоптали дорожку на земле. Какой-то умник поставил решетку так близко к изгороди, удерживающей публику, что через нее можно было легко просунуть руку и коснуться тигра. Мне пришлось сжать руки в кулаки и засунуть их в карманы, чтобы подавить искушение потянуться сквозь решетку и погладить тигра. Он был так близко, красивый, дикий... соблазнительный.
Я обняла колени, прижав их к груди, и крепко сцепила руки. Тигр оторвал бы мне руку, и все же я в глубине души жалела, что его не потрогала. Я смотрела в лицо Жан-Клода, ощущала, как его смех гладит меня по спине, как бархат. Неужели какая-то часть моей души будет всю жизнь гадать, каково оно было бы, скажи я “да”? Может быть. Но я это переживу.
Он глядел на меня, и смех умирают в его глазах, как последний свет на закатном небе.
- О чем вы думаете, ma petite?
- Разве вы не можете читать мои мысли?
- Вы знаете, что не могу.
- Я о вас ничего не знаю, Жан-Клод, даже самой мелкой мелочи.
- Вы знаете обо мне больше, чем любой другой в этом городе.
- В том числе Ясмин?
Он опустил глаза, почти смущенный.
- Мы с ней очень старые друзья.
- Насколько старые?
Он встретил мой взгляд, но лицо его было пустым и непроницаемым.
- Достаточно.
- Это не ответ, - сказала я.
- Нет, - согласился он. - Это уход от ответа.
Значит, он не ответит на мой вопрос. Что здесь нового?
- А есть в городе другие вампиры в ранге Мастера, кроме вас, Малкольма и Ясмин?
Он покачал головой:
- Мне такие неизвестны.
- Что это должно значить? - нахмурилась я.
- Именно то, что я сказал.
- Вы - Мастер города. Разве вам не полагается знать?
- Сейчас у нас не совсем все в порядке, ma petite.
- Объясните.
Он пожал плечами, и даже в окровавленной сорочке этот жест был грациозным.
- Обычно младшие вампиры нуждаются в моем позволении как Мастера на пребывание в городе, но, - он снова пожал плечами, - есть такие, которые считают, что я недостаточно силен, чтобы держать город.
- Вам бросили вызов?
- Скажем так: я ожидаю, что мне бросят вызов.
- Почему? - спросила я.
- Другие Мастера боялись Николаос.
- А вас они не боятся.
Это не был вопрос.
- К несчастью, нет.
- А почему?
- На них не так легко произвести впечатление, как на вас, ma petite.
Я начала было говорить, что не производит он на меня впечатления, но это была неправда. Жан-Клод нюхом учуял бы, если бы я лгала, так зачем стараться?
- Значит, в городе может быть другой Мастер и без вашего ведома.
- Да.
- А вы разве не чуете друг друга?
- Может быть, да, а может быть, нет.
- Спасибо, что прояснили вопрос.
Он потер лоб кончиками пальцев, как при головной боли. Бывает у вампиров головная боль?
- Чего я не знаю, того не могу вам сказать.
- А не могли бы более... - Я поискала слово и не нашла, - отвязные вампиры убить кого-то без вашего позволения?
- Отвязные?
- Да ответьте же вы на вопрос!
- Могли бы.
- А могли бы пять вампиров охотиться стаей, не имея Мастера в качестве третейского судьи?
Он кивнул:
- Прекрасный выбор слов, ma petite, и ответ - нет. Мы - одинокие охотники, если у нас есть выбор.
Я кивнула в ответ:
- Значит, либо вы, либо Малкольм или Ясмин, либо какой-то таинственный Мастер.
- Исключите Ясмин. Она недостаточно сильна.
- О’кей, вы, Малкольм или таинственный Мастер.
- А вы действительно думаете, что я сошел с ума и одичал?
Он улыбался, но глаза его были серьезны. Для него что-то значит, что я о нем думаю? Надеюсь, что нет.
- Не знаю.
- И вы решили встретиться со мной, думая, что я могу быть сумасшедшим? Как опрометчиво с вашей стороны.
- Если вам не нравится ответ, не надо было задавать вопрос.
- Очень справедливо.
Открылась дверь кабинета, и вышел Дольф с блокнотом в руке.
- Можешь ехать домой, Анита. Я завтра сверю с тобой твои показания.
- Спасибо, - кивнула я.
- Так я же знаю, где ты живешь, - улыбнулся он.
- Спасибо, Дольф, - улыбнулась я в ответ и встала.
Жан-Клод поднялся одним плавным движением, будто его подняли как марионетку невидимые нити. Ричард встал медленнее, опираясь на стену, будто у него затекли ноги. Он оказался выше Жан-Клода дюйма на три, что было не меньше шести футов одного дюйма. Почти слишком высок на мой вкус, но кто меня спрашивает?
- А с вами мы еще можем немного поговорить, Жан-Клод? - спросил Дольф.
- Конечно, детектив, - ответил Жан-Клод и пошел по коридору.
В его движениях была заметна скованность. Бывают у вампиров синяки? Не пострадал ли он в схватке? И какое мне дело? Никакого. В определенном смысле Жан-Клод был прав: будь он человеком, даже эгоистичным сукиным сыном, тогда еще была бы вероятность. Я - женщина без предрассудков, но, прости меня Господь, мужчина должен быть, по крайней мере, живым. Ходячие трупы, пусть как угодно красивые - это не мое.
Дольф придержал дверь для Жан-Клода и оглянулся на нас.
- Вы тоже свободны, мистер Зееман.
- А мой друг Стивен?
Дольф глянул на спящего оборотня.
- Отвезите его домой. Пусть отоспится. Я с ним завтра поговорю. - Он посмотрел на часы. - То есть уже сегодня.
- Я скажу Стивену, когда он проснется.
Дольф кивнул и закрыл дверь. Мы остались одни в гудящей тишине коридора. Или это у меня в ушах гудело.
- И что теперь? - спросил Ричард.
- Едем по домам.
- Меня привезла Рашида.
- Кто? - нахмурилась я.
- Женщина-оборотень, у которой рука разорвана.
- Возьмите машину Стивена.
- Рашида привезла нас обоих.
Я покачала головой:
- Значит, вы застряли.
- Похоже на то.
- Можете вызвать такси, - предложила я.
- Денег нет. - Он чуть не улыбался.
- Отлично, я вас отвезу домой.
- А Стивен?
- И Стивена, - сказала я. Я улыбалась, сама не знаю чему, но это лучше, чем плакать.
- Вы даже не знаете, где я живу. А вдруг в Канзас - Сити?
- Если это десять часов ехать, выпутывайтесь сами, - сказала я. - Но на разумное расстояние я вас отвезу.
- Мерамек-гейтс - это разумное расстояние?
- Вполне.
- Дайте я только соберу свою одежду, - попросил он.
- На мой взгляд, вы вполне одеты.
- У меня где-то здесь было пальто.
- Я подожду здесь, - сказала я.
- Приглядите за Стивеном? - попросил он, и в его глазах мелькнуло что-то похожее на страх.
- Чего вы боитесь? - спросила я.
- Самолетов, пушек, больших хищников и Мастеров вампиров.
- С двумя пунктами из четырех я согласна.
- Я пошел за пальто.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

Я присела рядом со спящим вервольфом.
- Мы здесь подождем.
- Я быстро, - сказал он и улыбнулся. Очень славная была у него улыбка.
Ричард вернулся, одетый в длинное черное пальто, по виду - из настоящей кожи. На его голой груди оно хлопало, как пелерина. Мне понравилась его грудь в обрамлении черной кожи. Он застегнул пальто и затянул пояс. Черная кожа шла к длинным волосам и красивому лицу, а серые тренировочные и кроссовки - нет. Он нагнулся, поднял Стивена под мышки и встал. Кожа пальто заскрипела, когда он напряг руки. Стивен был моего роста и вряд ли весил более чем на двадцать фунтов больше меня. Но Ричард нес его так, будто он был невесом.
- Бабушка, бабушка, зачем у тебя такие сильные руки?
- А моя реплика - “Чтобы крепче обнять тебя”? - спросил он, глядя на меня в упор.
Я почувствовала, как мое лицо заливается краской. Я не собиралась флиртовать, как-то это глупо получилось.
- Так вас подвезти или нет? - Голос у меня оказался хриплый и от смущения злой.
- Подвезти, - спокойно сказал он.
- Тогда бросьте острить.
- Я не острил.
Я уставилась на него в упор. Глаза у него были темно-карие, как шоколад. Не зная, что сказать, я промолчала. Почаще бы мне так делать.
Повернувшись, я пошла к машине, нашаривая в кармане ключи. Ричард шел следом. Стивен свернулся у него на груди, потуже натянув одеяло во сне.
- Ваша машина далеко? - спросил он.
- В паре кварталов отсюда. А что?
- Стивен слишком легко одет для такой погоды.
Я насупилась:
- Так что, мне подогнать машину сюда?
- Это было бы очень любезно, - ответил он.
Я открыла рот, чтобы сказать “нет”, - и закрыла его. Тонкое одеяло слабо защищало от холода, а Стивен получил свои раны, спасая мою жизнь. Черт меня не возьмет, если я подгоню машину.
Поэтому я удовлетворилась тем, что проворчала себе под нос:
- Дожила! Изображаю из себя такси по вызову для вервольфа.
Ричард либо не слышал меня, либо решил сделать вид, что не слышит. Умный, красивый, учитель естественных наук, диплом по противоестественной биологии, чего мне еще надо? Дайте мне минуту, и я что-нибудь придумаю.

9

Машина ехала в собственном туннеле темноты. Фары двигались световым кругом.
Стивен спал на заднем сиденье моей “новы”. Ричард сидел на пассажирском сиденье, полуобернувшись ко мне. Это простоя вежливость - смотришь на того, с кем говоришь. Но это давало ему преимущество - я-то должна была смотреть на дорогу. А он мог глазеть на меня.
- Что вы делаете в свободное время? - спросил Ричард.
Я покачала головой:
- У меня его нет.
- Какие-нибудь хобби?
- Кажется, их у меня тоже нет.
- Есть же у вас какие-то дела, кроме стрельбы по гигантским змеям, - сказал он.
Я улыбнулась и глянула на него. Он наклонился ко мне, насколько допускал ремень безопасности, и улыбался тоже, но что-то было в его глазах или в его позе, что говорило о том, что он серьезен. И ему интересно, что я скажу.
- Я аниматор, - ответила я.
Он со стуком сомкнул ладони, заехав левым локтем по спинке сиденья.
- О’кей, когда вы не поднимаете мертвых, что вы делаете?
- Работаю с полицией по противоестественным преступлениям, в основном убийствам.
- И? - нажимал он.
- И истребляю одичавших вампиров.
- И?
- И больше ничего, - сказала я и посмотрела на него снова. В темноте его глаз не было видно - слишком они были темные, - но я ощущала его пристальный взгляд. Может, это воображение. Ага. Слишком много времени провела с Жан-Клодом. Запах кожаного пальто Ричарда смешивался с запахом его одеколона. Приятным и дорогим. Очень гармонировавшим с запахом кожи.
- Работаю. Тренируюсь. Вижусь с друзьями. - Я пожала плечами. - Что вы делаете, когда не преподаете?
- Ныряю с аквалангом, лазаю по пещерам, наблюдаю птиц, вожусь в саду, занимаюсь астрономией.
Его улыбка виднелась в темноте неясной белизной.
- Наверняка у вас куда больше свободного времени, чем у меня.
- На самом деле у учителя домашних работ всегда больше, чем у его учеников.
- Обидно это слышать.
Он пожал плечами, кожа пальто, чуть потрескивая, прошелестела по его голому телу. Хорошая кожа всегда движется так, будто она живая.
- Телевизор смотрите? - спросил он.
- Телевизор у меня сломался два года назад, и с тех пор я новый не покупала.
- Что-то же вы делаете для развлечения?
Я подумала:
- Собираю игрушечных пингвинов.
И тут же пожалела, что это сказала.
Он усмехнулся:
- Это уже что-то. Истребительница собирает мягкие игрушки. Мне это нравится.
- Рада это слышать.
Мой голос даже мне самой показался сварливым.
- Что-то не так? - спросил он.
- Я плохо умею вести светскую болтовню.
- Вы отлично справляетесь.
На самом деле это было не так, но я не знала, как ему это объяснить. Я не говорю о себе с незнакомыми людьми. Особенно с такими, у которых связи с Жан-Клодом.
- Чего вы от меня хотите?
- Я просто так, время занимаю.
У него по сторонам лица до плеч висели густые волосы. Он был выше, грубее сложен, но абрис был знаком. В темноте он был похож на Филиппа. Филипп был единственным человеком, которого я видела среди монстров.
Обвисший в цепях Филипп. Кровь темно-красным потоком на груди. Она плескала на пол, как дождь. На мокрой кости позвоночника отблескивал свет факелов. Ему разорвали горло.
Я отшатнулась к стене, как от удара. Я не могла дышать. Кто-то все шептал: “Боже мой, Боже мой!”, и это была я. Я спустилась по ступеням, прижимаясь спиной к стене. Не в силах оторвать глаз. Отвернуться. Дышать. Закричать.
Отсвет факелов плясал в его глазах, создавая иллюзию движения. В груди родился крик и вырвался из глотки:
- Филипп!!
По спине пробежал холодок. Я сидела в машине вместе с призраком своей виноватой совести. Не моя была вина, что Филипп погиб. Я его никак не убивала, но… но чувство вины не оставляло меня. Кто-то должен был попытаться его спасти, а так как я была последней, кому представлялся такой шанс, это должна была быть я. У вины много лиц.
- Чего вы хотите от меня, Ричард?
- Я? Ничего.
- Ложь - противная штука, Ричард.
- Почему вы думаете, что я лгу?
- Отточенный инстинкт подсказывает, - ответила я.
- Неужели действительно так давно вам не приходилось вести бесед с мужчинами?
Я стала поворачиваться, чтобы взглянуть ему в глаза, и передумала. Действительно давно.
- Последний человек, который со мной флиртовал, был убит. Это вырабатывает у девушек осторожность.
Он на минуту затих.
- Что ж, это честно, но я все равно хочу знать о вас больше.
- Почему?
- А почему нет?
Что ж, на это у меня был ответ.
- Откуда я знаю, что это не Жан-Клод велел вам со мной подружиться?
- Зачем бы ему это надо? - Я пожала плечами. - Ладно, начнем сначала. Притворимся, что мы встретились в клубе здоровья.
- Клубе здоровья? - переспросила я.
- В клубе здоровья, - улыбнулся он. - Я думаю, у вас потрясающий вид в купальнике.
- В тренировочном, - уточнила я.
Он кивнул:
- Вы в тренировочном выглядели очень мило.
- Я люблю, когда у меня вид намного лучше.
- Если я воображаю вас в купальнике, у вас вид великолепный, а в тренировочном - просто симпатичный.
- Что ж, это честно.
- Мы поболтали, и я вас пригласил куда-нибудь съездить.
Тут мне пришлось на него взглянуть:
- Вы меня приглашаете?
- Да.
Я покачала головой и отвернулась к дороге.
- Мне эта мысль не кажется удачной.
- Почему? - спросил он.
- Я вам уже говорила.
- Если убили кого-то одного, это еще не значит, что будут убивать всех.
Я вцепилась в руль так, что пальцы заболели.
- Мне было восемь, когда умерла моя мать. Когда мне было десять, мой отец женился снова. - Я покачала головой. - Люди уходят и не возвращаются.
- Звучит пугающе, - заметил он тихим и низким голосом.
Не знаю, почему я это сказала. Обычно я не говорю о матери с незнакомыми людьми и вообще ни с кем, если на то пошло.
- Пугающе, - повторила я. - Можно сказать и так.
- Если никого к себе не подпустишь, никто тебе не сделает больно, так?
- К тому же в возрастной группе от двадцати одного до тридцати полно противных мужчин.
Он усмехнулся.
- Согласен. Но симпатичных, умных и независимых женщин тоже не пруд пруди.
- Перестаньте говорить комплименты, а то я покраснею.
- Вы мне не кажетесь человеком, который легко краснеет.
У меня в мозгу вспыхнуло воспоминание: голый Ричард Зееман около кровати натягивает тренировочные штаны. В тот момент меня это совсем не смутило. И только теперь вспомнилось, когда он сидит рядом со мной в машине, такой теплый и близкий. Горячая волна краски стала заливать мое лицо. Я краснела в темноте и радовалась, что он меня не видит. Не хотела я, чтобы он знал, что я думаю о том, как он выглядит без одежды. Обычно я так не делаю. Конечно, обычно я не вижу голых мужчин до первого свидания. А если подумать, я и на свиданиях не вижу голых мужчин.
- Мы сидим в клубе здоровья, попиваем фруктовый сок, и я приглашаю вас куда-нибудь.
Я пристально смотрела на дорогу. И все еще краснела, вспоминая гладкую линию его бедер и то, что ниже. Это мешало, но чем сильнее я старалась об этом не думать, тем яснее был образ.
- В кино и на ужин? - спросила я.
- Нет, - ответил он. - Что-нибудь совершенно оригинальное. Поход по пещерам.
- Вы предлагаете на первом свидании ползать по пещерам?
- Вы когда-нибудь в пещерах бывали?
- Однажды.
- Вам понравилось?
- Мы тогда подкрадывались к плохим парням. Насчет нравится или не нравится не было и мысли.
- Тогда вам надо попробовать еще раз. Я хожу в пещеры не реже двух раз в месяц. Приходится надевать самую старую одежду, как следует вымажешься, и никто тебе не скажет, что нельзя играть в грязи.
- В грязи?
- Для вас это слишком неопрятно?
- Я была ассистентом биолаборатории в колледже. Для меня нет слишком неопрятной работы.
- По крайней мере, вы можете сказать, что используете в работе знания по диплому.
- Это верно, - рассмеялась я.
- Я свои знания тоже использую, но я ушел в обучение мелкоты.
- Любите преподавать?
- Очень.
В одном этом слове было столько теплоты и энтузиазма! Редко приходится слышать такое от людей, говорящих о своей работе.
- Я тоже люблю свою работу.
- Даже если она втравливает вас в игры с вампирами и зомби?
- Ага.
- Итак, мы сидим во фруктовом баре, и я только что вас пригласил. Что вы скажете?
- Я скажу “нет”.
- Почему?
- Не знаю.
- Вы очень подозрительны.
- Всегда такая, - согласилась я.
- Никогда не пробовать - это самая большая из неудач, Анита.
- Не ходить на свидания - это не неудача, а выбор.
Я чувствовала, что начинаю оправдываться.
- Скажите, что в этот уик-энд пойдете на экскурсию в пещеры.
Кожаное пальто скрипнуло, когда он попытался приблизиться ко мне больше, чем пускал ремень безопасности. Он мог протянуть руку и коснуться меня. И какая-то часть моего существа этого хотела, что уже само по себе смущало.
Я начала говорить “нет” и поняла, что мне хочется сказать “да”. Что было глупо. Но мне нравилось сидеть в темноте с этим запахом кожи и одеколона. Назовите это химией, взрывом вожделения, как хотите. Ричард мне нравился. Он повернул во мне выключатель. Уже давно мне никто не нравился в этом смысле.
Жан-Клод не в счет. Не знаю почему, но не в счет. Может быть, потому, что он мертв.
- Ладно, я пойду в пещеры. Когда и где?
- Отлично. Встречаемся около моего дома в, скажем, десять часов, в воскресенье.
- Десять утра? - спросила я.
- Вы не из жаворонков?
- Совсем нет.
- Нам придется начать раньше, иначе мы не дойдем за один день до конца пещеры.
- Что мне надеть?

Предыдущая страница 9 Следующая страница


Цирк проклятых 10

- Самую старую из своей одежды. Я надеваю комбинезон поверх джинсов.
- Комбинезон у меня есть.
Я не стала говорить, что он мне служит для защиты одежды от крови. Грязь - это звучит куда более нейтрально.
- Отлично. Остальное снаряжение я для вас принесу.
- А какое еще снаряжение мне нужно?
- Каска, фонарь, может быть, наколенники.
- Колоссальное обещается первое свидание, - сказала я.
- Так оно и будет, - уверил он. Голос его был тихим, мягким и почему-то создавал большую близость, чем просто сидение в одной машине. Это не был волшебный голос Жан-Клода, но что же это было?
- Здесь направо, - сказал он, указывая на боковую улицу. - Третий дом справа.
Я заехала на короткую аллею с гудроновым покрытием. Дом был кирпичный, какого-то бледного цвета. Подробнее в темноте сказать было трудно. Забываешь, как бывает темна ночь, когда нет электрического освещения.
Ричард отстегнул ремень и открыл дверь.
- Спасибо, что подбросили.
- Помочь вам занести его в дом? - спросила я, держа руку на ключе.
- Нет, справлюсь. Но все равно спасибо.
- Не за что.
Он посмотрел на меня пристально:
- Я что-то не то сделал?
- Пока нет, - ответила я.
Он улыбнулся в темноте мимолетной улыбкой.
- И хорошо.
Потом он открыл заднюю дверь и вышел из машины. Наклонился, поднял Стивена, прижимая одеяло, чтобы не соскользнуло. Поднимая, он сделал упор на спину, а не ноги - работая с тяжестями, этому обучаешься. Человеческое тело поднять куда труднее, чем даже свободный вес. Оно куда меньше сбалансировано, чем штанга.
Он спиной закрыл дверцу автомобиля. Она щелкнула, и я сняла ремень безопасности, чтобы ее запереть. Ричард смотрел на меня через открытую пока пассажирскую дверь. Сквозь шум работающего на холостом ходу мотора послышался его голос:
- Запираетесь от бук и бяк?
- На всякие случай, - сказала я.
Он кивнул и сказал:
- Понятно.
В этом одном слове было что-то такое грустное, тоскливое, как утраченная невинность. Приятно говорить с человеком, который понимает. Дольф и Зебровски разбирались в насилии, в близкой смерти, но в монстрах они не понимали.
Я закрыла дверь и отодвинулась обратно за руль. Потом застегнула ремень и включила передачу. Фары выхватили из темноты Ричарда, волосы Стивена лежали на его руках желтым всплеском. Ричард все еще смотрел на меня. Я оставила его в темноте перед этим домом, где единственным звуком был стрекот осенних сверчков.

10

Перед своим домом я остановилась чуть позже двух часов ночи. А рассчитывала лечь спать куда раньше. От нового крестообразного ожога расходилась жгучая кислотная боль. От нее вся грудь ныла. Ребра и живот саднило. Я включила лампочку под крышей машины и расстегнула жакет. В желтом свете на коже расцветали синяки. Минуту я не могла сообразить, откуда они взялись; потом вспомнила сокрушительную тяжесть переползающей через меня змеи. Господи, мне еще повезло, что это синяки, а не переломы ребер.
Отключив свет, я застегнула жакет снова. Ремень кобуры натер кожу, но ожог болел настолько сильней, что боль от синяков и потертости казалась ничтожной. Хороший ожог отвлекает мысли от всего чего угодно.
Свет, который обычно горел на лестнице, был неисправен. Не впервые. Но когда утром откроется офис, надо будет позвонить и сообщить. Если этого не сделать, его никогда не починят. Я уже поднялась на три ступеньки, когда его увидела. Он сидел наверху лестницы и ждал меня. Короткие белокурые волосы, в темноте бледные. Руки на коленях ладонями вверх - дескать, оружия у меня нет. Ладно, оружия нет в руках. А вообще оружие у Эдуарда есть всегда, если его никто специально не отбирал.
Если на то пошло, у меня тоже.
- Давно не виделись, Эдуард.
- Три месяца, - ответил он. - Пока моя сломанная рука до конца не зажила.
Я кивнула.
- Мне тоже швы сняли только два месяца как.
Он все так же сидел на ступеньке, глядя на меня.
- Что ты хочешь, Эдуард? - спросила я.
- Может, я просто зашел проведать? - Он тихо засмеялся.
- Сейчас два часа ночи, а не утро. Не дай тебе Бог, если ты просто зашел проведать.
- Ты бы предпочла, чтобы это было по делу?
Голос его был ровен, но что-то такое в нем слышалось.
- Нет-нет! - затрясла я головой. Иметь общие дела с Эдуардом мне никак не хотелось. Он специализировался на ликвидации ликантропов, вампиров, всех тех, что когда-то были людьми и перестали ими быть. Убивать людей ему надоело. Слишком легкая работа.
- А ты по делу?
Голос у меня был ровный и не дрожал. Очко в мою пользу. Браунинг я выхватить могла, но, если бы дело дошло до оружия, он бы меня убил. Дружить с Эдуардом - это как дружить с ручным леопардом. Можешь его гладить, и он тебя вроде бы любит, но в глубине души ты знаешь, что, если он всерьез проголодается или разозлится, он тебя убьет. Убьет и мясо с костей обглодает.
- Сегодня только информация, Анита. Никаких проблем.
- Информация какого сорта? - спросила я.
Он снова улыбнулся. Добрый старый дружище Эдуард. Вот так.
- А нельзя ли нам зайти в дом и там поговорить? Тут что-то холодно.
- В прошлый раз, когда ты был в городе, тебе не нужно было приглашения, чтобы зайти в мою квартиру.
- А у тебя новый замок.
Я улыбнулась:
- И ты не можешь его взломать?
Мне было по-настоящему приятно.
Он пожал плечами. Может, дело в темноте, но не будь это Эдуард, я бы сказала, что он смутился.
- Мне слесарь сказал, что он защищен от взлома.
- А я с собой тарана не захватил, - сказал он.
- Заходи. Я сделаю кофе.
Я обошла вокруг него, а он встал и пошел за мной. Я повернулась к нему спиной без всякой тревоги. Может быть, когда-нибудь Эдуард меня застрелит, но он не будет этого делать в спину, сказав сначала, что ему нужна только информация. Эдуарда нельзя назвать человеком чести, но у него есть правила. Если бы он собираются меня убить, он бы об этом заявил. Сказал бы, сколько ему заплатили за мою ликвидацию. Смотрел бы, как светится страх у меня в глазах.
Да, у Эдуарда есть правила. Просто у него их меньше, чем обычно у людей бывает. Но своих правил он никогда не нарушает, никогда не идет против своего искаженного чувства чести. Если он сказал, что сегодня мне ничего не грозит, значит, так и есть. Хорошо бы, если бы у Жан-Клода тоже были правила.
Коридор был тих, как должен был быть в середине ночи, в середине рабочей недели, когда людям рано на работу. Мои живущие днем соседи беззаботно похрапывали в своих кроватях. Я открыла новые замки на своей двери и впустила Эдуарда.
- Это у тебя новый фасон? - спросил он.
- Что?
- Что случилось с твоей рубашкой?
- Ох!
Находчивость в ответах - совсем не мое свойство. Я не знала, что сказать, вернее, сколько сказать.
- Ты опять повязалась с вампирами, - сказал он.
- Почему ты так решил?
- Из-за нового крестообразного ожога у тебя на... гм... на груди.
Ах, это. Я расстегнула жакет, перекинула его через спинку кровати и осталась стоять в лифчике и наплечной кобуре, причем встретила взгляд Эдуарда, не краснея. Очко в мою пользу. Расстегнув ремень, я сняла кобуру и взяла ее с собой на кухню. Там я положила ее на столик и достала из морозильника кофейные зерна, оставшись только в лифчике и джинсах. Перед любым другим мужчиной, живым или мертвым, я бы застеснялась, но не перед Эдуардом. Между нами сексуального напряжения не было никогда. Может, мы в один прекрасный день друг друга пристрелим, но спать вместе не будем. Его больше интересовал свежий ожог, чем мои груди.
- Как это случилось? - спросил он.
Я стала молоть зерна в электрической мельничке для перца, которую купила на этот случай. Уже от запаха свежесмолотых зерен мне стало лучше. Я вставила фильтр в любимую кофеварку, засыпала кофе, залила воду и нажала кнопку. Примерно на этой стадии кончалось мое кулинарное искусство.
- Я сейчас накину рубашку, - сказала я.
- Этому ожогу не понравится прикосновение чего бы то ни было, - сказал Эдуард.
- Тогда я не стану ее застегивать.
- Ты мне расскажешь, как тебя обожгло?
- Расскажу.
Захватив с собой пистолет, я прошла в спальню. Там в глубине шкафа у меня висела рубашка с длинными рукавами, которая когда-то была лиловой, а теперь выцвела в бледно-сиреневую. Это была рубашка от мужского костюма, и висела она мне почти до колен, но она была удобная. Я закатала рукава до локтей и застегнула ее до половины. Над ожогом я ее оставила свободной. Глянув в зеркало, я убедилась, что она закрывает почти весь мой вырез. Годится.
Поколебавшись, я все же положила браунинг в кобуру у кровати. Сегодня у нас с Эдуардом битвы не ожидалось, а если кто-то или что-то пробьется через мои новые замки, ему придется встретиться с Эдуардом. Нет, сейчас мне ничего не грозит.
Он сидел на моем диване, вытянув скрещенные в лодыжках ноги. Плечи его опирались на подлокотник дивана.
- Будь как дома, - сказала я.
Он улыбнулся:
- Ты мне расскажешь про вампиров?
- Да, но я пока решаю, сколько именно тебе рассказать.
Он улыбнулся еще шире:
- Ну естественно!
Я поставила две чашки, сахар и настоящие сливки из холодильника. Кофе капал в стеклянный ковшик. Аромат шел резкий, теплый и такой густой, что хоть на руки наматывай.
- Как тебе сделать кофе?
- Как себе.
- Никаких личных предпочтений? - посмотрела я на него.
Он покачал головой, не вставая с дивана.
- О’кей.
Я разлила кофе по чашкам, положила по три куска сахара и побольше сливок в каждую, размешала и поставила на столик.
- А ты мне его не принесешь? - спросил он.
- Не стоит пить кофе на белом диване, - сказала я.
- А!
Он поднялся одним плавным движением, весь изящество и энергия. Это впечатляло бы, не проведи я почти всю ночь с вампирами.
Мы сидели друг напротив друга. Глаза у него были цвета весеннего неба - теплый бледно-голубой цвет, который умудряется еще выглядеть холодным. На лице у него было дружелюбное выражение, а глаза следили за всем, что я делаю.
Я рассказала ему про Ясмин и Маргариту. Я только опустила Жан-Клода, жертву вампиров, гигантскую кобру, вервольфа Стивена и Ричарда Зеемана. Так что рассказ получился очень коротким.
Когда я закончила, Эдуард сидел, попивая кофе и глядя на меня.
Я пила кофе и смотрела на него.
- Это объясняет ожог, - сказал он.
- Ну и отлично, - отозвалась я.
- Но ты очень много опустила.
- Откуда ты знаешь?
- Потому что я за тобой следил.
Я уставилась на него, подавившись глотком. Когда я смогла заговорить, не кашляя, я переспросила:
- Ты - что?
- За тобой следил, - повторил он. Глаза его все еще были равнодушны, улыбка приветлива.
- Зачем?
- Меня наняли убить Мастера города.
- Тебя наняли для этого три месяца назад.
- Николаос мертва, а новый Мастер - нет.
- Николаос ты не убивал, - сказала я. - Это я сделала.
- Верно. Хочешь половину денег?
Я покачала головой.
- Тогда чем ты недовольна? Помогая тебе, я чуть не лишился руки.
- А я получила четырнадцать швов, и оба мы получили по укусу вампира.
- И очищались святой водой, - напомнил Эдуард.
- Которая жжет хуже кислоты, - вспомнила я.
Эдуард кивнул, попивая кофе. Что-то шевельнулось в его глазах, неуловимое и опасное. Я могу поклясться, что выражение его лица не изменилось, но вдруг я оказалась не в состоянии отвести взгляда от его глаз.
- А зачем ты за мной следил, Эдуард?
- Мне сказали, что у тебя встреча с новым Мастером.
- Кто тебе сказал?
Он покачал головой, и его губы искривила эта непроницаемая улыбка.
- Я был сегодня в “Цирке”, Анита, и видел, с кем ты была. Ты якшалась с вампирами, потом поехала домой. Следовательно, один из них - Мастер.
Я старалась сохранить бесстрастное лицо - слишком бесстрастное, так что было заметно усилие, но не панический страх. Эдуард за мной следил, а я об этом не знала. Он знал всех вампиров, с которыми я сегодня виделась. Список не очень длинный. И он сообразит.
- Постой, - сказала я. - Значит, ты бросил меня драться со змеей и не попытался помочь?
- Я вошел, когда толпа выбежала. Когда я заглянул в палатку, все уже почти кончилось.
Я пила кофе и пыталась сообразить, как улучшить ситуацию. У него контракт на убийство Мастера, и я привела его прямо к нему. Я предала Жан-Клода. Так что, отчего это меня волнует? Эдуард изучают мое лицо, будто хотел его запомнить. Он ждал, что лицо меня выдаст. Я очень старалась быть бесстрастной и непроницаемой. А он улыбался своей улыбкой пожирателя канареек. Очень он был собой доволен. А я собой - нет.
- Ты сегодня видела только четырех вампиров: Жан-Клода, темнокожую экзотку, которая, очевидно, Ясмин, и двух блондинок. Их имена ты знаешь?
Я покачала головой.
Он улыбнулся шире:
- А знала бы - сказала бы?
- Может быть.
- Блондинок можно отставить. Ни одна из них не “Мастер вамп”.
Я смотрела на него, заставляя себя сохранять лицо нейтральным, лишенным выражения, бесстрастным, внимательным, пустым. Бесстрастность - не мое любимое выражение лица, но, может, если потренироваться...
- Остаются Жан-Клод и Ясмин. Ясмин в городе новичок, остается Жан-Клод.
- Ты и в самом деле думаешь, что Мастер всего города будет вот так вот выставляться?
Я вложила в эти слова все презрение, которое смогла найти. Я - не лучшая в мире актриса, но, может, могу научиться.
Эдуард уставился на меня.
- Это ведь Жан-Клод?
- Жан-Клод недостаточно силен, чтобы держать город. И ты это знаешь. Ему - сколько там - чуть больше двухсот лет? Недостаточно стар.
Он нахмурился.
- Но это не Ясмин.
- Верно.
- Ты же сегодня с другими вампирами не говорила?
- Может, ты и следил за мной до “Цирк”, Эдуард, но ты не слушал у дверей во время моей встречи с Мастером. Не мог. Тебя бы услышали вампы или оборотни.
Он подтвердил это кивком.
- Я видела сегодня Мастера, но его не было среди тех, кто пришел на битву со змеей.
- Мастер бросил своих птенцов рисковать жизнью и не помог?
Его улыбка вернулась.
- Мастер города не обязан присутствовать физически, чтобы дать им свою силу. Ты это знаешь.
- Нет, - ответил он. - Не знаю.
- Верь или не верь, а это правда.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

И я помолилась, чтобы он поверил.
Он снова нахмурился.
- Обычно ты не умеешь так хорошо врать.
- Я не вру.
И голос мой звучал спокойно, нормально, правдиво. Добрая честная я.
- Если Мастер действительно не Жан-Клод, то ты знаешь, кто это?
Это была ловушка. Я не могла ответить “да” на оба вопроса, но, черт побери, я уже начала врать, так зачем останавливаться?
- Да, я знаю, кто это.
- Скажи мне.
- Если Мастер узнает, что я с тобой говорила, он меня убьет.
- Вместе мы можем его убить, как убили предыдущего.
И голос его был ужасно рассудительным.
На минуту я задумалась. Задумалась, не сказать ли ему правду. Хмыри из “Человека превыше всего” с Мастером не заведутся, но Эдуард может. Вместе, командой, мы могли бы его убить. И жизнь моя стала бы куда проще. Я покачала головой ?Iвздохнула. Вот, блин!
- Не могу, Эдуард.
- Не хочешь, - сказал он.
Я кивнула:
- Не хочу.
- Если я тебе поверю, Анита, это будет значить, что мне нужно имя Мастера. Это будет значить, что ты - единственный человек, который это имя знает.
Дружелюбная мишура соскользнула с его лица, как тающий лед. Глаза его были пусты и безжалостны, как зимнее небо. За ними не было никого, кто меня услышал бы.
- Тебе не стоит быть единственным человеком, который знает это имя, Анита.
Он был прав. Еще как не стоит, но что я могла сказать?
- Хочешь верь, Эдуард, хочешь не верь.
- Избавь себя от большой боли, Анита. Скажи мне имя.
Он поверил. Черт побери, поверил! Я опустила глаза в чашку, чтобы он не заметил искорки торжества. Когда я подняла глаза, я уже контролировала свое лицо. Мерил Стрип, понимаешь.
- Я не поддаюсь на угрозы, и ты это знаешь.
Он кивнул, допил кофе и поставил кружку на середину стола.
- Все, что будет необходимо для завершения моей работы, я сделаю, Анита.
- Никогда в этом не сомневалась, - сказала я. Он хотел сказать, что добудет от меня информацию под пыткой. В его голосе почти звучало сожаление, но это его не остановит. Одним из главных правил Эдуарда было: “Работа всегда должна быть сделана”.
И таким мелочам, как дружба, он портить свои послужной список не позволит.
- Ты спасла мою жизнь, а я твою, - сказал он. - Но сейчас тебе от этого никакой пользы не будет, ты понимаешь?
Я кивнула:
- Понимаю.
- Вот и хорошо. - Он встал, и я встала. Мы посмотрели друг на друга. Он покачал головой. - Сегодня вечером я тебя найду и спрошу снова.
- Я не дам себя запугать, Эдуард.
Наконец-то я слегка взбесилась. Он пришел сюда попросить информации, но теперь он мне угрожал. И я проявила злость - тут уж играть не надо было.
- Ты крута, Анита, но не настолько.
Глаза у него были безразличными, но настороженными, как у волка, которого я однажды видела в Калифорнии. Я обошла дерево, и он там стоял, сразу за ним. Я замерла. До этого я не понимала, что значит “безразличный взгляд”. Волку было абсолютно наплевать, убивать меня или нет. Создай ему угрозу - и ад сорвется с цепи. Освободи ему дорогу для бегства - он убежит. Но волку было все равно: он был готов к любому исходу. Это у меня пульс забился в глотке, это я так перепугалась, что перестала дышать. Я задержала дыхание и ждала, что решит волк. Он, в конце концов, скрылся среди деревьев.
А я потом снова вспомнила, как дышать, и вернулась в лагерь. Я была перепугана, но стоило мне закрыть глаза, как я видела светло-серые глаза волка. Это чудо взгляда на хищника в упор, когда между нами нет прутьев решетки. Это было прекрасно.
Сейчас я смотрела на Эдуарда и понимала, что это тоже по-своему чудесно. Знаю я то, что ему надо, или нет, я ему не скажу. От меня угрозами ничего не добиться. Это одно из моих правил.
- Я не хочу, чтобы мне пришлось убивать тебя, Эдуард.
- Ты меня убьешь? - Он надо мной смеялся.
- Можешь не сомневаться.
Смех исчез из его глаз, с губ, с лица, и остались только безразличные глаза хищника, внимательно глядящие на меня.
Я напомнила себе о необходимости дышать, ровно и медленно. Он меня убил бы. Может быть. Или нет.
- Стоит ли Мастер того, чтобы одному из нас умирать? - спросила я.
- Это дело принципа, - ответил он.
- Для меня тоже, - сказала я.
- Что ж, по крайней мере, мы прояснили позиции.
- Это да, - согласилась я.
Он пошел к двери. Я проводила его и отперла для него замок. В дверях он задержался.
- У тебя время сегодня до наступления темноты, - сказал он.
- Ответ будет тот же.
- Я знаю, - ответил он и вышел, даже не оглянувшись. Я смотрела ему вслед, пока он не скрылся на лестнице. Тогда я закрыла дверь и заперла, потом прислонилась к двери спиной и стала мысленно искать выход.
Если сказать Жан-Клоду, он, быть может, убьет Эдуарда, но я не выдаю людей монстрам. Ни по какой причине. Я могу сказать Эдуарду про Жан-Клода. Может быть, он даже сможет убить Мастера. Я даже могла бы ему помочь.
Я попыталась представить себе совершенное тело Жан-Клода, разорванное пулями, покрытое кровью. Разнесенное из дробовика лицо. И затрясла головой. Я не могу этого сделать. Не знаю почему, но не могу выдать Эдуарду Жан-Клода.
Не могу я предать никого из них. Значит, я по самое некуда в пруду с аллигаторами. Так что в этом нового?

11

Я стояла на берегу под черной бахромой деревьев. Накатывались и откатывались в темноте волны черного озера. Луна висела в небе, большая, серебряная. Дрожащим узором лежал на воде лунный свет. Из воды поднялся Жан-Клод. Серебряными лучами стекала вода по его волосам и сорочке. Короткие черные волосы завились локонами от воды, сорочка прилипла к телу, обозначив под тканью твердые и четкие соски. Он протянул мне руку.
Я была одета в длинное темное платье. Оно было тяжелым и висело на мне, как гиря. Изнутри что-то распирало юбку, как деформированный обруч. На мои плечи был наброшен тяжелый плащ. Была осень, и луна была полная, как в дни жатвы.
- Иди ко мне, - сказал Жан-Клод.
Я сошла с берега в воду. Она наполнила юбку, пропитала плащ. Я сорвала плащ, и он скрылся под водой. Она была теплая, как вода в ванне, как кровь. Я подняла руку к лунным лучам, и жидкость потекла по ней, и была она густая и темная, и она не была водой.
Я стояла на мелком месте в платье, которое никогда даже себе не представляла, у берега, который я не знала, и глядела на прекрасное чудовище, а он шел ко мне, грациозный и покрытый кровью.
Я проснулась, ловя ртом воздух, вцепившись в простыни, как в спасательный круг.
- Ты же обещал не лезть в мои сны, сукин ты сын! - прошептала я.
На радиочасах возле кровати было два часа дня. Я проспала десять часов. И должна была чувствовать себя лучше, но это было не так. А было так, будто я бежала из кошмара в кошмар без единой минуты передышки. Помнила я только последний сон. Если они все были такие, то остальные я и не хотела вспоминать.
Почему Жан-Клод снова вошел в мои сны? Он дал слово, но, может быть, его слово ничего не стоит? Может быть.
Я разделась перед зеркалом в ванной. Ребра и живот были покрыты густыми, почти лиловыми кровоподтеками. При дыхании грудь стискивало, но ничего не было сломано. Ожог на груди горел, кожа почернела там, где не было волдырей. Ожог болит всю дорогу, и боль от кожи передается до самой кости. Ожог - это единственный вид травмы, который убеждает меня, что нервные окончания есть и глубже кожи. А то как оно могло бы там так зверски болеть?
У меня была встреча с Ронни в клубе здоровья в три. Ронни - это сокращение от Вероники. Она говорила, что так получает куда больше заказов как частный детектив - люди считают, что она мужчина. Горько, но правда. Мы будем работать с тяжестями и бегать. Я очень тщательно надела поверх ожога спортивный черный лифчик. Резинка сдавила синяки, но в остальном все было нормально. Ожог я смазала антисептиком и застелила куском пластыря. Поверх всего остального я натянула красную мужскую футболку с рукавами и открытой шеей. Черные велосипедные штаны, носки для бега с тонкой красной полоской и черные найковские кроссовки с воздушной подушкой завершили костюм.
Футболка открывала бинт, но скрывала синяки. Завсегдатаи клуба здоровья уже привыкли, что я прихожу с синяками или еще как-нибудь похуже. И вопросов больше не задают. Ронни говорит, что я грубо им отвечала. Ну и ладно. Я люблю, когда меня оставляют в покое.
Я надела пальто, взяла спортивную сумку, и тут зазвонил телефон. Я подумала, но все же трубку взяла.
- Говорите!
- Это Дольф.
У меня живот свело судорогой. Еще одно убийство?
- Что случилось, Дольф?
- Установили личность неизвестного, которого ты осматривала.
- Жертвы вампиров?
- Его.
Я выдохнула - оказывается, я задержала дыхание. Убийств пока больше нет, а мы продвигаемся - что может быть лучше?
- Кэлвин Барнабас Руперт, среди друзей - Кэл. Двадцать шесть лет, женат на Дениз Смит Руперт четыре года. Детей нет. Страховой агент. Связей с вампирскими кругами пока не установлено.
- Может быть, мистер Руперт просто оказался не в том месте в неудачный момент.
- Случайное преступление?
- Возможно.
- Если так, то у нас нет картины, нет того, что искать.
- Значит, ты просишь меня проверить, не был ли Кэл Руперт связан с монстрами?
- Да, - ответил он.
Я вздохнула:
- Попробую. Это все? Я опаздываю на встречу.
- Все. Позвони мне, если что выяснишь. - Он говорил очень мрачным голосом.
- Ты мне сообщишь, если обнаружится другое тело?
Он вроде как фыркнул:
- И даже заставлю прийти и обмерить эти проклятые укусы. А что?
- Голос у тебя мрачный.
Смеха в его голосе уже не было.
- Это ты сказала, что будут еще тела. Ты переменила мнение?
Я хотела бы сказать “да”. Но не сказала.
- Если это шайка одичавших вампиров, тела еще будут.
- Ты можешь предположить что-нибудь другое, кроме вампиров? - спросил он.
Я минуту подумала и покачала головой:
- Ни черта.
- Ладно, потом поговорим.
И телефон оглох. Дольф не обременял себя всякими “здравствуй - до свидания”.
Я взяла резервный пистолет, девятимиллиметровый “файрстар”, и сунула в карман жакета. Одевшись на тренировку, кобуру прицепить просто некуда. В “файрстаре” было всего восемь пуль против тринадцати в браунинге, но тот выпирал бы из кармана, и народ стал бы глазеть. К тому же, если ты не сможешь снять плохих ребят восемью пулями, лишние пять тебе вряд ли помогут. Конечно, в сумке в кармане на молнии у меня есть и запасная обойма. В наши времена роста преступности осторожность для девушки излишней не бывает.

12

Мы с Ронни шли по кругу силовых снарядов в клубе “Вик Танни”. Тут полных два набора, и во вторник в 3.14 дня очереди на них не бывает. Я работала с тренажером отводящих и подводящих мышц бедер. Перемещаешь рычаг сбоку, и машина переводится в другое положение. Кстати, положение для сведения бедер выглядит довольно неприлично, как гинекологическое пыточное устройство. Это одна из причин, по которой я на эти тренажеры надевала шорты. И Ронни тоже.
Я сосредоточилась на сведении бедер настолько плавно, чтобы “блины” не щелкали. Если они щелкают, это значит, что ты не контролируешь упражнение или работаешь со слишком большими весами. Я работала с шестьюдесятью фунтами - это не очень тяжело.
Ронни лежала на животе, работая с тренажером для ног, и поднимала ноги назад, почти касаясь пятками ягодиц. Мышцы икр ходили и перекатывались у нее под кожей. Мы обе не очень громоздкие, но крепкие. Вспомните Линду Гамильтон в “Терминаторе-2”.
Ронни закончила раньше и побежала трусцой вокруг тренажеров, поджидая меня. Я опустила “блины” с легчайшим щелчком. Когда заканчиваешь, можно щелкнуть весами. Уйдя от тренажеров, мы побежки по овальной дорожке. Она была огорожена стеклянной стеной, за которой был голубой бассейн. Там накручивают круги одинокий мужчина в плавательных очках и в шапочке. С другой стороны была комната для поднятия штанг и кабинет аэробики. На концах дорожки были зеркала, и всегда можно было посмотреть на себя, как ты бежишь. В плохие дни я могла без этого обойтись, в хорошие дни это бывало забавно. Способ убедиться, что бежишь ровно и руками работаешь как надо.
На бегу я рассказала Ронни о жертве нападения вампиров. Это значит, мы не слишком быстро бежали. Я увеличила темп, и мы все равно еще могли разговаривать. Когда регулярно делаешь четыре мили снаружи в жаре Сент-Луиса, тартановая дорожка в “Вик Танни” - не бог весть какая трудность. Мы сделали два круга и вернулись к тренажерам.
- Как, ты сказала, его звали?
Голос Ронни звучал нормально, без напряжения. Я увеличила темп до нормального бега. Разговоры кончились.
На этот раз мы пошли на тренажеры для рук. Обычные подтягивания для меня, отжимания веса для Ронни, два круга по дорожке и смена тренажеров.
Я ответила на ее вопрос, когда снова смогла говорить.
- Кэлвин Руперт.
Я сделала двенадцать подтягиваний со стофунтовым весом. Из всех машин эта для меня самая легкая. Странно, правда?
- Кэл Руперт? - спросила она.
- Так его звали среди друзей, - ответила я. - А что?
Она покачала головой:
- Я знаю одного Кэла Руперта.
Я стала смотреть на нее, предоставив своему телу делать упражнение без меня. И задержала дыхание, что нехорошо. Вспомнила, что надо дышать, и сказала:
- Расскажи.
- Это было, когда я расспрашивала в “Люди против вампиров” в ту полосу вампирских смертей. Кэл Руперт входил в ЛПВ.
- Опиши его.
- Блондин, глаза голубые или серые, не слишком высокий, хорошо сложен, привлекателен.
В Сент-Луисе мог быть не один Кэл Руперт, но сколько шансов, что они будут так похожи?
- Я должна попросить Дольфа проверить, но если он был членом ЛПВ, то это может значить, что убийство было казнью.
- Что ты имеешь в виду?
- В ЛПВ некоторые считают, что хороший вампир - это мертвый вампир.
Я вспомнила “Человек превыше всего”, мистера Джереми Рубенса и его группку. За ними уже есть убитые вампиры? Могло это быть возмездием?
- Мне надо знать, был ли Кэл по-прежнему членом ЛПВ, или ушел в новую, более радикальную группу “Человек превыше всего”.
- Хитрый вопрос, - сказала Ронни.
- Можешь узнать для меня? Если я приду к ним задавать вопросы, они сожгут меня на костре.
- Всегда рада помочь старой подруге и одновременно - полиции. Частный детектив никогда не знает, когда ему может понадобиться заручка в полиции.
- Это правда, - согласилась я.
На этот раз мне пришлось ждать Ронни. На тренажерах для ног она была быстрее. А торс - это моя коронка.
- Как только мы закончим, я позвоню Дольфу. Может, это ? есть картина? Если нет, то слишком много совпадений.
Мы побежали по дорожке, и Ронни сказала:
- Кстати, ты решила, что наденешь на вечеринку у Кэтрин в Хэллоуин?
Я посмотрела на нее, чуть не споткнувшись.
- Блин!
- Это значит, что ты забыла про вечеринку? Ты ведь еще два дня назад из-за нее ругалась.
- Понимаешь, я была малость перегружена.
Но это было неприятное напоминание. Кэтрин Мейсон-Жиллет была одной из моих лучших подруг. На ее свадьбу я надела длинное платье до пола с рукавами-“фонариками”. Это было унижение. Всем нам говорят эту ложь, всем подружкам невесты. Можете, дескать, платье потом обрезать и носить в обычные дни. Как бы не так. Или можете надеть его на следующий официальный случай, когда вас пригласят. После окончания колледжа - сколько я получила приглашений на формальные торжества? Ноль. По крайней мере ноль таких, куда я по доброй воле надела бы этот розовый реликт из “Унесенных ветром” с рукавами-“фонариками” и кринолинах.
Кэтрин устраивала первую вечеринку после свадьбы. И празднование Хэллоуина начнется задолго до темноты, чтобы я могла прийти. Когда кто-то берет на себя такие хлопоты, ты обязана прийти. Черт побери все.
- У меня на субботу свидание, - сказала я.
Ронни остановилась и посмотрела на меня в зеркало. Я бежала дальше; если она хочет спросить, пусть сначала меня догонит. Она догнала.
- Ты сказала “свидание”?
Я кивнула, сохраняя дыхание для бега.
- Анита, рассказывай!
В ее голосе слышалась неясная угроза.
Я улыбнулась и рассказала ей отредактированную версию моего знакомства с Ричардом Зееманом. Хотя опустила я немного.
- Когда ты его впервые увидела, он лежал в кровати голый?
Она была радостно возмущена.
- Ты таки знакомишься с мужчинами в очень необычных ситуациях, - сказала она.
Мы снова бежали по дорожке.
- А когда я последний раз знакомилась с мужчиной?
- А Джон Берк?

Предыдущая страница 11 Следующая страница


Цирк проклятых 12

- Кроме него.
Подонки не в счет.
Она на минуту задумалась и покачала головой.
- Слишком давно.
- Ага.
Мы пошли на последние тренажеры, потом два последних круга, растяжка, душ - и все. Тренировки мне на самом деле радости не доставляли. Ронни тоже. Но нам необходимо было быть в форме, чтобы уметь удрать от плохих парней или их догнать. Хотя последнее время я мало гонялась за негодяями. Гораздо больше удирала.
Мы перешли на открытое пространство возле тренировочных теннисных площадок со стенкой и соляриев. Только здесь хватало места для упражнений на растяжку. Я перед и после тренировки всегда растягиваюсь. Слишком у меня много травм, чтобы этим пренебрегать.
Я начала медленно вращать шеей, Ронни тоже.
- Наверное, придется мне отменить свидание, - сказала я.
- И думать не смей! Пригласи его на вечеринку.
Я уставилась на нее:
- Ты шутишь! Первое свидание в окружении людей, которых он не знает?
- А ты кого там знаешь, кроме Кэтрин?
Она была права.
- Я знакома с ее новым мужем.
- Ты же была на свадьбе, - сказала Ронни.
- Да, конечно.
Ронни нахмурилась:
- Серьезно, пригласи его на вечеринку, а поход в пещеры отложи на следующую неделю.
- Два свидания с одним и тем же мужчиной? - Я покачала головой. - А что, если мы друг другу не понравимся?
- Без уверток, - велела Ронни. - Ничего так похожего на свидание у тебя уже месяцами не было. Не поломай.
- Я не хожу на свидания, потому что у меня времени на это нет.
- Спать у тебя тоже нет времени, но ты как-то его выкраиваешь.
- Ладно, я так и сделаю, но он может отказаться идти на вечеринку. Я бы и сама не пошла.
- Почему?
Я бросила на нее долгий пристальный взгляд. У нее был достаточно невинный вид.
- Я аниматор, королева зомби. Мое присутствие на Хэллоуине - это уже перебор.
- Тебе не обязательно говорить людям, чем ты зарабатываешь на жизнь.
- Я этого не стыжусь.
- Я такого и не говорила.
Я покачала головой:
- Ладно, замнем для ясности. Я сделаю Ричарду контрпредложение, и мы оттуда уйдем.
- Теперь тебе будет нужен сексуальный наряд на вечеринку, - сказала она.
- Ой, нет!
- Ой, да! - рассмеялась Ронни.
- Ладно, ладно, сексуальный наряд, если я найду мой размер за три дня до Хэллоуина.
- Я тебе помогу. Что-нибудь найдем.
Она мне поможет. Мы что-нибудь найдем. Как-то это прозвучало зловеще. Мандраж перед свиданием? У кого, у меня?

13

В тот же день в пять пятнадцать я звонила Ричарду Зееману.
- Привет, Ричард, это Анита Блейк.
- Рад слышать ваш голос.
Он улыбался в телефон; я это почти осязала.
- Я забыла, что должна идти в субботу на вечеринку по случаю Хэллоуина. Ее даже начнут при свете дня, чтобы я могла прийти. Я не могу не появиться.
- Понимаю, - сказал он. Голос его был тщательно нейтрален.
- Не согласитесь ли вы быть на этой вечеринке моим кавалером? В ночь Хэллоуина я, конечно, работаю, но день будет наш.
- А пещеры?
- Матч отложен из-за дождя.
- Два свидания? Это уже дело серьезное.
- Не надо надо мной смеяться, - попросила я.
- И не думал.
- Черт побери, вы пойдете или нет?
- Если вы обещаете через неделю пойти со мной в пещеры.
- Торжественно клянусь.
- Договорились. - Он на минуту замолчал. - Но ведь на эту вечеринку мне не нужен маскарадный костюм?
- К несчастью, нужен, - ответила я.
Он вздохнул.
- Отступаете?
- Нет, но за унижение в присутствии незнакомых людей вы мне должны два свидания.
Я улыбнулась и была рада, что он этого не видит. Слишком я была довольна.
- Договорились.
- Какой у вас будет костюм?
- У меня его еще нет. Я же вам сказала, что забыла про вечеринку.
- Хм, - сказал он. - Я думаю, выбор маскарадного костюма очень много говорит о человеке, как по-вашему?
- Так близко к Хэллоуину будет везением, если мы вообще найдем хоть что-нибудь нашего размера.
Он рассмеялся:
- У меня может оказаться туз в рукаве.
- Что?
Он снова засмеялся.
- Не надо быть такой подозрительной. У меня есть приятель, помешанный на Гражданской войне. Он и его жена воссоздают предметы той эпохи.
- Например, платья, костюмы?
- Да.
- А у них будут нужные размеры?
- Какой у вас размер платья?
Слишком интимный вопрос для человека, с которым мы даже не целовались.
- Седьмой, - ответила я.
- Я бы предположил меньше.
- Шестой мне тесноват в груди, а шесть с половиной не выпускают.
- Тесноват в груди. Ах!
- Перестаньте!
- Простите, не удержался.
Запищал мой пейджер.
- А, черт!
- Что это там?
- Мой пейджер, - сказала я. Нажав кнопку, я посмотрела номер - полиция. Мне надо ответить. Я могу вам перезвонить через пять минут. Ричард?
- Буду ждать, затаив дыхание.
- Я нахмурилась в телефон и надеюсь, что вы это знаете.
- Спасибо, что разделяете мои чувства. Я буду ждать у телефона. Позвоните мне, когда закончите (всхлип) с работой.
- Ричард, перестаньте!
- Что я такого делаю?
- Ладно, Ричард, пока. Скоро перезвоню.
- Я буду ждать.
- Пока.
И я повесила трубку раньше, чем он смог отпустить еще какую-нибудь шутку типа “о я несчастный”. Печально было то, что мне они нравились. Меня можно рассмешить, показав пальчик.
Я набрала номер Дольфа.
- Анита?
- Я.
- У нас еще одна жертва вампиров. Выглядит точно как первый, только это женщина.
- Проклятие! - тихо сказала я.
- Ага. Мы сейчас в Де Сото.
- Это же еще южнее Арнольда, - сказала я.
- И что?
- Ничего. Только расскажи мне, как проехать.
Он рассказал.
- Я буду ехать не меньше часа, - предупредила я.
- Труп никуда не собирается, и мы тоже.
Голос у него был обескураженный.
- Приободрись, Дольф, кажется, у меня есть ниточка.
- Выкладывай.
- Вероника Симс вспомнила имя Кэл Руперт. Описание совпадает.
- А что у тебя за дела с частными детективами, что ты с ними беседуешь? - подозрительно спросил Дольф.
- Мы с ней ходим на тренировки, и раз уж она нам дала первую ниточку, я бы на твоем месте постаралась быть чуть более благодарной.
- Ладно, ладно. Да здравствует частный сектор. А теперь выкладывай.
- Кэл Руперт около двух месяцев назад был членом ЛПВ. Описание внешности подходит.
- Убийство из мести?
- Может быть.
- Наполовину надеюсь, что это складывается в картину. По крайней мере, есть место, откуда начинать искать. - Он испустил звук средний между смехом и фырканьем. - Скажу Зебровски, что ты нашла след. Он будет доволен.
- Все мы, как Дик Трейси в кино, шпарим на полицейском жаргоне.
- Полицейском жаргоне? - Я прямо видела его улыбку над микрофоном. - Найдешь еще следы, дай нам знать.
- Слушаюсь, сержант!
- Присохла бы ты со своими остротами!
- Извините, сержант, у меня все остроты свежие. Сушеными не пользуюсь.
Он застонал:
- Мотай сюда скорее, чтобы можно было наконец разъехаться по домам!
Телефон заглох, и я повесила трубку.
Ричард Зееман снял трубку на втором звонке.
- Алло?
- Это я, Анита.
- Что случилось?
- Звонок был из полиции. Им нужна моя экспертиза.
- Противоестественное преступление?
- Да.
- Это опасно? - спросил он.
- Для того, кого убили, - да.
- Не надо, вы меня поняли.
- Ричард, это моя работа. Если вам это не нравится, наверное, нам вообще не стоит встречаться.
- Эй, не надо сразу так огрызаться. Я просто хотел знать, грозит ли что-нибудь лично вам. - Он слегка возмутился.
- Понимаю. Мне пора идти.
- А как насчет костюмов? Звонить мне моему другу?
- Конечно.
- Вы мне доверяете подбор костюма? - спросил он.
Я на несколько мгновений задумалась. Доверяю ли я ему выбор костюма? Нет. Будет у меня время выбирать костюм самой? Ой, вряд ли.
- А почему нет? - ответила я. - Нищим выбирать не приходится.
- Вот переживем вечеринку и на следующей неделе поедем ползать по грязи.
- Дождаться не могу, - сказала я.
- Я тоже, - рассмеялся он.
- Ладно, Ричард, мне пора.
- Я привезу костюмы к вам домой для осмотра. Расскажите мне, как проехать.
Я рассказала.
- Надеюсь, ваш костюм вам понравится.
- Я тоже. Поговорим потом.
Я повесила трубку и долго на нее смотрела. Слишком просто. Слишком все гладко. Наверняка он выберет для меня что-то ужасное. Мы мерзопакостно проведем время, а потом мы уже подписались на второе свидание на той же неделе. Ой-ой-ой.
Ронни протянула мне банку фруктового сока, отпивая из своей. Она взяла себе клюкву, а мне - красный грейпфрут. Клюкву я терпеть не могу.
- Что сказал этот остроумный красавчик?
- Пожалуйста, не называй его так.
Она пожала плечами:

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

- Извини, как-то выскочило.
Она даже милосердно приняла смущенный вид.
- Извиняю - это в последний раз.
Она ухмыльнулась, и я знала, что она не раскаивается. Но я слишком часто подкалывала ее насчет ее кавалеров. Перемена позиции - это ерунда. Расплачиваться обидно.

14

Солнце тонуло в полосе багрянца, как в свежей кровоточащей ране. На запале громоздились пурпурные облака. Дул сильный ветер, и пахло дождем.
Руффо-лейн - узкая гравийная дорога. На ней еле могут разойтись две машины. Под ногами хрустел красноватый гравий. Ветер шелестел в высоком пересохшем бурьяне кювета. Дорога уходила за гребень холма. И повсюду, сколько хватало взгляда, стояли полицейские машины с маркировкой и без. Дорога уходила за гребень холма. Холмов в графстве Джефферсон много.
Я уже надела чистый комбинезон, черные найковские кроссовки и хирургические перчатки, когда запищал мой пейджер. Пришлось расстегивать молнию и вытаскивать этот чертов прибор на гаснущий свет. Номер мне и смотреть не надо было - я и так знала, что это Берт. До полной темноты оставалось только полчаса, если не меньше. И мой босс интересовался, где я и почему не на работе. Интересно, в самом ли деле Берт меня уволит. Глядя на труп, я сомневалась, что мне на это не наплевать.
Женщина свернулась в клубок, лежа на боку, защитив руками обнаженные груди, будто и в смерти стеснялась. Насильственная смерть - худшее из вторжений. Ее будут фотографировать, снимать на видео, измерять, вскрывать, зашивать. Ни одна ее частица ни внутри, ни снаружи не останется нетронутой. И это плохо. Нам следовало бы накрыть ее одеялом и оставить в покое, но это не поможет нам предотвратить следующее преступление. А оно будет, второе тело было лучшим тому доказательством.
Я оглядела полицейских и бригаду “скорой помощи”, ожидающую разрешения забрать тело. Если не считать его, я была здесь единственной женщиной. Так обычно и бывало, но почему-то сегодня мне было от этого неуютно. Длинные, до пояса, волосы жертвы разметались бледным потоком в бурьяне. Еще одна блондинка. Совпадение или нет? Два - это очень небольшая выборка. Если следующая жертва будет со светлыми волосами, тогда это тенденция.
Если все жертвы белой расы, белокурые и члены “Люди против вампиров”, то это складывается в картину. Картина помогает раскрыть преступление. Я надеялась получить картину.
Я взяла фонарик в зубы и измерила следы укусов. На этот раз на запястье укусов не было. Вместо них были рубцы от веревки. Они ее связали, может быть, подвесили к потолку, как говяжью тушу. Не бывает хороших вампиров, которые кормятся на людях. Никогда не верь, что вампир только немножко отопьет. Что это не будет больно. Это как поверить, что твой партнер вовремя вытащит. Просто поверь ему. Вот так.
По обеим сторонам шеи были аккуратные колотые ранки. Из левой груди был выхвачен кусочек, будто кто-то выкусил его прямо над сердцем. Сгиб правой руки разорван. Шарнир сустава блеснул в луче света. Рука держалась на розоватых напряженных связках. Последний серийный убийца, по делу которого мне пришлось работать, разрывал жертвы на куски. Я тогда ходила по ковру настолько пропитанному кровью, что он хлюпал под ногами. Я держала в руках куски внутренностей в поисках следов. Это было очередное “хуже-этого - я-никогда-не-видела”.
Сейчас я глядела на покойницу и радовалась, что ее не разорвали. И не потому, что я считала это более легкой смертью, хотя, быть может, так оно и было. И не потому, что это давало больше следов, поскольку это было не так. Просто потому, что не хотелось мне больше смотреть на растерзанных людей. На этот год я свою квоту исчерпала.
Держать фонарик при обмере ран в зубах и себя не обслюнявить - это искусство. У меня получалось. Секрет в том, чтобы время от времени посасывать конец фонарика.
Тонкий луч фонарика сверкнул на ее бедрах. Я хотела видеть, есть ли рана в паху, как у того мужчины. Надо было убедиться, что работали те же убийцы. Чертовски невероятное совпадение, чтобы были две отдельно охотящиеся стаи вампиров, но это возможно. И я должна была убедиться всеми средствами, что у нас только одна дикая стая. Одна - это уже достаточно, две - это вопящий кошмар. Конечно, не может Бог быть так жесток, но просто на всякой случай... Надо было посмотреть, есть ли рана в паху. У мужчины на руках не было следов веревки. Или вампиры стали более организованными, или это другая группа.
Руки ее приклеились к груди, скованные посмертным окоченением. И ничто, кроме топора, не сможет раздвинуть ее ноги, пока окоченение не пройдет, что будет примерно через сорок восемь часов. Два дня я ждать не могла, но рубить ее тело на куски я тоже не хотела.
Я встала перед трупом на четвереньки. Мысленно извинилась за то, что мне предстояло сделать, но ничего другого мне не оставалось.
Тонкий луч фонарика задрожал на ее бедрах, как миниатюрный прожектор. Я коснулась линии раздела ее ног и вдвинула туда пальцы, пытаясь на ощупь определить, есть ли в паху рана.
Это было с виду, будто я лапаю труп, но более приличного способа я придумать не могла. Я смотрела вверх, стараясь не прислушиваться к ощущению твердой резины от ее кожи. Солнце осталось лишь мазком багрянца на небе, как гаснущий уголь. И по небу, как поток чернил, развивалась настоящая тьма. И ноги женщины поддались под моей рукой.
Я дернулась, чуть не проглотив фонарь. Нервничаю? Я? Плоть женщины была мягкой. Минуту назад этого не было. Губы полуоткрыты. А раньше были закрыты или нет?
Это было сумасшествие. Даже будь она вампиром, она не встанет до третьей ночи после смерти. А она погибла от укусов многих вампиров во время кровавой массовой трапезы. Она мертва, просто мертва.
Кожа ее белела в темноте. Небо стало черным; если в лилово-черных облаках и была луна, я ее не видела. Но кожа сияла, будто в лунном свете. Она не светилась, но почти. Волосы ее просвечивали паутиной, растянутой на траве. Минуту назад она была просто мертвой, сейчас она стала... красивой.
Надо мной навис Дольф. Его шесть футов девять дюймов нависали, даже когда я вставала, а когда я сидела, он вообще был великаном. Я встала, сдирая с себя перчатку, и вынула фонарь изо рта. Не трогай ничего, что можешь взять в рот, если касалась ран незнакомого. Сами понимаете, СПИД. Я сунула фонарь во внутренний карман комбинезона, сняла вторую перчатку и засунула их в боковой карман.
- Ну? - спросил Дольф.
- Тебе не кажется, что она изменила вид?
- Что? - Он нахмурился.
- Труп. Тебе не кажется, что он выглядит по-другому?
Он всмотрелся в тело.
- Теперь, когда ты сказала... Она выглядит так, будто спит. - Он покачал головой. - Нам придется вызвать “скорую”, чтобы врач подтвердил смерть.
- Она не дышит.
- Ты бы хотела, чтобы отсутствие у тебя дыхания было единственным критерием?
Я на минуту задумалась.
- Наверное, нет.
Дольф пролистал блокнот.
- Ты говорила, что человек, погибший от укусов многих вампиров, не может восстать из мертвых вампиром.
Он прочел мне мои слова. Я подорвалась на собственной мине.
- В большинстве случаев это правда.
Он посмотрел на женщину:
- Но не в этом.
- К несчастью, так.
- Объясни-ка это, Анита.
Его голос никак нельзя было назвать довольным. И я не могла его в этом упрекнуть.
- Иногда даже один укус дает трупу возможность восстать вампиром. Я читала об этом в паре статей. Очень сильный Мастер вампиров иногда может заразить все трупы, которых он коснется.
- Где ты читала такие статьи?
- “Вампир куотерли”, - ответила я.
- Никогда о таком не слышал.
Я пожала плечами:
- У меня диплом по противоестественной биологии, и кто-то включает меня в список рассылки подобной литературы.
И тут меня поразила мысль, которую никак не назовешь приятной.
- Дольф!
- Что?
- Тот мужчина, первый труп. Сегодня его третья ночь.
- Он не светился в темноте, - сказал Дольф.
- Эта женщина тоже была обыкновенной до полной темноты.
- Ты думаешь, он собирается восстать? - спросил он.
Я кивнула.
- Вот гадство!
- Именно так, - подтвердила я.
Он покачал головой:
- Погоди-ка минуту. Он все равно сможет нам сказать, кто его убил.
- Он вернется не нормальным вампом, - сказала я. - Он умер от множественных укусов, Дольф. И восстанет больше животным, чем человеком.
- Объясни.
- Если тело отвезли в городскую больницу Сент-Луиса, то за стенами закаленной стали он опасности не представляет, но если они меня послушали, то он в обычном морге. Позвони в морг и скажи, чтобы эвакуировали здание.
- Ты серьезно, - сказал он без вопросительной интонации.
- Абсолютно.
Он даже не стал спорить. Я была его экспертом по противоестественным явлениям, и то, что я сказала, было во многом только слухами, никак не доказанными. Дольф не станет спрашивать твое мнение, если он не готов действовать в согласии с ним. Он хороший начальник.
Дольф нырнул в ближайшую машину и вызвал морг.
Потом высунулся из открытой двери:
- Тело послали в городскую больницу - обычный порядок для жертв вампиров. Даже если наш эксперт говорит, что они опасности не представляют.
При этих словах он улыбнулся.
- Позвони в больницу и убедись, что они поместили его в усиленное хранилище.
- А с чего бы им тащить тело в вампирский морг, а потом не помещать в хранилище?
- Не знаю. Но мне будет спокойнее, если ты позвонишь.
Он глубоко вдохнул и шумно выдохнул.
- О’кей, - сказал он и набрал номер по памяти. Из чего можно было понять, сколько ему выпало в этом году работы.
Я стояла у открытой двери машины и слушала. Только слушать было нечего. Никто не брал трубку.
Дольф сидел и слушал далекие гудки телефона. Потом поднял на меня глаза. В них был немой вопрос.
- Там должен кто-нибудь быть, - сказала я.
- Верно.
- Этот человек воскреснет зверем, - сказала я. - Он растерзает все на своем пути, если Мастер, его создавший, его не остановит или если он не умрет окончательно. Таких вампиров в литературе называют анималистическими. Разговорного термина нет - они слишком редко встречаются.
Дольф повесил трубку и бросился из машины, гаркнув:
- Зебровски!
- Я, сержант! - отозвался Зебровски, подбегая рысью.
Если Дольф гаркнет, каждый подбежит. - А, Блейк, как жизнь?
Что я должна была сказать? Ужасно? Я пожала плечами и ответила:
- Нормально.
Снова загудел мой пейджер.
- Опять Берт, черт бы его побрал!
- Позвони своему боссу, - велел Дольф. - И скажи ему, чтобы шел к гребаной матери.
Это мне понравилось.
Дольф ушел, выкрикивая приказы. Люди со всех ног бросались выполнять. Я села в машину Дольфа и позвонила Берту.
Он ответил с первого звонка - не очень хороший признак.
- Надеюсь, что это ты, Анита.
- А если нет? - спросила я.
- Где тебя черти носят?
- На месте убийства у свежего трупа.
Это его слегка притормозило.
- Ты пропускаешь свой первый заказ.
- Ага.
- Но я не буду на тебя орать.
- Становишься разумным, - сказала я. - Что случилось?
- Ничего, кроме того, что твои первые два заказа взял на себя наш новый сотрудник. Его зовут Лоуренс Киркланд. Присоединись к нему на третьем заказе, тогда ты сможешь взять на себя три последних, а его научить что к чему.
- Ты кого-то нанял? Как ты нашел человека так быстро?
Аниматоры встречаются очень редко. Особенно такие, которые могут поднять двух зомби за одну ночь.
- Работа у меня такая - искать таланты.
Дольф сел в машину, и я сдвинулась на пассажирское сиденье.
- Скажи своему боссу, что нам пора.
- Мне пора, Берт.
- Погоди, для тебя есть срочный вызов в городскую больницу на закалывание вампира.
У меня свело судорогой живот.
- Имя?
Мне пришлось ждать, пока он прочтет:
- Кэлвин Руперт.
- Ч-черт!
- Что такое? - спросил он.
- Когда поступил вызов?
- Примерно в три часа дня сегодня, а что?
- Черт, черт, черт!
- Да что такое, Анита? - недоумевал Берт.
- А почему это так срочно? - спросил Зебровски, садясь на заднее сиденье нашей машины без опознавательных знаков. Дольф врубил скорость и включил сирены и мигалку. За нами пристроился автомобиль с надписью “Полиция”, рубя воздух прожекторами. С сиреной и мигалкой, во как.
- Руперт оставил завещание, - сказал Берт. - Если он будет укушен вампиром, пусть его сердце пронзят осиновым колом.
Вполне в духе члена ЛПВ. Да черт побери, у меня в завещании тоже был такой пункт.
- Нам нужно постановление суда на исполнение?
- Оно нужно только после того, как мертвый восстанет вампиром. А сейчас хватит разрешения от ближайших родственников. Просто проткни его - и дело с концом.
Машину мотало на узкой дороге, и я вцепилась в приборную доску. По днищу молотил гравий. Прижимая плечом наушник, я застегнула ремень.
- Я сейчас на пути в морг, - сказала я.
- Я не мог с тобой связаться и потому послал туда Джона, - сообщил Берт.
- Когда?
- Ну, сразу, как ты не ответила на вызов по пейджеру.
- Отзови его, скажи, чтобы не ехал!
Что-то, наверное, слышалось в моем голосе, потому что Берт спросил:
- Анита, в чем дело?
- В морге не отвечает телефон, Берт.
- И что?
- Вампир уже мог восстать и убить всех вокруг, и Джон идет прямо ему в зубы.
- Я ему позвоню, - сказал Берт, и связь прервалась. Я положила наушник на место. Мы выезжали на новое шоссе 21.
- Можно будет убить вампира, когда будем на месте.
- Это убийство, - заметил Дольф.
Я покачала головой:
- Нет, если Кэлвин Руперт оставил такое завещание.
- А он оставил?
- Да.
Зебровски вбил кулак в спинку сиденья.
- Тогда мы этого сукина сына прихлопнем.
- Ага, - сказала я.
Зебровски улыбался, держа в руках дробовик.
- Эта штука серебряной дробью заряжена? - спросила я.
Зебровски посмотрел на ружье:
- Да нет.
- Только не говорите мне, что в этой машине только у меня есть оружие с серебряными пулями!
Зебровски усмехнулся, а Дольф сказал:
- Серебро дороже золота. У города таких денег нет.
Я это знала, но надеялась ошибиться.
- Так что же вы делаете, если приходится драться с вампирами и ликантропами?
Зебровски перегнулся ко мне с заднего сиденья.

Предыдущая страница 13 Следующая страница


Цирк проклятых 14

- Примерно то же самое, что делаем, когда выходим против банды с автоматами “узи”.
- И что же это?
- Уступаем противнику по вооружению, - сказал он, и голос его не был веселым. Мне тоже это не очень нравилось. Я надеялась, что служители морга просто удрали, убрались, но я на это не рассчитывала.

15

В мое снаряжение на вампиров входил обрез ружья с серебряной дробью, осиновые колья, молоток, кресты и святой воды столько, что вампира можно было бы утопить. К несчастью, весь этот набор был у меня в шкафу в спальне. Обычно я возила его в багажнике - кроме обреза, который запрещен законом. Если бы меня поймали с этим комплектом и без постановления суда на казнь, выписанного на мое имя, это автоматически означало бы срок. Этот новый закон вступил в силу где-то пару месяцев тому назад. Его целью было не дать какому-нибудь сверхретивому истребителю кого-нибудь завалить и сказать: “Ох, простите”. Я вообще-то не сверхретива. Честно.
Дольф отключил сирену за милю до больницы. И на стоянку мы заехали без света и шума. Полицейская машина, ехавшая с нами, последовала нашему примеру. И еще одна машина с полицейской маркировкой ждала на стоянке. За ней пригнулись два сотрудника с пистолетами в руках.
Мы вышли из темных машин с оружием наготове. Чувство у меня было такое, будто меня зашанхаили в какой-то фильм Клинта Иствуда. Машины Джона Берка я не видела. Значит, Джон чаще меня смотрит на пейджер. Я поклялась, что, если вампир все еще за металлическими стенами, я буду отвечать на пейджер с первого раза отныне и до веку. Только не дай Бог жизней на моей совести. Аминь.
К Дольфу подошел, пригнувшись, один из полицейских в форме.
- С момента нашего прибытия никакого движения не замечено, сержант.
- Хорошо, - кивнул Дольф. - Специальные силы сюда доберутся, как только смогут. Нас поставили на очередь.
- Что значит - поставили на очередь? - спросила я.
Дольф посмотрел на меня.
- У специальных сил есть серебряные пули, и они доберутся сюда, как только смогут.
- И мы будем их ждать? - спросила я.
- Нет.
- Сержант, при столкновении с противоестественной ситуацией полагается ждать прибытия спецсил, - сказал полицейский в форме.
- Это не относится к Региональной Группе Расследования Противоестественных Событий, - ответил Дольф.
- Тогда вы должны иметь серебряные пули, - сказала я.
- Я подал требование, - сообщил Дольф.
- Требование? Это нам очень поможет.
- Ты вообще штатская. Тебе придется ждать снаружи, так что перестань собачиться.
- Я еще и официальный исполнитель штата Миссури. Если бы я ответила на пейджер, а не решила позлить Берта, вампир был бы уже проткнут колом, и ничего бы этого не было. Ты меня не отстранишь, Дольф. Это больше моя работа, чем твоя.
Дольф смотрел на меня чуть ли не две минуты, потом очень медленно кивнул.
- Тебе надо было бы держать язык за зубами, - сказал Зебровски. - И ждать в машине.
- Не хочу я ждать в машине.
Он только коротко на меня глянул.
- А я хотел бы.
Дольф пошел к двери, Зебровски за ним. Я пошла замыкающей. Я - эксперт полиции по противоестественным преступлениям. Если дело сегодня повернется плохо, я свои деньги отработаю.
Всех жертв нападений вампиров свозят в городскую больницу Сент-Луиса, даже погибших в других графствах. Очень уж мало моргов, оборудованных для работы с восставшими вампирами. У них там есть специальное помещение, где повсюду сталь повышенной прочности, а за дверями повсюду кресты. Даже есть питательный бак для снятия первой жажды крови. Крысы, кролики, морские свинки. Закусочка для успокоения вновь восставших.
В обычной ситуации тело этого мужчины было бы в помещении для вампиров и проблем бы не было, но я их заверила, что он опасности не представляет. Я была экспертом, единственным, кого звали протыкать тела колом. Если я сказала, что тело опасности не представляет, мне верят. А я ошиблась. Прости мне Бог, я ошиблась.

16

Городская больница Сент-Луиса стояла, как кирпичный гигант в зоне боев. Пройди несколько кварталов отсюда - и увидишь свежие мюзиклы прямо с Бродвея. Но здесь мы были как на обратной стороне Луны. Если на Луне есть трущобы.
Местность декорировали выбитые стекла, как неровные зубы.
Больница, как и многие другие в городе, была убыточной, и потому ее закрыли. Но морг остаются открытым, потому что помещение для вампиров переносить было бы слишком дорого.
Оно было построено в начале девятисотых годов, когда еще думали, что можно найти лекарство от вампиризма. Запри вампира в хранилище, подожди, пока он восстанет, и попробуй его “вылечить”. Из вампиров многие сотрудничали, поскольку хотели вылечиться. Пионером исследований был доктор Генри Муллиган. Проект свернули, когда один из пациентов отъел у доктора лицо.
Всего лишь за попытку помочь бедненькому непонятому вампиру.
Но и сейчас хранилище использовали почти для всех жертв вампиров. В основном из предосторожности, поскольку в наши дни, когда поднимается новый вамп, его поджидает вампир-консультант, чья задача - ввести новичка в круг цивилизованных вампиров.
Про вампира-консультанта я и забыла. Это была пилотная программа, и действовала она всего месяц. Сможет Старейший вампир взять под контроль анималистического вампира, или для этого нужен Мастер? Я не знала. Просто не имела понятия.
Дольф уже держал пистолет наготове. Без серебряных пуль - это все же лучше, чем просто плюнуть в монстра, но не намного эффективнее. Зебровски держал ружье так, будто умел с ним обращаться. За моей спиной шли еще четверо полицейских в форме. Все с пистолетами, каждый готов стрелять в нежить наповал. Так чего же я психовала? Да того, что ни у кого, кроме меня, не было этих проклятых серебряных пуль.
Двойная стеклянная дверь разъехалась автоматически. При этом на нее смотрели семь стволов. Мне пришлось напрячь пальцы, чтобы не выстрелить в эту дурацкую дверь.
Один из полицейских подавил смешок. Нервничаем? Мы, крутые ребята?
- Вот что, - сказал Дольф. - Там есть гражданские. Не застрелите никого случайно.
Один из полицейских был блондином, его напарник был негром и был куда старше. Второй паре было за двадцать. Один тощий и высокий, с выступающим кадыком, другой - коротышка с бледной кожей и глазами, почти остекленевшими от страха.
У каждого из них была крестообразная булавка на галстуке. Стандартно для полиции Сент-Луиса. Кресты должны помочь: может быть, даже сохранить жизнь своим владельцам.
У меня не было времени сменить цепочку на распятии. И был у меня только браслет, на котором болтались крестики. И еще была у меня цепочка на лодыжке - не для ансамбля с браслетом, а на случай, если сегодня стрясется что-то необычное, мне хотелось иметь резерв.
Если бросать монету, без чего мне проще обойтись - без ствола или без креста, то я предпочту сохранить и то, и другое.
- Есть у тебя соображения, как нам работать, Анита? - спросил Дольф.
Давно прошли те времена, когда полицию вообще на такой случай не вызвали бы. В добрые старые дни вампирами занималась горстка экспертов-профессионалов. Когда можно было просто засадить вампиру кол в сердце, и дело было сделано. Я была одна из немногих, гордых, храбрых. Истребительница.
- Можем стать в круг стволами наружу. Меньше шансов, что он набросится на нас внезапно.
- А мы не услышим его приближения? - спросил блондин.
- Нежить движется бесшумно, - сказала я.
У него глаза расширились.
- Шучу, офицер, - сказала я.
- Ну... - тихо произнес он. ? явно был задет. Что ж, его можно понять.
- Извини, - сказала я.
Дольф посмотрел на меня мрачным взглядом.
- Я же извинилась.
- Не дразни новичка, - сказал Зебровски. - Спорить могу, что это его первый вампир.
Чернокожий коп издал звук, средний между смешком и фырканьем.
- Для ясности: это его первый день.
- Господи, - сказала я. - Он что, не может подождать в машине?
- Я выдержу, - сказал он.
- Не в этом дело, - ответила я. - Но ведь есть же, наверное, правила техники безопасности, запрещающие в первый день работу с вампирами?
- Справлюсь, - сказал он.
Я только покачала головой. Мать твою, первый день. Ему бы стоять сегодня на перекрестке и регулировать движение, а не играть в кошки-мышки с ходячим мертвецом.
- Я пойду впереди, - сказал Дольф. - Анита, ты справа от меня. Вы двое, - он показал на чернокожего и блондина, - позади мисс Блейк. Зебровски, прикроешь с тыла.
- Ну, спасибо, сержант, - буркнул Зебровски.
Хотелось бы мне так это оставить, но нельзя было.
- У меня единственной серебряные пули. Впереди должна пойти я.
- Ты штатская, Анита.
- Я уже много лет не штатская, и ты это знаешь.
Он долгую секунду смотрел на меня, потом кивнул:
- Ладно, давай вперед. Но если тебя убьют, мне начальство голову оторвет.
- Постараюсь не забывать, - улыбнулась я.
Я встала впереди. Они выстроились за мной кругом. Зебровски показал мне большой палец - все путем. Я не могла не улыбнуться. Дольф едва заметно кивнул. Пора было входить. Скрадывать монстра.

17

Стены были окрашены в два оттенка зеленого. Темный цвет хаки внизу и рвотно-зеленый сверху. Учрежденческая зелень, очаровательная, как зубная боль. По стенам шли толстые паропроводы выше моей головы. Они тоже были покрашены в зеленый и сужали коридор до узкого прохода.
Электрические кабели бежали серебряными струнами рядом с паропроводами. Трудно подвести электричество в здание, если дом строился без всякого расчета на это.
Краска местами вспучивалась на стенах - новую краску клали, не потрудившись соскрести старую. Если вкопаться в стену, пойдут слои разного цвета, как на археологических раскопках. У каждого цвета своя история и своя болезненная память.
Мы были будто в брюхе огромного корабля, только вместо рева машин слышалась почти полная тишина. Есть такие места, где тишина висит тяжелыми осадками. Одно из них - городская больница Сент-Луиса.
Будь я суеверной, каковой я не являюсь, я бы сказала, что эта больница - идеальное место для привидений. Привидения бывают разных видов. Обычно это духи умерших, оставшиеся на земле, хотя им полагалось бы попасть на Небеса или в Ад. Теологи уже столетиями спорят, что должно означать существование привидений для Бога и церкви. Я не думаю, что это волнует Бога, но церкви явно небезразлично.
Здесь умерло достаточно людей, чтобы было не продохнуть от привидений, но я лично ни одного не видела. Пока привидение не обнимет меня холодными руками, я вряд ли в него поверю.
Но есть призраки другого рода. Психические впечатления, сильные эмоции, впитавшиеся в стены и пол здания. Как магнитофон для эмоций. Иногда с видеоизображениями, иногда только звук, иногда лишь дрожь, проходящий по спине холодок, когда минуешь какое-то место.
Таких мест в этой старой больнице было навалом. Лично я никогда ничего не видела и не слышала, но, идя по коридору, знала, что где-то здесь рядом что-то есть. Что-то ждущее там, где не видит глаз, не слышит ухо, не дотягивается рука. Сегодня это мог быть вампир.
Слышны были только шорох шагов, шелест одежды - звуки нашего продвижения. Других звуков не было. Когда по-настоящему тихо, начинают слышаться звуки - пусть даже шум собственной крови в ушах.
Передо мной возник первый угол. Я шла на острие. Я сама вызвалась. И мне предстояло первой свернуть за угол. Что бы там ни оказалось, иметь с ним дело мне. Терпеть не могу строить из себя героя.
Я припала на одно колено, держа пистолет в обеих руках и целясь вверх. Высовывать пистолет за угол не имело смысла. Нельзя стрелять, не видя во что. Есть много способов завернуть за непросматриваемый угол, и ни один из них не идеален. В основном выбор зависит от того, чего ты боишься - что тебя застрелят или что тебя схватят. Поскольку речь шла о вампире, я опасалась, что меня схватят и разорвут глотку.
Прижавшись правым плечом к стене, я сделала глубокий вдох и бросила свое тело вперед. Мне не надо было выполнять точный переворот через плечо в коридоре. Я просто вроде как упала на левый бок, держа перед собой наставленный пистолет. Можете мне поверить - это самый лучший способ прицелиться при повороте за угол. Но я не стану его настоятельно советовать, если у монстров есть возможность отстреливаться.
Я лежала в коридоре, и пульс колотился у меня в ушах. Хорошая новость - за углом не было вампира. И плохая - там лежал труп.
Я встала на одно колено, все еще ловя взглядом любой намек на движение в полутемном коридоре. С некоторыми вампирами ты ничего не видишь, ничего не слышишь, а только чувствуешь плечами, спиной, тонкими волосками шеи. Это твое тело отвечает на ритмы, которые старше мысли. Кстати, если тут мыслить, а не действовать, можешь оказаться мертвым.
- Чисто, - сказала я. Но все еще стояла на колене посреди коридора с наставленным пистолетом, готовая к схватке.
- Ты уже закончила кататься по полу? - спросил Дольф.
Я взглянула на него, потом обратно в коридор. Там ничего не было. Все чисто. В самом деле чисто.
Тело было одето в бледно-голубую форму. На рукаве черная с золотом нашивка - “Охрана”. Мужчина, волосы белокурые. Тяжелые челюсти, массивный нос, ресницы выделяются на фоне бледных щек серым кружевом. Горло - сплошное сырое мясо. Кость позвоночника блестит в верхнем свете. Кровь расплескалась по зеленым стенам макаб-рической рождественской открыткой.
В правой руке человека был револьвер. Я прислонилась спиной к левой стене и оглядела коридор до поворотов, ограничивающих взор. Пусть телом занимается полиция. Сегодня моя работа - сохранить жизнь нам всем.
Дольф склонился у тела. Он наклонился вперед, будто выполняя отжимание, чтобы приблизить лицо к револьверу.
- Из него стреляли.
- Я не почувствовала возле тела запах пороха, - сказала я. При этом я на Дольфа не глядела: была слишком занята наблюдением за коридором.
- Из этого револьвера стреляли, - повторил он, и голос у него был хриплый и сдавленный.
Я кинула на него быстрый взгляд. Плечи его напряглись, будто тело свело болью.
- Ты его знал? - спросила я.
Дольф кивнул.
- Джимми Дуган. Он был моим напарником, когда я был моложе, чем ты сейчас. Ушел в отставку, на пенсию прожить не смог и устроился сюда. Блин.
Что я могла сказать? “Сочувствую” - не годилось. “Мне чертовски жаль” - все равно мало. Ничего не приходило на ум. Ничем я уже помочь не могла. И просто стояла в этом заляпанном кровью коридоре и молчала.
Зебровски присел рядом с Дольфом и положил руку ему на плечо. Дольф поднял глаза. Какое-то сильное чувство мелькнуло в них: гнев, боль, печаль. Все это вместе, ничего из этого. Я смотрела на мертвеца, стискивая пистолет, и придумала наконец, что сказать полезного.
- У здешних охранников есть серебряные пули?
Дольф посмотрел на меня. Уже не надо было гадать - это был гнев.
- А что?
- У охранников должны быть серебряные пули. Пусть один из вас возьмет револьвер, тогда у нас будут два ствола с серебряными пулями.
Дольф только посмотрел на пистолет:
- Зебровски!
Зебровски взял револьвер осторожно, будто боясь разбудить человека. Но эта жертва вампира не собиралась вставать. Голова его свесилась набок, мышцы и связки были перекушены. Как будто кто-то большой ложкой зачерпнул мясо и кожу вокруг позвоночника.
Зебровски щелкнул барабаном.
- Серебро.
Он задвинул барабан на место и встал, держа оружие в правой руке. Ружье свободно висело в левой.
- Запасные патроны? - спросила я.
Зебровски склонился снова, но Дольф покачал головой. И обыскал мертвого сам. Когда он закончил, руки его были покрыты кровью. Он попытался стереть засыхающую кровь носовым платком, но она застыла в складках ладоней, собралась под ногтями. Теперь ее только мылом и щеткой можно отскрести.
- Прости, Джимми, - сказал он.
Он все еще не плакал. Я бы на его месте заплакала. Но у женщин в слезных протоках больше химикалий, и потому они проливают слезы легче мужчин. Честно.
- Запасных патронов нет. Наверное, Джимми считал, что пяти хватит для рутинной работы охранника.
Его голос был словно подогрет злостью. Что ж, злость - лучше, чем слезы. Если это в твоей власти.
Я продолжала наблюдать за коридором, но мои взгляд все возвращался к мертвому. А мертв он был потому, что я не сделала свою работу. Если бы я не сказала водителям труповозки, что тело не представляет опасности, его бы сунули в хранилище, и Джимми Дуган бы не погиб.
Терпеть не могу, когда я виновата.
- Идем, - сказал Дольф.
Я повела группу. Еще один угол. Я снова выполнила упражнение на перекате колена и оказалась лежащей в длинном зеленом коридоре, двумя руками наставляя пистолет. Ничто там не двигалось. Но на полу что-то лежало. Сначала я увидела нижнюю часть тела охранника. Ноги в бледно-голубых и пропитанных кровью брюках. Потом голова с винным хвостом каштановых волос, лежащая сбоку от тела, как забытый кусок мяса.
Я встала на ноги, по-прежнему держа перед собой пистолет в поисках цели. Ничто не шевелилось, кроме крови, которая все еще стекала со стен. Она капала, как вечерний дождик, густея и сворачиваясь на лету.
- Боже милосердный!
Не знаю, кто из полицейских это сказал, но я была согласна.
Торс был разорван, будто вампир засунул в него руки и рванул. Позвоночник разлетелся, как детская сборная игрушка. Клочья мяса, крови и костей были разбросаны по полу, как лепестки мерзких цветов.
Я ощутила в горле вкус поднявшейся желчи. И стала дышать ртом - ровно и глубоко. Это было ошибкой. В воздухе стоял вкус крови - густой, теплый, солоноватый. С чуть кислотным привкусом, потому что желудок и кишечник были вспороты. Запах свежей смерти - это гибрид запаха бойни и сортира. Дерьмо и кровь - вот запах смерти.
Зебровски осматривал коридор с подобранным револьвером в руках. У него было четыре пули, у меня тринадцать плюс запасная обойма в сумке. Где револьвер охранницы?
- Где ее револьвер? - спросила я.
Зебровски кинул взгляд на меня на тело и снова стал всматриваться в коридор.
- Я его не вижу.
Мне не приходилось встречать вампира, который бы пользовался оружием, но всегда бывает первый раз.
- Дольф, где револьвер охранницы?
Дольф опустился на колени в лужу крови и попытался обыскать тело. Он передвигал куски кровавого мяса и материи, как будто мешал ложкой. Когда-то от такого зрелища меня бы вывернуло, но это было давно. Плохой, наверное, признак, что меня уже не тошнит при виде трупов? Может быть.
- Рассыпаться и искать револьвер, - велел Дольф.
Полицейские в форме стали искать. Блондин был бледен и конвульсивно сглатывал, но работал. Очко в его пользу. Это высокий с выступающим кадыком не выдержал. Он поскользнулся на куске мяса и хлопнулся на задницу в лужу свернувшейся крови. Тут он встал на колени и сблевал на стену.
Я старалась дышать быстро и неглубоко. Кровь и бойня меня не достали, но запах чужой рвоты мог поспособствовать.
Прижавшись плечами к стене, я пошла к следующему углу. Я не сблюю. Не сблюю. Господи, не дай мне сблевать. Вы когда-нибудь пробовали целиться из пистолета, одновременно выворачиваясь наизнанку? Это, оказывается, почти невозможно. Пока ты не закончишь, ты беспомощен. А после зрелища этих охранников мне беспомощной быть очень не хотелось.
Блондинистый коп прислонился к стене. Лицо его блестело от густого пота. Он посмотрел на меня, и по его глазам мне все стало ясно.
- Не надо, - прошептала я, - не надо!
Новичок упал на колени, и тут оно и случилось. Я стравила все, что за этот день съела. Хорошо еще, что не на труп. Такое со мной однажды было, а Зебровски мне ничего не спускает. Тогда он мне ставил в вину, что я испортила вещественное доказательство.
Будь я на месте того вампира, я бы появилась, пока половина из нас выворачивалась наизнанку. Но из-за угла ничего не бросилось. Никто не вылетел с воплем из темноты. Везунчики мы.
- Если вы кончили, - сказал Дольф, - то надо найти ее оружие и того, кто это сделал.
Я обтерла рот рукавом комбинезона - снимать его не было времени. Черные кроссовки прилипали к полу с сосущим звуком. На подошвах была кровь. Может быть, утереться комбинезоном было не так уж глупо.
Чего мне хотелось - это прохладной ткани. Что мне предстояло - это идти по зеленому коридору, оставляя кровавые следы. Я осмотрела коридор и увидела их - следы, отходящие от тела, ведущие по коридору к первому охраннику.
- Дольф? - позвала я.
- Вижу.
Исчезающие следы шли сквозь эту бойню за угол, прочь от нас. Прочь - это звучало приятно, но я слишком хорошо понимала ситуацию, чтобы на это купиться. Все это становилось непосредственно личным делом.
Дольф присел возле самого большого куска тела.
- Анита!
Я подошла к нему, не наступая на следы. Никогда не наступайте ни на какие следы - полиция этого не делает.
Дольф показал на почерневший кусок материи. Я осторожно встала на колени, радуясь, что не сняла комбинезон и могу садиться в кровь, не боясь испачкать одежду. Всегда готова, как полагается бойскауту.
Блузка женщины обуглилась и почернела. Дольф коснулся материи кончиком карандаша. Она стала сдираться тяжелыми слоями, потрескивая, как черствый хлеб. Дольф пробил острием один слой. Он разлетелся. От тела поднялся пепел и острый едкий запах.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

- Что за чертовщина с ней случилась? - сказал Дольф.
Я сглотнула слюну, все еще ощущая в глотке вкус рвоты.
- Это не материя.
- А что тогда?
- Ткань тела.
Дольф только уставился на меня. И держал карандаш так, будто он мог сломаться.
- Ты серьезно?
- Ожог третьей степени, - сказала я.
- Отчего такое бывает?
- Можешь дать мне свой карандаш?
Он подал его мне без слова.
Я стала раскапывать на левой стороне ее груди. Она так сильно обгорела, что кожа сплавилась с блузкой. Я раздвинула слои, вдвигая карандаш внутрь. Тело было до ужаса легким и покрыто корочкой, как пригоревшая курица. Когда я погрузила карандаш в ожог до половины, он коснулся чего-то твердого. Поддев кончиком карандаша, я это вытащила. Когда оно было почти на поверхности, я вложила пальцы в дыру и вытащила из обгорелой плоти кусок покореженного металла.
- Что это? - спросил Дольф.
- То, что осталось от ее креста.
- Не может быть. - Дольф затряс головой.
Из черной золы блеснул кусок оплавленного серебра.
- Это ее крест, Дольф. Он вплавился ей в грудь и поджег одежду. Чего я не понимаю, почему вампир сохранил контакт с горящим металлом. Он должен быть обожжен не меньше, чем она, но его здесь нет.
- Объясни это, - сказал он.
- Анималистические вампиры похожи в этом на наркоманов. Они не чувствуют боли. Я думаю, вампир прижал ее к груди, крест его коснулся и запылал, а он не отодвинулся и раздирал ее, пока они оба горели. Любой нормальный вампир для нее опасности не представлял бы.
- Значит, этого кресты остановить не могут, - сказал он.
- Очевидно, нет, - подтвердила я, глядя на кусок металла.
Четверо в форме поглядывали в полутемный коридор несколько нервно. Я тоже. Они не договаривались, что кресты работать не будут. Я тоже. О нечувствительности к боли упоминалось в беглой сноске одной статьи. И никто не додумался до следствия, что в этом случае крест тебя не защитит. Если выживу, придется чиркнуть заметку в “Вампир куотерли”. Крест, вплавленный в ????, - ну и ну!
Дольф встал.
- Всем держаться вместе.
- Кресты не действуют, - сказал один из тех, что в форме. - Надо вернуться и ждать спецсилы!
Дольф на него только мельком глянул:
- Можешь вернуться, если хочешь. - И посмотрел на мертвую женщину. - Дальше только добровольцы. Остальные возвращайтесь и ждите спецов.
Высокий кивнул и тронул за плечо своего напарника. Тот тяжело сглотнул, кинул взгляд на Дольфа, потом на обгорелое скрюченное тело. ? позволил своему напарнику повести себя назад по коридору. Назад в безопасность и прочь от безумия. Хорошо бы и нам туда же, но мы не могли дать ускользнуть кому-то вроде этой твари. Даже не имей мы распоряжения на ликвидацию, мы бы лучше ее убили, чем рисковали выпустить наружу.
- А ты с новичком? - спросил Дольф у чернокожего.
- Я от монстров в жизни не бегал. А он вполне может пойти с остальными.
Блондинчик затряс головой, держа пистолет в сведенной от напряжения руке.
- Я остаюсь.
Чернокожий улыбнулся, и эта улыбка сказала больше слов. Этот парень сделал выбор мужчины. Или человека? Как бы там ни было, он остался.
- Еще один поворот, и мы увидим хранилище, - сказала я.
Дольф посмотрел на последний угол. Потом его глаза встретились с моими, и я пожала плечами. Что будет там, за углом, - я не знала. Этот вампир выделывал вещи, которые я назвала бы невозможными. Правила игры поменялись, и не в нашу пользу.
У дальней от угла стены я задержалась. Прижавшись спиной к стене, я медленно скользнула за угол. Передо мной был короткий прямой коридор. Посреди пола лежал револьвер. Оружие второй охранницы? Может быть. В левой стене должна была быть большая стальная дверь с висящими крестами. Только сталь была выплеснута наружу перекрученным серебристым хаосом. Значит, они все же поместили тело в хранилище. Не по моей вине погибли охранники. Им ничего не должно было грозить.
Все было неподвижно. Света в хранилище не было. Только взорванная тьма. Если в этой комнате ждал вампир, мне он был не виден. Конечно, я не подходила слишком близко. Близко - это казалось не очень удачной идеей.
- Чисто, насколько я могу судить.
- Мне не кажется, что ты в этом уверена, - сказал Дольф.
- Я и не уверена, - согласилась я. - Выгляни за угол и посмотри, что осталось от хранилища.
Он не выглянул, он обошел и посмотрел. И вроде как присвистнул. Зебровски же сказал:
- ...твою мать.
- Именно, - кивнула я.
- Он там, внутри? - спросил Дольф.
- Так я думаю.
- Ты наш эксперт. Почему в твоем голосе нет уверенности? - настаивал Дольф.
- Спроси ты меня раньше, может ли вампир пропахать пятифутовую стальную с серебром стену, да еще увешанную крестами, я бы тебе ответила: никогда и ни за что. - Я таращилась в черную дыру. - Но вот сам видишь.
- Это значит, что ты не больше нас понимаешь, что случилось? - спросил Зебровски.
- Ага.
- Значит, мы в дерьме по уши, - сказал он.
К сожалению, он был прав.

18

Перед нами зияло хранилище. Черная дыра, за которой ждет сумасшедший вампир. Как раз моя любимая работа. А то как же.
- Теперь впереди пойду я, - сказал Дольф.
У него в руках был револьвер второй охранницы. Собственный пистолет он спрятал. У него теперь серебряные пули, и он пойдет первым. Дольф мужик правильный. Он никогда своих людей не пошлет туда, куда не пошел бы сам. Жаль, что Берт не такой. Тот скорее пообещает тебе принести в жертву своего первенца, чем поинтересуется, как тебе работается.
У зияющей дыры в хранилище Дольф замешкался. Темнота была плотной, хоть ножом режь. Абсолютная темнота пещеры. Такая, что можно коснуться пальцем глаза раньше, чем моргнешь.
Он махнул нам пистолетом, чтобы мы шли за ним, а сам пошел во тьму, дальше по коридору. Кровавые следы входили во тьму и выходили обратно. Потом шли по коридору и за угол. Эти углы мне уже надоели.
Мы с Зебровски встали у него по бокам. У меня сводило от напряжения шею и плечи. Сделав глубокий вдох, я медленно выдохнула. Лучше. Видите? У меня даже рука не дрожит.
Дольф не перекатывался по полу, чтобы пройти за угол. Он просто обошел его спиной к стене и держа пистолет двумя руками, готовый к опасности.
- Не стреляйте, я не мертвец, - послышался голос.
Голос этот был мне знаком.
- Это Джон Берк. Он со мной.
Дольф обернулся на меня:
- Я его помню.
Я пожала плечами: лучше перебдить, чем недобдить. Ясно, что Дольф случайно Джона не подстрелил бы, но сзади два копа, которых я вообще не знаю. Когда дело доходит до перестрелки, лучше перестраховаться. Это правило способствует выживанию.
Джон был высокий, худой и темнолицый. Короткие волосы абсолютно черные с широкой белой полосой спереди. Удивительное сочетание. Он всегда был красив, но теперь, когда сбрил бороду, стал меньше похож на голливудского негодяя и больше - на главного героя. Высокий, смуглый, красивый и знает, как убивать вампиров. Чего еще желать? Многого; но это уже другая история.
Улыбаясь, из-за угла вышел Джон. У него в руке был пистолет, и еще лучше - с ним был набор для охоты на вампиров.
- Я поехал вперед убедиться, что вампир не вырвется, пока вы в пути.
- Спасибо, Джон, - сказала я.
Он пожал плечами:
- Защищаю общественное благоденствие, только и всего.
Тут уж настала моя очередь пожать плечами:
- Тебе виднее.
- Где вампир? - спросил Дольф.
- Я его как раз выслеживал, - сказал Джон.
- Как? - спросила я.
- Босые кровавые следы.
Босые. О Господи! Труп был босой, а Джон нет. Я повернулась к хранилищу. Слишком поздно, слишком медленно, слишком плохо, черт меня возьми.
Вампир вылетел из тьмы слишком быстро, чтобы его можно было увидеть. Вихрь, который вмазался в новичка, припечатав его к стене. Он заорал, прижимая пистолет к груди вампира. Выстрелы прогремели в коридоре, отдаваясь эхом среди труб. Пули вылетели из спины вампира, будто пронзили туман. Магия.
Я бросилась вперед, стараясь прицелиться так, чтобы не задеть новичка. Он орал непрерывно, на одной ноте. Теплым дождем хлестнула кровь. Я выстрелила в голову чудовища, но оно двигалось, и двигалось невероятно быстро, отбросив человека к другой стене и терзая его. Было полно суеты и крика, но все это казалось далеким, замедленным. Все это наверняка длилось только несколько мгновений. И достаточно близко из всех, у кого были серебряные пули, была только я. Я шагнула вперед, навалившись телом на вампира, и приставила пистолет к его затылку. Ни один нормальный вампир мне бы такого сделать не дал. Я спустила курок, но вампир резко повернулся, подняв человека и бросив его на меня. Пуля ушла в сторону, и мы все упали на пол. На секунду у меня отшибло дыхание от веса двух взрослых мужчин, навалившегося мне на грудь. Новичок лежал на мне, вопя, истекая кровью, умирая.
Я приставила пистолет к затылку вампира и выстрелила. Его затылок взорвался брызгами крови, костей и чего-то потяжелее, мокрого. А он все вкапывался в глотку человека. Он должен был быть мертв, но не был.
Он отшатнулся назад, обнажив забитые сгустками крови клыки, и застыл, как человек, переводящий дыхание между двумя глотками. Я сунула ствол ему в пасть, и зубы заскрежетали по металлу. Лицо взорвалось от верхней губы до макушки. Нижняя челюсть била воздух, но кусать уже не могла. Обезглавленное тело уперлось руками в пол, будто пытаясь встать. Я приставила пистолет к его груди и спустила курок. С такого расстояния я могла разнести ему сердце. Никогда я раньше не пыталась ликвидировать вампира с помощью только пистолета. Успела подумать, получится ли это. И что будет, если нет.
По телу прошла дрожь. Оно выдохнуло последний безмолвный вздох.
Дольф и Зебровски оттягивали тварь в сторону. Я думаю, она уже была мертва, но на всякий случай любая помощь приветствовалась. Джон плеснул на вампира святой водой. Она запузырилась и зашипела на умирающем вампире. Он умирал. На самом деле умирал.
Новичок не шевелился. Напарник оттащил его от меня, прижимая к груди, как ребенка. Кровь приклеила белокурые волосы к лицу. Светлые глаза были широко раскрыты, глядя в никуда. Мертвые всегда слепы, в том или ином смысле.
Он был храбр, хороший мальчик, хотя был ненамного моложе меня. Но мне, когда я смотрела в его бледное мертвое лицо, был уже миллион лет. Он был мертв, и это все. Храбрость не дает полной гарантии от чудовищ. Она только повышает твои шансы.
Дольф и Зебровски положили вампира на пол. Джон уже протыкал тело осиновым колом, держа в руке молоток. Я уже много лет не пользовалась колами, предпочитая дробовик. Впрочем, я - прогрессивный вампироборец.
Вампир был мертв. Протыкать его колом не было надобности, но я просто сидела и смотрела. Лучше перебдить, чем недобдить. Кол вошел легче обычного, потому что я проделала для него дыру. Пистолет все еще был у меня в руке. И убирать его мне не хотелось. Хранилище так же зияло черной пустотой, а где есть один вампир, там часто бывают и еще. Я оставила пистолет в руке.
Дольф и Зебровски подошли к разбитому хранилищу, держа пистолеты наготове. Мне бы надо было подняться и пойти с ними, но в данный момент мне очень важным казалось просто дышать. Я слышала, как накачивает сердце кровь в мои жилы, каждый удар пульса громко отдавался в ушах. Хорошо быть живой; только плохо, что не успела я спасти пацана. Очень плохо.
Джон присел рядом:
- Ты как?
Я кивнула:
- Нормально.
Он глянул на меня так, будто не поверил, но ничего не сказал. Разумный человек. Хранилище осветилось - густым желтым светом, теплым, как летний день.
- Господи ты Боже мой, - выдохнул Зебровски.
Я встала и чуть не сверилась - ноги подкашивались. Джон поймал меня за руку, и я воззрилась на него, пока он ее не выпустил. И улыбнулся скупо:
- Все тот же крепкий орешек.
- Все тот же.
У нас было два свидания. Это была ошибка. После этого нам стало неловко работать вместе, и он не мог смириться с тем, что я - это он в женском варианте. У него были добрые старые южные понятия о том, какой полагается быть леди. Леди не полагается носить оружие и проводить большую часть своей жизни среди крови и трупов. Для такого отношения у меня есть четыре слова. Да, именно эти слова.
Огромный аквариум лежал разбитый о стену. Там раньше были морские свинки, или крысы, или кролики. Сейчас там были только кровавые пятна и кусочки меха. Вампиры мяса не едят, но если положить мелких зверьков в стеклянный контейнер, хряснуть его о стену, то получишь мелких зверьков внарезку. Там не осталось их даже ложкой зачерпнуть.
Возле стеклянной кровавой кучи лежала голова, вероятно, мужская, если судить по длине и стилю прически. Я не стала подходить посмотреть - мне не хотелось видеть лица. Я уже проявила сегодня свою храбрость, и мне нечего никому доказывать.
Тело лежало одним куском - в общем. Оно выглядело так, будто вампир запустил в грудь обе руки, схватился за ребра и потянул. Грудь была почти разорвана пополам, но держалась на полоске розовой мышечной ткани и внутренностей.
- Голова с клыками, - сказал Зебровски.
- Это вампир-консультант, - определила я.
- А что случилось?
Я пожала плечами:
- Можно предположить, что консультант склонился над вампиром, когда тот восстал. И вампир его убил быстро и грязно.
- Да зачем ему убивать вампира-консультанта? - спросил Дольф.
Я снова пожала плечами.
- Он больше животное, Дольф, чем человек. Он просыпается в незнакомом месте, и над ним склонился незнакомый вампир. Он реагировал, как любой зверь в западне, - стал защищаться.
- А почему консультант не смог с ним справиться? Он же для этого здесь и находился.
- Единственный, кто может взять под контроль анималистического вампира, - это создавший его Мастер. Консультант не был достаточно силен, чтобы им управлять.
- И что теперь? - спросил Джон. Он убрал пистолет, но я этого пока не сделала. Почему-то мне так было спокойнее.
- Теперь я поеду на свой третий заказ на анимацию на эту ночь.
- Просто поедешь - и все?
Я уставилась на него, готовая на ком-нибудь сорваться.
- А что ты хочешь, Джон, чтобы я сделала? Забилась в слезном припадке? Это не вернет мертвого, а меня чертовски утомит.
Он вздохнул:
- Эх, если бы ты соответствовала своей внешности!
Я убрала пистолет в наплечную кобуру, улыбнулась Джону и сказала:
- Пошел ты на...
Именно эти слова.

19

Почти всю кровь с рук и лица я смыла в душевой морга. Окровавленный комбинезон лежал в багажнике. Я была отмытой и презентабельной - или настолько презентабельной, насколько это было для меня в эту ночь возможным. Берт велел встретить этого нового парня на моем третьем заказе в эту ночь. Кладбище Оукглен, в десять часов. Теоретически предполагалось, что новый сотрудник поднимет двух предыдущих зомби и будет смотреть, как я поднимаю третьего. Мне подходит.
Я подъехала к кладбищу уже в 10.35 вечера. Поздно. Черт возьми. Отличное впечатление я произведу на нового аниматора, не говоря уже о моей клиентке. Миссис Дугал недавно овдовела. Дней этак пять назад. Ее дорогой усопший супруг не оставил завещания. То есть он всегда собирался это сделать, но знаете, как это бывает - то одно, то другое, все время откладывал. И я должна была поднять мистера Дугала на глазах двух юристов, двух свидетелей, трех взрослых детей четы Дугалов и нетронутой дикой природы. Только в прошлом месяце приняли закон, что новопреставленный неделю или менее назад может быть поднят и словесно сформулировать завещание. Это сэкономит Дугалам половину наследства. Минус, конечно, гонорар юристам.
У обочины узкой гравийной дороги выстроились машины. Траву на обочине они почти размололи начисто, но, если не парковаться на обочине, никто по дороге не проедет. Многим ли, правда, надо ехать на кладбище после половины одиннадцатого вечера? Аниматоры, жрецы вуду, подростки - покурить травку, некрофилы, сатанисты. На самом деле надо быть приверженцем легитимной религии и иметь разрешение для церемоний на кладбище после темноты. Или быть аниматором - нам разрешение не нужно. В основном потому, что за нами нет репутации приносящих человеческие жертвы. Вудуистам несколько паршивых овец репутацию очень испортили. Сама я христианка, поэтому на сатанистов смотрю косо. В том смысле, что они, как ни верти, на стороне плохих парней.
Выйдя из машины на дорогу, я сразу это почувствовала. Магия. Кто-то пытался поднять мертвого, и было это совсем рядом.
Новый наш сотрудник уже поднял двух зомби. Сумеет он справиться с третьим? Чарльз и Джеймисон могут поднять только двоих за ночь. Где Берт умудрился так быстро достать такого сильного аниматора?
Я миновала пять машин, не считая своей. У могилы столпились человек с десяток. Женщины в строгих костюмах, мужчины все в галстуках. Забавно, как люди одеваются на кладбище. Единственная причина, по которой большинство людей там бывают, - похороны. Толпа разнообразных официальных костюмов на один полуофициальный, в основном черный.
Возгласы плакальщиков вел мужской голос:
- Восстань, Эндрю Дугал. К нам приди, Эндрю Дугал, к нам приди.
Магия густела в воздухе и наваливалась на меня тяжестью. Трудно было дышать полной грудью. Она неслась на меня и была сильной, но неуверенной. Ее колебания я ощущала как дуновение холодного ветерка. Да, он силен, но он молод. У его магии был привкус нетренированности, недисциплинированности. Если ему больше двадцати одного года, я съем свою шляпу.
Вот, значит, как Берт его нашел. Пацан, талантливый пацан. И он сегодня поднимает своего третьего зомби. Так твою перетак!
Я остановилась в тени высоких деревьев. Он был низкорослым, может быть, на дюйм-другой меня выше, что давало в лучшем случае пять футов четыре дюйма. Одет он был в белую рубашку и темные брюки. Кровь засохла на рубашке почти черными пятнами. Мне придется научить его одеваться, как Мэнни учил меня. Аниматорство до сих пор передается неформальным ученичеством. Не бывает курсов в колледже, где учат поднимать мертвых. Он стоял с очень серьезным видом, вызывая Эндрю Дугала из могилы. В изножье могилы столпились адвокаты и родственники. В кровавом кругу вместе с новым аниматором ни одного родственника не было. Обычно ты ставишь члена семьи в круг и передаешь зомби ему под контроль. А так его может контролировать только сам аниматор. Но это было не по недосмотру, а по закону. Мертвый может быть поднятия диктовки завещания, только если его контролирует аниматор или какое-либо незаинтересованное лицо.
Холм цветов затрясся, из него взметнулась бледная рука, хватаясь за воздух. Вторая рука, голова. Зомби вылезал из могилы, будто его тянули за веревки.
Новый аниматор споткнулся и рухнул на колени в мягкую землю и увядающие цветы. Магия запнулась, заколыхалась. Он ухватил на одного зомби больше, чем мог переварить. Мертвец все так же рвался из могилы. Пытался вытащить ноги, но им уже никто не управлял. Лоуренс Киркланд поднял зомби, но не мог его контролировать. И зомби будет предоставлен сам себе. Неконтролируемые зомби и создали плохую репутацию аниматорам.
- Вам нехорошо? - спросил его один из юристов.
Лоуренс Киркланд помотал головой, но сил говорить у него не было. Он хоть понимает, что натворил? Я так не думала. У него был недостаточно испуганный вид.
Я подошла к столпившейся группе.
- Мисс Блейк, нам вас недоставало, - сказал тот же юрист. - Ваш... помощник, кажется, нездоров.
Я улыбнулась лучшей своей профессиональной улыбкой - дескать, нет-нет, все в порядке, видите? Зомби с цепи не сорвется. Можете мне поверить.
Я подошла к границе кровавого круга, и меня будто ветром оттолкнуло назад. Круг был закрыт, и я была снаружи. Войти я не могла без приглашения Лоуренса.
Он стоял на четвереньках, руки его ушли в могильные цветы. Голова повисла вниз, будто он слишком устал, чтобы ее поднять. Наверное, так оно и было.
- Лоуренс! - позвала я негромко. - Лоуренс Киркланд!
Он медленным движением повернул голову. Даже в темноте я видела в этих светлых глазах изнеможение. Руки его дрожали. Господи, помоги нам.
Я наклонилась поближе, чтобы публика не слышала моих слов. Надо попытаться сохранить иллюзию, что это обычный рабочий момент. Если нам повезет, зомби не вырвется. Если нам не повезет, он может кого-нибудь сильно потрепать. Обычно мертвые очень снисходительны к живым - но не всегда. Если Эндрю Дугал кого-то из своих родственников ненавидел, нас ждет долгая ночь.
- Лоуренс, ты должен раскрыть круг и впустить меня, - сказала я.
Он таращился на меня без проблеска понимания. А, черт!
- Раскрой круг, Лоуренс! Немедленно!
Зомби выбрался уже до колен. Белая рубашка сияла на черноте погребального костюма. Неудобный наряд на целую вечность.
Для ходячего мертвеца Дугал имел очень приличный вид. Бледный, с густыми седыми волосами. Кожа морщинистая, бледная, но без следов разложения. Парнишка отлично справился с третьим зомби за ночь. Теперь, если только я смогу взять его под контроль, можно будет вздохнуть свободно.
- Лоуренс, прошу тебя, открой круг!
Он что-то сказал, слишком тихо - я не разобрала. Наклонившись настолько, насколько пускала меня кровь, я переспросила:
- Что?
- Ларри. Ларри меня зовут.
Я не могла не улыбнуться. Подумать только, его назвали Лоуренсом вместо Ларри, и это так важно, когда из могилы лезет дикий зомби! Может, он просто сломаются под нервной нагрузкой? Вряд ли.

Предыдущая страница 15 Следующая страница


Цирк проклятых 16

- Открой круг, Ларри, - сказала я.
Он пополз вперед, чуть не падая лицом в цветы. Поскреб рукой по кровавой линии. Магия лопнула. Круга силы больше не было. Осталась только я.
- Где твой нож?
Он попытался оглянуться через плечо, но не мог. Я сама увидела блеск лезвия на той стороне могилы.
- Отдыхай, - сказала я ему. - Дальше я сама.
Он свернулся в шарик, обняв себя руками, как от холода. Я пока его оставила. Первым пунктом в повестке дня был зомби.
Нож лежал рядом с выпотрошенными цыплятами, которыми Ларри поднял зомби. Схватив нож, я повернулась лицом к зомби. Эндрю Дугал припал к собственному надгробью, пытаясь сориентироваться. Для мертвого это непросто; умершим мозговым клеткам требуется несколько минут на пробуждение. Ум не верит, что сможет работать. Но в конце концов начинает.
Я поддернула рукав жакета и сделала глубокий вдох. Это единственный способ, но никто не сказал, что он мне должен нравиться. Я провела лезвием по руке, и появилась темная тонкая полоска. Кожа разъехалась, и выступила почти черная в лунном свете кровь. Боль была острая, жалящая. Мелкие раны всегда болезненнее больших... поначалу.
Ранка была небольшой и не должна была оставить шрама. Не взрезав себе - или кому-нибудь другому - запястье, я не смогла бы восстановить кровавый круг. А на этой стадии обряда поздно было брать другого цыпленка и начинать все снова. Надо было спасать обряд, или зомби остался бы свободным и без хозяина. А у таких зомби есть склонность к поеданию людей.
Мертвец все еще сидел на могильной плите и смотрел в никуда пустыми глазами. Будь Ларри достаточно силен, Эндрю Дугал сейчас мог бы и заговорить по собственной воле. Сейчас же он был трупом, ожидающим приказа - или случайной мысли.
Я взобралась на холм гладиолусов, хризантем и гвоздик. Аромат цветов смешивался с затхлым запахом трупа. Стоя по колено в увядающих цветах, я покачала окровавленным запястьем перед лицом зомби.
Светлые глаза следили за моей рукой, пустые и мертвые, как у пролежавшей день рыбы. Эндрю Дугал еще не вернулся в тело, но что-то там было, что-то, ощущавшее запах крови и знающее, что это.
Я знаю, что у зомби нет души. На самом деле даже и поднять мертвого можно лишь не раньше третьего дня. Столько времени душа держится около тела. Совпадение: столько же времени требуется вампиру, чтобы восстать. Сопоставьте - правда, любопытно?
Но если в трупе не душа, то что же? Магия, моя магия или Ларри. Когда души нет, пустоту что-то заполняет. Если процесс анимации удается, ее заполняет магия. А сейчас? Сейчас я не знала. И не думаю даже, что хотела знать. Какая разница, если мне удалось выхватить мясо из огня? Если я это несколько раз повторю, может, и сама поверю.
Я протянула трупу кровоточащую руку. Он на секунду замешкался. Если он откажется, у меня других вариантов нет.
Зомби таращился на меня, и я бросила нож и сдавила руку вокруг раны. Кровь выступила обильнее, густая и вязкая. Зомби схватился за мою руку, и его руки были сильными и холодными. Голова его склонилась над раной, рот присосался. Он ел из моего запястья, ворочая челюстями, глотая как можно быстрее. Ох и засос у меня будет на руке! И к тому же это больно.
Я попыталась отнять руку, но зомби только присосался сильнее. Он не хотел отпускать. Ничего себе.
- Ларри, встать можешь? - тихо спросила я. Мы все еще притворялись, что все идет как должно. Зомби принял кровь. Теперь я им управляю - если мне удастся освободиться.
Ларри медленно поднял голову:
- Конечно, - ответил он. И встал, опираясь на могильный камень. Потом спросил меня: - Что дальше?
Хороший вопрос.
- Помоги мне освободиться.
Я попыталась высвободить руку, но зомби вцепился, как утопающий в спасательный круг.
Ларри обхватил труп руками и потянул. Не помогло.
- Попробуй за голову, - сказала я.
Он потянул труп за волосы, но зомби не чувствуют боли. Тогда Ларри сунул ему в рот палец, и с коротким хлопком присоска отвалилась. Ларри, казалось, сейчас стошнит. Бедный мальчик; хотя рука-то все же моя.
Он брезгливо обтер палец об штаны, будто коснулся чего-то скользкого и мерзкого. Я ему не очень сочувствовала.
Рана от ножа уже покраснела. Черт знает какой синяк будет на ней завтра.
Зомби стоял на своей могиле, глядя на меня в упор. В глазах его была жизнь, кто-то вернулся в тело. Вопрос был в том, тот ли этот кто-то?
- Вы Эндрю Дугал? - спросила я.
Он облизнул губы и ответил:
- Да, это я.
Голос был суровым. Таким голосом отдают приказания окружающим. На меня это впечатления не произвело - этот голос дала ему моя кровь. Мертвые на самом деле немые, на самом деле не помнят, кто они и что они, пока не попробуют свежей крови. В этом Гомер был прав. И это заставляет задуматься, что еще в “Илиаде” правда.
Я зажала рану от ножа другой рукой и отступила назад, сойдя с могилы.
- Сейчас он ответит на ваши вопросы, - заявила я. - ?? постарайтесь формулировать их попроще. Он какой день мертв.
Адвокаты не улыбнулись. Вряд ли я могла бы их за это упрекнуть. Я махнула им рукой, приглашая вперед. Они подались назад. Брезгливость у адвокатов? Ну уж вряд ли.
Миссис Дугал толкнула своего адвоката в плечо.
- Давайте, давайте! Это обошлось нам в целое состояние!
Я хотела было сказать, что мы не берем поминутную плату, но, насколько я знаю, Берт организовал дело так, что чем дольше мертвец поднят, тем дороже это стоит. И это на самом деле хорошая мысль. Сегодня Эндрю Дугал был вполне хорош. Он отвечал на вопросы своим культурным голосом, с хорошей дикцией. Если не обращать внимания на блеск его кожи в лунном свете, он выглядел живым. Но подождите несколько дней или пару недель. Он будет гнить - они все гниют. Если Берт таким образом придумал, как заставить клиентов угадывать мертвых в могилы раньше, чем начнут отвариваться куски, тем лучше.
Мало что есть на свете более печального, чем семья, везущая дорогую мамочку обратно на кладбище в аромате дорогих духов, маскирующих запах распада. Хуже всего была клиентка, которая перед доставкой мужа обратно вымыла его в ванне. Почти всю его плоть ей пришлось везти в пластиковом мешке для мусора. В теплой воде мясо просто отстало от костей.
Ларри отступил, споткнувшись о цветочную вазу. Я его подхватила, и он привалился ко мне, все еще нетвердо стоя на ногах.
- Спасибо... за все, - улыбнулся он.
Он смотрел на меня с расстояния всего в несколько дюймов. В прохладе октябрьской ночи по его лицу струился пот.
- У тебя пальто есть?
- В машине.
- Пойди и надень. А то простудишься до смерти, потея на таком морозе.
Улыбка его расплылась в широкую ухмылку.
- Как прикажете, босс. - Глаза его были чуть больше, чем нужно, и были видны белки. - Вы меня оттащили от края. Я этого не забуду.
- Благодарность - это хорошо, детка, но пойди надень пальто. Если поймаешь грипп, то работать не сможешь.
Ларри кивнул и медленно пошел к машинам. Все еще нетвердой походкой, но уже мог идти. Кровь у меня из руки почти остановилась. Я стала вспоминать, есть ли у меня в аптечке пластырь подходящего размера. Пожав плечами, я пошла к машинам вслед за Ларри. Хорошо поставленные в залах суда голоса юристов заполнили октябрьскую ночь, и слова отдавались под деревьями эхом. На кого они хотели произвести впечатление? Трупам на речи плевать.

20

Мы с Ларри сидели на холодной осенней траве, глядя, как юристы заполняют завещание.
- Какие они серьезные, - заметил Ларри.
- Работа у них такая - быть серьезными, - отозвалась я.
- Быть юристом - это значит, что ты не можешь иметь чувства юмора?
- Ни грамма, - сказала я.
Он ухмыльнулся. Короткие волосы у него были такими ярко-рыжими, что почти переходили в оранжевые. Глаза глубокого голубого цвета, как весеннее небо. И глаза, и волосы я разглядела в свете салонов наших машин. В темноте же он казался сероглазым с каштановыми волосами. Терпеть не могу давать свидетельские показания по внешности людей, которых я видела в темноте.
Цвет лица у Ларри Киркланда был молочно-бледным, как бывает у рыжих. Облик завершала густая россыпь золотистых веснушек. Вообще он был похож на куклу-переростка Худи-Дуди. В смысле - такой же симпатичный. Он был низкорослым, для мужчины очень низкорослым, и потому я уверена, что ему не понравилось бы слово “симпатичный”. У меня это одно из самых нелюбимых ласковых слов. Если бы учли голоса всех низкорослых людей, слово “симпатичный” было бы из словарей вычеркнуто. И я бы за это голосовала.
- Давно ты стал аниматором? - спросила я.
Он посмотрел на светящийся циферблат своих часов.
- Примерно восемь часов назад.
Я вытаращила глаза:
- Это твоя первая работа?
Он кивнул.
- Разве мистер Вон вам не говорил?
- Берт только сказал, что нанял нового аниматора по имени Лоуренс Киркланд.
- Я сейчас на последнем курсе Вашингтонского университета, и это моя семестровая практика.
- Сколько тебе лет?
- Двадцать, а что?
- Ты же еще даже не совершеннолетний!
- Ну, так я не могу пить и ходить в порнотеатры. Не очень большая потеря, если по работе не приходится ходить в такие места. - Он посмотрел на меня и наклонился в мою сторону. - А что, эта работа требует ходить в порнотеатры?
Лицо его было совершенно нейтрально-приветливым, и я не могла понять, дразнит он меня или нет. Я решила, что он все-таки шутит.
- Двадцать - это нормально.
Но я покачала головой.
- По вашему виду не скажешь, что вы так думаете, - сказал он.
- Не твой возраст меня беспокоит, - ответила я.
- Но что-то все же вас беспокоит.
Я не знала, какими словами это выразить, но что-то было в его лице приятное и веселое. Такое лицо, которое чаще смеется, чем плачет. Он был чистый и блестящий, как новенький пенни, и я не хотела, чтобы это переменилось. Мне не хотелось быть человеком, который заставит его лечь в грязь и поваляться.
- Тебе случалось терять близкого человека? Я имею в виду в семье?
Веселость сползла с его лица. Он теперь выглядел как грустный задумчивый ребенок.
- Вы говорите серьезно?
- Смертельно серьезно.
Он покачал головой.
- У меня даже бабушки и дедушки живы.
- Ты видел когда-нибудь насилие близко или лично против тебя?
- В школе я часто дрался.
- Почему?
Он усмехнулся:
- Они думали, что маленький - значит слабый.
Я не могла не улыбнуться:
- И ты убедил их в обратном.
- Да нет, из меня выколачивали пыль четыре года подряд.
И он тоже улыбнулся.
- А тебе случалось победить в драке?
- Иногда бывало.
- Но победа - это не самое главное, - сказала я.
Он внимательно посмотрел на меня серьезными глазами.
- Нет, не главное.
Это был момент почти полного понимания. Общая история - самый маленький ученик в классе. Годы и годы, когда тебя в спортивные команды выбирают последним. Годы, когда ты автоматически становишься жертвой любых хулиганов. Быть маленьким - от этого можно озлиться. Я была уверена, что мы друг друга поняли, но я, поскольку я женщина, должна была выразить это словами. Мужчины часто обмениваются мыслями молча, но иногда случаются ошибки. Я должна была знать наверняка.
- Главное - это не сдаваться, когда тебя побили, - сказала я.
Он кивнул:
- Тебя бьют, а ты все равно гнешь свое.
Теперь, когда я испортила этот момент полного понимания, заставив нас обоих высказаться вслух, я была довольна.
- А кроме как в школьных драках, ты видал насилие?
- Хожу иногда на рок-концерты.
Я покачала головой:
- Это не то.
- Вы к чему-то клоните? - спросил он.
- Тебе ни за что не следовало пытаться поднять третьего зомби.
- Но я же смог?
В его голосе звучали ершистые нотки, но я не отступила. Когда я что-то хочу сказать, я не милосердна, а беспощадна.
- Ты его поднял и потерял контроль. Если бы не я, он бы вырвался на свободу и кого-нибудь мог помять всерьез.
- Это же обыкновенный зомби. Они на людей не нападают.
Я уставилась на него, пытаясь понять, не шутит ли он. Он не шутил. Мать твою так!
- Ты и в самом деле не знаешь?
- Чего не знаю?
Я закрыла лицо ладонями и посчитала до десяти. Меня взбесил не Ларри, меня взбесил Берт, но удобнее всего сейчас было сорваться на Ларри. Чтобы наорать на Берта, надо ждать до завтра, а Ларри вот он. Очень удачно.
- Этот зомби вырвался у тебя из-под контроля, Ларри. Если бы я не появилась и не напоила его кровью, он бы сам нашел себе кровь. Ты понимаешь?
- Ну, я так не думаю.
Я вздохнула.
- Зомби напал бы на кого-нибудь. Выкусил бы хороший кусок.
- Нападения зомби на людей - это просто суеверия, истории о привидениях.
- Так сейчас учат в колледже? - спросила я.
- Да.
- Я тебе одолжу пару экземпляров “Аниматора”. Поверь мне, Ларри, зомби нападают на людей. Я видела убитых ими людей.
- Это вы меня просто пугаете.
- Испуганный - это лучше, чем глупый.
- Я его поднял. Чего вы еще от меня хотите?
Вид у него был совершенно озадаченный.
- Я хочу, чтобы ты понял, что едва не случилось здесь и сейчас. Я хочу, чтобы ты понял, что наша работа - это не игра. Не салонные фокусы. Это настоящая работа, и она бывает опасной.
- Понял, - сказал он.
Он слишком легко уступил - на самом деле он не поверил. Просто решил мне уступить. Но есть веши, которые другому не расскажешь. Человек должен понять это сам. Хорошо бы, конечно, завернуть Ларри в целлофан и положить на полку в безопасное место и не трогать, но жизнь - она сложнее. Если он останется в нашей профессии, то пооботрется. А есть вещи, которые не объяснить на словах человеку чуть старше двадцати, который не видел смерти. В буку они не верят.
А в двадцать лет я верила во все. И вдруг я показалась сама себе очень старой.
Ларри вытащил пачку сигарет из кармана пальто.
- О Господи, ты куришь? - спросила я.
Он посмотрел на меня несколько удивленными глазами.
- А вы не курите?
- Нет.
- И не любите, когда рядом с вами курят?
- Не люблю.
- Послушайте, я сейчас себя очень хреново чувствую, - сказал он. - Мне сейчас необходимо покурить, можно?
- Необходимо?
- Да, очень нужно.
Он держал сигарету между указательным и средним пальцем правой руки, а пачка исчезла в кармане. В другой руке появилась зажигалка. Он смотрел на меня очень пристально. И руки у него чуть дрожали.
А, блин! Он поднял трех зомби в первую ночь своей работы. Я поговорю с Бертом насчет того, что послал Ларри одного. К тому же мы на открытом воздухе.
- Ладно, давай.
- Спасибо.
Он зажег сигарету и втянул глубокую затяжку никотина и смол. Из ноздрей у него пошел призрачный бледный дым.
- Уф, куда лучше.
Я пожала плечами:
- Все равно в машине со мной ты курить не будешь.
- Без проблем, - согласился он.
Огонек сигареты пульсировал оранжевым, когда он затягивался. Он смотрел мимо меня, выпуская клубы дыма изо рта, и вдруг сказал:
- Нас зовут.
Я повернулась. Конечно, юристы нам махали. У меня было ощущение уборщицы, которую зовут прибирать грязь. Я встала, Ларри вслед за мной.
- Ты уверен, что уже достаточно для этого оправился?

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

- Мне не поднять мертвого муравья, но посмотреть, как это делаете вы, я могу.
У него под глазами легли синие тени и кожа натянулась возле рта, но если он хочет изображать из себя мачо, кто я такая, чтобы его останавливать?
- Отлично, пойдем работать.
Я достала из багажника соль. Носить с собой снаряжение для подъема зомби - это вполне законно. Разве что мачете, которым я отрубаю головы цыплятам, можно счесть за оружие, но все остальное совершенно безвредно. Отсюда видно, как мало знают о зомби законники.
Эндрю Дугал уже оправился. Он все еще выглядел несколько бледно, но лицо его было серьезным, озабоченным, живым. Рукой он разглаживал лацкан пиджака. На меня он посмотрел сверху вниз - не потому, что был выше, а потому, что он хорошо это умел. У некоторых людей есть природный талант смотреть на других сверху вниз.
- Вы знаете, что здесь происходит, мистер Дугал? - спросила я у зомби.
Он скосил на меня глаза поверх тонкого патрицианского носа.
- Мы с женой едем домой.
Я вздохнула. Очень тяжко, когда зомби не понимают, что они мертвы. Они себя ведут так... ну, как люди.
- Мистер Дугал, вы знаете, почему вы на кладбище?
- Что происходит? - спросил меня один из юристов.
- Он забыл, что он мертв, - тихо ответила я.
Зомби смотрел на меня с выражением совершенной надменности. При жизни он явно был занудливым и неприятным типом, но даже последнего мудака бывает иногда жалко.
- Понятия не имею, что вы там лепечете, - произнес зомби. - Вы явно страдаете искажением сознания.
- Вы можете объяснить, почему вы здесь, на кладбище? - спросила я.
- Я вам ничего объяснять не обязан.
- Вы помните, как вы здесь оказались?
- Мы... конечно, мы приехали на машине.
В его голосе появились первые нотки неуверенности.
- Вы строите догадки, мистер Дугал. На самом деле вы ведь не помните поездки на кладбище?
- Я… я...
Он оглянулся на жену, на взрослых детей, но они уже шли к своим машинам. И ни один из них даже не оглянулся. Он был мертв, тут уж ничего не поделаешь, но обычно семья не уходит. Они ужасаются, грустят, даже падают в обморок, но никогда не бывают безразличными. Дугалы же получили свое завещание и теперь уходили прочь. С наследством все ясно, и пусть папаша ползет обратно в могилу.
- Эмили? - окликнул он.
Она замешкалась, напряглась, но один из сыновей схватил ее за рукав и потащил к машинам. Он был смущен или просто испуган?
- Я хочу домой! - завопил зомби им вслед. Надменность с него смыло, и остался только сосущий страх, отчаянная потребность не верить. Он ведь чувствовал себя таким живым, разве может он быть мертвецом?
Жена его полуобернулась.
- Эндрю, прости меня.
Взрослые дети усадили ее в ближайшую машину. И приняли с места, как ожидающие у дверей водители, участвующие в ограблении банка.
Юристы и секретари удалились настолько быстро, насколько позволяло достоинство. Все получили то, за чем пришли. Они с трупом покончили. Вот только сам “труп” смотрел им вслед, как брошенный в темноте ребенок.
Чего бы ему было не остаться тем же самодовольным сукиным сыном?
- Почему они меня бросают? - спросил он.
- Вы умерли неделю назад, мистер Дугал.
- Нет, это неправда!
Ларри подошел ко мне.
- Это на самом деле так, мистер Дугал. Я сам поднял вас из мертвых.
Он переводил глаза с Ларри на меня и обратно. У него кончались аргументы для самообмана.
- Я не чувствую себя мертвым, - сказал он.
- Поверьте нам, мистер Дугал, вы мертвы.
- Это будет больно?
Многие зомби спрашивают, не больно ли это - снова вернуться в могилу?
- Нет, мистер Дугал, обещаю вам, это не будет больно.
Он сделал глубокий, прерывистый вдох и кивнул.
- Но я мертв, на самом деле мертв?
- Да.
- Тогда положите меня, пожалуйста, обратно.
Он овладел собой и снова обрел достоинство. Кошмар, когда зомби отказывается верить. Их все равно можно положить на покой, но клиентам приходится держать их на могиле, а они кричат. У меня такое было только дважды, но каждый раз я помню так, будто это было вчера. Есть воспоминания, которые от времени не тускнеют.
Я метнула ему соль на грудь, и звук был - как град по крыше.
- Солью этой возвращаю я тебя в могилу твою.
Все еще окровавленный нож был в моей руке. Я обтерла лезвие о его губы, и он не отдернул их. Он поверил.
- Кровью и сталью возвращаю я тебя в могилу твою, Эндрю Дугал. Почий в мире и не ходи более.
Зомби лежал, вытянувшись, на холме из цветов. Они сомкнулись над ним, как зыбучий песок, и вновь его могила поглотила его.
Мы стояли еще минуту на опустевшем кладбище. Только слышался ветер в верхушках деревьев и последние в году сверчки пели грустную песню. В “Паутине Шарлотты” сверчки поют: “Лета уж нет, больше уж нет. Больше уж нет, умирает оно”. Первые заморозки, и сверчки тоже погибнут. Они были как те цыплята, что всем рассказывали, будто небо падает. Только в этом случае сверчки были правы.
Вдруг они затихли, будто кто-то их выключил. Я задержала дыхание, прислушиваясь. Ничего, кроме ветра, но... И вдруг у меня плечи напряглись до боли.
- Ларри!
Он повернул ко мне свои невинные глаза:
- Что?
В трех деревьях от нас налево на фоне луны мелькнул силуэт человека. И уголком правого глаза я тоже уловила движение. Больше одного. Тьма оживала глазами. Больше двух. Прикрывшись телом Ларри от чужих глаз, я вытащила пистолет и держала его у ноги, чтобы это было не так заметно.
- Господи, что случилось? - У Ларри глаза полезли на лоб. Но говорил он хриплым шепотом, не выдавая нас. Молодец.
Я начала подталкивать его к машинам, медленно, спокойно - два местных аниматора закончили ночную работу и отправляются на заслуженный дневной отдых.
- Там люди.
- Они пришли за нами?
- Скорее за мной.
- Почему?
Я покачала головой:
- Времени нет объяснять. Когда я скажу “беги”, беги к машинам что есть духу.
- Откуда ты знаешь, что они собираются на нас напасть?
В его глазах сильно стали заметны белки. Теперь он их тоже видел. Приближающиеся тени, люди из тьмы.
- Откуда ты знаешь, что они не собираются на нас напасть? - ответила я вопросом.
- Хороший подход, - ответил он.
Дышал он неглубоко и быстро. Мы были футах в двадцати от машин.
- Беги!
- Чего?
Голос его был удивленным.
Я схватила его за руки и дернула к машинам. Пистолет я держала дулом к земле, все еще надеясь, что те, кто там, в темноте, не ожидают пистолета.
Ларри бежал уже самостоятельно, пыхтя от страха, от курения, а еще, быть может, он не пробегал каждое утро четыре мили.
Перед машинами появился человек, поднимая большой револьвер. Браунинг уже взлетал в моей руке, и я выстрелила раньше, чем успела взять прицел. Дуло полыхнуло во тьме яркой вспышкой. Человек дернулся - он явно не привык, чтобы в него стреляли. Пуля его выстрела взвизгнула слева от нас. Он застыл на ту секунду, что мне была нужна, чтобы прицелиться и выстрелить снова. Он свалился на землю и больше не вставал.
- Ни хрена себе! - выдохнул Ларри.
- У нее пистолет! - заорал кто-то.
- А где Мартин?
- Она его застрелила!
Я решила, что Мартин - это был тот, с револьвером. Он все еще не шевелился. Не знаю, убила я его или нет. Кажется, мне это было безразлично, лишь бы он не встал и не начал снова в нас стрелять.
Моя машина была ближе. Я сунула ключи в руки Ларри:
- Открывай дверь, открой пассажирскую дверь и заведи мотор. Ты понял?
Он кивнул. В бледном круге лица отчетливее выступили веснушки. Приходилось ему поверить, что он не впадет в панику и не стартует без меня. Не от негодяйства - просто от страха.
Фигуры людей надвигались со всех сторон. Их там было никак не меньше дюжины. Ветер донес шорох бегущих по траве ног.
Ларри перешагнул через тело, я отбила ногой револьвер под машину. Если бы время так не поджимало, я бы пощупала ему пульс. Всегда люблю знать, убила я кого-то или нет. Гораздо проще потом составлять полицейский протокол.
Ларри уже влез в машину и перегнулся открыть пассажирскую дверь. Я прицелилась в одного из бегущих и спустила курок. Фигура споткнулась, упала и завопила. Остальные замешкались. Они не привыкли, что в них стреляют. Бедные детки.
Скользнув в машину, я завопила:
- Гони, гони, гони!
Ларри рванул, рассыпав дождь гравия. Машина завиляла, фары бешено заходили из стороны в сторону.
- Ларри, не намотай нас на дерево.
Он глянул на меня, сказал “извини”, и скорость машины упала от “вывернись наизнанку” до “хватайся за ручку и держись изо всех сил”. Мы все еще были между деревьями, а это уже что-то.
Свет фар прыгал по деревьям, мелькали белые надгробия. Машина пошла юзом, рассыпая гравий, а посреди дороги стояла фигура в свете фар. Бледный и сияющий стоял там Джереми Рубенс из “Человек превыше всего”. Как раз в середине прямого участка дороги. Если бы мы могли его объехать, оказались бы на шоссе и вне опасности.
Машина стала тормозить.
- Ты что делаешь? - спросила я.
- Не могу же я просто его сбить!
- Какого хрена там “не можешь”?!
- Не могу!
В голосе его звучала не ярость, а страх.
- Он тебя покупает, Ларри. Он уйдет.
- Вы уверены?
Маленький мальчик спрашивает, действительно ли в шкафу сидит баба-яга.
- Уверена. Теперь - газ в пол и убираемся отсюда.
Он надавил на акселератор. Машина прыгнула вперед, стремясь к небольшой прямой фигуре Джереми Рубенса.
- Он не уходит! - крикнул Ларри.
- Уйдет, никуда не денется.
- Вы уверены?
- Можешь мне поверить.
Он мелькнул на меня глазами и снова уставился на дорогу.
- Хорошо бы, чтобы вы были правы, - шепнул он.
Я верила, что Рубенс уберется. Но даже если он не блефовал, наш единственный выход был либо мимо него, либо через него. Ему выбирать.
Фары купали его в пылающем белом свете. Мелкие темные черты его лица смотрели прямо на нас. Он не шевелился.
- Он не уходит!
- Уйдет, - сказала я.
- Дерьмо собачье, - сказал Ларри. Мне нечего было к этому добавить.
Свет фар с ревом налетел на Рубенса, и он бросился в сторону. Послышался шорох ткани его пальто по борту машины. Чуть не случилось, чуть.
Ларри набрал скорость и бросил машину в последний поворот и на последний прямой участок. Мы вылетели на шоссе в дожде гравия и визге шин. Но мы выехали с кладбища. Смогли. Слава тебе Боже.
У Ларри побелели руки на руле.
- Можешь расслабиться, - сказала я ему. - Опасность миновала.
Он сглотнул слюну так, что это даже было слышно, и кивнул. Машина постепенно выходила на предельную скорость. Лицо Ларри было покрыто каплями пота, никак не связанными с прохладной октябрьской ночью.
- Ты как? - спросила я.
- Не знаю.
Его голос звучал как-то тускло. Шок.
- Ты отлично действовал.
- Я думал, я его перееду. Я думал, я убью его машиной.
- Он тоже так думают, иначе бы не ушел, - ответила я.
Ларри посмотрел на меня:
- А если бы он не ушел?
- Он же ушел.
- А если бы нет?
- Тогда мы бы его переехали и все равно были бы уже на шоссе вне опасности.
- Ты бы дала мне его переехать?
- Ларри, эта игра называется “выживание”. Если тебе это не подходит, найди другую работу.
- В аниматоров не стреляют.
- Это были члены “Человек превыше всего”, группы правых фанатиков, которые ненавидят все, имеющее отношение к сверхъестественному.
Упоминание о личном визите Джереми Рубенса я опустила. Чего мальчик не знает, то ему не повредит.
Я вгляделась в его бледное лицо. Глаза у него были пустыми. Он впервые увидел дракона. Маленького дракончика по сравнению с теми, которые вообще бывают, но после того, как ты видел насилие, ты уже не будешь прежним. Первый раз, когда приходится выбирать, жить или умереть, мы или они, меняет человека навсегда. Обратной дороги нег. Я вглядывалась в лицо Ларри и жалела, что так вышло. Жалела, что он не мог остаться таким же сияющим, новеньким, полным надежд. Но, как говаривала моя бабуля Блейк, “если бы сожаления были лошадками, мы бы все верхом ездили”.
Ларри впервые попробовал вкус моего мира. Вопрос оставался только один: захочет он второй дозы или сбежит? Бежать или оставаться - старый как мир вопрос. И я не знала, какой выбор Ларри я бы предпочла. Если он сбежит от меня ко всем чертям, он может прожить подольше, но может быть и наоборот. Нос вытащишь - хвост увязнет.

21

- А как же моя машина? - спросил Ларри.
Я пожала плечами:
- Страховка у тебя есть?
- Да, но...
- Раз им не получилось раздолбать нас, они могут со злости раздолбать твой автомобиль.
Он посмотрел на меня, не уверенный, что я не шучу. Я не шутила.
Велосипед появился перед нами внезапно, из темноты. Мелькнуло в свете фар бледное детское лицо.
- Осторожно!
Ларри успел взглянуть на дорогу как раз вовремя, чтобы увидеть расширенные страхом глаза ребенка. Завизжали тормоза, и ребенок исчез из узких полос света. Раздался звон, удар, и машина юзом затормозила. Ларри тяжело дышал, я не дышала вообще.
Кладбище было справа от нас. Слишком близко, чтобы останавливаться, но … черт меня побери, это же был ребенок!
Я поглядела в черное окно. Велосипед валялся грудой металла. Ребенок лежал рядом, неподвижно. О Господи, только бы он не был мертв!
Я не думала, что у фанатиков из “Человек превыше всего” хватило бы воображения использовать ребенка как резервную приманку. Если это была ловушка, то очень хорошая, потому что я не могла бросить эту скрюченную фигурку посреди дороги.
Ларри все еще сжимал руль так сильно, что у него плечи тряслись. Если я раньше думала, что он бледен, то ошибалась. Сейчас он выглядел как больное привидение.
- Он … ранен?
Он выжал из себя эти слова сквозь что-то, похожее на слезы. Он хотел сказать не “ранен”, другое слово. Только не мог его произнести. Только не это.
- Оставайся в машине, - велела я.
Ларри не ответил. Он только сидел и смотрел на свои руки. На меня он не смотрел. Но черт меня побери, это же не моя была вина! И что он сегодня потерял невинность, тоже не моя вина. Так отчего же мне было так паршиво?

Предыдущая страница 17 Следующая страница


Цирк проклятых 18

Я вылезла из машины, держа наготове браунинг на случай, если психи решили нас преследовать. Они могли подобрать револьвер и погнаться за нами.
Ребенок не шевелился. Я слишком далеко стояла, чтобы видеть, есть ли подъем и опускание грудной клетки. Да, слишком далеко. В целом ярде. Господи, пусть он окажется жив!
Ребенок лежал на животе, одна рука под телом, вероятно, сломана. Оглядев темное кладбище, я нагнулась к ребенку. Из темноты не вылетели сумасшедшие правые фанатики.
Ребенок был одет в пресловутый мальчиковый костюм - полосатая рубашка, шорты, кроссовочки. Кто же отпустил его в летней одежде в такую холодную ночь? Мать. Какая-то женщина одевала его, любила его и отпустила его на гибель.
Кудрявые каштановые волосы были шелковые, по-детски тонкие. Кожа на шее холодная на ощупь. От шока? Для посмертного остывания слишком рано. Я ждала удара пульса на шее, но ничего не слышала. Мертв. О Господи, нет, не надо!
Голова приподнялась, и изо рта раздался тихий звук. Живой. Слава тебе Боже, живой!
Он попытался перевернуться, но упал на дорогу снова. И заплакал.
Ларри вышел из машины, направляясь к нам.
- Что и ним?
- Он жив, - ответила я.
Мальчик определенно хотел перевернуться, и потому я взяла его за плечи и помогла, пытаясь зафиксировать правую руку к телу. Сверкнули большие карие глаза, круглое детское лицо, а в правой руке у него был нож больше его самого.
- Скажи ему, чтобы помог меня передвинуть, - шепнул он.
Между детскими губами сверкнули миниатюрные клычки. Нож был прижат к моему животу повыше спортивной сумки, и острие скользнуло под куртку, касаясь рубашки. Это был один из тех моментов, когда время тянется, как в кошмаре с замедленной съемкой. Все время вселенной было в моем распоряжении, чтобы решить, предать Ларри или умереть. Никогда никого не выдавай монстрам - такое у меня правило. Я раскрыла рот и завопила:
- Беги!
Вампир меня не заколол. Он просто застыл. Я была ему нужна живая, вот почему нож, а не клыки. Я встала, а вампир просто на меня пялился. У него не было плана на этот случай. Отлично.
Машина стояла на месте, из открытых дверец лился свет. Фары горели двумя театральными прожекторами. Ларри в нерешительности застыл рядом.
- В машину! - заорала я во всю глотку.
Он бросился к открытой дверце. В сиянии фар появилась женщина. Она была одета в длинное белое пальто поверх сливочного и бронзового цветов очень хорошего брючного костюма. Раскрыв рот, она зарычала на свет, блестя клыками.
Я бежала, на ходу крича:
- Сзади!
Ларри глядел на меня, мимо меня. Глаза его полезли на лоб. Я слышала за собой топот маленьких ножек. Лицо Ларри перекосило от ужаса. Он что, впервые увидел вампира?
Я вытащила пистолет, продолжая бежать. На бегу стреляя, хрена с два попадешь. У меня был вампир сзади и вампир спереди. Хоть монету бросай.
Вампирша бросилась на капот машины и длинным грациозным прыжком навалилась на Ларри, покатившись с ним поперек дороги.
Стрелять в нее я не могла, не рискуя попасть в Ларри. В последнюю секунду я повернулась и наставила пистолет в упор в лицо дитяти - вампира.
У него расширились глаза, и я потянула спусковой крючок. Что-то ударило меня сзади, пуля ушла в сторону, а я оказалась лежащей на животе на дороге, и на спине у меня лежало что-то побольше хлебного ларя.
У меня отшибло дыхание. Но я повернулась, пытаясь наставить пистолет на то, что было у меня сзади. Если я сейчас чего-то не сделаю, мне уже никогда, быть может, не придется давать себе труда дышать.
На меня налетел мальчик, опуская вниз сверкающее лезвие. Пистолет поворачивался, но слишком медленно. Будь у меня в легких воздух, я бы закричала. Нож вошел в рукав моего жакета, я ощутила, как он впивается в дорогу. Рука оказалась пришпиленной к дороге. Я спустила курок, и пуля ушла в темноту, никому не повредив.
Я вывернула шею, пытаясь увидеть, кто или что сидит у меня на спине. Скорее что, чем кто. В красном сиянии стоп-сигналов машины его лицо было плоским, торчали высокие скулы и почти раскосые глаза, висели прямые черные волосы. Ему бы быть вырезанным из камня в окружении змей и ацтекских богов.
Он протянул руку и охватил пальцами мою правую руку, ту, что была приколота к дороге и в которой держала пистолет. Он вдавил мои пальцы в металл и сказал грубым и тихим голосом:
- Брось, а то я раздавлю руку.
И нажал так, что я охнула.
Ларри высоким и печальным голосом вопил.
Вопить - это хорошо, когда ничего другого делать не остается. Я поскребла по земле левой рукой, стягивая рукав вверх и обнажая часы и браслет с крестиками. Они блеснули в лунном свете. Вампир зашипел, но не выпустил мою руку с пистолетом. Я полоснула его по руке браслетом. Донесся острый запах горелого мяса, но вампир свободной рукой вцепился мне в левый рукав. Касаясь только рукава, он припечатал мою левую руку назад, чтобы я не могла тонуть его крестами.
Будь он новоумершим, от одного вида крестов он бы убежал с воплем; но он был не просто старым - он был древним. Чтобы снять его с моей спины, нужно было больше, чем просто освященные кресты.
Ларри снова вскрикнул.
Я тоже завопила, поскольку ничего другого сделать не могла, только разве что держаться за пистолет, чтобы вампир раздавил мне руку. Непродуктивно. Я была нужна им не мертвая, но раненая вполне сгодилась. Он мог бы раздавить мою руку в кровавую кашу.
Я выпустила пистолет, крича и дергаясь на ноже, которым был приколот мой рукав, пытаясь выдернуть из руки вампира свой левый рукав, чтобы вдавить в него кресты.
У нас над головой прогремел выстрел. Мы все замерли и поглядели на кладбище. Джереми Рубенс и компания нашли свой револьвер и стреляли в нас. Они думали, что мы в сговоре с монстрами? Или им было все равно, в кого стрелять?
- Алехандро, на помощь! - крикнул женский голос.
Кричали сзади.
Вдруг вампир на моей спине куда-то делся. Почему - я не знала и не интересовалась. Я осталась наедине с ребенком - монстром, который склонился надо мной, глядя большими темными глазами.
- Разве тебе не больно?
Вопрос был такой неожиданный, что я ответила:
- Нет.
Вид у него был разочарованный. Он присел возле меня на корточки, держа руки меж бедер.
- Я думал тебя порезать, чтобы полизать кровь.
Голос его все еще был голосом малыша, и таким он останется всегда. Но знание в его глазах обжигало мою кожу как жаром. Он был старше Жан-Клода, намного старше.
В стоп-сигнал мой машины ударила пуля - как раз над головой мальчика. Он повернулся в сторону фанатиков с очень недетским рычанием. Я пыталась вытащить нож из дороги, но он застрял прочно. Даже покачнуть его я не могла.
Мальчик уполз в темноту, исчезнув с легким ветерком. Боже, помоги фанатикам.
Я оглянулась через плечо. Ларри лежал на земле, а на нем сидела женщина с длинными каштановыми волнистыми волосами. Мужчина, который сидел на мне, Алехандро, и еще одна женщины боролись с сидящей на Ларри вампиршей. Она хотела его убить, а они пытались ее остановить. Мне их план больше нравился.
Взвизгнула еще одна пуля. Она ударила не близко. Потом полузадушенный вопль, и больше выстрелов не было. Мальчик добрался до стрелка? Ларри ранен? И что мне, черт побери, делать, чтобы его выручить? Да и себя, кстати.
Так, вампиры сейчас по горло заняты. Что бы ни собиралась я сделать, сейчас для этого самое время. Я попыталась расстегнуть жакет, но молнию заело на полпути. Ладно, я вцепилась зубами в полу жакета, используя зубы вместо пойманной руки. Так, расстегнула. Что дальше?
Зубами я стащила конец рукава с левой руки, потом, засунув его под бедро, вывернулась из рукава. Вытащить правую руку из приколотого рукава было уже просто.
Алехандро приподнял женщину с каштановыми волосами и бросил ее через автомобиль. Она улетела в темноту, но я не слышала, чтобы она стукнулась оземь. Может, она умела летать. Если так, я не хотела этого знать.
Ларри почти не был виден за занавесом белокурых волос. Вторая вампирша нагнулась над ним, как принц, готовый подарить волшебный поцелуй. Зачерпнув ее волосы в горсть, Алехандро вздернул ее на ноги и ударил о борт машины. Она покачнулась, но не упала, лязгнув на него зубами, как собака на цепи.
Я обошла их по широкой дуге, держа перед собой кресты, как в каком-то из старых фильмов, который вам доводилось видеть. Только я никогда не видела охотника на вампиров с браслетом с крестиками.
Ларри стоял на четвереньках и очень медленно покачивался. Высоким голосом на грани истерики он все повторял и повторял:
- У меня кровь, у меня кровь!
Я коснулась его руки, и он вздрогнул всем телом, будто я его укусила. Глаза его сверкали белками. Кровь текла у него по шее, чернея в лунном свете. Оно его укусила, помоги нам Боже, она его укусила!
Бледная вампирша все еще рвалась к Ларри.
- Разве ты не слышишь запах крови?
Это была мольба.
- Возьми себя в руки, а то я это за тебя сделаю! - тихо сказал Алехандро. Гнев в его голосе полосовал ножом. Бледная женщина сразу затихла.
- Все, я уже в норме.
В ее голосе был страх. Никогда не слышала, чтобы один вампир мог другого напугать до… до смерти. Ладно, пусть дерутся. У меня есть занятия поважнее. Например, сообразить, как пробраться в машину мимо оставшихся вампиров.
Алехандро одной рукой прижимал вампиршу к машине. В левой он держал мой пистолет. Я отстегнула цепочку на лодыжке, где были кресты. К вампиру подкрасться невозможно. Даже новоумерший осторожнее длиннохвостого кота к комнате набитой креслами-качалками. Поскольку тайно подобраться шансов не было, я пошла напрямую.
- Она его укусила, сукин ты сын!
Я дернула его за рубашку, будто пытаясь привлечь внимание, и уронила кресты ему за шиворот.
Он заорал.
Я полоснула его крестами по руке, и он выронил пистолет. Я его поймала. Язык синего пламени лизнул спину вампира. Он тянулся руками, но достать до крестов не мог. Гори, детка, гори!
Он извивался и визжал. Его открытая ладонь попала мне сбоку по голове, и я взлетела в воздух, а потом хлопнулась спиной на дорогу. Попыталась самортизировать руками, но голова все равно качнулась назад, и я ударилась о дорогу затылком.
Мир поплыл черными пятнами. Когда в глазах прояснилось, я смотрела в бледное лицо. Длинные желто-белые волосы, как от кукурузного початка, коснулись моей щеки, когда вампирша наклонилась пить из меня кровь.
В правой руке у меня все еще был браунинг, и я спустила курок. Ее тело дернулось назад, как от толчка. Она упала на дорогу, истекая кровью из раны на животе, которая была ничтожной по сравнению с развороченной спиной. Надеюсь, я раздробила ей позвоночник.
Шатаясь, я поднялась на ноги.
Вампир по имени Алехандро сорвал с себя рубашку. Кресты упали на дорогу лужицей оплавленного синего огня. Спина вампира почернела, там и сям к ней добавляли новый цвет волдыри. Он повернулся ко мне, и я послала пулю ему в грудь. Выстрел был поспешным, и вампир не свалился.
Ларри вцепился ему в лодыжку. Но Алехандро шел ко мне, волоча за собой Ларри, как котенка. Потом схватил Ларри за руку и вздернул на ноги. Ларри набросил ему на голову цепь. Тяжелый серебряный крест полыхнул огнем. Алехандро закричал.
- Быстро в машину! - заорала я.
Ларри скользнул в водительскую дверь и переполз на пассажирское сиденье. Потом захлопнул пассажирскую дверцу и запер - сколько бы ни было от этого пользы. Вампир сорвал с себя цепь и перебросил ее через дорогу в деревья, крест сверкнул падающей звездой.
Я скользнула в машину, захлопывая и запирая дверцу. Щелкнув предохранителем, я зажала браунинг между бедрами.
Вампир по имени Алехандро был слишком занят своей болью, чтобы гнаться за нами прямо в тот же миг. Подойдет.
Толкнув рычаг передач, я бросила машину вперед. Она завиляла. Я притормозила до скорости света, и машинально выровнялась. Мы летели в темном туннеле мелькающего света и теней деревьев. А в конце туннеля стояла фигура с длинными развевающимися на ветру каштановыми волосами. Это была вампирша, которая напала на Ларри. Она просто стояла посреди дороги. Просто стояла. Сейчас мы узнаем, может ли вампир сдрейфить. Мне предстояло проверить собственный совет. И я вдавила педаль газа в пол. Машина рванулась вперед. Вампирша стояла на месте, а мы катили на нее.
В последнюю секунду я поняла, что вампирша не бросится в сторону, а у меня уже не было времени. Нам предстояла проверить мою теорию насчет автомобилей и плоти вампира. Почему, когда нужен серебряный автомобиль, так его никогда нет под рукой?

22

Фары били в лицо вампирши двумя прожекторами. Я видела бледное лицо, раму каштановых волос, широко расставленные клыки. И мы ударили ее на скорости шестидесяти миль в час. Машина затряслась. Вампирша болезненно медленным движением перекатилась через капот, и все равно это было слишком быстро, чтобы я хоть что-то могла сделать. С резким треском она влетела в ветровое стекло, и металл застонал.
Стекло покрылось паутиной трещин, и вдруг оказалось, что я смотрю не в тот конец калейдоскопа. Безопасное стекло свое дело сделало. Оно не разлетелось на осколки и не разрезало нас на ленты. Оно просто все к чертям растрескалось, и стало невозможно вести машину. Я ударила по тормозам.
Сквозь разбитое стекло влетела рука, осыпав Ларри дождем сверкающих осколков. Он вскрикнул. Пальцы ухватили его за ворот рубашки и поволокли в зазубренную дыру.
Я вывернула руль вправо, машину занесло, и мне оставалось только отпустить газ, не трогать тормоза и ехать.
Ларри мертвой хваткой вцепился в ручку двери и подголовник. Он вопил, отбивался, чтобы его не вытащили сквозь стекло. Я произнесла короткую молитву и выпустила руль. Машина беспомощно завертелась, а я ткнула в руку крестом. Она задымилась и забулькала, пальцы выпустили Ларри и скрылись в дыре.
Я снова ухватила руль, но было чуть слишком поздно. Машина съехала в кювет. Застонал металл, что-то сломалось под машиной, что-то большое. Меня прижало к водительской дверце. Ларри внезапно оказался на мне сверху, потом нас обоих отбросило к другой стороне. И все кончилось. Тишина поражала. Будто я вдруг оглохла. В ушах была рычащая белая тишина.
Кто-то сказал: “Слава Богу”, и это была я.
Пассажирская дверца отлетела, как ореховая скорлупка. Я отползла от дыры, а Ларри застрял, и его выдернули из машины. Я бросилась на пол, целясь туда, где исчез Ларри.
Я смотрела прямо на тело Ларри, горло которого пережимала темная рука так туго, что непонятно, мог ли он дышать. Поверх ствола я смотрела в темное лицо вампира Алехандро, и оно было совершенно непроницаемо, когда он произнес:
- Я разорву ему горло.
- А я разнесу тебе голову, - сказала я. Сквозь разбитое ветровое стекло просунулась шарящая рука. - Уберись, я то останешься без своего смазливого личика!
- Он умрет раньше, - сказал вампир, но рука из дыры убралась. В языке вампира слышался какой-то акцент чужого языка. Наверное, от эмоционального напряжения.
У Ларри глаза вылезали из орбит, показывая белки. Он дышал, но неглубоко и слишком быстро. Ему грозит гипервентиляция легких, если он до нее доживет.
- Решайте, - сказал вампир.
Голос его был лишен интонаций, лишен всего. Наполненные ужасом глаза Ларри были красноречивы за двоих.
Я поставила пистолет на предохранитель и подала его рукояткой вперед в протянутую руку. Я знаю, что это было ошибкой, но еще я знала, что не могла просто сидеть и смотреть, как Ларри разорвут глотку. Есть вещи более важные, чем физическое выживание. Надо еще иметь возможность смотреть себе в глаза в зеркале. И я отдала пистолет по той же причине, по которой остановилась из-за ребенка. Выбора не было. Я же из хороших парней, а им полагается жертвовать собой. Где-то такое правило записано.

23

Лицо Ларри было кровавой маской. Ни одной серьезной раны, кажется, не было, но ничто так не кровоточит, как поверхностная рана головы. Безопасное стекло не рассчитано на вампироустойчивость. Может, стоит написать письмо на фирму с предложением.
Кровь капала на руку Алехандро, все еще стискивающую горло Ларри. Мой пистолет вампир сунул в карман штанов. Обращался он с ним так, будто умел это делать. А жаль. Среди вампиров есть технофобы, и это дает тебе преимущество - иногда.
По руке вампира текла кровь Ларри, густая и теплая, как твердеющий мармелад. А вампир на кровь не реагировал. Железный самоконтроль. Я глянула в почти черные глаза и ощутив тягу столетий, будто чудовищные крылья, развернутые в этих глазах. Мир поплыл. Мысли в голове закружились, взрывались. Я протянула руку чего-то коснуться, удержаться от падения. Чья-то рука схватила меня за руку. Я вырвалась, упав на машину.
- Не трогай меня! Не трогай!
Вампир стоял неуверенно, сжимая окровавленной рукой горло Ларри и протягивал ко мне другую. Очень человеческий жест. У Ларри глаза вылезали из орбит.
- Ты его задушишь, - сказала я.
- Прошу прощения, - ответил вампир и отпустил Ларри.
Тот упал на колени, ловя ртом воздух. Первый его вдох оказался шипящим воплем.
Я хотела спросить Ларри, как он, но не спросила. Моя работа была вытащить нас из этой каши живыми, если удастся. Кроме того, я вполне представляла себе, как он. Так что нет нужды задавать глупые вопросы.
Все же один, быть может, глупый вопрос я задала:
- Чего ты хочешь?
Алехандро смотрела на меня, и я подавляла тягу взглянуть ему в лицо во время разговора. Это было нелегко. В конце концов, я остановила взгляд на пулевом отверстии, которое проделал мой пистолет в левой стороне его груди. Дырка была очень маленькой и уже перестала кровоточить. Так он быстро исцелялся? Хреново. И я смотрела на рану как могла пристальней. Трудно быть крутой, глядя собеседнику в грудь. Преодолевать потребность заглянуть в глаза. Но у меня были годы практики до того, как Жан-Клод решил поделиться со мной своим “даром”. А практика … ну, и так далее.
Вампир не отвечал, и потому я повторила свой вопрос ровным и тихим голосом. Совсем не испуганным. Очко в мою пользу.
- Чего ты хочешь?
Я ощущала взгляд вампира почти как если бы он водил пальцем по моему телу. Меня затрясло, и я не могла остановиться. Ларри полз ко мне, свесив голову и капая на ходу кровью.
Я склонилась к нему и не успела задержать глупый вопрос:
- Как ты?
С кровавой маски на меня поднялся его взгляд. И он сказал:
- Нечего такого, чего не вылечит пара швов.
Он пытался шутить. Мне хотелось обнять его и обещать, что худшее позади. Никогда не обещай того, чего не можешь выполнить.
Вампир даже не пошевелился, но что-то привлекло к нему мое внимание. Он стоял по колено в пожелтевшей траве. Мои глаза была на уровне пряжки его ремня, то есть он был примерно моего роста. Для мужчины низковат. Белый, англосакс, человек двадцатого столетия. Пряжка поблескивала золотом, и на ней была вырезана угловатая стилизованная человеческая фигура. Эта резьба, как и лицо вампира, была прямо из ацтекского календаря.
Прямо по коже ползло желание поднять взгляд и посмотреть ему в глаза. Даже подбородок у меня поднялся где-то на дюйм, пока я не сообразила, что делаю. Ах ты черт. Вампир полез ко мне в сознание, а я этого не почувствовала. Даже сейчас, зная, что он что-то со мной делает, я этого не чувствовала. Была глуха и слепа, как первая попавшаяся туристка.
Ну, не первая попавшаяся. Меня еще не сжевали, что означало, что им нужна, наверное, не еда, а что-то другое. Иначе я была бы уже мертва - и Ларри тоже. Конечно, на мне еще были освященные кресты. А если их не будет, что эта тварь может со мной сделать? Мне не хотелось знать ответ на этот вопрос.
Мы были живы. Значит, им нужно что-то, что мы им в мертвом виде дать не можем. Но что?
- Какого черт тебе от меня надо?
У меня в поле зрения появилась его рука. Он протягивал ее мне, чтобы помочь встать. Я встала без его помощи, выдвинувшись чуть вперед Ларри.
- Скажите мне, кто ваш хозяин, девушка, и я вас не трону.
- А кто тогда из них? - спросила я.
- Разумно. Но я тебе клянусь, что вы уйдете целой и невредимой, если назовете мне имя.
- Прежде всего, у меня нет хозяина. Я даже не уверена, что есть мне равные.
Я подавила желание взглянуть в его лицо и посмотреть, понял ли он юмор. Жан-Клод понял бы.
- Вы стоите тут передо мной и шутите?
В его голосе звучало не только удивление, но и ярость. Отлично.
- У меня нет хозяина, - сказала я. Мастер вампиров учуял бы, если бы я солгала.
- Если вы в самом деле в это верите, то вы себя обманываете. На вас два знака Мастера. Дайте мне его имя, и я его уничтожу. Освобожу вас от этой… проблемы.
Я заколебалась. Он был старше Жан-Клода. Много старше. Он, возможно, сумеет убить Мастера города. Конечно, тогда власть над городом возьмет этот Мастер вампиров. Он и его три помощника. Четыре вампира, на одного меньше, чем убивали людей, но я могла бы ручаться, что пятый вампир где-то бродит поблизости. В городе средних размеров не поместиться так много одичавших Мастеров вампиров.
И любой Мастер, который устраивает зверские убийства штатских, будет очень не к месту во главе всех местных вампиров. Можете назвать это предчувствием.
Я покачала головой:
- Не могу.
- Но вы ведь хотите от него освободиться?
- Очень.
- Я могу вам помочь, мисс Блейк. Позвольте мне вам помочь.
- Как вы помогли тем мужчине и женщине, которых убили?
- Я их не убивал, - ответил он, и голос его зазвучал очень рассудительно.
Глаза у него были очень сильные, в них можно было утонуть, но голос не был настолько хорошо. В нем не было магии. У Жан-Клода голос гораздо лучше. Или у Ясмин, если на то пошло. Приятно знать, что не все способности приходят со временем в равной степени. Древность - это еще не все.
- То есть не вы наносили решающий удар. Что из того? Ваши прихвостни исполняют вашу волю, а не свою.
- Вас бы удивило, сколько у нас свободной воли.
- Перестаньте!
- Что перестать?
- Так чертовски рассудительно говорить!
В его голосе послышался смех:
- Вы бы предпочли, чтобы я рвал и метал?
На самом деле да, но я ему этого не сказала.
- Имени я вам не назову. Что дальше?
У меня за спиной послышалось дуновение ветра. Я попыталась повернуться к нему лицом. На меня летела женщина в белом. Оскалив клыки, выгнув пальцы когтями, забрызганная чужой кровью, она налетела на меня. Мы упали в траву, она оказалась сверху. Женщина змеей метнулась к моей шее. Я ткнула ей в лицо левое запястье, и один из крестов задел ее по губам. Вспышка света, вонь горелого мяса, и вампирша исчезла, вопя во тьме. Никогда не видела ни одного вампира с такими быстрыми движениями. Ментальное волшебство? Она смогла настолько обмануть мое сознание даже при освященном кресте? Сколько вампиров старше пятисот лет может быть в одной стае? Я надеялась, что двое. Если больше, значит, у них численное превосходство.
Я кое-как поднялась на ноги. Мастер вампиров стоял на четвереньках возле того, что осталось от моей машины. Ларри нигде не было видно. Вспышка панического страха стиснула мне грудь, но я тут же поняла, что Ларри заполз под машину, чтобы вампир не мог снова взять его в заложники. Когда ничего другого не остается, прячься. Кроликам это помогает.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

Покрытая волдырями спина вампира изогнулась под неестественным углом, когда он попытался вытащить Ларри из-под машины.
- Я тебе руку из сустава выверну, если не вылезешь!
- Вы говорите будто котенка тащите из-под кровати, - сказала я.
Алехандро резко повернулся и скривился, будто это было больно. Отлично.
Что-то шевельнулось за моей спиной. Я не стала ставить ощущение под сомнение - можете считать, что я слишком нервничала. Я повернулась, держа кресты наготове. Два вампира позади. Женщина с белыми волосами - наверное, я не попала ей в позвоночник. А жаль. Второй мог быть ее братом-близнецом. Они оба зашипели и попятились от крестов. Приятно видеть, что на кого-то это еще действует.
Мастер подскочил сзади, но я услышала. То ли он от ожога стал неуклюжим, то ли кресты мне помогали. Я стояла посреди трех вампиров, тыча в обе группы крестами. У блондинов руки были обагрены кровью, но кресты их пугали вправду и всерьез. А Мастер не стал мешкать. Он налетел быстрым вихрем. Я попятилась, стараясь держать кресты между нами, но он схватил меня за левую руку выше кисти и, хотя кресты болтались в дюйме от его плоти, держал.
Я отодвинулась от него как можно дальше и двинула его в солнечное сплетение со всей силой, что у меня еще осталась. Он только ухнул и отмахнул меня ладонью по лицу. Я откачнулась и ощутила вкус крови. Он едва меня коснулся, но объяснил свою точку зрения. Я поняла. Если я хочу обмениваться ударами, но меня размолотит в кашу.
Я ударила его по горлу. Он поперхнулся с удивленным видом. Избитая в котлету - это все равно куда лучше, чем покусанная. По мне лучше умереть, чем ходить с клыками.
Его рука сомкнулась вокруг моего правого кулака и сдавила настолько, чтобы я только почувствовала его силу. Он все еще старался меня предупредить, а не нанести увечье. Очко в его пользу.
Он поднял обе руки, подтянув меня к своему телу. Мне этого не хотелось, но, кажется, у меня не было возможности что-либо сделать по этому поводу. Если, конечно, у вампиров нет половых желез. Удар по горлу подействовал. Я глянула в его лицо, приблизившееся почти как для поцелуя. Я метнулась к нему, стараясь получить максимальную свободу движений. А он продолжал тянуть меня к себе, и его собственная инерция мне помогла.
Колено ударило жестко, и я постаралась вдвинуть его подальше вверх и вглубь. Это не был скользящий удар. Он согнулся вперед, хотя и не выпустил моих рук. Я не освободилась, но ведь это только начало, а зато я получила ответ на вековой вопрос. Есть у вампиров яйца.
Он рывком завел мне руки за спину, намертво прижав своими руками к телу. Оно было как деревянное, твердое, неподдающееся, как камень. Только секунду назад оно было теплое, мягкое и уязвимое. Что случилось?
- Сорви эти штуки у нее с руки, - сказал он, обращаясь не ко мне.
Я попыталась вывернуть голову, чтобы увидеть, что же у меня сзади. И ничего не увидела. Двое белобрысых вампиров все еще корчились при виде обнаженных крестов.
Что-то коснулось моего запястья. Я дернулась, но он держал меня крепко.
- Если будете сопротивляться, он вас порежет.
Я еще сильнее вывернула голову и увидела перед собой глаза мальчика-вампира. Он подобрал свой нож и поддевал им браслет.
Руки Мастера вампиров сдавили мои руки так, что я уже думала, что они лопнут от давления, как пузыри на газировке. Наверное, я издала какой-то звук, потому что он сказал:
- Я не хотел сегодня причинять вам боль. - Его рот был прижат к моему уху, погрузился в мои волосы. - Вы сами это выбрали.
С легким щелчком браслет сломался. Я почувствовала, как он соскользнул в траву. Мастер вампиров глубоко вздохнул, будто ему стало легче дышать. Он был всего на дюйм или два выше меня, но держал обе мои руки одной своей, сжимая пальцы, как стальные обручи. Это было больно, и я старалась не издавать беспомощных стонов.
Свободный рукой он погладил мои волосы, потом зачерпнул их в горсть и отвел мне голову назад, чтобы заглянуть в глаза. Они были сплошные, абсолютно черные, белки исчезли.
- Я узнаю его имя, Анита, так или иначе.
Я плюнула ему в лицо.
Он вскрикнул и сжал мои запястья так, что я не смогла сдержать стона.
- Я мог бы сделать, чтобы это было приятно, но теперь я хочу, чтобы это было больно. Гляди в мои глаза, смертная, и отчаивайся. Взгляни в мои глаза, и не будет больше между нами секретов. - Его голос упал до ее слышного шепота. - И я выпью твой разум, как другие пьют кровь, и оставлю от тебя бессмысленную оболочку.
Я смотрела во тьму, которая была его глазами, и почувствовала, что падаю вперед, в невозможную даль, а потом вниз, вниз, в черноту чистую и тотальную, во тьму, никогда не знавшую света.

24

Я глядела в незнакомое лицо. Рука держала окровавленный платок возле его лба. Короткие волосы, светлые глаза, веснушки.
- Привет, Ларри, - сказала я. И голос мой был далеким и незнакомым, но почему - я не могла вспомнить.
Было все еще темно. Лицо Ларри было чуть почище, но рана все еще кровоточила. Не могла я так долго быть без сознания. Без сознания? А куда это я падала без сознания? Все, что я помнила, это были глаза, черные глаза. Я слишком быстро села, и Ларри поймал меня за руку, а то я бы упала.
- А где...
- Вампиры? - закончил он за меня.
Я откинулась к нему на руки и шепнула:
- Да.
Повсюду вокруг в темноте стояли люди, сбиваясь в шепчущие группы. Темноту прорезали лучи фар полицейской машины. Рядом с ней стояли двое полицейских в форме, разговаривая с человеком, чье имя я вспомнила не сразу.
- Карл, - сказала я.
- Что? - переспросил Ларри.
- Карл Ингер, высокий, который говорит с полицией.
- Да, так, - кивнул Ларри.
Рядом с нами склонился невысокий смуглый человек. Джереми Рубенс из “Человек превыше всего”, который, по последним данным, по нам и стрелял. Что тут за фигня творится?
Джереми улыбался мне, и улыбка была естественной.
- Чего это вы вдруг ни с того ни с сего стали моим другом?
Он улыбнулся пошире:
- Мы вас спасли.
Я оттолкнулась от Ларри, чтобы сесть без поддержки. На минуту закружилась голова, но сразу прошла. Все путем.
- Ларри, расскажи-ка мне!
Он глянул на Джереми Рубенса и снова на меня.
- Они нас спасли.
- Как?
- Плеснули святой водой на ту, которая меня укусила. - Он коснулся свободной рукой горла - неосознанный жест, и заметил, что я смотрю. - Теперь у нее будет надо мной власть?
- Она когда кусала, вошла в твое сознание?
- Не знаю, - ответил он. - А как это определить?
Я начала было объяснять, но закрыла рот, не успев сказать ни слова. Как объяснить необъяснимое?
- Если бы Алехандро, Мастер вампиров, укусил бы меня одновременно с вхождением в мое сознание, я бы сейчас была под его властью.
- Алехандро?
- Так называли Мастера другие вампиры.
Я качнула случайно головой, и тут же мир поплыл в черных волнах, и мне пришлось сделать глотательное движение, чтобы подавить рвоту. Что он со мной сделал? Я уже встречалась раньше с ментальными играми, но такой реакции не было никогда.
- Вон “скорая помощь” едет, - сказал Ларри.
- Мне она не нужна.
- Мисс Блейк, вы час были без сознания, - сказал Рубенс. - Мы попросили полицию вызвать “скорую”, когда не смогли привести вас в чувство.
Рубенс стоял так близко, что я могла бы до него дотронуться. Он смотрел дружелюбно, да что там - просто сиял, как невеста в день торжества. Чего это он вдруг меня так полюбил?
- Значит, они плеснули святой водой на вампиршу, которая тебя укусила. Что было дальше? - спросила я у Ларри.
- Они прогнали остальных крестами и амулетами.
- Амулетами?
Рубенс вытащил цепь с двумя металлическими книжечками. Обе они могли бы поместиться у меня на ладони, да еще и место бы осталось.
- Это не амулеты, Ларри. Это миниатюрное исполнение священных иудейских книг.
- А я думал, там должна быть звезда Давида.
- Звезда не помогает, потому что на самом деле это символ расовый, а не религиозный.
- Так это миниатюрные Библии?
Я приподняла брови:
- Ну, вообще Тора содержит в себе Ветхий Завет, так что, если хочешь, это миниатюрные Библии.
- А нам, христианам, Библия поможет?
- Не знаю, Ларри. Наверное. Просто у меня во время нападений вампиров ни разу не было с собой Библии.
И это, очевидно, моя вина. Когда я вообще последний раз читала Библию? Может, я становлюсь воскресной христианкой? Ладно, о душе подумаю потом, когда с телом будет чуть получше.
- Отпустите вы “скорую”, я в порядке.
- Ничего вы не в порядке, - сказал Рубенс и протянул руку, будто собираясь меня коснуться. Я посмотрела на него, и его рука остановилась на полпути. - Позвольте нам вам помочь, мисс Блейк. У нас одни и те же враги.
- А полиция знает, что вы поначалу в нас стреляли?
Что-то мелькнуло в лице Рубенса.
- Значит, не знает?
- Мы вас спасли от судьбы худшей, чем смерть, мисс Блейк. Это было ошибкой - напасть на вас. Вы поднимаете мертвых, но вы - истинный враг вампиров, значит, мы союзники.
- Враг моего врага - мой друг?
Он кивнул.
Полицейские были совсем рядом, еще чуть-чуть - и они услышат наш разговор.
- Ладно, но если вы еще раз направите на меня оружие, я забуду, что вы меня спасли.
- Этого никогда больше не случится, мисс Блейк, даю вам мое слово.
Я хотела сказать что-нибудь уничтожающее, но полиция уже подошла. Они услышат. А я не собиралась доносить на Рубенса и группу “Человек превыше всего” и потому приберегла свои замечания до другого случая. Зная Рубенса, можно ручаться, что таковой будет.
Я соврала полиции насчет того, что сделали ребята из “Человек превыше всего”, и соврала насчет того, чего хотел от меня Алехандро. Это было очередное безрассудное нападение, вроде тех двух, что уже произошли раньше. Потом я расскажу правду Дольфу и Зебровски, но сейчас меня как-то не тянуло рассказывать всю эту путаницу незнакомым людям. Я даже не была уверена, что Дольф все услышит. Например, о том факте, что я почти наверняка - человек-слуга Жан-Клода.
Нет, это упоминать совсем не обязательно.

25

У Ларри была “мазда” последней модели. Фанатики из “Человек превыше всего” были настолько заняты вампирами, что у них не было времени ее раздолбать. Что было очень хорошо, поскольку моя машина ремонту не подлежала. Конечно, мне еще предстояло иметь дело со страховой компанией, чтобы они это подтвердили, но сейчас под машиной сломалось что-то очень большое, и вытекающие жидкости были темнее крови. Передняя часть машины выглядела так, будто въехала в слона. Нет, тут вопросов не было.
Несколько часов мы провели в приемном отделении больницы. Работники “скорой” настаивали, чтобы меня посмотрел врач, а Ларри нужно было наложить пару швов на лоб. Падающие оранжевые волосы закрывали его рану. Его первый шрам. Первый из многих, если он останется в нашем деле и будет околачиваться рядом со мной.
- Ну, ты уже четырнадцать часов на этой работе. Что ты теперь думаешь? - спросила я.
Он искоса бросил на меня взгляд и снова стал смотреть на дорогу. В его улыбке не было ничего веселого.
- Не знаю.
- Хочешь быть аниматором после колледжа?
- Раньше думал, что хочу, - ответил он.
Честность. Редкий дар.
- А теперь не уверен?
- Кажется, нет.
На этом я оставила тему. Инстинкт подсказывал отговорить его. Уговорить выбрать себе здоровое, нормальное занятие. Но я знала, что поднимание мертвых - это не просто выбор профессии. Если у тебя достаточно сильный “талант”, то надо поднимать мертвых или рисковать, что эта сила будет проявляться в самые неподходящие моменты. Термин “жертва обстоятельств” вам что-нибудь говорит? Моя мачеха Джудит его хорошо понимала. Хотя ей и не нравилась моя работа. Она считала ее отвратительной. Что тут скажешь? Я с ней согласна.
- Есть и другие работы для человека с дипломом по противоестественной биологии.
- Какие? Служитель зоопарка? Дезинсектор?
- Преподаватель, - сказала я, - лесничий национального парка, полевой биолог, исследователь.
- И на какой из этих работ можно сделать такие деньги? - спросил он.
- Деньги - единственная причина, по которой ты хочешь быть аниматором?
Я была разочарована.
- Я хочу делать что-то на пользу людям. Что может быть лучше, чем использовать профессиональное умение для избавления мира от опасной нежити?
Я уставилась на него. Мне был виден только его профиль в темной машине, подсвеченный приборным щитком.
- Ты хочешь быть истребителем вампиров, а не аниматором?
Я даже не пыталась скрыть удивления.
- Конечная цель такая.
- Зачем?
- А вы зачем это делаете?
Я покачала головой:
- Ответь на вопрос, Ларри.
- Чтобы приносить людям пользу.
- Тогда стань полисменом. Им нужны люди, разбирающиеся в противоестественных созданиях.
- Я думал, что сегодня действовал отлично.
- Так и было.
- Так что вам не нравится?
Я подумала, как вложить это в пятьдесят или меньше убедительных слов.
- Сегодня ночью - это было ужасно, но бывает куда хуже.
- Мы подъезжаем к Оливу, куда свернуть?
- Налево.
Машина выехала с шоссе в ряд для поворота. Мы встали у светофора, и мигал в темноте сигнал поворота.
- Ты не знаешь, во что ты рвешься, - сказала я.
- Так расскажите мне.
- Я сделаю лучше. Я тебе это покажу.
- Что вы имеете в виду?
- Сверни у третьего светофора направо.
Мы заехали на стоянку.
- Первый дом справа.
Ларри заехал на единственное свободное место. Мое место на стоянке. Никогда не вернется сюда моя маленькая “нова”.
В темноте машины я сняла жакет.
- Включи верхний свет.
Он сделал, как я сказала. Вообще он лучше меня умел выполнять приказы. А поскольку приказы были мои, меня это устраивало.
Я показала ему шрамы у меня на руках.
- Крестообразный ожог я получила от слуги-человека, который думал, что это будет забавно. Бугор соединительной ткани на сгибе руки - вампир разорвал мне руку на куски. Физиотерапевт потом говорил, что возвращение полного объема движений было просто чудом. Вот еще четырнадцать швов от слуги-человека, и это только на руках.
- А есть еще? - Лицо его в свете салона было бледным и незнакомым.
- Один вампир воткнул мне в спину обломанный конец кола.
Он вздрогнул.
- И ключицу мне сломали, когда вампир жевал мою руку.
- Вы пытаетесь меня напугать?
- Разумеется, - сказала я.
- А меня не отпугнуть.
Сегодняшняя ночь должна была его отпугнуть и без демонстрации моих шрамов. Но не отпугнула. Черт возьми, он останется в нашем деле, если его раньше не убьют.
- Ладно, ты остаешься до конца семестра - отлично. Но пообещай, что не будешь охотиться на вампиров без меня.
- Но мистер Берк...
- Он помогает казнить вампиров, но не охотится на них в одиночку.
- А в чем разница между казнью и охотой?
- Казнь означает тело, которое надо проткнуть колом, то есть вампира упакованного и в цепях, который тихо ждет последнего удара.
- А охота?
- Когда я пойду по следу вампиров, которые нас сегодня чуть не убили, это будет охота.
- И вы не верите, что мистер Берк может научить меня охотиться?
- Я не верю, что мистер Берк сумеет сохранить тебя в живых. - У Ларри глаза полезли на лоб. - Я не имею в виду, что он намеренно тебя подставит под опасность. Я имею в виду, что не доверяю твою жизнь никому, кроме себя.
- Вы думаете, до этого дойдет?

Предыдущая страница 19 Следующая страница


Цирк проклятых 20

- Уже чуть не дошло.
Он пару минут посидел тихо, глядя на свои руки, которые медленно поглаживали руль.
- Я обещаю не охотиться на вампиров ни с кем, кроме вас. - Он поглядел на меня, изучая голубыми глазами мое лицо. - И даже с мистером Родригесом? Мистер Вон мне сказал, что он был вашим учителем.
- Мэнни был моим учителем, но он больше не охотится на вампиров.
- А почему? - спросил он.
Я посмотрела ему прямо в глаза и сказала:
- Его жена слишком боится. И у него четверо детей.
- А вы и мистер Берк свободны, и детей у вас нет.
- Верно.
- И у меня тоже, - сказал он.
Я не могла не улыбнуться. Неужто я тоже была такой энтузиасткой? Да нет.
- Ларри, остряков никто не любит.
Он ухмыльнулся и выглядел при этом максимум на тринадцать лет. Господи, почему он не сбежал после этой ночи? А я почему? Ответов нет, по крайней мере, осмысленных ответов. Зачем я этим занимаюсь? Напрашивается ответ: потому что я это умею. Может быть, Ларри тоже научится. Может быть. Или просто погибнет.
Я вылезла из машины и сказала:
- Езжай прямо домой, и если у тебя нет запасного креста, прямо завтра и купи.
- О’кей, - сказал он.
Я закрыла дверь, глядя в его серьезное и задумчивое лицо. Потом пошла вверх по лестнице и не оглянулась. Я не стала смотреть, как он едет прочь, все еще живой, все еще полный энтузиазма после первой встречи с монстрами. Я была всего на четыре года старше. Четыре года, а ощущались они как столетия. Нет, такой желторотой я никогда не была. Моя мать умерла, когда мне было восемь. Потеря матери или отца стирает эту щенячью жизнерадостность.
Я все же собиралась отговорить Ларри стать истребителем вампиров, но если никак не выйдет, я буду работать с ним сама. Есть только два вида охотников на вампиров: хорошие и мертвые. Может быть, мне удастся сделать из Ларри хорошего. Это куда привлекательней альтернативы.

26

Было 3.34 утра в пятницу. Долгая была неделя. Ну а какая неделя в этом году не была долгой? Я просила Берта нанять кого-нибудь в помощь. Он нанял Ларри. Так чем я недовольна? Тем, что Ларри - просто жертва, ждущая своего монстра. О Господи, сохрани его, прошу Тебя. Сохрани. На моей совести и так больше невинных, чем она может выдержать.
Обычное чувство ночного коридора - тишина, спокойствие. Только шептали отдушины отопления, приглушенно звучали по ковру шаги моих кроссовок. Слишком было поздно, и мои живущие днем соседи давно уже спали, а вставать им было еще рано. За два часа до рассвета можно насладиться уединением.
Я открыла новый защищенный от взлома замок своей квартиры и шагнула в темень. Щелкнула выключателем и залила ярким светом белые стены, ковер, диван и кресло. Как бы ни было хорошо у тебя ночное зрение, а свет лучше. Все мы дети дневного света, чем бы ни зарабатывали себе на жизнь.
Жакет я сбросила на кухонный стол. Слишком он был грязный, чтобы кидать его на белый диван. Я вся была заляпана грязью и прилипшей травой, но крови было очень мало - ночь обернулась удачно.
Я уже снимала кобуру, когда почувствовала это. Движение воздушных потоков, будто кто-то их пересекал. Я просто поняла, что я не одна.
Рука моя легла уже на рукоять пистолета, когда из темноты спальни послышался голос Эдуарда:
- Анита, не надо.
Я остановилась, касаясь пальцами пистолета.
- А если я все же попробую?
- Я тебя застрелю, и ты это знаешь.
Это был спокойный, уверенный голос хищника. Я помню, когда он работал с огнеметом, его голос был таким же. Гладким и ровным, как дорога в Ад.
Я убрала руку от пистолета. Эдуард меня застрелит, если я его вынужу. И лучше его не вынуждать - пока что. Пока что.
Я положила руки на голову, не ожидая, пока он мне это прикажет. Может быть, готовность к сотрудничеству зачтется в мою пользу. Ой, вряд ли.
Эдуард вышел из темноты, как белокурый призрак. Он был весь в черном, кроме волос и бледного лица. Руки в черных перчатках держали девятимиллиметровую “беретту”, твердо направленную мне в грудь.
- Новый пистолет? - спросила я.
По его губам скользнула тень улыбки.
- Да. Тебе нравится?
- “Беретта” - хороший пистолет, но ты же меня знаешь.
- Знаю, ты фанат браунинга, - сказал он.
Я улыбнулась. Два старых приятеля ведут профессиональный треп.
Он прижал ствол к моей груди и взял мой браунинг.
- Прислонись и расставь ноги, - сказал он.
Я оперлась на спинку дивана, а он меня ощупал. Искать было нечего, но Эдуард этого не знал, а неосторожным он никогда не был. Одна из причин, по которой он до сих пор жив. Это - и еще то, что он был очень, очень умелым.
- Ты говорил, что не можешь взломать мой замок, - сказала я.
- Я принес инструменты получше.
- Значит, он не защищен от взлома.
- От большинства людей - защищен.
- Но не от тебя.
Он посмотрел на меня глазами мертвыми, как зимнее небо.
- Я к большинству не принадлежу.
Я не могла не улыбнуться:
- Это ты можешь сказать с полным правом.
Он нахмурился:
- Дай мне имя Мастера, и нам не придется этого делать.
Его пистолет не шелохнулся. Мой браунинг торчал у него из-за пояса. Я надеялась, что он не забыл поставить его на предохранитель. Или, наоборот, забыл.
Я открыла рот, снова закрыла и просто смотрела на него. Я не могла выдать Эдуарду Жан-Клода. Я была - Истребительница, но Эдуарда вампиры называли - Смерть. И он это имя заслужил.
- Я думала, ты сегодня будешь за мной следить.
- Я поехал домой, когда ты подняла зомби. Наверное, мне следовало остаться поблизости. Кто тебе рот раскровянил?
- Я тебе ни черта не скажу, и ты это знаешь.
- Любого можно сломать, Анита. Любого.
- Даже тебя?
Снова эта тень улыбки:
- Даже меня.
- Кто-то превзошел Смерть? А ну-ка расскажи.
Улыбка стала шире.
- В другой раз как-нибудь.
- Приятно слышать, что будет другой раз.
- Я здесь не для того, чтобы тебя убивать.
- А только запугиванием или пыткой заставить меня назвать имя Мастера?
- Да, - ответил он тихим и спокойным тоном.
- А я-то надеялась, что ты скажешь “нет”.
- Дай мне имя Мастера этого города, Анита, и я уйду.
- Ты знаешь, что я не могу этого сделать.
- Я знаю, что ты должна это сделать, иначе нас ждет очень долгая ночь.
- Значит, нас ждет очень долгая ночь, потому что ни хрена я тебе говорить не собираюсь.
- Ты не хочешь дать себя запугать.
- Ага.
Он покачал головой.
- Повернись, обопрись грудью на диван и сцепи руки за спиной.
- Зачем?
- Делай, что я сказал.
- Чтобы ты мне руки связал?
- Выполняй.
- Что-то не хочется.
Он снова нахмурился:
- Ты хочешь, чтобы я тебя застрелил?
- Нет, но стоять столбом, пока ты будешь меня связывать, мне тоже не хочется.
- Связывать - это не больно.
- Меня беспокоит то, что будет потом.
- Ты знаешь, что я сделаю, если ты будешь упираться.
- Тогда делай.
- Ты не хочешь мне помочь.
- Уж извини.
- Анита, Анита!
- Я просто не привыкла помогать людям, которые собираются меня пытать. Хотя я не вижу бамбуковых щепок. А как можно кого-то пытать без бамбуковых щепок?
- Перестань!
Он начинал злиться.
- Что перестать?
Я выкатила глаза и постаралась придать себе вид невинный и безобидный - просто не я, а лягушка Кермит.
Эдуард рассмеялся - легким смешком, который все рос и рос, пока Эдуард не присел на пол, свободно держа пистолет и глядя на меня сияющими глазами.
- Ну как я могу тебя пытать, когда ты меня смешишь?
- Не можешь, так и было задумано.
Он покачал головой:
- Нет, не было. Ты просто острила. Ты всегда остришь, Анита.
- Приятно, что ты это заметил.
Он поднял руку:
- Анита, хватит.
- Я буду тебя смешить, пока ты пощады не запросишь.
- Просто скажи мне это дурацкое имя, Анита. Прошу тебя, помоги мне. - Смех исчез из его глаз, как уходит с неба солнце. Ушли доброжелательность и человечность, и глаза его стали холодны и пусты, как у куклы - Не заставляй меня делать тебе больно.
Я была единственным другом Эдуарда, но это не помешает ему меня пытать. Было у Эдуарда одно правило: сделай все, что нужно, чтобы закончить работу. Если он будет вынужден меня пытать, он это сделает, но ему этого не хотелось.
- Теперь, когда ты заговорил вежливо, попробуй снова задать первый вопрос, - сказала я.
Его глаза прищурились, потом он спросил:
- Кто ударил тебя в рот?
- Один Мастер вампиров, - сказала я спокойно.
- Расскажи мне, что произошло.
Эта просьба слишком на мой вкус отдавала приказом, но оба пистолета были у него в руках.
Я рассказала ему обо всем. Все о вампире Алехандро. О том, которого я ощущала у себя в голове таким старым, что у меня кости заныли. И я добавила только одну крохотную ложь, которая утонула в потоке правды. Я ему сказала, что Алехандро - Мастер города. Правда, одна из лучших моих находок?
- Ты и в самом деле не знаешь места его дневного отдыха?
Я покачала головой:
- Если бы знала, я бы тебе его выдала.
- Почему такая перемена настроения?
- Он сегодня пытался меня убить. Все обязательства отменяются.
- Не верю.
Это была слишком хорошая ложь, чтобы ей зря пропадать, и потому я попыталась ее спасти.
- Он тоже одичал. Это он и его прихвостни убивают невинных граждан.
При слове “невинные” Эдуард скривился, но придираться не стал.
- Альтруистический мотив - в это я верю. Не будь ты так чертовски мягкосердечна, ты была бы опасна.
- Я свою долю гадов истребляю, Эдуард.
Он смотрел на меня пустыми синими глазами, потом кивнул:
- Правда.
И отдал мне мой пистолет рукояткой вперед. Судорога в животе отпустила меня. Я смогла испустить глубокий, долгий вздох облегчения.
- Если я найду, где этот Алехандро, ты хочешь принять участие?
Я на минуту задумалась. Хочу ли я охотиться на пятерку одичавших вампиров, из которых двое старше пятисот лет? Нет, не хочу. Хочу ли я посылать Эдуарда против них одного? Нет, не хочу. Значит...
- Ага, чтобы получить свою долю.
Эдуард улыбнулся широкой сияющей улыбкой:
- Ну люблю я свою работу.
- Я тоже, - улыбнулась я в ответ.

27

Жан-Клод лежал посреди белой кровати с балдахином. Кожа его была только чуть белее простыней. Он был одет в ночную сорочку. Кружева сбегали по ее воротнику, образуя окно на груди. Они струились по рукавам, почти полностью скрывая кисти рук. Это должно было выглядеть женственным, но на Жан-Клоде этот наряд смотрелся исключительно мужественно. Как может человек не выглядеть глупо в белой кружевной рубашке? Правда, он не был человеком - наверное, в этом все дело.
В разрезе кружевного воротника вились черные волосы. Которых так легко коснуться. Я покачала головой. Нет, даже во сне нет.
Я была одета во что-то длинное и шелковое. Такого же синего оттенка, как темнота его глаз. И мои руки казались на этом фоне до невозможности белыми. Жан-Клод встал на колени и протянул ко мне руку. Приглашение.
Я покачала головой.
- Это ведь только сон, ma petite. Неужели даже здесь вы не придете ко мне?
- С вами никогда не бывает просто снов. Они всегда значат больше.
Его рука упала на простыню, пальцы коснулись ткани.
- Что вы пытаетесь со мной сделать, Жан-Клод?
Он посмотрел на меня в упор.
- Соблазнить вас, конечно.
Конечно. Дура я.
Рядом с кроватью зазвонил телефон. Из этих белых аппаратов с кучей золота. Секунду назад здесь телефона не было. Он снова зазвонил, и сон рассыпался вдребезги. Я проснулась, хватая трубку.
- Алло!
- Привет, я тебя разбудил? - спросил Ирвинг Гризволд.
Я заморгала:
- Который сейчас час?
- Десять. Я знаю, что раньше звонить не надо.
- Чего тебе надо, Ирвинг?
- Грубо.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

- Я поздно вернулась. Можно обойтись без комментариев?
- Ладно, я, твой верный репортер, прощу тебе грубость, если ты мне ответишь на несколько вопросов.
- Вопросов? - Я села в кровати, прижав к себе аппарат. - О чем это ты?
- Правда ли, что ребята из “Человек превыше всего” сегодня тебя спасли, как они заявляют?
- Заявляют? Ирвинг, ты не мог бы говорить законченными фразами?
- В утренних новостях показали Джереми Рубенса. По пятому каналу. Он заявил, что он и группа “Человек превыше всего” этой ночью спасли тебе жизнь. Спасли от Старейшего вампира города.
- Этого не было.
- Я могу на тебя сослаться?
Я задумалась на минуту.
- Нет.
- Для статьи мне нужна на тебя ссылка. Я пытаюсь дать шанс для контрутверждений.
- Контрутверждений? Что это еще за слово?
- У меня большой запас слов. Диплом по филологии.
- Это многое объясняет.
- Ты мне можешь дать свою версию истории?
Я задумалась еще на минуту. Ирвинг - мой друг и хороший репортер. Если Рубенс уже был показан в утренних новостях, мне надо было изложить свою версию.
- Дашь мне пятнадцать минут сделать кофе и одеться?
- За эксклюзив - непременно.
- Ладно, тогда и поговорим.
Я повесила трубку и сразу пошла к кофеварке. Я была одета в спортивные носки, джинсы и футболку большого размера, в которой сплю, когда Ирвинг позвонил снова. Рядом с телефоном у меня стояла дымящаяся чашка кофе. Коричный кофе из магазина “Ви-Джей, чай и пряности” в Оливе. Утром ничего лучше и быть не может.
- Ладно, выкладывай.
- Ирвинг, так грубо, сразу в койку без предисловий?
- Давай, Блейк, меня сроки поджимают.
Я ему рассказала все. Мне пришлось признать, что парни из “Человек превыше всего” меня спасли. Черт бы их драл.
- Но я не могу подтвердить, что вампир, которого они прогнали, и есть Мастер города.
- Так я же знаю, что Мастер - это Жан-Клод. Я же брал у него интервью, ты помнишь?
- Помню.
- И я знаю, что этот индеец - не Жан-Клод.
- Но “Человек превыше всего” этого не знают.
- Ух ты! Двойной эксклюзив!
- Но я же не сказала, что Алехандро - не Мастер.
- То есть?
- На твоем месте я бы прежде всего выяснила вопрос у Жан-Клода.
Он прокашлялся:
- У Жан-Клода? Неплохая мысль.
Но сказал он это как-то нервно.
- А что, у тебя неприятности от Жан-Клода?
- Нет, а почему ты спрашиваешь?
- Для репортера ты врешь очень неумело.
- У нас с Жан-Клодом свои дела. Истребительницы они не касаются.
- Отлично, только ты поглядывай, что у тебя за спиной.
- Очень признателен, что ты за меня беспокоишься, Анита, только не волнуйся, я со своими делами справлюсь.
С этим я спорить не стала. Наверное, настроение у меня было хорошее.
- Как скажешь, Ирвинг.
Он оставил эту тему, и я, соответственно, тоже. От Жан-Клода никому просто не отделаться, но это меня не касается. Ирвинг брал у него интервью. Значит, тогда к нему и приделали веревочки. Не очень большой сюрприз, но и не мое дело. Вот так.
- Это будет сегодня на первой полосе. Я только выясню у Жан-Клода, упоминать ли нам, что этот новый вампир не Мастер.
- Я была бы тебе благодарна, если бы ты от этого воздержался.
- А что?
В его голосе зазвучала подозрительность.
- Может, не так уж плохо будет, если “Человек превыше всего” будет верить, что Алехандро и есть Мастер.
- Почему?
- Чтобы они не убили Жан-Клода, - сказала я.
- А!
- Да.
- Буду иметь в виду, - обещал он.
- Постарайся.
- Мне пора, труба зовет.
- О’кей, Ирвинг, потом поговорим.
- Пока, Анита, спасибо.
И он повесил трубку.
Я стала пить еще горячий кофе - медленно. Первую за день чашку никогда нельзя пить наспех.
Если я заставлю хмырей из “Человек превыше всего” купиться на ту же наживку, что и Эдуарда, никто за Жан-Клодом охотиться не будет. Они будут искать Алехандро. Того Мастера, который убивает людей. Пустят по следу полицию, и диких вампиров задавят численным превосходством. Так, это мне нравится.
Фокус в том, купится ли кто-нибудь? Пока не попробуешь, не узнаешь.

28

Я прикончила кофейник и оделась, когда телефон зазвонил снова. Такое уж утро выдалось. Я сняла трубку.
- Да?
- Мисс Блейк? - произнес очень неуверенный голос.
- У телефона.
- Это Карл Ингер.
- Извините, если мои ответы показались вам резкими. В чем дело, мистер Ингер?
- Вы мне сказали, что согласны снова говорить со мной, когда я придумаю план получше. Я придумал, - сказал он.
- План ликвидации Мастера города? - спросила я.
- Да.
Я сделала глубокий вдох и медленно выдохнула в сторону от трубки. А то еще подумает, что это я к нему дышу неровно.
- Мистер Ингер...
- Пожалуйста, выслушайте меня. Мы этой ночью спасли вашу жизнь. Это все же чего-то стоит.
Здесь он меня поймал.
- Каков у вас план, мистер Ингер?
- Я бы лучше изложил вам его лично.
- Меня еще несколько часов не будет в офисе.
- Могу я посетить вас дома?
- Нет.
Ответ был автоматическим.
- Вы не занимаетесь делами дома?
- Нет, если могу этого избежать.
- Вы подозрительны, - сказал он.
- Всегда, - подтвердила я.
- Мы могли бы встретиться где-нибудь еще? Есть некто, с кем я хотел бы, чтобы вы познакомились.
- С кем и зачем?
- Фамилия вам ничего не скажет.
- Попробуйте.
- Мистер Оливер.
- А имя?
- Мне оно неизвестно.
- Ладно, а зачем мне с ним встречаться?
- У него есть хороший план ликвидации Мастера города.
- Какой?
- Знаете, я думаю, пусть лучше мистер Оливер объяснит вам сам. Он намного лучше меня умеет убеждать.
- Пока что вы неплохо справляетесь, - сказала я.
- Значит, вы согласны со мной встретиться?
- Конечно, почему бы и нет?
- Это чудесно. Вы знаете, где находится Арнольд?
- Да.
- Рядом с Арнольдом на Тессон-Ферри-роуд есть озеро для платной рыбалки. Вы его знаете?
Кажется, я там ездила по дороге на два убийства. Все дороги ведут в Арнольд.
- Смогу найти.
- Как скоро вы сможете там быть? - спросил он.
- Через час.
- Отлично, я буду ждать.
- Этот мистер Оливер будет у озера?
- Нет, я вас оттуда отвезу к нему.
- Зачем такая секретность?
- Да нет, это не секретность. - В его голосе зазвучала неловкость. - Просто я плохо умею объяснять дорогу. Проще будет, если я вас подвезу.
- Я могу ехать за вами на машине.
- Кажется, мисс Блейк, вы мне не вполне доверяете.
- Я никому не доверяю вполне, мистер Ингер, ничего личного здесь нет.
- Даже людям, которые спасли вам жизнь?
- Даже им.
Он не стал углубляться в эту тему - наверное, и к лучшему, и сказал:
- Значит, мы встречаемся у озера примерно через час.
- Договорились.
- Спасибо, что согласились приехать, мисс Блейк.
- Я у вас в долгу, а вы постарались, чтобы я это поняла.
- Не надо обижаться, мисс Блейк, я не хотел вас оскорбить.
Я вздохнула:
- Я не обижаюсь, мистер Ингер. Я просто не люблю быть в долгу.
- Посещение мистера Оливера подведет черту всем обязательствам. Я вам обещаю.
- Ловлю вас на слове, Ингер.
- Итак, я жду вас через час.
- Я буду.
Мы каждый повесили трубку.
- А, черт!
Я забыла, что сегодня еще не ела. Иначе я бы назначила через два часа. Теперь мне в буквальном смысле предстояло что-то перехватить по дороге. Терпеть не могу есть в машине, но черт побери, что значит небольшой беспорядок в салоне между друзьями? Или даже между людьми, которые тебе жизнь спасли? Чего это меня так достает, что я в долгу у Ингера?
Да того, что он правый фанатик. Зелот. А с зелотами я дела иметь не люблю. И уж точно не люблю быть обязанной жизнью кому-то из них.
Ладно, он сказал: когда я с ним повидаюсь, это сведет все счеты. Так он сказал. С чего бы мне ему не верить?

29

Озеро Чип-Эвэй - это искусственный водоем площадью в пол-акра с искусственными насыпными берегами. Тут же палаточка, где продаются еда и наживка. Вокруг - плоская автостоянка с гравийным покрытием. На стоянке - автомобиль последней модели с плакатом “Продается”. Платная рыбалка и тут же продажа подержанных автомобилей. Отлично придумано.
Вправо от стоянки тянулся участок, заросший травой. На нем - небольшой сарайчик-развалюха и что-то, похожее на остатки промышленного барбекю. Трава кончалась древесной опушкой, переходящей в лесистый холм. С левой стороны к озеру подходила река Мерамек. Забавно было видеть свободно текущую воду рядом с искусственным озером.
В этот холодный осенний день на стоянке было только три машины. Рядом с сияющим бордовым “крайслер-бароном” стоял Ингер. Горстка рыбаков закидывала удочки в озеро. Хорошая должна быть рыбалка, если вытащила людей наружу в такой холод.
Я поставила машину рядом с автомобилем Ингера. Он пошел навстречу мне широким шагом, протягивая руку, как агент по продаже недвижимости, который счастлив показать покупателю дом. Что бы он ни продавал, мне это не нужно. В этом я была почти уверена.
- Как я рад, что вы приехали, мисс Блейк!
Он пожал мою руку двумя своими, сердечно, душевно, неискренне.
- Что у вас на уме, мистер Ингер?
Его улыбка расползлась на краях.
- Я вас не понимаю, мисс Блейк.
- Отлично понимаете.
- Серьезно, не понимаю.
Я вгляделась в его озадаченное лицо. Может быть, я слишком много времени провела с ловчилами. Тут в какой-то момент забываешь, что не все в мире - ловчилы. Если всегда предполагать худшее, это сильно экономит время.
- Простите, мистер Ингер. Я много времени провожу в поисках преступников, это вырабатывает цинизм.
У него все равно был озадаченный вид.
- Не обращайте внимания, мистер Ингер, давайте просто поедем к этому Оливеру.
- Мистеру Оливеру, - поправил он.
- Да, конечно.
- Поедем на моей машине? - Он сделал жест в сторону своего “крайслера”.
- Я поеду за вами.
- Вы мне не доверяете.

Предыдущая страница 21 Следующая страница


Цирк проклятых 22

Кажется, это его задело. Вообще люди не привыкли, что бы их подозревали только за то, что когда-то они что-то такое сделали. По закону каждый невиновен, пока его вина не доказана, но если ты повидал достаточно боли и смертей, для тебя каждый виновен, пока не доказана его невиновность.
- Ладно, поедем на вашей.
Он просто просиял. Именины сердца.
К тому же у меня было с собой два ножа, три креста и пистолет. Преступник он или нет, а я подготовилась. Я не ожидала, что мне понадобится оружие для разговора с мистером Оливером, но потом - потом может понадобиться. Время ходить вооруженной до зубов - хоть на медведя. Или дракона. Или вампира.

30

Ингер проехал по старому шоссе 21 до Восточного Рок-Крика. Рок-Крик - это узкая извилистая дорога, где еле могут разминуться две машины. Ингер вел машину достаточно медленно, чтобы вписываться в повороты, но не так, чтобы поездка успела надоесть.
По дороге были фермы, стоявшие уже много лет, и новые дома в новых кварталах на голой и красной, как рана, земле. К одному из таких кварталов Ингер и свернул. Там было полно больших и красивых домов, очень современных. Вдоль дороги - тоненькие деревца, привязанные к кольям. Эта жалкая поросль трепетала на осеннем ветру, и несколько листиков цеплялись к тонким, как паучьи ножки, веткам. Здесь был лес, пока не прошли бульдозеры. И зачем проектировщики снесли все старые деревья, а потом посадили саженцы, которые еще несколько десятилетий не будут иметь приличного вида?
Мы остановились возле коттеджа, оформленного под деревянный, который был больше любого настоящего деревянного дома. Слишком много стекла, голый двор цвета ржавчины. Белый гравий, покрывавший подъездную дорожку, явно привезли за много миль. Местный гравий был красен, как местная земля.
Ингер начал обходить машину - чтобы открыть мне дверь, наверное. Я открыла ее сама. Ингер, кажется, слегка растерялся, но виду не подал. А я никогда не понимала, почему совершенно здоровый человек не может сам себе открыть дверь. Особенно дверцу автомобиля, когда мужчина должен обойти ее вокруг, а женщина сидит, как... как бревно.
Ингер повел меня вверх по ступеням веранды. Отличная веранда, достаточно широкая, чтобы сидеть там в летние вечера. Сейчас же она была сплошь голое дерево и большое картинное окно с задвинутыми шторами, выполненное как окно амбара, а над ним повсюду нарисованы фургонные колеса. Очень деревенский пейзаж.
Ингер постучал в резную деревянную дверь. В середине двери была панель свинцового стекла, высокая и сверкающая, предназначенная скорее для декорации, чем чтобы сквозь нее смотреть. Он не подождал, пока дверь откроется, а открыл ее ключом и вошел. Если он не ждал, что ему откроют, зачем было стучать?
В доме было сумеречно от действительно красивых штор, отгораживающих от густого солнечного света. Полы полированного дерева были ничем не покрыты. Решетка тяжелого камина без экрана, камин холоден. Весь дом был новый, не пользованный, как рождественская игрушка. Ингер, не задумываясь, пошел вперед в деревянный коридор, а я последовала за его широкой спиной. Он не оглядывался, успеваю ли я за ним. Очевидно, когда я дала понять, что дверь мне открывать не надо, он решил, что дальнейшая галантность излишня.
Мне это годится.
Вдоль всего коридора через широкие простенки шли деревянные двери. Ингер постучал в третью слева. Чей-то голос ответил:
- Войдите!
Ингер открыл дверь и вошел. Потом придержал для меня дверь, стоя возле нее очень прямо. Кто же это такой там в комнате, кто может Ингера так построить? Только один способ выяснить.
Я вошла в комнату.
На северной стене был ряд окон с тяжелыми шторами. Тонкий луч солнца перерезал комнату, выделив полосу на большом и пустом столе. За столом в большом кресле сидел человек.
Он был очень мал, почти лилипут или карлик. Я бы сказала, что карлик, но у него не было выступающей челюсти или укороченных рук. И под отлично сшитым костюмом он казался вполне правильно сложенным. У него почти не было подбородка, лоб был скошен назад, и это привлекало внимание к широкому носу и развитым надбровным дугам. Что-то было знакомое в этом лице, будто я его уже где-то видела. Но я знала, что ни одного человека такого вида среди моих знакомых никогда не было. Очень необычное лицо.
Я глядела на него, чувствуя, что озадачена, и это мне не нравилось. Потом я перехватила взгляд его глаз; они были чисто карие и улыбались. Темные волосы были подстрижены чуть ли не по одному - очень дорогая стрижка, и уложены феном. Он сидел в кресле за своим чистым полированным столом и улыбался мне.
- Мистер Оливер, это Анита Блейк, - сказал Ингер, все еще застыв у двери.
Человек поднялся с кресла и обошел вокруг стола, протягивая мне маленькую, правильной формы руку. Он был ростом четыре фута и ни дюйма больше. Рукопожатие у него было твердым и куда сильнее, чем можно было предположить по его виду. Краткое пожатие, и я ощутила силу в этой маленькой фигуре. Он не казался на вид мускулистым, но была в нем какая-то легкая сила - в лице, руке, осанке.
Он был низкорослым, но не считал это недостатком. Мне это нравилось. Совпадает с моим мироощущением.
Улыбнувшись, не разжимая губ, он сел в свое большое кресло. Ингер принес из угла стул и поставил его перед столом. Я села; Ингер остался стоять у закрытой теперь двери. И стоял по стойке “смирно”. Человек в кресле пользовался у него уважением. И мне он тоже вроде бы нравился. Впервые в жизни. Обычно я с первого взгляда склонна не доверять.
Я поняла, что улыбаюсь. Мне было тепло и приятно смотреть ему в лицо, будто он был мой любимый дядюшка, от которого у меня нет секретов. Я нахмурилась. Что за чертовщина со мной творится?
- Что тут делается? - спросила я.
Он улыбнулся, и глаза его заискрились в мою сторону.
- Что вы имеете в виду, мисс Блейк?
Голос был мягкий, тихий, густой, как сливки в кофе. Его можно было почти попробовать на вкус. Приятная теплота в ушах. Я знала только один еще голос, который умел вытворять такие штуки.
Я уставилась на тонкую полоску солнечного света в дюйме от руки Оливера. Яркий день. Этого не может быть. Или может?
И я всмотрелась в очень живое лицо. Нет и следа той чужести, которая выдает вампира. И все же его голос, это теплое чувство уюта - нет, это все неестественно. Я никогда никому не доверяла и не симпатизировала с первого взгляда. И сейчас начинать не собиралась.
- Отлично работаете, - сказала я. - Просто отлично.
- Что же вы имеете в виду, мисс Блейк?
В этот пушистый голос можно было завернуться, как в любимое одеяло.
- Перестаньте!
Он вопросительно посмотрел на меня, будто недоумевая. Актерская игра была великолепна, и я поняла почему: это не была игра. Я бывала рядом с древними вампирами, и ни один из них не мог сойти за человека - вот так. Этого можно при вести куда угодно, и никто не узнает. Ладно, почти никто.
- Поверьте мне, мисс Блейк, я ничего не пытаюсь делать.
Я сглотнула слюну. Было это правдой? Был он настолько силен, что ментальные трюки и голос действовали автоматически? Нет. Если Жан-Клод может этим управлять, то и это создание тоже может.
- Уберите ментальные фокусы и отключите голос, о’кей? Если хотите говорить по делу, говорите, а трюки бросьте.
Его улыбка стала шире, но все еще не настолько, чтобы стали видны клыки. Несколько сотен лет тренировки дают возможность выучить эту улыбку.
И он рассмеялся. Это был чудесный смех, как теплая вода, падающая с высоты. В него хотелось прыгнуть и купаться в нем.
- Прекратите!
Сверкнули клыки, и смех прекратился.
- Это ведь не метки вампира позволяют вам видеть насквозь мои, как вы их назвали, игры. Это природный талант?
Я кивнула:
- Он есть почти у всех аниматоров.
- Но не в такой степени, как у вас, мисс Блейк. У вас тоже есть сила; я ощущаю ее кожей. Вы некромант.
Я стала возражать, но прикусила язык. Нет смысла лгать такому. Он был старше всего, что мне могло присниться во сне или привидеться в кошмаре. Но от него у меня не ныли кости. Он был хорош, лучше Жан-Клода, лучше всех.
- Я могла бы быть некромантом, но решила им не быть.
- Нет, мисс Блейк, мертвые отзываются вам, все мертвые. Даже я чувствую эту тягу.
- Вы хотите сказать, что у меня есть что-то вроде власти и над вампирами?
- Если вы научитесь использовать свои таланты, мисс Блейк, то да - у вас есть определенная власть над всеми мертвыми в их многочисленных обличьях.
Я хотела спросить, как это сделать, но одернула себя. Вряд ли Мастер вампиров поможет мне обрести власть над его последователями.
- Вы меня разыгрываете.
- Заверяю вас, мисс Блейк, что я абсолютно серьезен. Это ваша потенциальная власть притянула к вам Мастера города. Он хочет взять под контроль эту возникающую силу из страха, что она повернется против него.
- Откуда вы это знаете?
- Я чую это по меткам, которые он на вас наложил.
Я только таращилась. Он чует Жан-Клода. Вот черт!
- Чего вы хотите от меня?
- Очень напрямую, это я люблю. Жизнь человека слишком коротка, чтобы расходовать ее на тривиальности.
Это была угроза? Глядя в его улыбающееся лицо, я не могла сказать с уверенностью. Глаза его все так же искрились, и меня все так же тянула к нему теплая и пушистая тяга. Контакт глаз! Уж кто-кто, а я должна была бы помнить. Я уставилась в стол, и мне стало лучше. Или хуже. Теперь меня можно было напугать.
- Ингер сказал, что у вас есть план, как убрать Мастера города. Что это за план?
Говоря эти слова, я смотрела в стол. По коже бежали мурашки от желания поднять глаза. Встретить его взгляд, ощутить теплоту и уют. Упростить все решения.
Я затрясла головой:
- Не лезьте в мое сознание, или наша беседа окончена.
Он снова засмеялся - теплым, настоящим смехом. От него у меня мурашки побежали по плечам.
- Вы действительно очень талантливы. Я веками уже не видал человека, который мог бы с вами сравниться. Некромант! Вы понимаете, насколько редок этот талант?
Я не понимала, но на всякий случай сказала:
- Да.
- Ложь, мисс Блейк, мне? Не стоит трудиться.
- Мы здесь не для разговора обо мне. Либо излагайте свой план, либо я ухожу.
- Мой план - это я, мисс Блейк. Вы же ощущаете мою силу, прилив и отлив стольких столетий, сколько и присниться не может вашему жалкому Мастеру. Я старше, чем само время.
В это я не поверила, но спорить не стала. Он был достаточно стар, и я не собиралась с ним спорить - если смогу удержаться.
- Выдайте мне вашего Мастера, и я избавлю вас от его меток.
Я быстро глянула вверх и тут же опустила глаза. Он все еще улыбался, но улыбка не была настоящей. Как и все остальное, это была игра. Просто это была очень хорошая игра.
- Если вы чуете моего Мастера в этих метках, разве вы не можете найти его сами?
- Я чую его силу, могу судить, чего он стоит как противник, но не чую ни его имени, ни берлоги. Это от меня скрыто.
На этот раз его голос был очень серьезен, он не пытался меня охмурять. Или, по крайней мере, я так думала. Может быть, это тоже был ментальный трюк.
- Чего вы хотите от меня?
- Его имя и место его дневного отдыха.
- Место его дневного отдыха мне неизвестно.
Я была рада, что это правда, потому что ложь он бы учуял.
- Тогда имя, дайте мне его имя.
- Зачем вам это надо?
- Потому что я хочу быть Мастером этого города, мисс Блейк.
- Зачем?
- Как много вопросов. Разве недостаточно, что я избавлю вас от меток?
Я покачала головой:
- Нет.
- Что вам за дело до того, что будет с другими вампирами?
- Никакого дела. Но прежде чем я дам вам власть над каждым вампиром округи, я хочу знать, что вы с этой властью намерены делать.
Он рассмеялся снова. На этот раз это был просто смех. Он постарался просто рассмеяться.
- Вы самый упрямый человек, которого я вижу за очень долгое время. Упрямые мне нравятся - они всегда доводят дело до конца.
- Ответьте на мой вопрос.
- Я думаю, что вампирам не подходит статус легальных граждан. Я хочу вернуть прежнее положение вещей.
- Зачем вам, чтобы на вампиров опять началась охота?
- Они слишком сильны, чтобы допустить их неконтролируемое распространение. Политической деятельностью и избирательными правами они подчинят себе человеческую расу куда быстрее, чем насилием.
Я вспомнила Церковь Вечной Жизни, самую быстрорастущую конфессию в стране.
- Допустим, вы правы. Как вы это остановите?
- Запретом для вампиров голосовать или принимать участие в любой политической деятельности.
- В городе есть еще один Мастер вампиров.
- Вы имеете в виду Малкольма, главу Церкви Вечной Жизни.
- Да.
- Я за ним понаблюдал. Он не сможет продолжать свой крестовый поход одиночки за легализацию вампиров. Я это запрещу и распущу его церковь. Разумеется, вы, как и я, видите в этой церкви самую большую опасность.
Верно. Но противно было подтверждать правоту Старого вампира. Почему-то это казалось неправильным. А он говорил:
- Сент-Луис - рассадник политически активных и предприимчивых вампиров. Это необходимо прекратить. Мы - хищники, мисс Блейк, и что бы мы ни делали, это не изменится. Надо вернуть те времена, когда на нас охотились, или человеческая раса обречена. Конечно, вы это понимаете.
Я это понимала. Я в это верила.
- А какое вам дело, если она и обречена? Вы же уже не часть человеческой расы.
- Мой долг как старейшего из живущих вампиров, мисс Блейк, держать нас под контролем. Эти новые права выходят из-под контроля, и это надо прекратить. Мы слишком сильны, чтобы дать нам такую свободу. У людей есть их право быть людьми. В прежние дни выживал сильнейший, умнейший или самый везучий. Люди - охотники на вампиров выпалывали глупых, беспечных, излишне жестоких. Мне страшно думать, что произойдет за несколько десятилетий без этой системы сдержек и противовесов.
Тут я была согласна всем сердцем: страшно подумать. Я была согласна со старейшим из виденных мной живых созданий. Он был прав. Так могу ли я выдать ему Жан-Клода? Должна ли я выдать ему Жан-Клода?
- Я с вами согласна, мистер Оливер, но выдать его я не могу. Не могу - и все. Не знаю почему, но не могу.
- Верность. Я восхищен. Подумайте над этим, мисс Блейк, но не слишком долго. Я должен как можно скорее провести свой план в жизнь.
Я кивнула:
- Понимаю. Я... я дам ответ через пару дней. Как мне с вами связаться?
- Ингер даст вам карточку с телефоном. С ним вы можете говорить как со мной.
Я повернулась к Ингеру, все еще стоящему у двери по стойке “смирно”.
- Вы - человек-слуга?
- Я имею эту честь.
Я только покачала головой.
- Теперь мне пора идти.
- Не переживайте, что вы не распознали в Ингере слугу. Это не метка, которая видна. Иначе как могли бы наши слуги быть нашими глазами, руками и ушами, если бы каждый видел, что они наши?
Это было разумно. Он много чего разумного сегодня сказал. Я встала. Он тоже встал и протянул мне руку.
- Простите, но я знаю, что прикосновение облегчает ментальные игры.
Его рука упала вниз.
- Мне не нужно прикосновение, чтобы играть с вами в игры, мисс Блейк.
Этот голос был чудесным, сияющим и ярким, как рождественское утро. У меня перехватило горло и глаза потеплели от выступивших слез. Вот блин! Блин!
Я попятилась к двери, и Ингер открыл ее. Они собирались меня просто выпустить. Он не собирался изнасиловать мое сознание и вытащить имя. Он действительно меня отпускал. Это лучше всего доказывало, что он из хороших парней. Потому что он мог выжать мой разум досуха. Но он меня отпускал.
Ингер закрыл за нами дверь - медленно и почтительно.
- Сколько ему лет? - спросила я.
- Вы не можете определить?
Я покачала головой.
- Сколько?
Ингер улыбнулся:
- Мне больше семисот лет. Когда я встретил мистера Оливера, он был древним.
- Ему больше тысячи лет.
- Почему вы так думаете?
- Я видела вампиршу, которой было чуть больше тысячи. Она была устрашающей, но такой силы в ней не было.
Он улыбнулся:
- Если вам интересно, сколько ему лет, вам придется у него самого спрашивать.
Я минуту смотрела в улыбающееся лицо Ингера и вдруг поняла, где я видела такое лицо, как у Оливера. В курсе антропологии в колледже. Там был рисунок в точности как его лицо. Реконструкция по черепу Homo erectus. Что давало Оливеру примерно миллион лет.
- Боже мой! - ахнула я.
- Что случилось, мисс Блейк?
Я затрясла головой:
- Не может ему быть столько.
- Сколько это - столько?
Я не хотела произносить этого вслух, будто тогда это стало бы правдой. Миллион лет. Сколько же силы набирает за это время вампир?
По коридору из глубины дома к нам шла женщина. Она покачивалась на босых ногах, и ногти на них были покрашены в тот же ярко-алый цвет, что и на руках. Подпоясанное платье было под цвет этого лака. Ноги у нее были длинные и бледные, но такой бледностью, которая может смениться загаром под хорошим солнышком. Волосы спускались ниже талии - густые и абсолютно черные. Прекрасная косметика и алые губы. Когда она мне улыбнулась, из-под губ показались клыки.
Но она не была вампиршей. Хрен его знает, кем она была, но я точно знаю, кем она не была.
Я посмотрела на Ингера. Нельзя сказать, чтобы ее появление его обрадовало.
- Разве нам не пора идти? - спросила я.
- Да, - ответил он. И попятился к входной двери, а я вслед за ним. И мы оба не отрывали глаз от клыкастой красавицы, скользившей к нам по коридору.
Она двигалась с текучей грацией, за которой почти невозможно было уследить. Так умеют двигаться оборотни, но и ликантропом она тоже не была.
Она обогнула Ингера и устремилась ко мне. Я бросила попытки казаться хладнокровной и побежала к двери, но она была слишком для меня быстра. Слишком быстра для любого человека.
Она схватила меня за правое предплечье. И вид у нее стал недоуменный. Она ощутила ножны у меня на руке, но явно не знала, что это. Очко в мою пользу.
- Кто ты такая?
Мой голос был ровным. Не испуганным. Крутой большой вампироборец. А то!

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

Она шире раскрыла рот, касаясь языком клыков. Они были длиннее, чем у вампира. В закрытый рот они явно не поместились бы.
- А куда они деваются, когда ты закрываешь рот? - спросила я.
Она мигнула, улыбка с ее лица сползла. Она коснулась клыков языком, и они сложились назад, к небу.
- Складные клыки, - сказала я. - Классно придумано.
Ее лицо было очень серьезно.
- Рада, что тебе понравилось представление, но ты еще далеко не все видела.
Клыки снова развернулись. Она раскрыла рот почти в зевке, и клыки блеснули в пробивающемся сквозь шторы солнечном свете.
- Мистер Оливер будет недоволен, что ты ей угрожала, - сказал он.
- Он сентиментальным становится от старости.
Ее пальцы впились в мою руку куда сильнее, чем позволяла предположить ее внешность.
Правая рука у меня была поймана, так что я не могла вытащить пистолет. То же самое относилось и к ножам. Наверное, надо прихватывать больше пистолетов.
- Да кто же ты, черт тебя побери?
Женщина зашипела на меня - резкий выдох, слишком сильный для человеческой глотки. Высунутый язык оказался раздвоен.
- Да кто же ты, черт тебя побери?
Она засмеялась, но как-то неправильно - наверное, из-за раздвоенного языка. Зрачки ее сузились в щелки, и радужки прямо у меня на глазах стали золотистыми.
Я дернула руку, но ее пальцы держали, как сталь. Тогда я бросилась на пол. Она опустилась вместе со мной, но руку не выпустила.
Я упала на левый бок, подобрала ноги и дала ей в коленную чашечку изо всей силы. Нога хрустнула. Она завопила и упала, но не отпустила руку.
С ее ногами что-то происходило. Казалось, они срастаются вместе, покрываются общей кожей. Я никогда ничего подобного не видела, и сейчас мне тоже не хотелось.
- Что это ты делаешь, Мелани?
Голос доносился сзади. Оливер стоял в коридоре рядом с ярким светом из гостиной. В голосе его звучали падающие скалы и ломающиеся деревья. Буря, состоящая только из слов, но она резала и полосовала.
От этого голоса тварь на полу съежилась. Нижняя часть ее тела стала змеиной. Ничего себе змейка.
- Она же ламия! - тихо сказала я. И стала пятиться к двери, нащупывая ручку. - Я думала, они вымерли.
- Она последняя, - сказал Оливер. - Я ее держу при себе, потому что подумать страшно, что она натворит, если предоставить ее собственным желаниям.
- Это создание, которое откликается на ваш призыв? - спросила я.
Он вздохнул, и в этом вздохе была грусть тысячелетий.
- Змеи. Я могу призывать змей.
- Конечно же, - кивнула я.
Потом открыла дверь и вышла спиной вперед на солнечную веранду. Остановить меня никто не пытался.
За мной закрылась дверь, и через несколько минут вышел Ингер, напряженный от злости.
- Мы самым искренним образом извиняемся за ее поведение. Она ведь животное.
- Оливеру надо держать ее на поводке покороче.
- Он пытается.
Я кивнула. Это я понимала. Как ни старайся, а тот, кто может управлять ламией, может играть со мной в ментальные игры целый день, а я об этом и знать не буду. Сколько из моей веры и добрых пожеланий настоящие, а сколько созданы Оливером?
- Я вас отвезу обратно.
- Да, пожалуйста.
И мы уехали. Я впервые в жизни встретила ламию, а также самое старое из живых существ в мире. Красный, мать его так, день в календаре.

31

Я отпирала свою дверь, а за ней звонил телефон. Пихнув дверь плечом, я успела подскочить на пятом звонке и чуть не заорала:
- Алло!
- Анита?
Это была Ронни.
- Да, я.
- Ты вроде запыхалась?
- Пришлось бежать к телефону. Что случилось?
- Я вспомнила, откуда я знаю Кэла Руперта.
Мне понадобилась минута, чтобы вспомнить, о ком это она. О первой жертве вампиров. Я на секундочку забыла, что идет расследование убийства. Мне стало стыдно.
- Рассказывай, Ронни.
- Я в прошлом году делала одну работу для некоторой адвокатской конторы. Один из сотрудников специализировался по составлению завещаний.
- Я знаю, что Руперт оставил завещание. Поэтому я имела право проткнуть его колом без ордера на казнь.
- А ты знаешь, что Реба Бейкер составила завещание у того же адвоката?
- А кто такая Реба Бейкер?
- Может быть, вторая жертва.
У меня стеснило грудь. След, настоящий, живой след.
- Почему ты так думаешь?
- Реба Бейкер молодая, блондинка, и она пропустила встречу. По телефону не отвечает. Ей звонили на работу, и там ее уже второй день нет.
- Столько времени прошло после ее смерти, - сказала я.
- Именно.
- Позвони сержанту Рудольфу Сторру. Расскажи ему то, что сейчас рассказала мне. Назови мое имя, чтобы тебя с ним соединили.
- А ты не хочешь, чтобы сначала мы сами это проверили?
- Ни за что в жизни. Это дело полиции. Они его умеют делать. Пусть отрабатывают свою зарплату.
- Ну, с тобой не повеселишься.
- Ронни, позвони Дольфу. Отдай это полиции. Я видела вампиров, которые убили этих людей. Не надо нам изображать из себя мишень.
- Ты видела - кого?
Я вздохнула. Совсем забыла, что Ронни ничего не знает. И я рассказала ей самый короткий вариант, который еще имел смысл.
- Я тебе все расскажу подробно в ближайшую субботу на тренировке.
- А что будет с тобой тем временем?
- Пока что я еще жива.
- Ладно, следи только, что у тебя за спиной.
- Всегда. И ты тоже.
- За мной никогда не гонялось столько народу, сколько за тобой сейчас.
- И скажи спасибо.
- Говорю.
Я повесила трубку.
У нас был след. Может быть, даже картина, если не считать нападения на меня. Я в картину не укладывалась. За мной они гонялись в поисках Жан-Клода. Всем нужно его место. Проблема тут в том, что с этого места не уйти в отставку - можно только умереть. Мне нравилось то, что сказал Оливер. Я с ним была согласна, но могу ли я принести Жан-Клода в жертву на алтарь здравого смысла? А, черт побери все!

32

Кабинет у Берта был небольшой и окрашенный в бледно-голубые тона. Он считал, что это успокаивает клиента. Я считала, что этот цвет слишком холоден, но с Бертом это тоже гармонировало. Был он шести футов ростом, широк в плечах и сложен, как бывший университетский футболист. Живот у него несколько смотрел на юг от избытка еды и недостатка движений, но он отлично носил его в семисотдолларовых костюмах. За такие деньги можно найти костюм, который замаскирует Тадж-Махал.
Был он загорелый, сероглазый, с коротко стриженными почти белыми волосами. Не от возраста - естественный цвет.
Я сидела напротив него в рабочей одежде. Красная юбка, жакет ей под цвет и блузка настолько близкая к алой, что пришлось даже нанести косметику, чтобы лицо не смотрелось как у привидения. Покрой жакета позволял скрыть наплечную кобуру.
Рядом со мной в кресле сидел Ларри в синем костюме, белой рубашке и синем с голубым галстуке. Кожа около швов на его лбу сияла всеми цветами кровоподтека. И короткие рыжие волосы не могли этого скрыть. Вид был такой, будто его съездили по голове бейсбольной битой.
- Ты мог подставить его под убийство, Берт, - сказала я.
- Ему ничего не грозило, пока не появилась ты. Вампирам была нужна ты, а не он.
Он был прав, и это мне было противно.
- Он пытался поднять третьего зомби.
В холодных глазках Берта засветился огонек.
- Ты можешь сделать троих за ночь?
У Ларри хватило соображения принять смущенный вид.
- Почти.
- Что значит почти? - нахмурился Берт.
- Это значит, что он его поднял, но потерял над ним контроль. Не будь там меня, чтобы исправить положение, нам пришлось бы иметь дело с обезумевшим зомби.
Берт наклонился вперед, упираясь руками в стол и буравя Ларри суровым взглядом.
- Это правда, Ларри?
- Боюсь, что да, мистер Вон.
- Это могло обернуться очень серьезно, Ларри. Ты это понимаешь?
- Серьезно? - переспросила я. - Это была бы кровавая катастрофа! Зомби мог бы сожрать кого-нибудь из наших клиентов!
- Ну, Анита, нет смысла пугать мальчика.
- Есть смысл, - сказала я, вставая.
Берт кинул на меня свой суровый взгляд.
- Если бы ты не опоздала, он бы не пытался поднять третьего зомби.
- Нет, Берт, не пытайся свалить все на меня. Это ты выпустил его одного в его первую ночь. Одного, Берт!
- И он отлично справился, - отпарировал Берт.
Я подавила желание заорать, потому что это ни к чему бы не привело.
- Берт, он студент колледжа, и ему двадцать лет. Для него это просто очередное дурацкое семинарское занятие. Если бы из-за тебя он погиб, вряд ли это было бы хорошо.
- Могу я вставить слово? - спросил Ларри.
- Нет! - огрызнулась я.
- Конечно, - ответил Берт.
- Я уже большой мальчик. Могу сам о себе позаботиться.
Я хотела было поспорить, но, глядя в его честные голубые глаза, передумала. Ему было двадцать, а я помню себя в этом возрасте. В двадцать лет я знала все. И целый год прошел, пока я поняла, что не знаю ничего. У меня еще оставалась надежда узнать хоть что-нибудь до тридцати, но не очень сильная.
- Сколько тебе было лет, когда ты начала на меня работать? - спросил Берт.
- Что?
- Сколько тебе тогда было?
- Двадцать один. Сразу после колледжа.
- Когда тебе будет двадцать один, Ларри? - спросил Берт.
- В марте.
- Видишь, Анита? Он всего на несколько месяцев моложе, чем ты была.
- Это было другое.
- Почему? - спросил Берт.
Я не могла выразить этого словами. У Ларри даже бабушки с дедушками до сих пор живы. Он никогда не встречался со смертью и насилием как с чем-то близким и личным. А я встречалась. Он был невинен, а я тогда уже много лет как не была. Но как объяснить это Берту, не задевая чувства Ларри? Ни один мужчина двадцати лет отроду не любит слышать, что какая-то женщина знает о мире больше него. Некоторые культурные стереотипы очень живучи.
- Ты меня посылал с Мэнни, а не одну.
- Он тоже должен был пойти с тобой, но ты занималась полицейскими делами.
- Это нечестно, Берт, и ты сам это понимаешь.
Он пожал плечами:
- Делала бы ты свою работу, он бы не был один.
- Произошло два убийства, Берт. Что я должна была делать? Сказать: “Извините, ребята, очень мне жаль насчет убийств, но я должна нянчить нового аниматора?”
- Меня не надо нянчить, - возмутился Ларри.
Мы оба не обратили на него внимания.
- Ты работаешь в “Аниматор Инкорпорейтед” на полную ставку, Анита.
- Берт, этот разговор у нас уже был много раз.
- Слишком много, - сказал он.
- Ты мой босс, Берт. Поступай, как считаешь нужным.
- Анита, не провоцируй меня!
- Слушайте, ребята! - сказал Ларри. - У меня впечатление, что я вам нужен только как повод для ссоры. Давайте не будем зарываться, ладно?
Мы оба смерили его гневными взглядами, но он не смутился. Очко в его пользу.
- Если тебе не нравится, как я работаю, Берт, увольняй меня, но перестань дергать за поводок.
Берт медленно встал, как поднимающийся из глубин левиафан.
- Анита...
И тут зазвонил телефон. Мы уставились на него. Наконец Берт взял трубку и зарычал:
- Да, что надо?
Минуту он слушал, потом глянул на меня.
- Это тебя. - И вдруг его голос стал неимоверно мягок. - Детектив сержант Сторр, по делам полиции.
Он улыбался, но так холодно, что масло бы у него во рту замерзло.
Я молча протянула руку за трубкой. Он так же молча подал ее мне, все еще улыбаясь, и глазки у него искрились теплотой. Это был плохой признак.
- Привет, Дольф, что там?
- Мы в адвокатской конторе, которую нам показала твоя подруга Вероника Симс. Очень мило, что она сначала позвонила тебе, а не нам.
- Но она же позвонила тебе сразу после этого?
- Ну да.
- Что ты нашел?
Я не позаботилась приглушать голос. Если быть осторожной, половина телефонного разговора много не скажет.
- Реба Бейкер и есть эта мертвая женщина. Они опознали ее по фотографиям из морга.
- Приятный конец рабочей недели, - сказала я.
На это замечание Дольф не отреагировал.
- Обе жертвы составили завещание. В случае смерти от укусов вампира их надлежит проткнуть колом, а потом кремировать.
- Кажется, складывается в картину, - сказала я.
- Но как вампиры узнали, что эти двое составили завещания?
- Вопрос на засыпку, Дольф? Кто-то им сообщил.
- Сам понимаю. - В его голосе звучало отвращение.
Я что-то не уловила.

Предыдущая страница 23 Следующая страница


Цирк проклятых 24

- Дольф, что ты от меня хочешь?
- Я всех спрашивал, и все клянутся, что говорят правду. Может кто-то дать информацию, а потом об этом не помнить?
- Ты имеешь в виду, могут ли вампиры проделать ментальный трюк, чтобы информатор об этом не помнил?
- Ну да, - сказал он.
- Наверняка.
- Если бы ты была здесь, ты могла бы сказать, кого вампиры спрашивали?
Я бросила взгляд на моего босса. Если я пропущу еще одну ночь в самый напряженный сезон, он меня может уволить. Бывают дни, когда мне кажется, что на это мне наплевать. Но сегодня был не такой день.
- Ищи провалы в памяти. На часы или на целую ночь.
- Еще что-нибудь?
- Если кто-то давал информацию вампирам, он может об этом не помнить, но хороший гипнотизер это воспоминание может пробудить.
- Юрист тут вопит насчет прав и ордеров. Ордер у нас есть только на их файлы, а не на их мозги.
- Спроси его, хочет ли он, чтобы на его совесть легла смерть еще одного его клиента?
- Ее клиента. Это она.
Какая же я сексистка!
- Спроси ее, хочет ли она объяснять семье клиента, почему она препятствовала расследованию.
- Клиенты не узнают, если мы не предадим это огласке, - сказал он.
- Верно, - согласилась я.
- Ну, мисс Блейк, это же будет шантаж!
- Нет, правда? - изумилась я.
- Ты в прошлой жизни была копом, - сказал он. - Слишком у тебя хитрости много.
- Спасибо за комплимент.
- Ты можешь порекомендовать гипнотизера?
- Алвин Тормунд. Погоди, сейчас я тебе дам его телефон.
Я вытащила свою визитницу. В ней я стараюсь хранить только те карточки, которые когда-нибудь могут понадобиться. Алвина мы использовали несколько раз в случае амнезии у жертв вампиров. Найдя карточку, я дала Дольфу номер.
- Спасибо, Анита.
- Дай мне знать, если что обнаружишь. Может быть, я узнаю замешанных в это вампиров.
- Хочешь присутствовать при гипнозе?
Я поглядела на Берта. Его лицо было спокойным и приятным. Берт в самом опасном настроении.
- Да нет. Только сделай запись разговоров. Если надо будет, я их потом прослушаю.
- Потом - это значит еще один труп, - сказал он. - Твой босс опять тебя достает?
- Ага.
- Мне с ним поговорить? - предложил Дольф.
- Да нет, не надо.
- Что, сильно собачится насчет этого дела?
- Как обычно.
- О’кей, я вызову этого Тормунда и запишу сеансы на пленку. Если что-нибудь узнаем, я тебе сообщу.
- Кинь на пейджер.
- Заметано.
И он повесил трубку, не сказав “до свидания”. Потому что никогда этого не делал. Я отдала трубку Берту. Он ее повесил, все еще глядя на меня приветливым, угрожающим взглядом.
- Тебе придется сегодня ночью опять ехать в полицию?
- Нет.
- Чем заслужили мы такую честь?
- Перестань язвить, Берт. - Я повернулась к Ларри: - Ты готов ехать, детка?
- Сколько вам лет? - спросил он.
Берт ухмыльнулся.
- А какая разница? - спросила я.
- А вы просто ответить не можете?
Я пожала плечами:
- Двадцать четыре.
- Вы меня старше всего на четыре года. Так что не называйте меня деткой.
Я не смогла сдержать улыбку:
- Договорились. Но нам пора. Мертвых поднимать, денежки зарабатывать.
И я глянула на Берта.
Он откинулся в кресле, сцепив на животе пальцы с обрезанными ногтями. И ухмылялся.
Мне хотелось кулаком стереть эту ухмылку с его морды, но я сдержалась. Кто сказал, что у меня нет самоконтроля?

33

Был час до рассвета. Все жители цветочного города спокойно спали в своих кроватках... Ох, простите, это не из той книги. Когда мне приходится не спать до рассвета, я малость дурею. Всю ночь я учила Ларри быть хорошим и законопослушным аниматором. Не знаю, одобрил ли бы Берт последнее, но я одобряла.
Это было маленькое кладбище. Семейный участок с претензиями. Узкая двухполосная дорога огибала холм, и оно вдруг появлялось перед тобой - пятно гравия рядом с дорогой. Секунда, чтобы сообразить, что сюда и надо повернуть - и вот оно, кладбище. Могильные плиты уходили вверх по склону. И такому крутому, что, казалось бы, гробы должны съезжать вниз.
Мы стояли в темноте под балдахином деревьев, перешептывающихся у нас над головой. По обе стороны дороги густилась роща. Кладбище было всего лишь полянкой рядом с дорогой, но за ним хорошо ухаживали. Живущие представители семьи не давали ему прийти в запустение. Как они выкашивали этот крутой склон - мне даже думать не хотелось. Наверное, с помощью системы блоков и веревок, чтобы косилка не опрокинулась и не добавила еще один труп.
Наш последний в эту ночь клиент уже уехал обратно к цивилизации. Я подняла пять зомби, Ларри - одного. Да, он мог бы поднять и двух, но темнота уже кончалась. Поднять зомби - это недолго, по крайней мере, для меня, но есть еще время переездов. За четыре года только один раз у меня были два зомби на одном кладбище в одну ночь. А в основном несешься на машине, как маньяк, чтобы успеть на встречу.
Мою покойную машинку отбуксировали на станцию обслуживания, но люди из страховой компании ее еще не смотрели. Пока они мне скажут, что она ремонту не подлежит, пройдут дни, если не недели. Времени нанять машину на эту ночь не было, поэтому меня возил Ларри. Да если бы машина у меня и была, он бы все равно меня возил. Это же я ругалась, что мне нужна помощь, значит, мне его и обучать. Тогда справедливо, что он меня возит.
В деревьях шелестел ветер, сухие листья шуршали на дороге. Ночь была полна тихими, какими-то спешащими звуками. Спешащими... куда? Ко Дню Всех Святых. Хэлло-уин уже ощущался в воздухе.
- Люблю я такие ночи, - сказал Ларри.
Я оглядела его. Мы стояли, держа руки в карманах, и смотрели в темноту. Наслаждаясь приятным вечером. Оба мы были покрыты засохшей куриной кровью. Приятная, вполне обычная ночь.
Запищал мой пейджер. Очень неуместный звук в тихой шелестящей ночи. Я нажала кнопку, и этот шум милосердно прекратился. Высветился номер. Я его не узнала. Я только надеялась, что это не Дольф, потому что незнакомый номер в такую позднюю ночь - или раннее утро - значил бы новое убийство. Новый труп.
- Поехали, надо найти телефон.
- Кто это?
- Не знаю, - сказала я и начала спускаться с холма.
Он пошел за мной, на ходу спросив:
- А как вы думаете?
- Может быть, полиция.
- Убийства, по которым вы работаете?
Я оглянулась на него и налетела коленом на могильный камень. На несколько секунд я остановилась, задержав дыхание от боли.
- Уй, блин! - сказала я тихо и с чувством.
- Что с вами? - тронул меня за руку Ларри.
Я отодвинулась, и его рука упала вниз. Не люблю я случайных прикосновений.
- Ничего.
На самом деле нога болела, но какая разница? Мне нужен телефон, а на ходу нога пройдет быстрее. Нет, честно.
Я осторожно пошла вниз, тщательно избегая твердых предметов.
- А что ты знаешь об убийствах?
- Только то, что вы помогаете полиции расследовать противоестественные преступления, и это отвлекает вас от вашей работы аниматора.
- Это Берт тебе сказал?
- Да, мистер Вон.
Мы уже были возле машины.
- Послушай, Ларри, если мы с тобой будем работать на “Аниматор Инкорпорейтед”, тебе придется бросить эти твои “мистер” и “мисс”. Мы тебе не преподаватели. Мы товарищи по работе.
Он улыбнулся, блеснув в темноте белым.
- Понял, мисс... то есть Анита.
- Так-то лучше. Теперь поехали искать телефон.
Мы поехали в Честерфилд, исходя из теории, что в ближайшем городе и будет ближайший телефон. И нашли ряд автоматных кабинок возле закрытой станции обслуживания. Она мягко светилась в темноте, но над телефонами горели уличные галогенные фонари, превращавшие ночь в день. В лучах фонаря танцевали мошки и бабочки. Время от времени мелькали быстрые силуэты летучих мышей, хватающих насекомых.
Я набрала номер, а Ларри сидел тем временем в машине. Очко ему за тактичность. Телефон ответил со второго звонка.
- Анита, это ты?
Это был Ирвинг Гризволд, репортер и мой друг.
- Ирвинг, какого черта ты меня ловишь в такую рань?
- Жан-Клод хочет видеть тебя сегодня, сейчас.
Он говорил торопливым и неуверенным голосом.
- А почему ты мне это передаешь? - спросила я, заранее боясь, что ответ мне не понравится.
- Я же вервольф, - сказал он.
- И какое это имеет сюда отношение?
- А ты не знаешь? - удивился он.
- Чего не знаю?
Я начинала закипать. Не люблю игру в двадцать вопросов.
- Зверь Жан-Клода - волк.
Это объясняло и вервольфа Стивена, и негритянку.
- А почему ты в ту ночь там не был, Ирвинг? Он тебя отпустил с цепи?
- Не надо так говорить.
Он был прав, так нечестно.
- Извини, Ирвинг. Я просто чувствую себя виноватой за то, что вас познакомила.
- Я хотел взять интервью у Мастера города. Я его взял.
- И стоило оно того? - спросила я.
- Без комментариев.
- Это же моя реплика!
Он засмеялся.
- Слушай, ты можешь приехать в “Цирк проклятых”? У Жан-Клода есть информация на того Мастера вампиров, что на тебя напал.
- На Алехандро?
- На него самого.
- Мы приедем, как только сможем, но к Приречью доберемся лишь чертовски близко к рассвету.
- Кто это “мы”?
- Новый аниматор, который у меня стажируется. Он ведет машину. - Я замялась, но добавила: - Скажи Жан-Клоду, чтобы сегодня без грубостей.
- Скажи ему это сама.
- Трус ты.
- Да, мэм. Увидимся, когда приедешь. Пока.
- Пока, Ирвинг.
Я еще подержала гудящую трубку, потом повесила. Ирвинг подвластен Жан-Клоду. Жан-Клод умеет призывать волков, как Николаос призывала крыс и крысолюдов, а мистер Оливер - змей. Все они монстры. Выбор среди них - это дело вкуса.
Я села в машину:
- Ты хотел набраться опыта работы с вампирами?
Я пристегнула ремень.
- Конечно, - ответил Ларри.
- Ладно, сегодня наберешься.
- Что ты имеешь в виду?
- Объясню по дороге. У нас мало времени до рассвета.
Ларри врубил скорость и вывел машину со стоянки. На его лице в свете приборного щитка было видно, что он рвется в бой. На очень, очень молодом лице.

34

“Цирк проклятых” уже закрылся на ночь - то есть на утро, быть может? Когда мы подъехали, было еще темно, но на востоке уже намечался проблеск белого. На час раньше нам бы не найти стоянку даже вблизи “Цирка”. Но вампиры закрывают лавочку, и туристы разъезжаются.
Я поглядела на Ларри. Его лицо было вымазано засохшей кровью. Мне как-то до сих пор и в голову не пришло, что сначала надо бы где-то почиститься. Поглядев на небо на востоке, я покачала головой. Нет времени - рассвет близится.
Зубастые клоуны все еще сияли и вертелись на неоновой вывеске, но это был усталый танец. А может, это я сама устала.
- Там, внутри, Ларри, делай, как я. Ни на секунду не забывай, что это монстры. Как бы они ни были похожи на людей, они не люди. Не снимай креста, не давай им до себя дотрагиваться и не смотри им в глаза.
- Я это знаю. Два семестра изучал вампирологию.
Я покачала головой:
- Изучение - это фигня, Ларри. Здесь все взаправду. Никакое чтение тебя к этому не подготовит.
- Мы приглашали лекторов со стороны. Среди них были и вампиры.
Я вздохнула и бросила тему. Он должен научиться на своем опыте. Как все. Как я когда-то.
Большие двери были заперты. Я постучала, и через секунду мне открыл Ирвинг. Он не улыбался. Вид у него был как у пухлого херувима, над ушами бахрома мягких кудрей, а посередине большая лысина. Большие круглые очки в проволочной оправе на маленьком круглом носу. Когда мы вошли, у него глаза полезли на лоб. Засохшая кровь при свете выглядела именно как кровь.
- Что это вы сегодня делали? - спросил он.
- Поднимали мертвых.
- Это новый аниматор?
- Ларри Киркланд, Ирвинг Гризволд. Он репортер, поэтому все, что ты скажешь, может быть использовано против тебя.
- Слушай, Блейк, я никогда тебя не цитировал без твоего разрешения - отдай мне справедливость.
Я кивнула:
- Отдаю.
- Он ждет тебя внизу, - сказал Ирвинг.
- Внизу? - переспросила я.
- Уже почти рассвет. Ему надо быть под землей.
Ах да.
- Конечно, - сказала я, но грудь у меня стеснило. Последний раз, когда я была внизу в “Цирке”, я приходила убить Николаос. В то утро было много убийств и много крови. И моей тоже.
Ирвинг молча повел нас по проходу. Кто-то прикрутил выключатель, и свет был тусклым. Двери игровых залов были заперты, чучела зверей накрыты чехлами. Призраками запахов висели ароматы поп-корна и сладкой ваты, тоже усталые и неясные.
Мы прошли дом с привидениями с ведьмой на крыше в натуральную величину, стоящей тихо и пучащей на нас глаза. Она была зеленой, и на носу у нее была бородавка. Все ведьмы, с которыми мне приходилось иметь дело, имели абсолютно нормальный вид. Зелеными они точно не были, а бородавку всегда может удалить хирург.

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

Дальше был стеклянный дом. Над всем возвышалось темное чертово колесо.
И я, как человек, бредущий одиноко
По пиршественной зале опустелой.
Цветы увяли, и погасли свечи,
И гости разошлись, и он последний.
Ирвинг обернулся ко мне:
- Томас Мур, “Как часто тихой ночью”.
Я улыбнулась:
- Заглавие мне бы ни за что не вспомнить. Приходится верить тебе на слово.
- Два диплома - по журналистике и английской литературе.
- Да, особенно последний тебе как журналисту полезен, - сказала я.
- Ну, знаешь, я где могу вставляю что-нибудь культурное.
Голос у него был обиженный, но я знала, что он притворяется. От того, что Ирвинг со мной шутил, мне стало лучше. Это было хорошо и нормально, а мне сегодня понадобится все хорошее, что только попадется.
До рассвета был всего час. Много ли вреда сможет мне причинить Жан-Клод за час? Лучше не спрашивать.
Дверь в стене была тяжелая, деревянная, и на ней была надпись:
ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН
Никогда еще мне так не хотелось быть посторонней.
За дверью была небольшая кладовая с голой электрической лампочкой под потолком. Дальше была другая дверь на ведущую вниз лестницу. Ступени были широки настолько, что по ним почти можно было идти троим в ряд, но все же не совсем настолько. Ирвинг пошел впереди, будто нас все еще надо было вести. Но тут не было другого пути - только вниз. Пророческое высказывание.
На лестницу вел крутой поворот. Какой-то был шорох ткани, ощущение движения. Пистолет оказался у меня в руке. Без всякой мысли - только годы практики.
- Это тебе не понадобится, - сказал Ирвинг.
- Ты так говоришь.
- Я думал, Мастер тебе друг, - сказал Ларри.
- У вампиров нет друзей.
- А у преподавателей естественных наук? - спросил Ричард Зееман, выходя из-за угла.
Он был одет в свитер цвета зеленых листьев с вплетенным в него светло-зеленым и коричневым. Этот свитер висел почти до колен. На мне он был бы как платье. Рукава были закатаны выше локтей. Наряд завершали джинсы и все те же белые кроссовки.
- Жан-Клод послал меня вас дожидаться.
- Зачем?
Он пожал плечами:
- Кажется, он нервничает. Я не стал задавать вопросов.
- Умница, - похвалила я.
- Давайте двигаться, - сказал Ирвинг.
- Ты тоже нервничаешь, Ирвинг.
- Анита, он зовет, а я повинуюсь. Я его зверь. - Я потянулась тронуть его за руку, но он отодвинулся. - Я думал, что смогу быть человеком, но он мне показал, что я всего лишь зверь. Животное.
- Не давай ему этого с собой сделать, - сказала я.
Он поднял на меня глаза, в которых стояли слезы.
- Я не могу ему помешать.
- Давайте двигаться, - сказал Ричард. - Уже почти рассвет.
Я полыхнула на него сердитым взглядом за такие слова. Он пожал плечами:
- Лучше не заставлять Мастера ждать. Вы это знаете.
Я это знала. И потому кивнула.
- Вы правы. У меня нет никакого права на вас сердиться.
- Спасибо.
Я покачала головой:
- Давайте с этим заканчивать.
- Можете убрать пистолет, - сказал он.
Я посмотрела на браунинг. Мне больше нравилось, когда он у меня в руках. В смысле защиты это куда лучше плюшевого мишки. Но я его убрала. В конце концов, всегда могу достать снова.
В конце лестницы была еще одна дверь - поменьше и с тяжелым железным замком. Ирвинг достал массивный ключ и вставил его в замочную скважину. Хорошо смазанный замок щелкнул, и Ирвинг толкнул дверь от себя. Ему доверялся ключ от нижней двери. Насколько глубоко он в это влез и могу ли я его вытащить?
- Одну минуту, - сказала я.
Все повернулись ко мне. Я оказалась в центре внимания. Великолепно.
- Я не хочу, чтобы Ларри видел Мастера или даже знал, кто он.
- Анита... - начал Ларри.
- Нет, Ларри. На меня нападали дважды, чтобы это узнать. Это информация с грифом “только для тех, кому это необходимо”. Тебе она не необходима.
- Мне не нужно, чтобы ты меня защищала, - сказал он.
- Слушай ее, - сказал Ирвинг. - Она мне говорила держаться подальше от Мастера. Я сказал, что могу сам о себе позаботиться. И ошибся, крупно ошибся.
Ларри скрестил руки на груди, упрямый до самых вымазанных кровью бровей.
- Я сам решаю, что мне делать.
- Ирвинг, Ричард, я хочу вашего слова. Чем меньше он знает, тем меньше ему грозит опасность.
Они оба кивнули.
- А что я думаю, никого не интересует? - возмутился Ларри.
- Нет, - ответила я.
- Черт тебя побери, я не ребенок!
- Вы потом доругаетесь, - сказал Ирвинг. - Мастер ждет.
Ларри попытался было что-то сказать, но я подняла руку.
- Урок номер один: никогда не заставляй ждать Мастера вампиров, особенно если он нервничает.
Ларри снова открыл рот - и передумал.
- Ладно, мы потом об этом поговорим.
Меня не так уж манило это “потом”, но спорить с Ларри, не слишком ли я его опекаю, - это было бы куда приятнее, чем то, что ждало за дверью. Это я знала. Ларри не знал, но ему предстояло узнать, и ни черта я не могла сделать, чтобы этого не случилось.

35

Потолок тянулся вверх во тьму. Оттуда ниспадали тяжелые шелковые черно-белые драпри - настоящие стены из материи. Небольшие черные с серебром кресла образовывали в центре зала небольшую группу для беседы, а посреди стоял кофейный столик из стекла и темного дерева. Единственным украшением была черная ваза с букетом белых лилий. Комната казалась незаконченной, будто надо было на стены повесить картины. Но как вешать картины на матерчатые стены? Наверняка Жан-Клод, в конце концов, что-нибудь придумает.
Я знала, что вся остальная комната - это огромный каменный склад, но от него остался только высокий потолок. Даже пол был покрыт ковром, пушистым и мягким.
В одном из черных кресел сидел Жан-Клод. Он откинулся на спинку, скрестил ноги и переплел пальцы на животе. Белая рубашка была без украшений, если не считать мережку спереди. Борт, рукава, манжеты и воротник были сплошными, но голая грудь просвечивала сквозь прозрачную ткань. И крестообразный ожог был виден четким коричневым контуром на бледной коже.
У его ног сидела Маргарита, положив голову ему на колени, как послушная собака. Ее светлые волосы и бледно-розовые брюки казались не к месту в этом черно-белом зале.
- У вас новое убранство, - сказала я.
- Небольшие удобства, - ответил Жан-Клод.
- Я готова к встрече с Мастером города, - сказала я.
Глаза его расширились, на лице появился немой вопрос.
- Я не хочу, чтобы мой новый сотрудник виделся с Мастером. Сейчас опасно даже знать, кто это.
Жан-Клод не пошевелился. Он только смотрел на меня, рассеянно перебирая рукой волосы Маргариты. А где Ясмин? Наверняка где-то в гробу, спрятавшись от наступающего рассвета.
- Я отведу вас одну... на встречу с Мастером, - произнес он, наконец.
Голос его был вполне обычен, но я уловила за словами нотки смеха. Не в первый раз Жан-Клод находил меня забавной. Наверное, и не в последний.
Он встал одним грациозным движением, оставив Маргариту на коленях возле пустого кресла. Ей это не понравилось. Я улыбнулась ей, и она ответила сердитым взглядом. Дразнить Маргариту было ребячеством, но мне стало приятно. В конце концов, у каждого может быть хобби.
Жан-Клод отодвинул занавесы, ведущие в темноту. Я увидела, что электрический свет был только в комнате - потайные светильники, спрятанные в самих стенах. А за занавесами были только мигающие факелы. Будто кусок материи отделял весь современный мир с его комфортом. За ними лежал камень, огонь и тайны, которые лучше шептать в темноте.
- Анита? - позвал сзади Ларри. Вид у него был неуверенный, почти что испуганный. Но самую большую опасность этой комнаты я уводила с собой. С Ирвингом и Ричардом он здесь будет вне опасности. Вряд ли Маргарита представляет угрозу, когда Ясмин не держит ее за поводок.
- Ларри, останься здесь, будь добр. Я вернусь, как только смогу.
- Будь осторожна, - сказал он.
- Всегда, - улыбнулась я.
- Это точно, - улыбнулся и он.
Жан-Клод жестом пригласил меня вперед, и я пошла, следуя движению его бледной руки. Занавес упал за нами, отсекая свет. Темнота окружила нас, как сжатая ладонь. Факелы у дальней стены были бессильны ее пробить.
Жан-Клод повел меня в темноту.
- Нам не надо, чтобы ваш сотрудник нас слышал, - шепнул в темноте его голос, чуть завывая, как шепчущий в занавесах ветер.
Сердце у меня застучало о ребра. Как он, черт побери, это делает?
- Оставьте драматические эффекты для того, на кого они производят впечатление.
- Храбрые слова, ma petite, но я просто языком чувствую ваше сердцебиение.
Эти слова дохнули на мою кожу, будто его губы скользнули у меня вдоль основания шеи. По рукам побежали мурашки.
- Если вы собираетесь играть в игры до самого рассвета, я не возражаю, но Ирвинг мне сказал, что у вас есть информация о вампире, который на меня напал. Это так или это ложь?
- Я никогда вам не лгал, ma petite.
- Ладно, бросьте!
- Частичная правда - это не то же самое, что ложь.
- Это сильно зависит от того, с какой вы стороны.
Он признал это, кивнув.
- Не следует ли нам сесть с дальней стороны, чтобы нас не слышали?
- Конечно.
Он присел в круге света факела. Свет был для меня, и я это оценила, но сообщать об этом Жан-Клоду не было смысла.
Я села напротив него спиной к стене.
- Итак, что вы знаете об Алехандро?
Он смотрел на меня со странным выражением лица.
- Так что?
- Расскажите мне все, что было прошлой ночью, ma petite, все об Алехандро.
Это, на мой вкус, слишком отдавало приказом, но что-то было такое в его глазах, в лице. Напряжение, чуть ли не страх. А это глупо. Чего может Жан-Клод бояться со стороны Алехандро? Да, чего? И я рассказала ему все, что помнила.
Лицо его было непроницаемо, красиво и нереально, как на картине. Цвета в нем остались, но жизнь, движение ушли. Он положил палец между губ, медленно провел им в сторону и вытянул мокрый поблескивающий палец в мою сторону. Я отодвинулась.
- Что вы задумали?
- Стереть кровь с вашей щеки. Ничего больше.
- Я так не думаю.
Он вздохнул, еле слышно, но этот вздох ветерком пробежал у меня по коже.
- Вы так мне все усложняете.
- Рада, что вы это заметили.
- Мне необходимо вас коснуться, ma petite. Кажется, Алехандро что-то с вами сделал.
- Что?
Он покачал головой:
- Нечто невозможное.
- Давайте без загадок, Жан-Клод!
- Кажется, он вас отметил.
- Что вы говорите? - вытаращилась я на него.
- Отметил вас, Анита Блейк, отметил первой меткой, точно как я когда-то.
Я покачала головой:
- Это невозможно. Два вампира не могут иметь одного и того же слугу-человека.
- Именно так, - подтвердил он. И придвинулся ко мне. - Позвольте мне проверить мое предположение, ma petite. Прошу вас.
- Что означает эта проверка?
Он что-то тихо и резко сказал по-французски. Никогда раньше не слышала, чтобы он ругался.
- Уже рассвело, и я устал. Из-за ваших вопросов простые вещи растягиваются на весь проклятый день.
В его голосе звучала неподдельная злость, но под ней слышалась усталость и тень страха. И этот страх меня испугал. Ему полагалось бы быть неуязвимым монстром, а монстры других монстров не боятся.
Я вздохнула. Может, лучше быстро это перетерпеть, как укол? Может быть.
- Ладно, ради экономии времени. Только скажите мне, чего ожидать. Вы же знаете, я не люблю сюрпризов.
- Я должен вас коснуться и поискать сначала свои метки, а потом его. Вы не должны были так легко поддаться его глазам. Этого не могло быть.
- Давайте с этим закончим, - сказала я.
- Неужто мое прикосновение так отвратительно, что вы должны к нему готовиться, как к боли?
Поскольку именно это я сейчас и делала, я не знала, что ответить.
- Да делайте же, Жан-Клод, пока я не передумала!
Он снова вложил себе палец между губ.
- Это обязательно именно так?
- Прошу вас, ma petite!
Я прижалась спиной к стене.
- О’кей, больше я вас не прерываю.
- Отлично.
Он опустился передо мной на колени и провел кончиком пальца по моей щеке, оставив влажную полоску у меня на коже. Высохшая кровь заскрипела под его пальцем. Он наклонился ко мне, будто собираясь поцеловать. Я уперлась руками ему в грудь. Под тонкой рубашкой было твердое и гладкое тело.
Я отпрянула и стукнулась головой о стену.
- А, черт!
Он улыбнулся, и его глаза блеснули синевой в свете факела.
- Доверьтесь мне. - Он придвинулся, его губы нависли над моими. - Я вам не причиню вреда.
Эти слова он шепнул мне в рот легким дуновением.
- Так я и поверила, - сказала я, но тихо и неуверенно.
Его губы коснулись моих, мягко прижались, потом поцелуй сдвинулся от моих губ к щеке. Его губы были мягкими, как шелк, нежными, как лепестки бархатцев, жаркими, как полуденное солнце. Они скользили у меня по коже, пока его рот не оказался над пульсом у меня на шее.
- Жан-Клод!
- Алехандро жил уже тогда, когда империя ацтеков еще никому и не снилась, - шепнул он мне в шею. - Он был здесь, когда пришли испанцы и пало царство ацтеков. Он выжил, когда другие погибли или сошли с ума.
Язык Жан-Клода, горячий и влажный, лизал мою кожу.
- Перестаньте!

Предыдущая страница 25 Следующая страница


Цирк проклятых 26

Я уперлась ему в грудь. Его сердце билось у меня под руками. Мощный пульс на его горле колотился по моей коже. Я уперлась большим пальцем ему в веко.
- Отодвиньтесь, или я выдавлю вам глаз!
Я часто дышала от страха и хуже того... от желания.
Ощущение его прижавшегося к моим рукам тела, касание его губ - какой-то скрытой частью своего существа я хотела этого. Хотела его. Итак, я хочу Мастера, ну и что? Ничего нового.
Его глаз трепетал у меня под пальцем, и я думала, смогу ли я это сделать. Выдавить этот полуночно-синий глаз. Ослепить его.
Его губы ползли по моей коже, я ощутила прикосновение зубов, твердое прикосновение клыков к коже моего горла. И вдруг я поняла: да, смогу. Я нажала, и вдруг он исчез как сон, как кошмар.
Он стоял передо мной, глядя на меня сверху вниз, и его глаза были сплошь темными, без белков. Губы отведены от зубов, обнажив поблескивающие клыки. Кожа его была мраморно-белой, светящейся изнутри, и был он по-прежнему красив.
- Алехандро поставил на вас первую метку, ma petite. Мы владеем вами сообща. Не знаю, как это могло быть, но это так. Еще две метки - и вы моя. Еще три метки - и вы принадлежите ему. Не лучше ли стать моей?
Он снова опустился на колени рядом со мной, но избегал меня касаться.
- Вы желаете меня, как женщина желает мужчину. Разве это не лучше, чем если вас возьмет силой незнакомец?
- На первые две метки вы не спрашивали моего разрешения. Это не был мой выбор.
- Я прошу разрешения теперь. Позвольте мне разделить с вами третью метку.
- Нет.
- Вы предпочитаете служить Алехандро?
- Я никому не буду служить.
- Идет война, Анита. Вам не удастся сохранить нейтралитет.
- Почему?
Он встал и быстрым шагом обошел тесный круг.
- Как вы не понимаете? Эти убийства были вызовом моему авторитету, и его метка на вас - это второй вызов. Он отберет вас у меня, если сможет.
- Я не принадлежу вам и ему тоже.
- То, что я старался уговорить вас принять, он запихнет вам в глотку.
- Значит, из-за ваших меток я оказалась в центре подковерной войны нежити.
Он моргнул, открыл рот, закрыл. И, наконец, сказал:
- Да.
Я встала.
- Ну спасибо! - И пошла мимо него. - Если у вас будет еще какая-то информация об Алехандро, сообщите мне письмом.
- Это не разрешится само собой только потому, что вы этого хотите.
Я остановилась перед занавесом.
- Черт побери, я это знаю! И очень хочу, чтобы вы оставили меня в покое.
- Вы бы тосковали обо мне, если бы меня не было.
- Не льстите себе надеждой.
- А вы не обманывайте себя, ma petite. Я бы дал вам партнерство. Он даст вам рабство.
- Если бы вы действительно верили в эту ерунду насчет партнерства, вы бы не поставили на мне первые две метки силой. Вы бы спросили. Насколько я знаю, третью метку нельзя поставить без моего согласия. - Я смотрела на него в упор. - Ведь это так? Для третьей метки вам нужна моя помощь или что-то в этом роде. Она отличается от первых двух. А вы - сукин сын.
- Третья метка без вашей... помощи - это будет как изнасилование вместо акта любви. Если бы я взял вас силой, вы возненавидели бы меня навечно.
Я повернулась к нему спиной и взялась за занавес.
- В этом вы правы.
- Алехандро все равно, если вы будете его ненавидеть. Он хочет только навредить мне. Он не спросит вашего позволения. Он просто вас возьмет.
- Я могу о себе позаботиться.
- Как в прошлую ночь?
Алехандро подмял меня под себя, и я даже этого не знала. Какая у меня защита от подобного? Я покачала головой и отдернула занавес. Свет был так ярок, что я на минуту ослепла и остановилась, чтобы глаза привыкли. Прохладная тьма овевала меня сзади, и свет был горяч и пронзителен после нее, но все что угодно лучше этого шепота в ночи. Ослепление светом или ослепление тьмой - я каждый раз выбираю свет.

36

Ларри лежал на полу головой на коленях у Ясмин, а она прижимала его запястья. На нем сидела Маргарита, придавливая своей тяжестью к полу. Длинными, протяжными движениями языка она слизывала кровь с его лица. Ричард лежал на полу грудой, и по лицу его стекала кровь. Еще что-то лежало на полу; оно дергалось и ползло. Как вода, обтекал ЭТО серый мех. К небу взметнулась рука, опала, как увядающий цветок, блеснули кости сквозь плоть. Пальцы сжимались, плоть перекатывалась по плоти. Сплошь сырое мясо, но без крови. Кости защелкивались с мокрым сосущим звуком. На черный ковер падали капли прозрачной жидкости, но без крови.
Я вытащила браунинг и встала так, чтобы прицелиться между Ясмин и тварью на полу. Спиной я стояла к занавесам, но отошла. Сквозь них слишком легко пройти.
- Отпусти его сейчас же!
- Мы ему ничего плохого не делаем, - ответила Ясмин.
Маргарита наклонилась к телу Ларри, одной ладонью как чашечкой накрыв его пах и массируя.
- Анита!
Глаза у него вылезали на лоб, кожа побледнела, веснушки выступили чернильными пятнами.
Я выстрелила рядом с головой Ясмин. Резкий звук раскатился эхом. Она зарычала:
- Я перерву ему глотку раньше, чем ты спустишь курок второй раз.
Я направила ствол в голову Маргариты точно над одним из голубых глаз.
- Ты убьешь его, я убью Маргариту. Такой обмен тебя устраивает?
- Что это ты делаешь, Ясмин? - появился за моей спиной Жан-Клод.
Я глянула на него и сразу снова на Маргариту. Жан-Клод не представлял опасности. Сейчас - нет.
Тварь на полу поднялась на дрожащие ноги и встряхнулась, как вылезающая из воды собака. Это был большой волк. Он был покрыт густым коричнево-серым мехом, будто только что вымытым и просушенным феном. Жидкость стеклась в лужу на ковре. Валялись клочья одежды. Возрожденный волк вставал из этого беспорядка.
На кофейном столике, аккуратно сложенные, лежали круглые очки в проволочной оправе.
- Ирвинг?
Волк тихо то ли гавкнул, то ли рыкнул. Это означало “да”?
Я всегда знала, что Ирвинг - вервольф, но увидеть воочию - это совсем другое. До самой этой минуты я не верила по-настоящему, взаправду. Глядя в светло-карие глаза волка, я поверила.
Маргарита теперь лежала на полу за Ларри. Руками она обхватила его грудь, ногами - талию. Почти вся она спряталась за ним.
Я слишком много времени проглазела на Ирвинга. Теперь я не могла стрелять в Маргариту, не рискуя попасть в Ларри. Ясмин стояла рядом на коленях, зачерпнув волосы Ларри в горсть.
- Я ему шею сломаю!
- Ты ему ничего не сделаешь, Ясмин, - сказал Жан-Клод.
Он стоял рядом с кофейным столом. Волк, тихо ворча, подошел к нему. Пальцы Жан-Клода погладили его по голове.
- Отзови своих псов, Жан-Клод, или вот этот умрет.
Она оттянула голову Ларри, вытянув его шею до отказа, чтобы подчеркнуть смысл своих слов. Пластырь, закрывавший укус вампира, был снят, и язык Маргариты лизал натянутую плоть.
Я бы наверняка могла прострелить ей лоб, пока она лизала шею Ларри, но Ясмин успела бы сломать ему шею. Я предпочла не рисковать.
- Сделайте что-нибудь, Жан-Клод! - сказала я. - Вы Мастер города, она должна повиноваться вашим приказам.
- Да, Жан-Клод, отдай мне приказ!
- Жан-Клод, что здесь происходит? - спросила я.
- Она меня испытывает.
- Зачем?
- Ясмин хочет быть Мастером города. Но у нее не хватит сил.
- У меня хватило сил не дать тебе и твоей слуге услышать вопли вот этого. Ричард тебя звал, и ты не слышал, потому что я не дала.
Ричард стоял за спиной Жан-Клода, и в углу его рта была размазана кровь. На правой щеке у него был порез, из которого она и текла по лицу.
- Я пытался ее остановить.
- Недостаточно сильно пытался, - сказал Жан-Клод.
- Ругаться будете потом, - сказала я. - А сейчас у нас есть проблема, которую надо решить.
Ясмин рассмеялась. Этот звук прополз у меня по спине, будто мне кто-то за шиворот высыпал банку червей. Меня передернуло, и я решила тут же на месте, что первой я пристрелю Ясмин. Заодно выясним, что быстрее: Мастер вампиров или летящая пуля.
Она рассмеялась, выпустила Ларри и встала. Маргарита все еще за него цеплялась. Он встал на четвереньки, а женщина сидела на нем, как на лошади, обвив его руками и ногами. Она со смехом целовала его в шею.
Я изо всех сил ударила ее ногой в лицо. Она соскользнула с Ларри и свалилась без сознания на пол.
Ясмин рванулась вперед, и я выстрелила ей в грудь. Жан-Клод схватил меня за руку, и пуля ушла в сторону.
- Она мне нужна живая, Анита.
Я выдернула руку.
- Она сумасшедшая!
- Но ему нужна моя помощь в битве с другими Мастерами, - сказала Ясмин.
- Она вас предаст при первом случае, - сказала я ему.
- И все равно она мне нужна.
- Если вы не можете справиться с Ясмин, как же вы, черт побери, собираетесь биться с Алехандро?
- Не знаю, - ответил он. - Вы это хотели услышать? Не знаю.
Ларри все еще валялся у наших ног.
- Встать можешь?
Он посмотрел на меня полными слез глазами. Попытался подняться, опираясь на ближайшее кресло, и чуть не упал. Я схватила его за руку, не выпуская из другой руки пистолета.
- Давай, Ларри, надо убираться отсюда.
- Отличная идея, на мой взгляд.
Он очень старался не заплакать.
Мы дошли до двери, и по дороге я поддерживала Ларри, не спуская пистолета со всех присутствующих в комнате.
- Пойди с ними, Ричард. Проводи их до машины, что бы все было в порядке. И не подведи меня, как только что подвел.
Ричард не обратил внимания на угрозу и подошел к нам придержать дверь. Мы прошли, не поворачиваясь спиной к вампирам и вервольфу. Когда дверь закрылась, я с шумом выпустила воздух из легких и только тут поняла, что задерживала дыхание.
- Я уже могу идти сам, - сказал Ларри.
Я выпустила его руку. Он тут же оперся о стену, но так вроде бы уже оправился. По его щеке покатилась первая медленная слеза.
- Выведи меня отсюда.
Я убрала пистолет. Теперь он уже был лишним. Мы с Ричардом сделали вид, что не замечаем слез Ларри. Они были очень тихими. Если не смотреть на него, можно было не заметить, что он плачет.
Я хотела что-то сказать, что-нибудь. Но что можно было сказать? Он видел монстров, и они его напугали до смерти. Они и меня напугали до смерти. И любого бы напугали. Теперь Ларри это знал. Может быть, это стоило пережитых страданий. А может быть, и нет.

37

На улицу лился густой и золотой солнечный свет. Воздух был прохладный и влажный. Реки отсюда было не видно, но она ощущалась: от запаха воды каждый вдох был свежее, чище.
Ларри достал ключи от машины.
- Ты вести сможешь? - спросила я.
Он кивнул. Слезы засохли на его лице дорожками. Он не позаботился их стереть. Но больше он не плакал. Его лицо сделалось суровым, но все же напоминало переростка Худи-Дуди. Открыв дверь, он сел в машину и наклонился отпереть пассажирскую дверь.
Здесь же стоял Ричард. Прохладный ветер развевал волосы по его лицу. Он убрал их пальцами. Этот жест был мне болезненно знаком. Так всегда делал Филипп. Ричард улыбнулся мне, и это не была улыбка Филиппа. Она была открытой и ясной, и ничего в его карих глазах не таилось.
Кровь уже стала засыхать у него на щеке и в углу рта.
- Ричард, держись ты от этого подальше.
- От чего?
- Предстоит война нежити. Не надо тебе попадать в середину.
- Не думаю, что Жан-Клод позволит мне уйти, - сказал он.
Эти слова он произнес без улыбки. Я не могла решить, когда он красивее - когда улыбается или когда серьезен.
- Людям плохо приходится посреди монстров, Ричард. Выбирайся, если можешь.
- Но ты же человек?
Я пожала плечами:
- Не все так считают.
- Я, так считаю.
Он протянул ко мне руку. Я не отодвинулась. Его пальцы коснулись моей щеки, теплые и очень живые.
- Увидимся сегодня в три, если ты будешь не очень усталой.
Я покачала головой, и его пальцы упали вниз.
- Ни за что не пропущу, - сказала я.
Он снова улыбнулся. Упавшие на его лицо пряди перепутались. Я спереди всегда стригла волосы коротко, чтобы они не закрывали мне глаза. Слоистая прическа - вещь полезная.
- Увидимся сегодня. - Я открыла дверь.
- Я привезу твой костюм.
- И как я буду одета?
- Невеста эпохи Гражданской войны.
- Это означает кринолин?
- Вероятно.
Я поморщилась.
- А кем ты будешь одет?
- Офицером армии Конфедерации.
- Придется тебе надеть лосины, - сказала я.
- Вряд ли такая одежда мне подойдет.
Я вздохнула:
- Ричард, я не хотела бы быть неблагодарной, но...
- Кринолины не в твоем стиле?
- Совсем не в моем.
- Я предлагал комбинезон и всю ту грязь, через которую мы проползем. Вечеринка - это была твоя идея.
- Я бы не пошла, если бы могла.
- Всех хлопот будет стоить увидеть тебя прилично одетой. Есть у меня такое чувство, что это редкое событие.
Ларри перегнулся через сиденье и заявил:
- Мы едем или нет? Мне нужна сигарета и малость поспать.
- Сейчас. - Я повернулась обратно к Ричарду и вдруг оказалось, что я не знаю, что сказать.
- Ладно, до свидания.
- До свидания, - кивнул он.
Я села в машину, и Ларри рванул с места раньше, чем я успела пристегнуться.
- К чему такая спешка?
- Хочу убраться отсюда как можно дальше.
Я глянула на него:
- Ты как?
- А как я могу быть? - Он посмотрел на меня яркими от злости голубыми глазами. - Как ты можешь после всего этого держаться как ни в чем не бывало?
- Прошлой ночью ты так не психовал. А тогда ты получил укус.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

- Да, но это другое дело, - сказал он. - Эта женщина сосала кровь из укуса. Она... - Он стиснул руль так, что руки у него задрожали.
- В прошлую ночь ты пострадал сильнее. Чем же было хуже теперь?
- Тогда это было насилие, но это не было... извращение. Прошлой ночью вампирам что-то было нужно. Имя Мастера. А этим ничего не было нужно, это была просто...
- Жестокость? - предложила я слово.
- Жестокость.
- Это вампиры, Ларри. Они не люди. У них другие правила.
- Она бы меня убила сегодня, если бы на нее нашел такой каприз.
- Да, могла бы.
- Как ты можешь среди них находиться?
Я пожала плечами:
- Это моя работа.
- И моя тоже.
- Это не обязательно, Ларри. Просто откажись работать по делам вампиров. Почти все аниматоры отказываются.
Он покачал головой:
- Нет, я этого не брошу.
- Почему? - спросила я.
Минуту он ничего не говорил. Мы выехали на шоссе 270 и поехали на юг.
- Как ты можешь думать о свидании сегодня после того, что только что случилось?
- Ларри, жизнь идет своим чередом. Если ты дашь этой работе проглотить тебя целиком, ты с ней не справишься. - Я всмотрелась в его лицо. - А на мой вопрос ты так и не ответил.
- Какой вопрос?
- Почему ты не оставишь мысль быть истребителем вампиров?
Он задумался, сосредоточившись на дороге. Вдруг его очень заинтересовали проезжающие машины. Мы проехали под железнодорожным мостом, где с каждой стороны были склады. У многих стекла в окнах были разбиты или вообще отсутствовали. С перекрытий моста капала ржавчина.
- Симпатичный квартал, - сказал Ларри.
- Ты уходишь от вопроса. Почему?
- Не хочу отвечать.
- Я тебя спросила о твоей семье, ты сказал, они все живы. А друзья? Твой друг погиб от вампиров?
- Зачем спрашивать? - вызверился он на меня.
- Я знаю эти признаки, Ларри. Ты вознамерился убивать монстров в отплату за обиды?
Он ссутулил плечи и смотрел прямо перед собой. На скулах у него ходили желваки.
- Рассказывай, Ларри, - сказала я.
- Я из маленького городка, полторы тысячи населения. Когда я уехал учиться в колледж, шайка вампиров убила двенадцать человек. Я их не знал, честно, никого из них. Так, здоровались на улице, но это и все.
- Дальше.
Он глянул на меня.
- Я приехал на похороны на рождественские каникулы. Видел гробы, видел их семьи. Мой папа - доктор, но он не мог им помочь. Никто не мог.
- Помню этот случай, - сказала я. - Элберт, штат Висконсин, три года назад. Так?
- Да, а откуда ты знаешь?
- Двенадцать человек - большая цифра для одиночного нападения вампиров. Это попало в газеты. Бретт Колби был тем охотником на вампиров, которому дали эту работу.
- Я его никогда не видел, но родители мне рассказывали. У них он получался как ковбой, который врывается в город и мочит плохих парней. Он нашел и убил пятерых вампиров. И спас город, когда никто больше этого сделать не мог.
- Если хочешь помогать людям, иди в социальную службу, Ларри, или в медицину.
- Я - аниматор; у меня природная сопротивляемость вампирам. Я думаю, это Бог предназначил меня для охоты на них.
- Ради святой Луизы, Ларри, не отправляйся в крестовый поход, или ты уже мертвец.
- Ты можешь меня научить.
Я покачала головой:
- Ларри, это не должно быть личным. Не может быть. Если дашь своим чувствам пойти по этому руслу, либо будешь убит, либо сойдешь с ума.
- Я научусь, Анита.
Я посмотрела на его профиль. Какой он упрямый!
- Ларри... - начала я и остановилась.
Что я могла ему сказать? Что нас всех приводит к этой работе? Может быть, его причины не хуже моих, если не лучше. Это не просто желание убивать, как у Эдуарда. И, видит Бог, мне нужна помощь. Слишком много собралось вампиров на меня одну.
- Ладно, я буду тебя учить. Но ты будешь делать что я скажу и тогда, когда я скажу. Без споров.
- Как прикажете, босс! - коротко улыбнулся он мне и тут же снова стал смотреть на дорогу. Решительный, лишенный сомнений, молодой.
Но все мы были когда-то молоды. Это проходит, как невинность, как чувство честной игры. И в конце остается только хороший инстинкт выживания. Этому я могу научить Ларри? Могу я научить его выживать? Господи, пусть его смерти не будет на моей совести!

38

Ларри высадил меня перед моим домом в 9.05. Обычно в это время я уже сплю. Я вытащила с заднего сиденья свою спортивную сумку. Не хотелось оставлять свое снаряжение аниматора. Заперев заднюю дверь, я наклонилась к пассажирскому окну:
- Жду тебя на этом же месте сегодня в пять вечера, Ларри. Будешь у меня водителем, пока у меня не будет новой машины.
Он кивнул.
- Если я опоздаю домой, смотри, чтобы Берт не посылал тебя одного. О’кей?
Тут он на меня посмотрел. И в лице его была какая-то глубокая мысль, которую я не могла прочесть.
- Ты думаешь, я не могу сам справиться?
Я знала, что он не может сам справиться, но вслух я этого не сказала.
- Для тебя это лишь вторая ночь на этой работе. Дай мне и себе отдохнуть. Я научу тебя охотиться на вампиров, но наша главная работа - поднимать мертвых. Постарайся это запомнить.
Он кивнул.
- И если у тебя будут кошмары, Ларри, не беспокойся. У меня они тоже иногда бывают.
- Понял, - ответил он, включил передачу, и мне пришлось закрыть дверь.
Кажется, он не хотел больше разговоров. Пока что ничего из виденного не должно было вызвать у меня кошмаров, но я хотела подготовить Ларри, если просто словами можно подготовить кого-нибудь к тому, что мы делаем.
Возле меня семья загружала в серый фургон снаряжение для пикника. Мужчина улыбнулся мне:
- Вряд ли будет еще много таких же хороших деньков.
- Наверное, вы правы.
Ни к чему не обязывающая беседа с людьми, которых не знаешь по имени, но лица которых часто видишь. Мы были соседями и потому здоровались и прощались, но это и все. Так мне больше нравилось. Когда я дома, мне не хочется, чтобы ко мне заходили одолжить чашку сахара.
Единственное исключение я делала для миссис Прингл, а она понимала мою потребность в уединении.
В квартире было тепло и тихо. Я заперла дверь и прислонилась к ней спиной. Дом, милый дом. Сбросив жакет на спинку дивана, я ощутила запах духов. Цветочный аромат с легким привкусом пудры, который бывает только у дорогих по-настоящему духов. И это были не мои духи.
Вытащив браунинг, я прислонилась к двери. Из-за угла столовой вышел мужчина. Он был высокий, худой, с коротко стриженными спереди и длинными сзади волосами - последняя мода. Он просто стоял, скрестив руки на животе, и улыбался.
Из-за дивана вышел второй, пониже, помускулистее, светловолосый, тоже с улыбкой. Он сел на диван, держа руки так, чтобы я их видела. Оружия ни у кого из них не было - по крайней мере, на виду.
- Кто вы такие, черт вас побери?
Из спальни вышел высокий негр. У него были усики и солнечные очки, скрывающие глаза.
Вслед за ним вышла ламия и встала рядом. Она была в облике человека и том же красном платье, что и вчера. Сегодня на ней были алые туфли на каблуках, но других изменений не было.
- Мы вас ждали, мисс Блейк.
- Кто эти люди?
- Мой гарем.
- Не понимаю.
- Они принадлежат мне.
Она провела красными ногтями по руке негра так, что показалась тонкая полоска крови. Он только улыбнулся.
- Что вам нужно?
- Вас хочет видеть мистер Оливер. Он послал нас за вами.
- Я знаю, где его дом. И могу приехать сама.
- О нет, нам пришлось переехать. Какой-то противный охотник за скальпами вчера пытался убить мистера Оливера.
- Какой охотник за скальпами?
Уж не Эдуард ли?
Она махнула рукой:
- Он не представился. Оливер не позволил мне его убить, так что он удрал, а нам пришлось переехать.
Звучало правдоподобно, но...
- Где он сейчас?
- Мы вас к нему отвезем. У нас машина на улице.
- А почему Ингер за мной не приехал?
Она пожала плечами:
- Оливер отдает приказы, я их выполняю.
На ее прекрасном лице мелькнуло какое-то выражение - ненависть?
- Давно ли он ваш хозяин?
- Слишком давно.
Я глядела на них на всех, все еще не наведя пистолет ни на кого. Они не пытались причинить мне вред. Так почему я не убрала пистолет? Да потому, что я видела, во что превращается ламия, и боялась.
- Зачем я так скоро понадобилась Оливеру?
- Ему нужен ваш ответ.
- Я еще не решила, выдавать ли ему Мастера города.
- Я только знаю, что мне было сказано вас привезти. Если я этого не сделаю, он будет сердиться. А я не хочу, чтобы меня наказывали, мисс Блейк. Поэтому, пожалуйста, поедемте с нами.
А как можно наказать ламию? Есть только один способ узнать.
- Как он вас наказывает?
- Это слишком личный вопрос, мисс Блейк.
- Извините, я не хотела.
- Ничего страшного. - Она махнула мне рукой. - Так мы едем?
Она стояла передо мной на расстоянии вытянутой руки.
Я начинала чувствовать себя глупо с пистолетом в руке и потому его убрала. Мне никто не угрожал. Новый для меня подход.
Вообще-то я предложила бы, что поеду за ними на своей машине, но она была разбита вдребезги. Значит... короче, если я хочу видеть Оливера, то надо ехать с ними.
А я хотела повидаться с Оливером. Я не хотела выдавать ему Жан-Клода, но собиралась выдать ему Алехандро. И еще я хотела знать, не Эдуард ли собирался его убить. Нас, профессионалов, немного. Кто же еще это мог быть?
- Ладно, поехали, - сказала я.
Взяв жакет с дивана, я открыла дверь и пригласила их всех к выходу. Они, ни слова не говоря, вышли, ламия последней.
Я заперла за нами дверь, и они вежливо подождали в коридоре. Ламия взяла негра под руку и улыбнулась:
- Мальчики, кто-то из вас должен предложить даме руку.
Блондинчик и чернявый обернулись оба, чернявый улыбнулся. Столько улыбающихся лиц я не видела с тех пор, как последний раз покупала подержанный автомобиль.
Они оба предложили мне руки одновременно, как в старом фильме.
- Извините, ребята, мне эскорт не нужен.
- Я их учила быть джентльменами, мисс Блейк, воспользуйтесь этим преимуществом. В наши дни джентльмен - это большая редкость.
С этим трудно было спорить, но и помощь мне была не нужна для спуска по лестнице.
- Я это оценила, но мне и так хорошо.
- Как вам угодно, мисс Блейк. - Она повернулась к этим двоим: - Мисс Блейк поручается вашей особой заботе. - И снова ко мне: - У женщины всегда должно быть больше одного мужчины.
Я подавила желание пожать плечами.
- Верю вам на слово.
Она просияла улыбкой и пошла по коридору, опираясь на руку своего спутника. Двое остальных вроде как пристроились за мной. Ламия через плечо сказала:
- Рональд у меня особый любимчик. Им я не делюсь, так что извините меня.
Я не могла сдержать улыбку:
- Ничего страшного, я не жадная.
Она рассмеялась высоким приятным смехом, чуть подхихикивая.
- Не жадная? О, это прекрасно, мисс Блейк, - или мне можно называть вас Анита?
- Вполне.
- Тогда ты должна называть меня Мелани.
- Ради Бога, - согласилась я.
Я шла за ней по коридору, Блондинчик и Весельчак шли наготове по сторонам - вдруг я, не дай Бог, споткнусь и подверну ногу. Нет, так наверняка кто-то из нас упадет на лестнице.
Я повернулась к Блондинчику:
- Кажется, я согласна принять вашу руку. - И улыбнулась Весельчаку: - Вы нам не освободите немножко места?
Он сморщился, но сделал шаг назад. Я положила левую руку на изогнутую кольцом руку Блондинчика. Его предплечье набухло под моими пальцами. Не знаю, напрягал ли он мышцы, или это было просто от сгиба руки. Но мы спустились по лестнице без происшествий. Одинокий Весельчак замыкал шествие.
Ламия и Рональд ждали у большого “линкольна-континенталь”. Рональд придержал дверь для ламии, потом сел на место водителя.
Весельчак рванулся открывать мне дверцу. И откуда я знала, что он так и сделает? Обычно я такого не люблю, но все это вообще было очень странным. Если бы сегодня худшее, что случилось со мной, - это что чрезмерно усердный мужчина будет открывать мне дверь машины, лучшего я бы и не желала.
Блондинчик сел со мной рядом, сдвинув меня в середину сиденья. Второй обежал вокруг и садился с другой стороны. Я оказалась между ними, как в сандвиче. Не так уж неожиданно.
Ламия по имени Мелани обернулась и сказала:
- Не стесняйся попользоваться ими по дороге. Они оба очень хороши.
Я уставилась в ее приветливые глаза. Кажется, она говорила серьезно.
Весельчак бросил руку на спинку сиденья, перебирая мои волосы. Блондинчик попытался взять меня за руку, но я ее убрала. Он стал трогать мое колено. Вряд ли лучше.
- Я не люблю секса на публике, - сказала я и переложила руку Блондинчика со своего колена к нему на колени.
Рука Весельчака обвилась вокруг моих плеч. Я подалась на сиденье подальше от них обоих.
- Отзови их, - сказала я.
- Мальчики, ее это не интересует.
Мужчины отползли в стороны как можно ближе каждый к своей дверце машины. Их ноги все равно слегка касались моих, но хотя бы других прикосновений не было.
- Спасибо, - сказала я.
- Если ты по дороге передумаешь, просто скажи им. Они любят получать приказы, правда, мальчики?
Оба с улыбками кивнули. Нет, правда, у нас получилась очень счастливая группа?
- Вряд ли я передумаю.
Ламия пожала плечами:
- Как хочешь, Анита, но мальчики будут горько разочарованы, если ты их хотя бы не поцелуешь на прощание.

Предыдущая страница 27 Следующая страница


Цирк проклятых 28

Это звучало зловеще. Нет, сильнее, чем зловеще.
- Я на первом свидании никогда не целуюсь.
Она рассмеялась:
- Вот это мне нравится! А вам, мальчики?
Все трое издали утвердительные звуки. У меня было чувство, что, прикажи она им, они встанут на задние лапки и начнут служить.

39

Мы ехали на юг по шоссе 270. Вдоль дороги тянулись крутые заросшие травой кюветы и небольшие деревья. На холмах стояли одинаковые дома, изгороди отделяли маленькие дворики от таких же соседних. На много ярдов поднимались высокие деревья. Двести семидесятое - основное шоссе, идущее через весь Сент-Луис, но почти все время едешь среди зеленой природы.
Мы свернули на запад на шоссе 70 по направлению к Сент-Чарльзу. Налево, и направо лежали широкие плоские поля. Стояла высокая золотистая кукуруза, созревшая уже для жатвы. За полями стояло высокое здание с рекламой роялей и крытых полей для гольфа. Мимо универсального оптового магазина и стоянки подержанных автомобилей мы выехали к мосту Бланшетт.
Слева от дороги землю перекрещивали дренажные канавы, предохраняющие землю от затопления. Стояли высокие фабричные корпуса, отель “Омни” с фонтаном возвышаются вблизи дороги.
Группы деревьев попадались по-прежнему настолько часто, что их не прерывали дома, выстроившиеся слева от дороги, и выходили к реке Миссури. И на той стороне до самого Сент-Чарльза тоже тянулись деревья.
Сент-Чарльз угрозе затопления не подвергался, и потому здесь были жилые дома, кварталы магазинов, супермаркет товаров для кошек и собак, кинотеатр, аптека, ресторан и магазин “Эпплби”. Земля скрылась за рекламными щитами и крышами. Трудно было себе представить, что река Миссури совсем рядом и что когда-то здесь был лес. Земли не видно было за зданиями.
Сидя в теплой машине, где слышалось только шуршание шин по мостовой и приглушенный говор с переднего сиденья, я поняла, как устала. Даже сидя между двумя мужчинами, я готова была задремать. И зевнула.
- Далеко нам еще? - спросила я.
Ламия повернулась ко мне:
- Заскучала?
- Я сегодня еще не спала. И хочу только знать, сколько нам еще ехать.
- Ты извини за неудобство, - сказала она. - Нам ведь уже недалеко, Рональд?
Он утвердительно кивнул. Вообще он не сказал за все это время ни слова. Он вообще говорит?
- Куда мы точно едем?
Кажется, они не хотели отвечать на этот вопрос, но если поставить его иначе...
- Примерно сорок пять минут от Сент-Питерса.
- Возле Вентцвиля? - спросила я.
Она кивнула.
Час туда и почти два обратно. То есть домой я раньше часа не попаду. Два часа на сон. Великолепно.
Мы оставили позади Сент-Чарльз, и снова появилась земля - поля по обе стороны дороги за прочными изгородями колючей проволоки. На холмах пасся скот. Единственным признаком цивилизации была заправочная станция возле шоссе. Вдали от дороги стояли здания с тянущимися до самой дороги полосами травы. По ним грациозно ходили лошади. Я ожидала, что мы свернем к одному из таких имений, но мы миновали их все.
Наконец мы свернули на узкую дорогу, где висел знак такой старый и ржавый, что я его не могла прочесть. Дорога действительно была узкой и какой-то сразу сельской. Канавы по обеим сторонам. Трава, бурьян, прошлогодний золотарник в человеческий рост - все это придавало дороге дикий, запущенный вид. Пожелтевшее фасолевое поле, ждущее жатвы. Среди бурьяна возникали боковые гравийные дороги с ржавыми почтовыми ящиками, ведущие к невидимым отсюда домам. Над дорогой парили и пикировали деревенские ласточки. Покрытие внезапно кончилось, пошел гравий.
Он стучал и грохотал по днищу машины. К дороге сбегались лесистые холмы. Время от времени попадались дома, но очень редко и далеко. Куда это мы едем?
Кончился и гравий, и дорога стала грунтовой, красноватой с красноватыми же камешками. Машину стало бросать. Но машина не моя, а если они хотят ехать по фургонной колее, это их дело.
И, наконец, грунтовая дорога тоже кончилась каменной россыпью. И среди камней были и такие, что были не меньше машины. Она остановилась. Я испытала чувство облегчения при мысли, что есть места, куда даже Рональд на машине не поедет.
Ламия обернулась ко мне. Она улыбалась, просто сияла. Слишком она была жизнерадостной. Что-то тут было не так. Никто не будет таким приветливым, если ему чего-то не надо. Чего-то серьезного. Так что же нужно этой ламии? Что нужно Оливеру?
Она вышла из машины, мужчины за ней, как дрессированные собачки. Я засомневалась, но уж если я заехала так далеко, то стоит узнать, чего хочет Оливер. Я всегда смогу отказаться.
Ламия снова взяла Рональда под руку. На каменистой дороге и на высоких каблуках это вполне разумная предосторожность. Мне в кроссовках помощь была не нужна. Блон-динчик и Весельчак предложили мне руки одновременно, я оставила это без внимания. Хватит уже этой актерской игры. Я устала, и мне совершенно не нравилось, что меня затащили на край света. Даже Жан-Клод никогда не заводил меня в дремучие леса. Он был городской мальчик. Конечно, Оливер мне тоже показался городским мальчиком. Доказательство, что нельзя судить о вампире по одной встрече.
Каменистая дорожка вела наверх по склону. По склонам холма тоже валялись упавшие валуны и каменная крошка. Рональд просто поднимал Мелани и переносил ее через самые большие завалы.
Я остановила этих ребят раньше, чем они успели это предложить.
- Спасибо, я вполне справлюсь сама.
У них недовольно вытянулись лица. Светловолосый сказал:
- Мелани нам велела присмотреть за вами. Если вы споткнетесь и упадете на камни, она будет нами недовольна.
Брюнет согласно кивнул.
- Ничего со мной не случится, мальчики, не волнуйтесь.
И я пошла вперед, не ожидая их действий. Тропинка была ненадежна из-за мелких камней. Мужчины шли вплотную за мной, протянув руки, чтобы подхватить меня в случае падения. Никогда у меня еще не было таких параноидально заботливых кавалеров.
Кто-то выругался. Я обернулась, увидела растянувшегося на земле брюнета и не могла сдержать улыбки. Не ожидая, пока они догонят, я пошла вперед. С меня хватило этих нянек, а мысль, что сегодня мне не придется спать, хорошего настроения не создавала. Самая главная ночь в году, а я буду выжата как лимон. Лучше бы Оливеру иметь ко мне действительно важное дело.
За высокой кучей щебня была черная прорезь, вход в пещеру. Рональд внес ламию внутрь, не поджидая меня. Пещера? Оливер переехал в пещеру? Как-то это не отвечало впечатлению от его современного солнечного кабинета.
У входа еще было светло, но в нескольких футах уже начиналась темнота. Я остановилась на краю освещенной зоны, не зная, что делать дальше. Мои заботники подошли следом и вынули каждый небольшой фонарик. В этой темноте их лучи казались до жалкого маленькими.
Блондинчик пошел впереди. Весельчак замыкал шествие. Я шла между тонкими лучами их фонарей. Световое пятнышко шло за моими ногами и позволяло не споткнуться о случайный камень, но в основном туннель был гладким. Посередине пола текла тонкая струйка воды, терпеливо прокладывая себе путь в камне. Свод терялся в темноте. Это все проточила вода. Впечатляет.
Кожей лица я ощущала прохладу и влажность воздуха. Хорошо, что я надела свой кожаный жакет. Здесь не может быть по-настоящему тепло, но и по-настоящему холодно тоже не будет. Вот почему наши предки жили в пещерах. Круглогодичный температурный контроль.
Влево отходил широкий проход. В темноте бурлила и стучала вода. Много воды. Весельчак посветил фонариком на поток, заполнявший почти весь боковой коридор. Вода была черной и казалась холодной и глубокой.
- Я не взяла болотных сапог, - сказала я.
- Мы пойдем главным коридором, - ответил Весельчак. - Не дразните госпожу, она этого не любит.
В полусвете его лицо казалось очень серьезным.
Светловолосый пожал плечами и пошел прямо вперед. Струйка воды растеклась веером по скале, но еще было достаточно сухого места с каждой стороны. Ноги мочить мне еще не приходилось - пока что.
Мы держались левой стены. Я коснулась ее, чтобы сохранить равновесие, и отдернула руку. Стена была склизкой от воды и минеральных солей.
Весельчак рассмеялся в мой адрес. Смеяться, наверное, ему дозволялось.
Оглянувшись на него, я нахмурилась и снова положила руку на стену. Она не была на самом деле такой противной - это я от неожиданности. Мне приходилось трогать вещи и похуже.
Темноту заполнил грохот воды, падающей с большой высоты. Впереди был водопад; мне даже не нужно было видеть его, чтобы это решить.
- Как вы думаете, какой высоты водопад? - спросил Блондинчик.
Грохот заполнял темноту, окружал. Я пожала плечами:
- Десять или двадцать футов или больше.
Он посветил фонариком на струйку воды, падавшую с пяти дюймов. Крошечный водопад и питал этот тонкий ручеек.
- Пещера усиливает звук, и он становится громом, - сказал светловолосый.
- Интересный фокус, - сказала я.
Широкая скальная полка вела серией водопадиков вверх к широкому подножию камня. На краю полки сидела ламия, болтая в воздухе туфлями на высоких каблуках. Подъем футов на восемь, но свод терялся наверху в черноте. От него и отражался эхом звук воды.
Рональд стоял у нее за спиной как хороший телохранитель, сцепив руки перед собой. Рядом с ними был еще один лаз, который вел дальше в пещеру к истоку ручейка.
Блондинчик влез наверх и протянул мне руку.
- Где Оливер?
- Там, впереди, - ответила ламия. И в ее голосе был легкий оттенок смеха, будто над шуткой, которую я не слышала. Наверное, на мой счет.
Я не обратила внимания на руку Блондинчика и влезла сама. Руки у меня покрылись тонкой бледно-коричневой коркой воды и грязи - превосходная смазка для соскальзывания. Подавив желание обтереть их об штаны, я присела у небольшого озерца, которое питало водопад. Вода была ледяной, но я отмыла руки и почувствовала себя лучше. И тогда уже вытерла об штаны.
Ламия сидела, окруженная своими мужчинами, как будто позируя для семейной фотографии. Они кого-то ждали. Оливера. Но где он?
- Где Оливер?
- Боюсь, что он не придет.
Голос раздался из глубины пещеры. Я шагнула назад, но дальше пойти не могла, чтобы не свалиться с утеса.
Два фонарика повернулись к отверстию, как миниатюрные прожектора. В луч света вышел Алехандро.
- Сегодня вы не увидитесь с Оливером, мисс Блейк.
Я потянулась к пистолету, не ожидая дальнейших событий. Фонари погасли, и я осталась в абсолютной темноте с Мастером вампиров, ламией и тремя враждебно настроенными мужчинами. Не самый удачный день.

40

Я упала на колени, держа пистолет наготове поближе к телу. Тьма была плотная, как бархат. Я даже руку у себя перед лицом не видела. Закрыв глаза, я попыталась сосредоточиться на звуках. Вот! Шорох ботинок по камню. Движение воздуха - это кто-то приближался ко мне. У меня было тринадцать серебряных пуль. Предстояло выяснить, могут ли они поразить ламию. Алехандро уже получил серебряную пулю в грудь и хуже выглядеть не стал.
В общем, я сидела в очень глубоком дерьме.
Шаги почти рядом. Ощущалось приближение какого-то тела. Я открыла глаза. Как в эбонитовом шаре - полная чернота. Но я ощущала, что кто-то стоит рядом. Подняв пистолет чуть ниже уровня груди, я выстрелила, не вставая с колен.
Вспышки полыхнули в темноте как молния, как синее пламя. И в свете этого пламени рухнул назад Весельчак. Слышно было, как он упал за край, - и все. Ничего, кроме темноты.
Чьи-то руки схватили меня за запястья, а я так ничего и не услышала. Это был Алехандро. Я вскрикнула, когда он вздернул меня на ноги.
- Твой пистолетик мне ничего не сделает, - сказал он тихо и совсем рядом.
Отбирать у меня пистолет он не стал. Он его не боялся. А должен был бы.
- Я предложил Мелани свободу после смерти Оливера и Мастера города. Тебе же я предлагаю вечную жизнь, вечную молодость, и ты получишь право жить.
- Ты мне поставил первую метку!
- Сегодня я поставлю тебе вторую.
По сравнению с голосом Жан-Клода его голос был обыкновенным и невыразительным, но интимность темноты и его руки на моих вкладывали в его слова больше, чем там было.
- А если я не хочу быть твоим слугой?
- То я все равно тебя возьму, Анита. Потерять тебя - это большой удар по Мастеру, Это означает потерю последователей и уверенности в себе. Нет, Анита, ты будешь моей. Приди ко мне добровольно - и это будет удовольствие. Сопротивляйся - и это будет пытка.
По голосу я навела пистолет на его горло. Если я раздроблю ему позвоночник, тысяча ему там лет или сколько, а он умрет. Может быть. Боже, молю Тебя...
Я выстрелила. Пуля попала ему в глотку. Он дернулся назад, но рук моих не выпустил. Еще две пули ему в глотку, одна в челюсть, и он отшвырнул меня с визгом.
Я упала спиной в ледяную воду.
Темноту прорезал луч фонарика. Там стоял Блондинчик - отличная мишень. Я выстрелила, и свет погас, но крика не было. Поторопилась и промахнулась. Вот черт!
Спуститься в темноте по скальной стенке я не могла. Наверняка упаду и ногу сломаю. Значит, остается только лезть глубже в пещеру, если смогу туда пробиться.
Алехандро все еще яростно вопил без слов. И крики его отражались от стен и перекатывались по пещере эхом, так что я не только ослепла, а еще и оглохла.
- Отберите у нее пистолет! - приказала ламия.
Она переместилась и, судя по голосу, была возле раненого вампира.
Я стояла в темноте и ждала каких-то признаков, что они идут ко мне. По лицу прошло дуновение холодного ветра. Но это не они двигались. Может быть, я рядом с отверстием, ведущим в глубь пещеры? И могу просто выскользнуть? В темноте, не зная, есть ли там ямы или глубокая вода, где можно утонуть? Не очень радостная перспектива. Может, я смогу просто их всех перебить? Держи карман шире.
Сквозь эхо воплей Алехандро донесся другой звук: высокое шипение, как от огромной змеи. Ламия меняла форму. И мне надо убраться, пока она ее не сменила.
Почти надо мной плеснула вода. Я подняла глаза, но ничего не увидела, кроме сплошной черноты.
Я ничего не почувствовала, но вода плеснула еще раз. Я выстрелила на звук. Вспышка выхватила из темноты лицо Рональда. Очков на нем не было, и в желтых глазах мелькнули щели зрачков. И я выстрелила в это лицо еще два раза. Он вскрикнул, и под зубами показались клыки. Да кто же он такой?
Кем бы он ни был, а он упал назад. Раздался всплеск, слишком громкий для мелкого озерца. Больше я его движений не слышала. Убит?
Крики Алехандро прекратились. Тоже убит? Или подбирается поближе? И сейчас почти рядом? Выставив перед собой пистолет, я пыталась хоть что-нибудь почувствовать в этой темноте.
По камню ползло что-то тяжелое. У меня живот свело судорогой. Черт возьми, это же ламия!
Все, другого выхода нет. Я протиснулась в отверстие плечом вперед и поползла, опираясь на колени и на одну руку. Бежать без крайней необходимости мне очень не хотелось - вышибу себе мозги о сталактит или упаду в какую-нибудь бездонную яму. Ну, не бездонную, но тридцати футов вполне хватит, чтобы считать ее таковой. Мертвая - все равно мертвая.
Сквозь джинсы и кроссовки просачивалась ледяная вода. Камень скользил под пальцами. Я ползла со всей возможной скоростью, нащупывая рукой западню, опасность, которой мне не могло быть видно.
Черноту наполнил тяжелый скользящий звук. Ламия. Она уже сменила облик. Что быстрее движется по камню - я или это чешуйчатое тело? Меня подмывало вскочить и бежать. Бежать со всех ног. Плечи напряглись от желания лететь сломя голову.
Громкий всплеск сообщил мне, что она вошла в воду. Она ползла быстрее меня; это мне теперь было ясно. Если я побегу... и разобью себе голову или упаду? Что ж, лучше попытаться, чем быть пойманной в щели, как мышь.
Я поднялась на ноги и побежала. Левую руку я выставила перед собой, чтобы защитить лицо, но все остальное пришлось оставить на волю случая. Ни хрена не было видно. Я бежала, слепая, как летучая мышь, и под ложечкой сосало от ожидания падения в какую-нибудь яму под ногами.
Шорох ползущей чешуи отдалился. Я ее обгоняла. Прекрасно.
Правым плечом я въехала в камень. От удара меня развернуло к другой стене. Рука онемела от плеча до пальцев, пистолет я выронила. Там оставались еще три пули - лучше, чем ничего. Я прислонилась к стене, прижимая правую руку левой, ожидая, чтобы вернулась чувствительность, гадая, смогу ли я найти в темноте пистолет и будет ли у меня на это время.
В туннеле закачался свет, приближаясь ко мне. Это шел Блондинчик, рискуя жизнью - если бы пистолет был при мне. Но его не было. Могло быть хуже, если бы я руку сломала. Но чувствительность возвращалась болезненным покалыванием и пульсацией в месте удара. Фонарик мне нужен! Что, если спрятаться и забрать фонарь у Блондинчика? У меня два ножа, а он, насколько я знаю, не вооружен. Есть шанс.
Свет приближался медленно, скользя из стороны в сторону. Может, у меня есть время. Поднявшись на ноги, я нащупала скалу, из-за которой едва не осталась без руки. Это был выступ, а за ним отверстие. Оттуда пахнуло прохладным воздухом. Мне оно было на уровне плеча, значит, для Блондинчика - на уровне лица. Отлично.
Я уперлась ладонями и отжалась вверх. Правая рука протестовала, но я заставила ее работать и заползла в туннель, вытянув руки вперед в поисках сталактитов или других скальных выступов. Но было только узкое пустое пространство. Будь я побольше, мне бы сюда вообще не залезть. Да здравствует миниатюрность!
Левой рукой я вытащила нож. Правая все еще дрожала. Я была правшой, но левую руку тоже тренировала - с тех самых пор, как правую руку мне сломал вампир и только левая меня тогда спасла. Близкая смерть - отличный мотив для тренировки.
Я затаилась на коленях в туннеле, сжимая нож и балансируя правой рукой. У меня будет только один шанс. На счет своих шансов против атлетически сложенного мужчины на сто фунтов тяжелее меня у меня иллюзий не было. Если первый бросок не удастся, он измолотит меня в порошок или отдаст ламии. Я предпочитала первое.
Итак, я затаилась в темноте и готовилась перерезать кому-то глотку. Не очень красиво, если выразить это такими словами, но ведь необходимо, правда?
Он уже почти приблизился. Тонкий луч фонарика после темноты был ослепительно ярок. Если он посветит на мое укрытие раньше, чем подойдет ближе, я в заднице. Если он пройдет по левой стороне туннеля не подо мной... хватит гадать.
Свет уже был почти подо мной. Я слышала, как он шлепает по воде, подходя ближе. Он держался за правую стенку, как мне и хотелось.
Его светлые волосы показались почти вровень с моими коленями. Я рванулась вперед, он повернулся. Его губы сложились в букву “о” от удивления, и тут лезвие вошло в его шею справа. Из-за зубов блеснули клыки, лезвие наскочило на позвоночник. Правой я схватила его за волосы, натягивая шею, и вырвала нож у него из глотки спереди. Внезапным дождем хлынула наружу кровь, и нож вместе с моей левой рукой стали скользкими.
Он с громким всплеском рухнул на пол туннеля. Я выбралась из укрытия и спрыгнула рядом с его телом. Фонарик свалился в воду, но все еще светил, и я его выловила. Браунинг лежал почти под рукой Блондинчика. Он был мокрый, но это ерунда. Из современных пистолетов можно стрелять под водой, и они отлично работают. Одна из причин, по которым так вольготно действовать террористам.
Поток воды потемнел от крови. Я посветила обратно в туннель. Луч выхватил из темноты ламию. Длинные черные волосы рассыпались по бледному торсу, выдавалась высокая грудь с яркими, почти красными сосками. Ниже талии она была желтовато-белой с зигзагами бледного золота. Длинные чешуйки брюха сверкали белизной с черными точками. Она приподнялась на длинном твердом хвосте и мелькнула в мою сторону раздвоенным языком.
За ней стоял Алехандро, покрытый кровью, но он шел, двигался. Я хотела заорать: “Чего же ты не сдох?”, но это было бы бесполезно. Может, и все остальное тоже бесполезно.
Ламия поползла в туннель. Пистолет убил ее мужчин с клыками, Рональда с кошачьими глазами. А на ней я еще пуль не пробовала. Что мне было терять?
Я навела фонарь на ее грудь и подняла пистолет.
- Твои пульки мне ничего не сделают. Я бессмертна!
- Подползай ближе, и проверим эту теорию.
Она заскользила ко мне, и руки ее двигались будто бы в такт ногам, а все тело подавалось вперед мощными ударами хвоста. Забавно, как естественно все это выглядело.
Алехандро остался позади, прислонившись к стене. Он был ранен. Ур-ра!
Я подпустила ее на три фута - достаточно близко, что бы попасть, достаточно далеко, чтобы драпать, если это не поможет.
Первая пуля попала ей над левой грудью. Она пошатнулась, но дыра тут же затянулась, как в воде, гладкая и не тронутая поверхность. Ламия улыбнулась.
Я подняла пистолет - чуть-чуть - и послала пулю точно над этой совершенной переносицей. Снова она пошатнулась, но из отверстия даже кровь не пошла. Оно просто затянулось. Примерно как тело вампира после обычной пули.
Я сунула пистолет в кобуру, повернулась и побежала.
От главного туннеля отходила широкая трещина. Мне пришлось бы снять куртку, чтобы туда протиснуться. Меньше всего мне хотелось застрять и слушать, как приближается ламия. Я осталась в главном туннеле.
Он был прямой и гладкий, насколько мне было видно. Выдавались под разными углами скальные полки, по некоторым сочилась вода - там были боковые ходы, но ползать на брюхе, когда за мной гонится змея, не казалось мне хорошей забавой.
Я бежала быстрее, чем она ползла. Змеи, даже гигантские змеи, не так быстры. И пока я не уперлась в тупик, все хорошо. Господи, как бы я хотела в это верить!
Поток был теперь уже по щиколотку. Вода была такая холодная, что я переставала чувствовать ноги, но на бегу они все же не отмерзали. Сосредоточиться на своем теле, бежать, двигаться, стараться не упасть, стараться не думать, что там сзади. Главный вопрос в другом: есть ли тут другой выход? Если я не могу их убить, не могу проскочить мимо них, а выход тут один, то я пропала.
Но я бежала дальше. Три раза в неделю я пробегала по четыре мили плюс еще немножко. Так что я могла бежать. А что мне еще оставалось делать?
Вода начинала заполнять проход и становиться глубже. Теперь она была уже по колено. Это замедляло движение. А она - может ли она двигаться в воде быстрее меня? Я не знала. Не знала - и все.
По спине прошел ветерок. Я обернулась, но там ничего не было. Воздух был теплым и нес запах цветов. Это ламия? Может ли она поймать меня по-другому, без погони? Нет, ламии умеют наводить галлюцинации только на мужчин. Такая у них есть власть. Я не мужчина, и мне это не грозит.
Снова ветерок коснулся моего лица, мягко, тепло, насыщенный густым зеленым запахом свежевырытых корней. Что же это такое?
- Анита!
Я обернулась, но сзади никого не было. Круг света выхватывал из тьмы только туннель и воду. Не слышно было ничего, кроме плеска воды. И все же... ветерок обдувал мою щеку, и запах цветов крепчал.
И вдруг я поняла, что это. Я вспомнила, как гнался за мной вверх по лестнице ветер, которого не могло быть, и синие огни, как плавающие в воздухе глаза. Вторая метка.
Тогда было по-другому, без запаха цветов, но я знала, что это. Алехандро, как и Жан-Клод, не нуждался в прикосновении, чтобы поставить мне эту метку.
Поскользнувшись на осклизлых камнях, я упала в воду по шею. Встала на ноги, и вода была мне по бедра. Джинсы намокли и отяжелели. Я двинулась вперед, пытаясь бежать, но для этого было слишком глубоко. Быстрее было бы плыть.
Я нырнула, зажав в руке фонарик. Кожаный жакет тянул вниз, замедлял движения. Я встала, расстегнула жакет и сбросила его в поток. Обидно было его терять, но, если выживу, смогу купить новый.
Хорошо, что на мне была рубашка с длинными рукавами, а не свитер. Раздеваться дальше было бы слишком холодно, а надо было плыть быстрее. Лицо щекотал теплый ветер, горячий после холода воды.
Не знаю, что заставило меня взглянуть назад, - наверное, чувство. Ко мне плыли в воздухе две черные точки. Если чернота может пылать, то это оно и было: черное пламя, плывущее ко мне в теплом, пахнущем цветами бризе.
Впереди возвышалась скальная стена. Поток уходил под нее. Держась за стену, я нащупала, может быть, дюйм зазора между скалой и поверхностью воды. Очень неплохой способ утонуть.
Бредя по воде, я светила фонариком на стены. Вот оно: узкая скальная полка, чтобы выбраться, и - везучая я! - еще один туннель. Сухой.
Я подтянулась на полку, но ветер ударил меня, как теплая ладонь. Он казался хорошим, безопасным, и это была ложь.
Я повернулась, и черные огни спустились ко мне дьявольскими светлячками.
- Анита, прими это!
- Пошел ты к черту! - Я прижалась спиной к скале, окруженная теплым тропическим ветром. - Не делай этого, не надо!
Но это был лишь беспомощный шепот.
Огни медленно снижались. Я ударила по ним рукой, и они прошли через нее, как призраки. Запах цветов стал удушающим. Огни вошли в мои глаза, и на миг я увидела мир сквозь цветное пламя и черноту, которая была вроде света.
И все. Мое зрение ко мне вернулось. Теплый ветер медленно затих. Только запах цветов прилип ко мне, как дорогие духи.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

Слышно было, как в темноте движется что-то большое. Я медленно подняла фонарь в темнокожее лицо кошмара.
Коротко стриженные черные прямые волосы вокруг худого лица. Золотые глаза с вертикальными прорезями зрачков смотрели неподвижно, не мигая. Худой торс подтягивал ко мне бесполезную нижнюю часть.
Ниже талии он был весь прозрачная кожа. Ноги и гениталии все еще были видны, но они сливались вместе, образуя змееподобную форму. Откуда появлялись бы у ламий детеныши, если у них нет самцов? Я смотрела на то, что было когда человеком, и у меня вырвался вопль.
Он раскрыл пасть, и показались клыки. Он зашипел, и с подбородка у него закапало. В глазах не осталось ничего человеческого. Ламия была больше человеком, чем он, но если бы я превращалась в змею, я бы, наверное, тоже сошла с ума. Может быть, сойти с ума и лучше в такой ситуации.
Вытащив браунинг, я в упор выстрелила ему в пасть. Он с визгом отпрянул, но крови не было, он не подыхал. Черт побери!
Издалека донесся усиленный эхом крик:
- Раджу!
Ламия звала своего самца, а может быть, хотела предупредить.
- Анита, не трогай его!
Это уже Алехандро. Сейчас ему хотя бы приходилось орать, шептать мне прямо в сознание он не мог.
Тварь ползла ко мне, разинув пасть и наставив клыки.
- Скажите ему, чтобы он меня не трогал! - заорала я в ответ.
Браунинг был уже в кобуре, да и все равно у меня патроны кончились. Я ждала с фонарем в одной руке и ножом в другой. Если они успеют сюда, чтобы его отозвать, - отлично. Я не очень верила в серебряный нож после того, как серебряные пули не причинили ему вреда, но сдаваться без боя я не собиралась.
Его руки покрылись кровью, когда он перетаскивал себя по камням. Я себе представить не могла, что есть участь хуже, чем превратиться в вампира, но вот она - ползет сюда ко мне.
Он был между мной и сухим тоннелем, но двигался мучительно медленно. Я прижалась спиной к стене и встала на ноги. Он задвигался быстрее, направляясь ко мне. Я попыталась пробежать мимо, но рука сомкнулась на моей лодыжке и дернула меня на землю.
Монстр схватил меня за ноги и стал подтягивать к себе. Я села и всадила нож ему в плечо. Он заорал, по руке его потекла кровь. Нож ударил в кость, и монстр дернулся, выдернув его у меня из руки.
Потом он откинулся назад и ударил мне в икру клыками. Я вскрикнула и выхватила второй нож.
Он поднял морду, из пасти стекала кровь, и тяжелые желтые капли прилипали к клыкам.
Я всадила лезвие в золотистый глаз. Монстр завопил, оглушив меня эхом. Потом завалился на спину, змеиное туловище задергалось, руки когтили воздух. Я стаяла кататься вместе с ним, изо всех сил дергая нож в ране во все стороны.
И почувствовала, как острие ножа заскребло по его черепу. Монстр продолжал драться и дергаться, но он был ранен, насколько я могла его ранить. Я оставила нож у него в глазу, но выхватила тот, что был зажат в плече.
- Раджу, нет!
Я посветила фонариком на ламию. Ее бледный торс сверкнул мокрой кожей. Рядом с ней стоял Алехандро, почти исцеленный. Никогда не видела вампира, который так быстро залечивает раны.
- Ты мне смертью ответишь за их смерть! - крикнула ламия.
- Нет, эта девушка моя.
- Она убила моего самца! Она умрет!
- Сегодня я поставлю ей третью метку. Она будет моим слугой. Это достаточная месть.
- Нет!
Я ждала, что начнет действовать яд, но пока что укус только болел, но не горел и не немел - ничего. Я посмотрела в сухой туннель, но они просто пойдут за мной, а я не могу их убить - сегодня. Но будут другие дни.
Я скользнула обратно в поток. Над ним по-прежнему был всего дюйм воздуха. Приходилось рисковать: утонуть там или остаться здесь и либо быть убитой ламией, либо попасть в рабство к вампиру. Трудно выбирать при таком богатстве возможностей.
Я нырнула в туннель, прижимаясь ртом к мокрому своду. Да, можно дышать. Может быть, сегодня я еще не умру. Чудеса иногда случаются.
По туннелю прошли небольшие волны, одна захлестнула мне лицо, и я глотнула воды. Осторожней надо! Это ведь от моих движений пошла волна. Так я еще сама себя утоплю.
Пока вода не успокоилась, я стояла почти неподвижно, проветривая легкие, чтобы набрать как можно больше воздуха. Я окунулась и оттолкнулась ногами. Слишком было узко, и можно было только идти ножницами. Грудь сводило, горло болело от позыва вдохнуть. Всплыв на поверхность, я коснулась губами скалы. Даже и дюйма воздуха там не было. В нос плеснуло водой, и я закашлялась, глотая еще воду. Прижавшись к своду как можно теснее, я дышала мелкими вдохами, потом снова под воду и снова толчки ножницами, толчки, толчки из последних сил. Если этот сифон не кончится раньше, чем у меня воздух, я утону.
А что, если он вообще не кончается? Если дальше все только вода? Я впала в панику, бешено водя фонарем по стенам и повторяя бессмысленную молитву: “Боже, Боже, не дай мне умереть вот так”.
Грудь горела, горло разрывалось на части. Свет начал тускнеть, и я поняла, что это темнеет у меня в глазах. Я сейчас потеряю сознание и утону. Я рванулась вверх, и мои руки схватили пустой воздух.
От неимоверно глубокого вдоха боль разлилась по всей груди. Передо мной был скалистый берег и яркая полоска солнечного света. Дыра в стене. Солнечный свет ткал в воздухе узоры. Я вылезла на камень, откашливаясь и пытаясь снова научиться дышать.
В руках у меня по-прежнему были фонарь и нож. Не помню, как я их держала под водой.
Камень был покрыт тонкой коркой серой грязи. Я подползла по ней к той стене, где был выход.
Если я пролезла через туннель, может, и они смогут. И я не стала ждать, пока мне станет лучше. Вернув нож в ножны, я сунула фонарик в карман и поползла.
Я вся перемазалась, ободрала руки, но оказалась возле дыры. Это была тонкая трещина, но сквозь нее были видны деревья и холм. Господи, как хорошо-то!
Что-то всплыло у меня за спиной. Я повернулась.
Алехандро выскочил из воды на солнечный свет, и тут же кожа его вспыхнула пламенем, он завизжал и нырнул в воду подальше от палящего солнца.
- Гори, сукин ты сын, гори!
Тогда всплыла ламия.
Я скользнула в трещину - и застряла. Я тянула руками, толкалась ногами, но грязь соскальзывала, и я не могла пролезть.
- Я тебя убью!
Изогнув спину, я изо всех сил рванулась из этой проклятой дыры. Камни впивались в спину, и я знала, что она уже кровоточит. И тут я выпала из дыры и покатилась по холму, пока не налетела на дерево.
Ламия подскочила к дыре - ей солнечный свет не вредил. Она стала протискиваться, но пышная грудь не пролезла. Змеиное ее тело, может быть, и могло сужаться, но человеческое - нет.
И все-таки я на всякий случай поднялась на ноги и пошла вниз по холму. Он был такой крутой, что приходилось перебегать от дерева к дереву, стараясь не упасть. Внизу слышался шум проезжающих машин. Дорога; судя по звукам - оживленная.
И я побежала вниз, набирая скорость по мере спуска туда, к дороге. Она уже мелькала между деревьями.
Я вылетела на обочину, покрытая серой грязью, слизью, промокшая до костей, дрожащая на осеннем ветру. И никогда в жизни я не чувствовала себя лучше.
Две машины пролетели мимо, не обращая внимания на меня, размахивающую руками. Может, все дело в кобуре, из которой был виден пистолет.
Остановилась зеленая “мазда”. Водитель перегнулся и открыл пассажирскую дверцу:
- Запрыгивай!
Это был Эдуард.
Я поглядела в его голубые глаза, в лицо спокойное и непроницаемое, как у кота, и такое же самодовольное. И мне было наплевать. Я только села в машину и закрыла за собой дверь.
- Куда? - спросил он.
- Домой.
- В больницу тебе не надо?
Я покачала головой.
- Ты опять за мной следил?
Он улыбнулся:
- Потерял тебя в лесу.
- Городской мальчик, - сказала я.
Он улыбнулся шире:
- Кто бы обзывался! У тебя тоже такой вид, будто ты провалилась на скаутском экзамене.
Я начала что-то говорить - и передумала. Во-первых, он был прав, а во-вторых, я слишком устала, чтобы спорить.

41

Я сидела на краю ванны, завернутая только в большое пляжное полотенце. Только что я вымылась, помыла голову и спустила всю грязь и кровь в сток. Кроме той крови, которая все еще сочилась из пореза на спине. Эдуард прижимал к нему полотенце поменьше, останавливая кровь.
- Кровь остановится - наложу повязку, - сказал он.
- Спасибо.
- Всегда мне приходится тебя латать.
Я посмотрела на него через плечо и дернулась от боли.
- Я этот долг возвращаю.
- Тоже верно, - улыбнулся он.
Порезы у меня на руках уже были забинтованы, и руки стали похожи на руки мумии, только загорелые.
- Вот что меня беспокоит.
Он легонько коснулся отметин от клыков у меня на ноге.
- Меня тоже.
- Изменения цвета нет, - сказал он и поглядел на меня. - Не больно?
- Нет. Это не была полная ламия, может быть, потому не такая ядовитая. И ты думаешь, где-нибудь в Сент-Луисе есть сыворотка от яда ламии? Они считаются вымершими уже двести лет как.
Эдуард пощупал рану.
- Опухоли не чувствуется.
- Уже больше часа прошло, Эдуард. Если бы яд мог подействовать, это бы уже случилось.
- Ага. - Он все смотрел на укус. - Но ты посматривай.
- А я не знала, что тебе до этого есть дело, - сказала я.
Лицо его было абсолютно непроницаемым.
- Без тебя этот мир будет далеко не так интересен.
Голос тоже был ровный, лишенный эмоций. Будто совсем отсутствующий. Но это был комплимент. А от Эдуарда - просто комплиментище.
- Эдуард, сдержи свой восторг!
Он слегка улыбнулся, но глаза его остались холодными и далекими, как зимнее небо. Мы своего рода друзья, хорошие друзья, но я никогда его на самом деле не понимала. В Эдуарде мало есть такого, до чего можно дотронуться или хотя бы увидеть.
Я привыкла верить, что в случае чего он способен меня убить - если будет необходимо. Сейчас я не была в этом уверена. Как можно быть другом человека, о котором думаешь, что он способен тебя убить? Еще одна тайна жизни.
- Кровь остановилась, - сказал он.
Потом он намазал рану антисептиком и стал наклеивать пластырь. Тут позвонили в дверь.
- Который час? - спросила я.
- Ровно три.
- Твою мать!
- В чем дело?
- У меня же свидание!
- Свидание? У тебя?
- А что тут такого особенного? - нахмурилась я.
Эдуард улыбался, как Чеширский кот. Он поднялся.
- Ты тут приведи себя в порядок. Я его впущу.
- Эдуард, будь поприветливее!
- Поприветливее? Я?
- Ладно, хотя бы не убей его.
- Это я постараюсь.
Эдуард вышел из ванной впустить Ричарда.
Что подумает Ричард, когда его у моей двери встретит другой мужчина? Эдуард явно не собирается помочь разрешить ситуацию. Он, скорее всего, предложит ему сесть, не объяснив, кто он такой. А как я это буду объяснять?
“Это мой друг-убийца”? Нет, так не пойдет. “Коллега вампироборец”. Так лучше.
Дверь в спальню была закрыта, так что я могла одеться спокойно. Я попробовала надеть лифчик, но это было чертовски больно. Ладно, без него. Мало что я могла надеть, если не показывать Ричарду больше, чем я хотела бы показать. И еще надо приглядывать за раной от укуса, так что брюки отменяются.
Почти всегда я сплю в больших футболках, и натянуть к такой еще пару джинсов - этой есть мое представление о домашнем платье. Но у меня есть и настоящее. Удобное, сплошь черное, шелковое на ощупь и абсолютно непрозрачное.
К нему полагалась черная шелковая комбинация, но я решила, что это будет лишнее. К тому же она неудобная. Комбинации вообще неудобные.
Я вытащила платье из глубины шкафа и натянула на себя. Ощутила на коже его приятное гладкое прикосновение. Я запахнула полы, чтобы сделать вырез на груди поменьше, и затянула пояс. Не надо, чтобы оно соскальзывало.
Я прислушалась на секунду у двери, но ничего не услышала. Ни разговора, ни движений - ничего. Открыв дверь, я вышла.
Ричард сидел на диване с охапкой маскарадных костюмов, переброшенных через плечо. Эдуард готовил кофе на кухне, будто он был здесь хозяином.
Ричард повернулся, когда я вошла, и глаза его расширились - чуть-чуть. Мокрые из-под душа волосы, шелковое домашнее платье - что он мог подумать?
- Отличное платье, - сказал Эдуард.
- Подарок от одного слишком оптимистичного кавалера.
- Мне оно нравится, - сказал Ричард.
- Никаких комментариев, иначе можешь уходить.
Он кинул быстрый взгляд на Эдуарда:
- Я не помешал?
- Он мой товарищ по работе и ничего больше.
Я глядела на Эдуарда суровым взглядом - в смысле, попробуй хоть что-нибудь сказать! Он, улыбаясь, налил кофе нам всем.
- Давайте сядем к столу, - сказала я. - Я не пью кофе на белом диване.
Эдуард поставил чашки на столик и прислонился к шкафу, оставив кресла для нас. Ричард оставил пальто на диване и сел напротив меня. Он был одет в голубовато-зеленый свитер с темно-синим узором на груди. Этот цвет подчеркивал глубину его карих глаз. Казалось, что скулы у него стали выше. На правой щеке был небольшой пластырь. А волосы горели цветом осенних листьев. Удивительно, как меняет человека правильный подбор цветов.
И тот факт, что я в черном выгляжу отлично, тоже не ускользнул от моего внимания. Судя по выражению лица Ричарда, он тоже это заметил, но его глаза все время обращались к Эдуарду.
- Мы с Эдуардом ездили охотиться на тех вампиров, которые совершали эти убийства.
Он раскрыл глаза шире:
- Вы что-нибудь нашли?
Я посмотрела на Эдуарда. Он пожал плечами. Это был вопрос ко мне.
Ричард сшивался возле Жан-Клода. Был ли он из его помощников? Я так не думала, но все же... Осторожность лишней не бывает. Если я ошибаюсь, я потом извинюсь. Если я права, то я разочаруюсь в Ричарде, но буду довольна, что не проговорилась.
- Скажем так, что мы потеряли сегодняшний день.
- Но ты жива, - заметил Эдуард.
И был прав.
- А вы сегодня чуть не погибли?
В голосе Ричарда звучало возмущение.
Что тут скажешь?
- Тяжелый был день.
Он глянул на Эдуарда, потом снова на меня.
- Вы сильно пострадали?
Я показала забинтованные руки:
- Царапины и порезы, ничего особенного.
Эдуард улыбнулся в свою чашку.
- Скажите мне правду, Анита.
- Я вам не обязана отчитываться, - сказала я довольно резко.
Ричард поглядел на свои руки, а потом поднял на меня взгляд, от которого у меня перехватило горло.
- Вы правы. Вы мне ничем не обязаны.
Я не успела ни о чем подумать, как услышала свое объяснение.
- Можно сказать, что я пошла в пещеры без вас.
- Простите, не понял.
- Кончилось тем, что мне пришлось пройти через туннель с водой, чтобы удрать от плохих парней.
- С каким уровнем воды?
- Доверху.
- Вы же могли утонуть! - Он коснулся пальцами моей руки.
Я отпила кофе и убрала руку, но ощущала на ней его прикосновение.

Предыдущая страница 29 Следующая страница


Цирк проклятых 30

- Не утонула же.
- Не в этом дело, - сказал он.
- В этом. Если вы собираетесь со мной встречаться, примиритесь с тем, что у меня такая работа.
Он кивнул.
- Да, вы правы, - сказал он тихо. - Просто это застало меня врасплох. Вы чуть не погибли сегодня и вот сидите и пьете кофе, будто ничего особенного не было.
- Для меня и не было, Ричард. Если вам это не подходит, может быть, нам даже не стоит пытаться. - Я уловила краем глаза усмешку Эдуарда. - Чему ты улыбаешься?
- Мне нравится твое учтивое и галантное обхождение с мужчинами.
- Если от тебя нет помощи, то можешь идти.
Он поставил чашку на стол.
- Ухожу и оставляю вас вдвоем, голубки.
- Эдуард!
- Ухожу, ухожу.
Я проводила его до двери.
- Спасибо, что ты там оказался, даже если ты за мной следил.
Он вытащил простую белую визитку с телефоном на обороте. И все - ни имени, ни эмблемы фирмы.
Но какая нужна эмблема? Окровавленный кинжал или дымящийся пистолет?
- Если я буду нужен, позвони по этому телефону.
До сих пор Эдуард никогда не давал мне телефона. Он был как призрак - появлялся, когда хотел, и не появлялся, если не хотел. Номер можно отследить. Он много мне доверял с этим номером. Может, он меня и не стал бы убивать.
- Спасибо, Эдуард.
- Один совет. Из людей нашей профессии редко получаются хорошие спутники жизни.
- Знаю.
- Чем он занимается?
- Учитель в средней школе.
Эдуард только покачал головой.
- Что ж, желаю удачи.
И удалился, пустив эту парфянскую стрелу.
Я сунула карточку в карман платья и вернулась к Ричарду. Да, он преподаватель естественных наук, но еще он сшивается возле монстров. Он видел, сколько там грязи, и это его не очень смущает. А меня? Одно свидание - и у меня уже куча проблем, которых могло бы и не быть. Может, мы невзлюбим друг друга с первого вечера. Такое у меня уже бывало.
Я глядела на голову Ричарда и думала, такие ли мягкие эти кудри, как кажутся. Внезапная тяга. Неудобное чувство, но не такое уж незнакомое... Ладно, мне лично незнакомое.
Ногу пронзила внезапная боль. Ту самую ногу, которую укусила недоделанная ламия. О Боже, нет! Я прислонилась к столу. Ричард озадаченно на меня смотрел.
Я отбросила подол платья. Нога распухала и багровела. Как я этого не заметила?
- Я тебе говорила, что сегодня меня укусила ламия?
- Ты шутишь! - сказал он.
Я покачала головой:
- Кажется, тебе придется везти меня в больницу.
Он встал и увидел мою ногу.
- О Боже мой! Сядь!
Меня бросило в пот. А в квартире жарко не было.
Ричард помог мне добраться до дивана.
- Анита, ламии вымерли уже двести лет назад. Противоядия не будет ни в одной больнице.
Я посмотрела на него пристально:
- Кажется, наше свидание отменяется.
- Нет, черт возьми! Я не буду тут сидеть спокойно и смотреть, как ты погибаешь. Ликантропы к яду нечувствительны.
- Ты предлагаешь мчаться к Стивену, чтобы он меня покусал?
- Вроде того.
- Я лучше погибну.
Что-то мелькнуло в его глазах при этих словах, но я не разобрала, что именно. Может быть, боль.
- Ты серьезно?
- Да. - Тошнота накатила на меня волной. - О Господи, тошнит!
Я попыталась встать и добраться до ванной, но свалилась на белый ковер, и меня стало рвать кровью, и рвало, пока я не опустела. Ричард поднял меня и отнес на диван. Передо мной был узкий туннель света в темноте, и темнота поглощала свет, и я не могла ее остановить. Я начинала куда-то уплывать, и это не было больно. Даже страшно не было. Последнее, что я помню, был голос Ричарда:
- Я не дам тебе умереть!
Отличная мысль.

42

Сон начинался. Я сидела посередине огромной кровати под балдахином. Он был из тяжелого синего бархата, цвета полночного неба. И бархатное покрывало мягко поглощало мои руки. Я была одета в длинный белый капот с кружевами на воротнике и рукавах. У меня никогда такого не было. И ни у кого в нашем веке не было.
Стены были в синих и золотых обоях. Горел огромный камин, и тени от него танцевали по комнате. В углу комнаты стоял Жан-Клод, залитый оранжевыми и черными тенями. Он был одет в ту же рубашку, что и в последний раз, полупрозрачную на груди.
Он подошел ко мне, и отблески огня танцевали в его волосах, на лице, сияли в глазах.
- Почему вы в этих снах никогда не наденете на меня нормальной одежды?
Он остановился:
- Вам не нравится этот капот?
- Ни хрена он мне не нравится!
Он чуть улыбнулся:
- Вы всегда умеете выбирать выражения, ma petite.
- Черт возьми, перестаньте меня так называть!
- Как хотите, Анита.
В том, как он это произнес, было что-то, что мне совсем не понравилось.
- Что вы задумали, Жан-Клод?
Он стоял рядом с кроватью и расстегивал верхнюю пуговицу у себя на рубашке.
- Что вы делаете?
Еще одна пуговица, еще одна, и он вытащил рубашку из штанов и сбросил на пол. Его обнаженная грудь была лишь чуть белее моего одеяния. Соски у него были бледные и твердые. Полоска черных волос, начинавшаяся у него на животе и исчезавшая в штанах, меня зачаровывала.
Он полез на кровать.
Я отпрянула, прижимая к себе белый капот, как героиня плохого викторианского романа.
- Так меня не соблазнить!
- Я чувствую ваше вожделение на вкус, Анита. Вы хотите узнать, каково ощущать мою кожу обнаженным телом.
Я сползла с кровати.
- Оставьте меня в покое ко всем чертям! Я серьезно!
- Это же просто сон, Анита. Неужели вы даже во сне не можете позволить себе вожделеть?
- С вами никогда не бывает просто сон.
Вдруг он оказался передо мной, а я не видела, как он переместился. Его руки сомкнулись у меня за спиной, и мы оказались на полу перед камином. Отсветы пламени танцевали на его обнаженных плечах. Его кожа была белой, гладкой, безупречной - и такой мягкой, что хотелось трогать ее вечно. Он был на мне, его тяжесть давила сверху, прижимая меня к полу. Я ощущала контуры его тела, сливающиеся с моими.
- Один поцелуй, и я вас отпущу.
Я глядела в его полуночно-синие глаза в паре дюймов от моих. И не могла говорить. Я отвернулась, чтобы не видеть этой совершенной красоты.
- Один поцелуй?
- Мое слово, - шепнул он.
Я повернулась к нему:
- Ваше слово не стоит гроша ломаного!
Его лицо было прямо над моим, губы почти соприкасались.
- Один поцелуй.
Мягкие, нежные губы. Он поцеловал меня в щеку, губы скользнули по ней, коснулись шеи. Его волосы щекотали мне лицо. Я думала, что все кудрявые волосы жесткие, но эти были мягкие, как у младенца, шелковые.
- Один поцелуй, - шепнул он снова в кожу моего горла, пробуя языком пульс у меня на шее.
- Перестаньте!
- Вы сами хотите.
- Перестаньте немедленно!
Он захватил ладонью мои волосы, отгибая мне шею назад. Губы его отъехали назад, обнажив клыки. Глаза утонули в синеве, белков не осталось.
- НЕТ!
- Я возьму вас, ma petite, пусть даже для того, чтобы спасти вам жизнь.
И его голова пошла вниз в ударе, подобном змеиному. Я проснулась под потолком, которого не узнала.
Мягким веером свисали с потолка черные и белые занавесы. Кровать была из черного атласа со слишком большим количеством разбросанных по ней подушек. Они тоже были все черные или белые. И на мне был черный халат с белыми полосами. Он был шелковый на ощупь и как на меня шитый.
В белом ковре на полу нога утопала по щиколотку. В дальнем углу комнаты стояли лаковый туалетный столик и комод с ящиками. Я села и увидела себя в зеркале. Кожа на шее была гладкой, без следов от укуса. Просто сон, просто сон - но я знала, что это не так. На этой комнате был несомненный отпечаток Жан-Клода.
Я умирала от яда. Как я сюда попала? Где это я - в подземельях “Цирка проклятых” или совсем в другом месте? И еще болит правое запястье. На нем свежие бинты. Не помню, чтобы в пещере я его поранила.
Я смотрела на себя в зеркало туалетного столика. В черном неглиже моя кожа белела, а волосы были длинными и черными, как платье. Я рассмеялась. Я очень соответствовала убранству. Этому чертовому убранству, так его перетак!
За белым занавесом открылась дверь. За драпировкой мелькнули каменные стены. А он был одет только в шелковые штаны мужской пижамы. И он шел ко мне босыми ногами. Обнаженная грудь была такой же, как в моем сне, только вот крестообразного шрама во сне не было. Он портил мраморное совершенство, но из-за него Жан-Клод почему-то выглядел более реальным.
- Ад, - сказала я. - Определенно Ад.
- Простите, что, ma petite?
- Я думала, где я нахожусь. Раз вы здесь, это определенно Ад.
Он улыбнулся. И был он слишком доволен, как хорошо пообедавший удав.
- Как я сюда попала?
- Вас привез Ричард.
- Значит, я, в самом деле, была отравлена. Это не было во сне?
Он сел на дальний край кровати, насколько мог далеко от меня. Другого места, чтобы сесть, не было.
- Боюсь, что яд был очень настоящим.
- Я не жалуюсь, но как вышло, что я не умерла?
Он обнял колени, прижав их к груди - неожиданный жест уязвимости.
- Я вас спас.
- Объясните это.
- Вы знаете.
Я покачала головой:
- Скажите вслух.
- Третья метка.
- У меня же нет следов от укусов!
- Но есть забинтованный порез на запястье.
- Вы мерзавец!
- Я спас вам жизнь.
- Вы пили мою кровь, когда я была без сознания?
Он едва заметно кивнул.
- Вы сукин сын!
Снова открылась дверь, и вошел Ричард.
- Ты, мерзавец, как ты мог отдать меня ему?
- Кажется, она нам не слишком благодарна, Ричард.
- Ты сказала, что лучше умрешь, чем станешь ликантропом.
- И лучше умру, чем стану вампиром.
- Он тебя не укусил. Ты не будешь вампиром.
- Я буду его рабой на целую вечность - ничего себе выбор!
- Это только третья метка, Анита. Ты еще не стала его слугой.
- Не в этом дело! - Я уставилась на него. - Ты не понимаешь? Лучше бы ты дал мне умереть, чем сделал такое!
- Вряд ли эта судьба хуже смерти, - сказал Жан-Клод.
- У тебя кровь текла из носа и глаз. Ты истекала кровью у меня на руках, - Ричард сделал несколько шагов к кровати и остановился. - Я не мог просто так дать тебе умереть.
И он беспомощно развел руками.
Я встала в этом шелковом платье и посмотрела на них обоих.
- Ладно, Ричард не знал, но вы знали, что я думаю по этому поводу, Жан-Клод. У вас оправданий нет.
- Может быть, я тоже не мог стоять и смотреть, как вы умираете. Вам такое в голову не приходило?
Я покачала головой:
- Что означает третья метка? Какую дополнительную власть она вам надо мной дает?
- Я теперь могу шептать вам мысленно не только во сне. И вы тоже обрели силу, ma petite. Теперь вас очень трудно убить. Яд вообще не подействует.
Я все качала головой.
- Не хочу этого слышать. Я вам этого никогда не прощу, Жан-Клод.
- Я и не думал, что вы простите, - сказал он, и вид у него был печальный.
- Мне нужна одежда и чтобы меня отвезли домой. Мне нужно сегодня работать.
- Анита, ты же сегодня дважды чуть не погибла. Как ты можешь?
- Оставь, Ричард. Мне нужно на работу. Мне нужно что-то, принадлежащее мне, а не ему. А ты гад, который суется не в свое дело!
- Найди для нее одежду и отвези ее домой, Ричард. Ей нужно время, чтобы привыкнуть к новым переменам.
Я пристально посмотрела на Жан-Клода, который все еще сидел, свернувшись, в углу кровати. Он был восхитителен, и будь у меня пистолет, я бы пристрелила его на месте. В животе у меня холодным и твердым комом ворочался страх. Он собирается сделать меня своей слугой, хочу я того или нет. Я могу вопить и отбиваться, а он будет игнорировать мои протесты.
- Приблизьтесь ко мне еще раз, Жан-Клод, по любой причине, и я вас убью.
- Три метки связали нас. Вам тоже будет очень больно.
Я рассмеялась, и смех был горьким.
- Вы серьезно думаете, что для меня это хоть что-то значит?
Он смотрел на меня, лицо спокойное, непроницаемое, прекрасное.
- Нет. - Он повернулся спиной к нам обоим и сказал: - Отвези ее домой, Ричард. Хотя я не завидую твоей поездке. - Он глянул назад с легкой улыбкой. - Когда она сердится, у нее бывает громкий голос.
Я хотела плюнуть ему в лицо, но этого было бы мало. Убить его я не могла, по крайней мере, здесь и сейчас, и потому оставила дело так. Вынужденная вежливость. Я пошла за Ричардом к двери и ни разу не оглянулась. Не хотела я видеть в трюмо его безупречный профиль.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

Считается, что у вампиров нет отражения и нет души. Первое у него есть. А есть ли вторая? Но я решила, что это не имеет значения. Я собираюсь выдать Жан-Клода Оливеру. Выдать Мастера города на убийство. Еще одна метка - и я навеки в его власти. Ни за что! Сначала я увижу его смерть, даже если мне придется умереть вместе с ним. Никто мне не навяжет ничего силой, даже вечность.

43

В конце концов, я надела платье, у которого талия приходилась мне на бедра. То, что оно было на три размера больше, роли не играло. Туфли - любые, даже на высоких каблуках, лишь бы не босиком. Ричард включил в салоне отопление, поскольку от его пальто я отказалась.
Мы уже ссорились, и даже до первого свидания. Даже для меня это рекорд.
- Ты осталась жива, - сказал он в семнадцатый раз.
- Но какой ценой?
- Я считаю, что любая жизнь бесценна. А ты?
- Не надо философствовать, Ричард! Ты выдал меня монстрам, и они меня использовали. Ты разве не понимаешь, что Жан-Клод только искал повода?
- Он спас тебе жизнь.
Кажется, на этом его аргументы истощились.
- Но он это сделал не для того, чтобы меня спасти. Он это сделал, чтобы я стала его рабыней.
- Человек-слуга - не раб. Скорее почти наоборот. У него почти не будет над тобой власти.
- Но он может шептать в мое сознание, вторгаться в мои сны. - Я покачала головой. - Ты даешь ему себя обмануть, Ричард.
- Ты ведешь себя неразумно, - сказал он.
Это уже было слишком.
- Это ведь на моей разрезанной руке кормился Мастер города! Ричард, он сосал мою кровь!
- Я знаю.
В его голосе при этом что-то прозвучало необычное. До меня дошло.
- Ты на это смотрел, сукин ты сын!
- Нет, все было не так.
- А как?
Я сидела, скрестив руки на животе, и сердито смотрела на Ричарда. Вот, значит, чем держит его Жан-Клод. Он маньяк, который любит подглядывать!
- Я хотел быть уверен, что он сделает только то, что нужно для спасения твоей жизни.
- А что он еще мог сделать? Он же сосал мою кровь, черт возьми!
Ричард вдруг стал пристально всматриваться в дорогу, чтобы не глядеть на меня.
- Он мог тебя изнасиловать.
- Ты сам сказал, что у меня из носа и глаз текла кровь. По мне, это не слишком эротично.
- Его возбуждает любая кровь.
- Ты серьезно? - выкатила я на него глаза.
Он кивнул.
У меня вдруг похолодели ноги.
- Почему ты думаешь, что он собирался меня изнасиловать?
- Ты проснулась на черном покрывале. Сначала было белое. Он тебя на него положил и стал раздевать. Снял с тебя платье. Кровь была повсюду. Он мазал ею свое лицо, пробовал на вкус. Другой вампир подал ему золотой нож.
- Там еще были вампиры?
- Это было как ритуал. Кажется, публика была его важной частью. Он вскрыл тебе запястье и стал пить, но руками... Он трогал твою грудь. Я ему сказал, что привез тебя, чтобы ты осталась жива, а не чтобы он тебя насиловал.
- Значит, это действительно далеко зашло?
Ричард внезапно затих.
- Как это было?
Он затряс головой.
- Расскажи мне, Ричард. Я требую!
- Жан-Клод поднял лицо, залитое кровью, и сказал: “Я так долго ждал не для того, чтобы взять силой то, что я прошу ее отдать по собственной воле. Это искушение”. Потом он посмотрел на тебя, Анита, и что-то было такое в его лице... Страшное до чертиков. Он всерьез верит, что ты к нему придешь. Что ты будешь его... любить.
- Вампиры не знают любви.
- Ты уверена?
Я посмотрела на него и отвернулась. И смотрела в окно, где уже угасал день.
- Вампиры не могут любить. Не умеют.
- Откуда ты знаешь?
- Жан-Клод не любит меня.
- Может быть, любит, насколько это для него возможно.
Я покачала головой:
- Он купался в моей крови. Он взрезал мне руку. Это не то, что я назвала бы любовью.
- Может, он назвал бы.
- Мне это полностью чуждо.
- Отлично, но признай, что он тебя, быть может, любит, насколько это ему доступно.
- Нет.
- Тебе страшно подумать, что он тебя любит?
Я изо всех сил смотрела в окно. Мне не хотелось говорить на эту тему. И весь этот проклятый день мне хотелось бы отмотать назад.
- Или тебя пугает другое?
- Я не понимаю, о чем ты говоришь.
- Понимаешь.
И он говорил очень уверенно. Но он не мог знать столько, чтобы быть так уверенным.
- Скажи это вслух, Анита. Скажи, и это уже не будет так страшно.
- Мне нечего говорить.
- Ты хочешь сказать, что никакой частью своего существа его не хочешь? Что никак не отвечаешь на его любовь?
- Я его не люблю, и в этом я уверена.
- Но?
- Ты назойлив, - сказала я.
- Да, назойлив, - ответил он.
- Ладно, меня к нему тянет. Это ты и хотел услышать?
- Насколько тянет?
- А это не твое собачье дело.
- Жан-Клод предупредил меня, чтобы я держался от тебя подальше. И мне хочется знать, чему я мешаю на самом деле. Если тебя к нему тянет, может быть, мне стоит действительно отойти в сторону.
- Ричард, он монстр. Ты его видел. Я не могу любить монстра.
- А если бы он был человеком?
- Он себялюбивый и расчетливый мерзавец.
- Но если бы он был человеком?
Я вздохнула:
- Тогда бы, может быть, что-нибудь и вышло бы, но Жан-Клод и живой мог бы быть жутким сукиным сыном. Нет, я не думаю, что это помогло бы.
- Но ты даже не собираешься пробовать, потому что он монстр.
- Он мертвец, Ричард, ходячий труп. Не важно, насколько он красив, насколько он меня манит, он все равно мертвец. С трупами я не встречаюсь. Должны же быть у девушки какие-то правила.
- Значит, трупы исключаются.
- Исключаются.
- А ликантропы?
- А что? Ты хочешь сосватать меня своему другу?
- Просто интересуюсь твоими правилами.
- Ликантропия - это болезнь. Последствия нападения. Нельзя же обвинять жертву изнасилования.
- То есть ты не отвергаешь возможность романа с оборотнем?
- Никогда не было.
- С кем ты еще не будешь встречаться?
- С теми, что никогда не были людьми, - начнем с этого. А вообще я об этом не думала. Откуда такой интерес?
Он покачал головой:
- Просто любопытствую.
- И почему я на тебя еще не разозлилась?
- Может быть, потому, что ты рада быть живой, какова бы ни была цена.
Он заехал на стоянку перед моим домом. Машина Ларри урчала мотором на стоянке.
- Может, я и рада быть живой, но о цене поговорим, когда я узнаю, какова она на самом деле.
- Ты не веришь Жан-Клоду?
- Я бы ему не поверила, если бы он сказал, что луна белая.
Ричард улыбнулся:
- Прости за неудачное свидание.
- Может, попробуем как-нибудь в другой раз.
- Мне это предложение нравится, - сказал он.
Я открыла дверь и остановилась, дрожа на прохладном ветру.
- Что бы ни было дальше, Ричард, я тебе благодарна, что позаботился обо мне. И... - я не знала, как это сказать, - что бы ни держало тебя возле Жан-Клода, разорви это. Уйди от него. При нем ты погибнешь.
Он только кивнул:
- Хороший совет.
- Которому ты не собираешься следовать, - заключила я.
- Последовал бы, если бы мог, Анита. Поверь мне.
- Чем он тебя держит, Ричард?
Он покачал головой:
- Он приказал мне тебе не говорить.
- Он еще приказывал тебе со мной не встречаться.
Он только пожал плечами:
- Тебе уже пора. А то на работу опоздаешь.
Я улыбнулась:
- К тому же у меня задница отмерзает.
Он тоже улыбнулся:
- Ты умеешь выбирать выражения.
- Я слишком много времени провожу с копами.
Он кивнул, я закрыла дверь. Ричард не хотел говорить о том, чем держит его Жан-Клод. Что ж, нет правила, которое требовало бы честности на первом свидании. А к тому же он был прав - я уже опаздывала на работу.
Я постучала в окно Ларри:
- Сейчас я переоденусь и тут же спущусь.
- А кто это тебя привез?
- Человек, с которым у меня было свидание.
Такое объяснение было куда проще правды. К тому же это была почти правда.

44

Это единственная ночь в году, когда Берт разрешает нам надевать на работу черное. В обычные рабочие часы он считает этот цвет слишком мрачным. У меня есть черные джинсы и свитер для Хэллоуина с улыбающимися фонарями из черепов на уровне живота. Я все это натянула вместе с парой черных кроссовок. И даже наплечная кобура с браунингом вписывалась в ансамбль. Запасной пистолет я вложила в кобуру, которая надевалась внутрь штанов, две запасные обоймы сунула в сумку. Заменила нож, который пришлось бросить в пещере. В кармане куртки у меня был короткоствольный пистолет; еще два запасных ножа - один на спине, другой в ножнах на лодыжке. Не надо смеяться, дробовик-то я не взяла!
Если Жан-Клод узнает, что я его предала, он меня убьет. Буду ли знать, если он погибнет? Почувствую ли? Что-то подсказывало мне, что да.
Я взяла карту, полученную от Карла Ингера, и набрала номер. Если уж делать, то быстро.
- Алло?
- Это Карл Ингер?
- Да, это я. Кто говорит?
- Анита Блейк. Мне нужно поговорить с Оливером.
- Вы решили выдать нам Мастера города?
- Да.
- Если вы минуту подождете, я позову мистера Оливера.
Он положил трубку на стол, и я слышала, как он отходит, пока в телефоне не стало слышно вообще ничего. Это куда лучше Музака.
Шаги направились обратно, и я услышала:
- Здравствуйте, мисс Блейк, очень рад вас слышать.
Я проглотила слюну, и это было больно.
- Мастер города - это Жан-Клод.
- Я его даже не учитывал. Он не очень силен.
- Он скрывает свою силу. Поверьте мне, он представляет собой больше, чем кажется.
- Почему переменились ваши чувства, мисс Блейк?
- Он поставил мне третью метку. Я хочу быть от него свободной.
- Мисс Блейк, если вы привязаны к вампиру трижды и он умрет, это может быть шоком для вашего организма. Это может вас убить.
- Я хочу быть свободной, мистер Оливер.
- Даже ценой гибели? - спросил он.
- Даже ценой гибели.
- Жаль, что мы не встретились с вами при других обстоятельствах, мисс Блейк. Вы замечательная личность.
- Нет, я просто слишком много видела. И не хочу быть в его власти.
- Я вас не подведу, мисс Блейк. Он будет убит.
- Если бы я в это не верила, я бы вам не сказала.
- Я ценю ваше доверие.
- Еще одна вещь, которую вы должны знать. Ламия сегодня пыталась вас предать. Она в заговоре с другим Мастером, по имени Алехандро.
- В самом деле? - Голос был заинтересованным. - А что он ей пообещал?
- Свободу.

Предыдущая страница 31 Следующая страница


Цирк проклятых 32

- Да, это должно было быть для Мелани искушением. Я держу ее на очень коротком поводке.
- Она пытается размножиться. Вам это известно?
- Что вы имеете в виду?
Я рассказала ему о мужчинах, особенно о последнем, который чуть не успел закончить превращение.
Он на секунду затих, потом сказал:
- Я проявил исключительную невнимательность. Мне придется разобраться с Мелани и Алехандро.
- Отлично. Я буду очень благодарна, если завтра вы мне позвоните и сообщите, как обернулось дело.
- Чтобы вы были уверены, что он мертв, - сказал Оливер.
- Да, - ответила я.
- Вам позвонит Карл или я сам. Но, прежде всего, где нам найти Жан-Клода?
- “Цирк проклятых”.
- Какое подходящее название.
- Это все, что я знаю.
- Спасибо, мисс Блейк, и счастливого вам Хэллоуина.
Я не могла не рассмеяться:
- Да, в эту ночь нежить разгуляется!
- Разумеется, - тихо хохотнул он. - До свидания, мисс Блейк.
И телефон в моей руке оглох.
Я смотрела на трубку. Я должна была это сделать. Должна. Так почему же у меня сводило живот судорогой? Почему приходилось подавлять желание позвонить Жан-Клоду и предупредить его? Дело в метках, или Ричард был прав? Уж не любила ли я Жан-Клода - в каком-то странном, извращенном смысле? Помоги мне Боже, я надеялась, что это не так.

45

Уже наступил полностью темный вечер кануна Дня Всех Святых. Мы с Ларри выполнили два заказа. Одного поднял он, второго я. Ему предстояло поднять еще одного, а мне троих. Обычная рабочая ночь.
Только наряд Ларри трудно было назвать обычным. Берт поощряет нас на праздник носить что-нибудь соответствующее. Я выбрала свитер. Ларри надел маскарадный костюм. На нем был синий хлопчатобумажный комбинезон, белая рубашка с закатанными рукавами, соломенная шляпа и тяжелые сапоги. Если его спрашивали, он отвечал:
- Я Гек Финн. Разве не похоже?
При его внешности он точно отвечал роли. На рубашке у него уже была кровь, но ведь дело было в Хэллоуин. И на улицах полно людей с поддельной кровью на одежде. Наш костюм ничем не выделялся.
У меня запищал пейджер. Я посмотрела номер - Дольф. Черт его побери.
- Кто это? - спросил Ларри.
- Полиция. Надо найти телефон.
Он посмотрел на часы на приборной доске.
- Мы опережаем график. Заедем в “Макдоналдс” рядом с шоссе?
- Отлично.
Я только молилась, чтобы не еще одно убийство. Чтобы хоть одна ночь прошла нормально. И в мозгу все крутились, как обрывок застрявшей песенки, две фразы: “Сегодня погибнет Жан-Клод. Ты его предала на смерть”.
Это казалось неправильным - убить его вот так, с безопасного расстояния. Не спустить курок самой, глядя ему в глаза, не дать ему шанса убить меня раньше. Честная игра, понимаешь. Мать ее туда, эту честную игру, тут я - или он. Так?
Ларри припарковался на стоянке у “Макдоналдса”.
- Я выпью колы, пока ты будешь звонить. Тебе чего-нибудь взять?
Я покачала головой.
- Что с тобой?
- Да нет, ничего. Я только надеюсь, что это не очередное убийство.
- Господи, мне и в голову не пришло!
Мы вышли из машины. Ларри пошел в зал, а я осталась у автомата при входе. Дольф ответил с третьего звонка:
- Сержант Сторр.
- Это я, Анита. Что там у тебя?
- Мы раскололи того помощника юриста, который давал информацию вампирам.
- Слава Богу! А то я думала, что у нас очередное убийство.
- Не сегодня. У этого вампа дела поважнее.
- Что это значит?
- Он планирует пустить каждого вампира в городе убивать людей в этот Хэллоуин.
- Он не сможет. Это может сделать только Мастер города, и то если он невероятно силен.
- Я тоже так думал. Может, этот вампир просто сошел с ума.
Тут у меня возникла мысль - страшная мысль.
- У тебя есть словесный портрет этого вампира?
- Вампиров, - поправил он.
- Прочти его мне.
Послышалось шуршание бумаги, потом Дольф прочитал:
- Низкорослый, темноволосый, очень вежливый. С этим боссом видели другого вампира. Среднего роста, индеец или мексиканец, с длинными черными волосами.
Я вцепилась в трубку так, что у меня задрожала рука.
- Вампир говорил, зачем ему нужны массовые убийства?
- Для дискредитации легального вампиризма. Правда, дурацкий мотив для вампира?
- Да, - сказала я. - Дольф, это может случиться.
- Чего?
- Если этот Мастер вампиров сможет убить Мастера города и взять власть до рассвета, он может это проделать.
- Что мы можем сделать?
Я чуть не попросила его защитить Жан-Клода, но это не было дело полиции. Им приходилось думать о законности, о жалобах на грубость полиции. А такого, как Оливер, взять живым совершенно невозможно. Что бы сегодня ночью ни случилось, это будет необратимо.
- Анита, отвечай!
- Я должна идти, Дольф.
- Анита, ты что-то знаешь. Выкладывай!
Я повесила трубку и отключила пейджер, потом позвонила в “Цирк проклятых”. Приятный женский голос ответил:
- “Цирк проклятых”, где сбываются все ваши кошмары.
- Мне нужен Жан-Клод. Срочно!
- Он сейчас занят. Могу я ему что-нибудь передать?
Я глубоко вздохнула, чтобы не заорать.
- Говорит Анита Блейк, человек-слуга Жан-Клода. Скажите ему, пусть тащит сюда свой труп, да поживее!
- Я...
- Если он не подойдет, погибнут люди!
- О’кей, о’кей.
Она поставила меня в режим ожидания под изуродованный вариант “Высокого полета” Тома Петти.
Пришел Ларри с бутылкой колы:
- Что там?
Я покачала головой. Как-то я могла подавить порыв подпрыгивать от нетерпения, поскольку от этого Жан-Клод быстрее не подойдет. И я стояла спокойно, обнимая себя одной рукой. Что я наделала? О Господи, пусть это будет еще не слишком поздно!
- Ma petite?
- Слава Богу!
- Что случилось?
- Слушайте и не перебивайте. К “Цирку” направляется Мастер вампиров. Я дала ему ваше имя и место вашего отдыха. Его зовут мистер Оливер, и он старше, чем само время. Он старше Алехандро. На самом деле я думаю, что для Алехандро он Мастер. Все это было подстроено, чтобы я отдала ему город, и я купилась.
Он так долго молчал, что я спросила:
- Вы меня слышите?
- Вы, в самом деле, пытались меня убить.
- Я вам сказала, что буду пытаться.
- Но теперь вы меня предупреждаете. Почему?
- Оливеру нужна власть над городом, чтобы послать всех вампиров убивать людей. Он хочет вернуть все к старым временам, когда вампиры были вне закона. Он сказал, что легальный вампиризм слишком быстро ширится. Я согласилась, но я не знала, что он собирается сделать.
- Итак, чтобы спасти своих драгоценных людей, сейчас вы предаете Оливера.
- Да не так все! Черт побери, Жан-Клод, поймите вы, что сейчас важно! Они уже в пути. Может, они уже там! Вам надо защищаться!
- Чтобы обезопасить людей?
- И ваших вампиров тоже. Неужели вы хотите, чтобы они попали под власть Оливера?
- Нет. Я приму меры, ma petite. По крайней мере, мы дадим ему бой.
И он повесил трубку.
Ларри смотрел на меня вытаращенными глазами.
- Анита, что же это творится?
- Ларри, потом. - Я вытащила из сумки карточку Эдуарда, и тут оказалось, что у меня четвертаки кончились. - У тебя найдется четвертак?
- Да, конечно.
И он подал мне его без дальнейших вопросов. Правильный мужик.
Я набрала номер. Будь на месте, только будь на месте!
Эдуард ответил после седьмого звонка.
- Эдуард, это я, Анита.
- Что случилось?
- Как тебе идея взять двух Мастеров вампиров, оба постарше Николаос?
Было слышно, как он проглотил слюну.
- С тобой никогда не соскучишься. Где встречаемся?
- “Цирк проклятых”. Есть у тебя лишний дробовик?
- Не при себе.
- А, черт. Ладно, встретимся перед “Цирком” как можно скорее. Сегодня действительно ад с цепи сорвется.
- Кажется, намечается отличный Хэллоуин.
- Там увидимся.
- Пока - и спасибо, что пригласила.
Эдуард говорил всерьез. Он начинал обыкновенным убийцей, но люди - слишком легкая дичь, и он перешел на вампиров и оборотней. Никогда еще ему не попадалось ничего, чего он не мог бы убить, а что такое жизнь, если в ней нет достойной цели?
Я посмотрела на Ларри:
- Придется мне одолжить твою машину.
- Никуда ты без меня не поедешь. Я слышал, что ты говорила, и в стороне не останусь.
Я начала было спорить, но на это не было времени.
- Ладно, тогда давай.
Он ухмылялся. Ему было приятно. Он не знал, что сегодня будет, против чего мы выходим. Я знала. И совсем не была счастлива.

46

Я стояла у входа в “Цирк проклятых” и глазела на волну маскарадных костюмов и толпу разряженных людей. Никогда я еще не видела здесь такой толпы. Эдуард стоял рядом со мной в длинном черном плаще с маской мертвой головы. Смерть, одетая смертью, - правда, забавно? Еще у него был привязанный к спине огнемет, пистолет “узи” и одно небо знает, что еще. У Ларри вид был бледный, но решительный. У него в кармане лежал мой короткоствольник. Об оружии он понятия не имел, и короткоствольник был всего лишь на всякий случай, но в машине он оставаться не стал. На следующей неделе, если будем живы, поведу его в тир.
Мимо нас прошла женщина в костюме птицы, обдав нас запахом духов и перьев. Мне пришлось поглядеть дважды, чтобы убедиться, что это только костюм. В сегодняшнюю ночь любой оборотень мог появиться открыто, и люди только скажут: “Классный костюм”.
Была ночь Хэллоуина в “Цирке проклятых”, и все было возможно.
К нам подошла стройная женщина, на которой не было ничего, кроме бикини и очень искусной маски. Ей пришлось подойти вплотную, чтобы заглушить рокот толпы.
- Жан-Клод послал меня привести вас.
- Кто вы такая?
- Рашида.
Я покачала головой.
- Рашиде два дня назад оторвали руку. - Я уставилась на нетронутую плоть ее руки. - Вы не Рашида, этого не может быть.
Она подняла маску, показав лицо, и улыбнулась.
- Мы быстро исцеляемся.
Я знала, что у ликантропов раны заживают быстро, но ведь не так быстро и не такие раны. Век живи - век учись.
Мы пошли в толпу за ее качающимися бедрами. Я левой рукой поймала руку Ларри:
- Не отходи от меня ни на шаг.
Он кивнул. И я пошла через толпу, держа его за руку, как ребенка или любовника. Мне была невыносима мысль, что он может пострадать. Нет, что он может погибнуть. Сегодня главным пугалом была смерть.
Эдуард шел за нами по пятам. Безмолвный, как его тезка, надеясь, что вскоре кого-нибудь убьет.
Рашида вела нас к большому полосатому цирковому шатру. Как я понимаю, к кабинету Жан-Клода. Человек в соломенной шляпе и полосатом пальто заступил нам дорогу:
- Извините, все билеты проданы.
- Перри, это я. А со мной те, кого Жан-Клод велел привести.
Она ткнула большим пальцем в нашу сторону.
Человек отошел в сторону, полог приподнялся и пропустил нас. У него над губой была полоска пота. Да, было жарко, но пот этот был не от жары. Что же твориться там в шатре? Не может быть, чтобы что-то слишком плохое, иначе они не впустили бы толпу зрителей. Или… впустили бы?
Огни сверкали ярко и горячо. Мне стало жарко под свитером, но я его не сняла. Терпеть не могу, когда люди пялятся на мой пистолет.
Круглые занавесы были подняты до потолка, отделив две занавешенные зоны на большой арене. Вокруг скрытых зон стояли прожекторы. Занавесы играли, как призмы, и с каждым нашим шагом меняли цвет. Не знаю, была это ткань или игра света. Что бы это ни было, эффект был сильным.
Рашида остановилась перед самыми перилами, которые отделяли толпу от арены.
- Жан-Клод велел, чтобы все были в маскарадных костюмах, но у нас нет времени. - Она потянула меня за свитер. - Снимите куртку, так сойдет.
Я вытащила мой свитер из ее рук.
- О чем вы говорите? Какие костюмы?
- Вы задерживаете представление. Бросьте куртку и пойдемте.
Грациозным ленивым прыжком она перемахнула через перила и пошла босиком по белой арене, махнув нам рукой, чтобы мы шли следом.
Я осталась, где была. Никуда я не собиралась идти, пока мне не объяснят, что происходит. Ларри и Эдуард остались со мной. Публика стала на нас поглядывать, ожидая, что мы сейчас покажем что-то интересное.
Мы стояли и ждали. Рашида исчезла в занавешенном круге.
- Анита!
Я обернулась, но Ларри смотрел на арену.
- Ты что-то сказал?
Он покачал головой.
Я посмотрела на Эдуарда, но это был не его голос.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

- Жан-Клод? - шепнула я.
- Да, это я, ma petite.
- Где вы?
- За занавесом, куда ушла Рашида.
Я покачала головой. Его голос отзывался резонансом, легким эхом, но в остальном был совершенно таким же, как всегда. Может, я могла говорить с ним, не двигая губами, но если так, то я не хотела об этом знать.
- Что происходит? - шепнула я.
- Мы с мистером Оливером заключили джентльменское соглашение.
- Не понимаю.
- С кем ты говоришь? - спросил Эдуард.
Я тряхнула головой.
- Потом объясню.
- Войдите в мой круг, Анита, и я объясню вам все одновременно с публикой.
- Что вы сделали?
- Все, что мог, чтобы спасти жизни, ma petite, но кто-то сегодня умрет. И это будет в круге, куда призваны лишь солдаты. Мирное население сегодня умирать не будет, кто бы ни победил. Мы оба дали слово.
- Вы будете драться здесь на ринге? Как гладиаторы?
- Это было лучше, чего я мог добиться за такой короткий срок. Если бы вы предупредили меня за несколько дней, может быть, я бы устроил все по-другому.
Я оставила это без внимания. И так я чувствовала свою вину.
Я сняла свитер и положила его на перила. Поблизости заахали люди - те, кто увидел пистолет.
- Драка будет здесь, на ринге.
- Перед публикой? - спросил Эдуард.
- Ага.
- Не понял, - сказал Ларри.
- Ларри, я хочу, чтобы ты остался здесь.
- Ни за что.
Я сделала глубокий вдох и медленный выдох.
- Ларри, у тебя нет оружия. Ты не умеешь стрелять из пистолета. Пока не научишься, ты просто пушечное мясо. Останься здесь.
Он помотал головой.
Я взяла его за руку:
- Ларри, я тебя очень прошу.
То ли просьба, то ли мой проникновенный взгляд - но он кивнул.
Мне стало легче дышать. Что бы ни случилось, Ларри не погибнет потому, что я его в это втянула. Это не будет на моей совести.
Я перелезла через ограждение на ринг. С шорохом черной пелерины Эдуард последовал за мной. Ларри остался, вцепившись в перила. У него был вид, будто его бросили, но он был вне опасности. Это было главное.
Я коснулась переливающего занавеса, и это оказалось игра света. Вблизи материя была белой. Отведя ее в сторону, я вошла, Эдуард за мной.
Там в несколько ярусов шел кольцевой помост, а в центре круга стоял трон. Рашида и Стивен стояли у подножия помоста. Я узнала обнаженную грудь и волосы Ричарда раньше, чем он успел понять маску. Белую маску с голубой звездой на щеке. На нем были переливающиеся шаровары с курткой и туфлями им под стать. Все были в маскарадных костюмах, кроме меня.
- Я надеялся, что ты не успеешь, - сказал Ричард.
- Как, пропустить хэллоуиновское представление всех времен?
- Кто там с тобой? - спросил Стивен.
- Смерть, - ответила я.
Эдуард поклонился.
- Верю вам настолько, что позволяю привести на бал смерть, ma petite.
Я подняла голову к самому верху помоста. Перед троном стоял Жан-Клод. Наконец-то он был одет в то, на что намекали его сорочки, и это было настоящим. Настоящий французский придворный. Половину деталей его костюма я даже не знала, как назвать. Черный камзол, со вкусом инкрустированный серебром. Короткий полуплащ, наброшенный на одно плечо. Облегающие брюки, заправленные в сапоги до икр. Широкий белый воротник у горла. Кружева, рассыпанные по рукавам камзола. И сверху широкая, почти плоская мягкая шляпа с изогнутыми дугами белых и черных перьев.
Костюмированная шеренга раздвинулась в стороны, открывая мне дорогу к ступеням трона. Почему-то мне не хотелось идти. За занавесом слышались характерные звуки - там передвигали декорации и реквизит.
Я глянула на Эдуарда. Он смотрела на толпу, замечая все. Искал жертв или знакомые лица?
Все были в маскарадных костюмах, но очень немногие - в масках. На половине высоты лестницы стояла Ясмин и Маргарита. Ясмин была одета в алое сари, все в вуалях и блестках. При ее темном лице красный шелк смотрелся очень естественно. На Маргарите было длинное платье с рукавами-“фонариками” и широким кружевным воротником. Платье из какой-то темно-синей ткани, простое, без украшений. Светлые волосы висели сложной массой кудрей над каждым ухом и небольшим пучком на голове. Ее наряд, как наряд Жан-Клода, смотрелся не маскарадным костюмом, а древней одеждой.
Я стала подниматься к ним. Ясмин откинула вуали, обнажив крестообразный шрам, который я ей оставила.
- Кто-то тебе за это сегодня отплатит.
- Не ты лично?
- Пока нет.
- Тебе все равно, кто победит?
Она улыбнулась:
- Я, конечно же, лояльная к Жан-Клоду.
- Черта с два.
- Не менее лояльна, чем ты, ma petite, - четко произнесла она, откусывая каждый слог.
Я оставила ее смеяться мне в спину. Кому-кому, а не мне упрекать других в нелояльности.
У ног Жан-Клода сидела пара волков. Они смотрели на меня до странности светлыми глазами. И ничего человеческого в их глазах не было. Настоящие волки. Где он достал настоящих?
В двух шагах от него и его ручных волков я остановилась. Его лицо было непроницаемым, пустым и прекрасным.
- Вы как будто из “Трех мушкетеров”, - сказала я.
- Совершенно верно, ma petite.
- Это ваше родное столетие?
Он улыбнулся улыбкой, которая могла означать все что угодно - или ничего.
- Что сегодня будет, Жан-Клод?
- Подойдите и встаньте возле меня, как должно моему слуге-человеку.
Он протянул бледную руку.
Я не приняла руку и подошла. Он говорил прямо у меня в голове, и спорить было глупо. От спора это не перестанет быть правдой.
Один из волков издал низкое грудное рычание. Я остановилась.
- Они вас не тронут. Они принадлежат мне.
“Как и я”, - мелькнула у меня мысль.
Жан-Клод опустил руку к рычащему волку. Тот съежился и лизнул руку. Я аккуратно его обошла. Но он не обращал на меня внимания, глядя только на Жан-Клода. Жаль, что он на меня зарычал - я ничем этого не заслужила. Он лебезил, как собака.
Я встала справа чуть позади волков.
- Я вам выбрал чудесный маскарадный костюм.
- Если это что-то под стать вашему, я бы предпочла его не надевать.
Он рассмеялся тихим и низким смехом, и этот смех резонировал у меня в животе.
- Стойте здесь возле трона, пока я буду говорить речь.
- Мы, в самом деле, будем биться на глазах у толпы?
Он встал.
- Конечно. Это - “Цирк проклятых”, и сегодня Хэллоуин. Мы покажем им такой спектакль, подобного которому они не видели.
- Это безумие!
- Вероятно, но оно не даст Оливеру обрушить здание на нас.
- Он это может?
- Он мог бы и гораздо больше, ma petite, если бы мы не договорились об ограничении нашей силы.
- Вы тоже можете обрушить здание?
Он улыбнулся и впервые в жизни дал мне прямой ответ:
- Нет, но Оливер этого не знает.
Я не могла сдержать улыбку.
Он опустился на трон, перебросив ногу через подлокотник. Надвинул шляпу на лицо, так что остался виден только рот.
- До сих пор не могу поверить, что вы меня предали, Анита.
- Вы не оставили мне выбора.
- Вы, в самом деле, предпочли бы видеть меня мертвым, чем получить четвертую метку?
- Да.
И тут он шепнул:
- Анита, представление начинается!
Свет погас. Из оказавшейся вдруг в темноте публики послышались испуганные крики. Занавес поехал в стороны, и вдруг я оказалась на краю прожекторного пятна. Свет был как звезда в темноте. Мне пришлось признать, что мое простецкий свитер не соответствовал антуражу.
Жан-Клод встал одним текучим движением. Сорвав с себя шляпу, он отвесил низкий размашистый поклон.
- Леди и джентльмены, сегодня вы увидите великую битву. - Он медленно пошел вниз по ступеням. Прожектор шел за ним. Он по-прежнему держал шляпу в руке, подчеркивая ею свои слова. - Битву за душу этого города.
Он остановился, и прожектор стал шире, выхватив из тьмы двух вампирш рядом с ним, одетых в широкие платья двадцатых годов - синее и красное. Они сверкнули клыками, и в публике раздались ахи и охи.
- Сегодня вы увидите вампиров, вервольфов, богов и дьяволов. - Каждое слово он наполнял особым смыслом. Когда он сказал “вампиров”, у меня по шее пробежали мурашки. Слово “вервольфов” полоснуло из темноты, и в толпе раздались вскрики. “Богов” пробежало по коже. “Дьяволов” прозвучало горячим ветром, обжигающим лицо.
Тьму заполнили судорожные вздоху и подавленные вскрики.
- Что-то из этого будет настоящим, что-то - иллюзией. Что есть что - решать вам.
Слово “иллюзия” отозвалось в мозгу, как видение в стекле, повторяющееся снова и снова. Последний звук замер вдали шепотом, который прозвучал как совсем иное слово. “Настоящее”, - шепнул голос.
- В этот Хэллоуин монстры города схватятся за власть над ним. Если победим мы, все будет мирно, как было прежде. Если победят наши враги…
И второй прожектор выхватил из тьмы вершину другого помоста. Там не было трона. Там стоял Оливер и ламия во всей ее змеиной красе. На Оливере был мешковатый белый спортивный костюм в крупный горошек. На его белом лице была печальная улыбка. Из запавшего глаза упала блестящая слеза. А на голове у него была остроконечная шапочка с помпоном.
Клоун? Он решил предстать клоуном? Этого я не могла бы себе представить. Зато ламия впечатляла - ее полосатые кольца обвивались вокруг него, и рука в перчатке касалась ее обнаженных грудей.
- Если победят наши враги, завтра ночью город ждет кровавая баня, которой не видел ни один город в мире. Они будут пировать на плоти и крови города, пока не останется в нем ни крови, ни жизни. - Он остановился на полпути вниз и начал подниматься вверх. - Мы сражаемся за ваши жизни, за самые души ваши. Молитесь о нашей победе, милые мои люди, крепко, крепко молитесь.
Он сел на трон. Один из волков положил лапу ему на колени, и Жан-Клод с отсутствующим видом потрепал его по голове.
- Ко всем людям приходит смерть, - сказал Оливер.
Прожектор медленно погас на лице Жан-Клода, и единственным пятном света остался на Оливере. Символизм в лучшем виде.
- И все вы когда-нибудь умрете. Быстро - от несчастного случая, или медленно - от долгой болезни. Боль и агония ждут каждого из вас.
Публика беспокойно зашевелилась.
- Вы защитили меня от его голоса? - спросила я.
- Вас защищают метки, - ответил Жан-Клод.
- А что чувствует публика?
- Резкую боль в сердце. Старение своего тела. Резкий ужас при воспоминании о несчастных случаях.
Воздух наполнили вздохи, вскрики, вопли - это слова Оливера дошли до каждого и заставили его вспоминать о том, что он смертен.
Это было мерзко. Кто-то, помнящий миллион лет, напоминал людям о том, как хрупка жизнь.
- Если вам предстоит умереть, не лучше ли умереть в наших радостных объятиях? - По ступеням помоста ползала ламия, показывая себя всей публике. - Она возьмет вас нежно, о, как нежно и ласково в эту темную ночь! Мы превращаем смерть в праздник, в радостный переход. Не надо мучительных сомнений! И в конце своем вы возжелаете, чтобы руки ее легли на вас. Она даст вам радость, которая никогда не снилась смертному. И разве дорого заплатить за это смертью, если вам все равно умирать? Не лучше ли умереть, ощущая на коже наши губы, а не острый маятник времени?
Раздались крики “Да!”, “Скорей!”, и их было немало.
- Остановите его! - сказала я.
- Это его минута, ma petite. Я не могу его остановить.
- Друзья мои, я предлагаю вам воплотить в наших объятиях самые черные ваши мечты! Придите к нам!
Темнота зашелестела движением, и вспыхнул свет. Люди лезли на ограждение, они стремились обнять смерть.
И все они застыли в свете и глядели взглядом лунатиков, разбуженных на ходу. У некоторых был озадаченный вид, но человек у самых перил чуть не плакал, будто у него грубо вырвали какое-то яркое видение. Он рухнул на колени, плечи его затряслись, и он зарыдал. Что увидел он в словах Оливера? Что он почувствовал в воздухе? Сохрани нас Боже от этого.
Во вновь загоревшемся свете я увидела, что внесли внутрь, пока мы ждали за занавесом. Это было что-то вроде мраморного алтаря и ведущих у нему ступеней. Он стоял между двумя помостами, ожидая… чего? Я повернулась к Жан-Клоду, но уже что-то происходило на арене.
Рашида отошла от помостов, приблизившись к ограждению и к публике. Стивен, одетый во что-то вроде купального костюма из ремней, подошел крадучись к другой стороне ограждения. Его почти обнаженное тело было таким же гладким, без шрамов, как у Рашиды. “Мы быстро исцеляемся”, - сказала она.
- Леди и джентльмены, мы даем вам несколько минут, чтобы оправиться от первого потока волшебства этого вечера. Потом мы вам покажем кое-какие из наших секретов.
Толпа разошлась по местам. Служитель помог вернуться на место плачущему мужчине. На зал упала тишина. Никогда я не видела такой безмолвной толпы. Слышно было бы, как муха пролетит.
- Вампиры могут призывать зверей себе на помощь. Мой зверь - волк.
Он обошел вершину помоста, демонстрируя своих волков. Я стояла в луче прожектора и не знала, что делать. Я не была в фокусе - просто была видимой.
- Но я могу призвать и волчьих кузенов-людей.
Он сделал широкий жест рукой, и возникла музыка, сперва тихо, но тут же стала нарастать сверкающим крещендо.
Стивен упал на колени. Я обернулась - Рашида тоже упала на землю. Они меняли форму прямо на глазах у публики. Никогда я не видела раньше, как перекидывается оборотень. Должна признать, что испытывала… да, любопытство.
Стивен уже стоял на четвереньках. Его спина выгнулась судорогой боли. Длинные желтые волосы мели по полу. Кожа на спине покрылась рябью, как вода, и позвоночник выступил каменной грядой. Он вытянул руки, как в поклоне, прижимаясь лицом к полу, и застонал. Под его кожей что-то перемещалось, как ползущие звери. Позвоночник выгнулся вверх, поднимаясь, как остов шатра. По коже спины побежал мех, проступая до невозможности быстро, как на ускоренной киноленте. Форма его менялась напряженно и резко. Мышцы извивались змеями. Кости выходили из плоти и возвращались обратно с тяжелым и влажным звуком. Как будто волчий облик пробивал себе дорогу сквозь тело человека. Еще быстрее растекся мех цвета темного меда. Изменения стали под ним не так видны, и я была этому рада.
Из его глотки вырвался звук, средний между воплем и воем. И, наконец, я увидела тот же облик человека-волка, который был в ночь битвы со змеей. Волколак задрал морду к небу и завыл. От этого звука зашевелились волосы на теле.
И второй вой отозвался эхом с противоположной стороны ринга. Я резко обернулась и увидела второго волколака, но этот был черный, как уголь. Рашида?
Публика бешено хлопала, оря и топая ногами.
Вервольфы подползли к помосту и легли по обе стороны от него.
- Я не могу предложить вам ничего столь же зрелищного. - Свет снова упал на Оливера. - Мои создания - змеи.
Ламия дважды обернулась вокруг него, зашипев так громко, чтобы слышала публика. И раздвоенным языком лизнула его набеленное ухо.
Он показал рукой на подножие своего помоста. Та стояли две фигуры в черых плащах, закрыв лица капюшонами.
- Это тоже мои создания, но побережем их для сюрприза. - Он посмотрел на нас. - Давайте начнем.
Свет снова медленно погас. Я подавила порыв дотронуться в темноте до Жан-Клода.
- Что это?
- Начинается битва, - сказал он.
- Как именно?
- Дальше мы программу вечера не планировали, Анита. Как всякая битва, она будет хаотичной, жестокой и кровавой.
Свет медленно загорался, и весь шатер был залит тусклым сиянием, как в семерки или на рассвете.
- Начинается, - шепнул Жан-Клод.
Ламия скользнула по ступеням, и стороны бросились друг на друга. Это была не битва. Это была свалка, больше похожая на драку в баре, чем на войну.
Фигуры в плащах побежали вперед. Я увидела промельк чего-то вроде змеи, но нет. Плевок автоматной очереди - и фигура отшатнулась назад. Эдуард.
Я смотрела вниз, держа в руке пистолет. Жан-Клод не шевелился.
- Вы не спуститесь?
- Настоящая битва будет здесь, ma petite. Делайте что хотите, но все решиться противостоянием силы Оливера и моей.
- Ему же миллион лет! Вам его не победить.
- Я знаю.
Минуту мы смотрели друг на друга.
- Простите меня, Жан-Клод. Мне жаль, что так вышло.
- Мне тоже, Анита, ma petite, мне тоже.

Предыдущая страница 33 Следующая страница


Цирк проклятых 34

Я сбежала вниз, чтобы вступить в битву. Змеевидная тварь свалилась, рассеченная пополам автоматной очередью. Эдуард стоял спиной к спине с Ричардом, у которого в руке был револьвер. Он стрелял по одной из фигур в плаще, но та даже не замедлилась. Я вытянула руку и выстрелила в закрытую капюшоном голову. Фигура споткнулась и повернулась ко мне. Капюшон упал назад, открыв голову кобры размером с лошадиную. Ниже шеи это была женщина, но выше… Выстрелы мои и Ричарда не оставили на ней даже царапины. Она летела по ступеням ко мне, и я не знала, ни кто она, ни как ее остановить. Веселого вам Хэллоуина!

47

Тварь летела ко мне. Я бросила браунинг и успела до половины выхватить нож, как она уже была рядом, и я оказалась на ступенях, а она сверху и откинулась для удара. Я успела выхватить нож, а она всадила зубы мне в плечо. Я вскрикнула и ткнула ножом. Он вошел, но не было ни крови, ни боли. Она грызла мое плечо, накачивая в него яд, и нож не помогал.
Я снова вскрикнула, и в голове у меня прозвучал голос Жан-Клода:
- Теперь яд вам не опасен.
Болело дьявольски, но я от этого не умру. И я с воплем всадила нож ей по горло, не знаю, что еще делать. Она поперхнулась, и по моей руке побежала кровь. Я ударила снова, и она отпрянула с обагренными кровью клыками. Дико зашипев, она слезла с меня, но я уже поняла. Уязвимое место - там, где стыкуются тело змеи и человека.
Левой рукой я подхватила браунинг - правое плечо у меня было распорото. Я спустила курок и увидела, как из горла твари хлынула кровь. Она повернулась и побежала, и я не стала ее преследовать.
Лежа на ступеньках, я прижимала правую руку к телу. Вряд ли что-нибудь сломано, но боль нестерпимая. Но кровь не текла так сильно, как должна была бы. Я глянула вверх на Жан-Клода - он стоял неподвижно, но какое-то движение ощущалось вокруг, как от нагретого воздуха. И так же недвижим был на своем помосте Оливер. Здесь и шла настоящая битва; все происходящие внизу смерти мало, что значили - кроме как для тех, кто умирал.
Прижимая правую руку к животу, я спустилась к Эдуарду и Ричарду. Пока я дошла до низу, рука стала лучше. Настолько, что можно было переложить пистолет в правую. Я смотрела на рану от укуса, и будь я проклята, если она не зарастала! Третья метка. Я исцелялась, как оборотень.
- Как ты? - спросил Ричард.
- Кажется, ничего.
Эдуард таращил на меня глаза:
- Такая рана должна быть смертельной!
- Объяснения потом, - сказала я.
Похожая на кобру тварь лежала у подножия помоста с отсеченной автоматной очередью головой. У Эдуарда быстрая реакция.
Раздался высокий, пронзительный крик. Ясмин извивалась в руках у Алехандро. Одну руку он заломил ей за спину, а другой прижимал ее плечи к своей груди. А кричала Маргарита, вырываясь из рук Карла Ингера. Но противник был куда сильнее. И у Ясмин, очевидно, тоже.
Алехандро рванул ей горло зубами, и она вскрикнула. Он рванул зубами позвоночник, лицо его залило кровью, и Ясмин обвисла у него в руках. Еще одно движение - и его рука прошла насквозь через грудь, раздавив сердце в кашу.
Маргарита визжала пронзительно, на одной ноте. Карл Ингер ее отпустил, но она не заметила. Упав на колени, она вцепилась ногтями себе в лицо.
- Господи! - ахнула я. - Остановите ее!
Карл смотрел на меня через арену. Я подняла браунинг, но он нырнул за помост Оливера. Я направилась к Маргарите, но между нами встал Алехандро.
- Ты хочешь ей помочь?
- Да.
- Дай мне на тебя поставить оставшиеся две метки, и я отойду с твоей дороги.
Я покачала головой:
- Весь город за одного человека-слугу? Слишком дорого.
- Анита, ложись!
Я бросилась на пол, и Эдуард пустил надо мной струю из огнемета. Я почувствовала кипящий жар.
Алехандро завизжал. Я поняла глаза как раз вовремя, чтобы увидеть, как он горит. Пылающей рукой он махнул наружу, и я ощутила, как что-то пронеслось у меня над спиной… к Эдуарду.
Я перекатилась и увидела, что Эдуард лежит на спине, пытаясь подняться, а сопло огнемета снова смотрит в мою сторону. Я упала, не ожидая команды.
Алехандро сделал еще одно движение рукой, и пламя рванулось обратно к Эдуарду.
Он бешено покатился по полу, сбивая огонь с плаща. Горящую маску смерти он сбросил. Бак огнемета был охвачен пламенем. Ричард помогал Эдуарду его сбросить, и они побежали прочь. Я припала к земле, охватив голову руками. От взрыва затряслась земля. Когда я снова взглянула вверх, падал огненный дождь горящих мелких осколков, но и все. Ричард с Эдуардом выглядывали из-под помоста.
Алехандро в обугленной одежде, покрытый волдырями, шел ко мне.
Я поднялась на ноги, направив на него пистолет. Конечно, этот пистолет и раньше не мог проделать в нем хорошей дыры. Я попятилась, пока не уперлась спиной в ступени, и стала стрелять. Пули входили в тело, и даже шла кровь, но он не остановился. Щелкнула опустевшая обойма. Я повернулась и побежала.
Что-то ударило меня в спину, бросив наземь. Алехандро оказался у меня на спине, вцепившись мне в волосы и оттягивая голову назад.
- Брось автомат, а то я ей шею сломаю!
- Стреляй! - крикнула я.
Но Эдуард бросил автомат на пол. Проклятие!
Он выхватил пистолет и тщательно прицелился. Тело Алехандро дернулось, но он засмеялся.
- Серебряными пулями тебе меня не убить!
Он прижал меня к земле коленом, и в его руке сверкнул нож.
- Нет, - сказал Ричард, - он ее не убьет.
- Я ей перережу глотку, если будете лезть, а если оставите нас в покое, я ей ничего не сделаю.
- Эдуард, убей его!
На Эдуарда прыгнула вампирша, сбив его на землю. Ричард пытался ее отодрать от Эдуарда, но ему на спину прыгнул крошечный вампир. Женщина и маленький мальчик, что были в ту ночь.
- Теперь, когда твои друзья заняты, мы закончим наше дело.
- НЕТ!
Нож только пробил кожу - острой и резкой болью, но порез был крошечный.
- Обещаю, это не больно.
Я кричала.
Его губы сомкнулись на порезе и присосались. Он солгал - это было больно. Меня окружил запах цветов, я тонула в нем. Я ничего не видела, и мир стал теплым и сладким.
Когда я снова могла видеть и думать, я лежала на спине, глядя в потолок шатра. Чьи-то руки подняли меня с пола. Алехандро прижимал меня к себе. Он провел ножом полоску у себя на груди чуть выше соска.
- Пей!
Я уперлась в него руками, сопротивляясь. Его руки легли мне на затылок, прижимая лицом к ране.
- НЕТ!
Я выхватила второй нож и всадила ему в грудь, пытаясь попасть в сердце. Он ухнул, схватил меня за руку и сжал так, что я выронила нож.
- Серебро не поможет. Я уже неуязвим для него.
Он прижал мое лицо к своей ране, и я ничего не могла сделать. Просто не хватало сил. Он мог бы одной рукой раздавить мне череп, но он только прижимал мое лицо к порезу на груди.
Я отбивалась, но он прижимал все сильнее. Кровь была солоновато-сладкой, слегка металлической. Всего лишь кровь.
- Анита! - вскрикнул Жан-Клод. Не знаю, вслух или только у меня в голове.
- Кровь от крови моей, плоть от плоти моей, да будут эти двое одним. Одна плоть, одна кровь, одна душа.
Что-то сломалось у меня где-то глубоко внутри. Волна жидкого тепла окатила меня с головы до ног. Она заплясала по коже, заколола в пальцах. Спину свело судорогой, я дернулась вверх. Меня подхватили сильные руки, поддерживая, укачивая.
Чья-то рука отвела у меня волосы с лица. Я открыла глаза посмотреть на Алехандро. Больше я его не боялась. Я спокойно плыла в потоке.
- Анита!
Голос Эдуарда. Я медленно повернулась на звук.
- Эдуард.
- Что он с тобой сделал?
Я попыталась объяснить, но не могла найти слов. Я села, мягко оттолкнувшись от Алехандро.
У ног Эдуарда валялась куча мертвых вампиров. Пусть серебро и не могло поразить Алехандро, но его подручных оно убило.
- Мы сделаем других, - сказал Алехандро. - Ты читаешь это в моем сознании?
И - да, когда я об этом подумала, то поняла, что да. Это не было телепатией. Не слова. Я знала, что он думает о силе, которую я ему дала. У него не было сожаления о погибших вампирах.
Толпа вскрикнула.
Алехандро посмотрел вверх, и я проследила за его взглядом. Жан-Клод стоял на коленях, по его боку текла кровь. Алехандро завидовал умению Оливера пускать кровь на расстоянии. Когда я стала слугой Алехандро, Жан-Клод ослабел. И Оливер его одолел.
Это и был его план с самого начала.
Алехандро крепко меня к себе прижимал, и я не пыталась ему помешать. Он шепнул мне в щеку:
- Анита, ты некромант. У тебя есть власть над мертвыми. Вот почему Жан-Клод хотел, чтобы ты стала его слугой. Оливер хочет управлять тобой, управляя мной, но я знаю, что ты некромант. Даже став слугой, ты сохранила свободную волю. Ты не должна повиноваться, как другие. И ты - слуга, а потому сама по себе оружие. Ты можешь ударить одного из нас и пустить кровь.
- О чем ты говоришь?
- Они договорились, что проигравший будет распростерт на алтаре и пронзен тобой.
- Что за…
- Жан-Клод - в подтверждении своей силы. Оливер - как жест, показывающий, как он управляет тем, что принадлежало когда-то Жан-Клоду.
Толпа ахнула. Оливер медленно левитировал. Он спустился на пол. Потом он поднял руки, и Жан-Клод медленно взмыл в воздух.
- Твою мать! - выдохнула я.
Жан-Клод почти без сознания висел в пустом сияющем воздухе. Оливер мягко положил его на пол, и по белому полу расплескалась свежая кровь.
Появился Карл Ингер и взял Жан-Клода под руки.
Где же все? Я огляделась в поисках помощи. Черный вервольф был разорван на куски, и куски эти еще дергались. Вряд ли даже ликантроп сможет такое залечить. Светлый вервольф был немногим лучше, но Стивен полз к алтарю. С полностью оторванной ногой, он все же пытался.
Карл положил Жан-Клода на мраморный алтарь. По алтарю потекла кровь. Карл легко прижимал его плечи к камню. Жан-Клод мог поднять автомобиль. Как это Карл его держит?
- Он пользуется силой Оливера.
- Прекрати.
- Что?
- Отвечать на вопросы, которых я не задавала.
Он улыбнулся:
- Экономит много времени.
Оливер взял белый отшлифованный кол и деревянный молот. Протянув их мне, он сказал:
- Настало время.
Алехандро попытался помочь мне встать, но я его оттолкнула. Четвертая метка там или что, а я могу стоять самостоятельно.
- Нет! - вскрикнул Ричард и рванулся мимо нас к алтарю.
Дальше все было как в замедленной съемке. Он прыгнул на Оливера, и маленький человечек схватил его за горло и вырвал трахею.
- Ричард!
Я бежала к нему, но было уже поздно. Он лежал, истекая кровью, пытаясь дышать, когда дышать уже было нечем.
Я упала возле него на колени, пытаясь остановить кровь. Глаза его были расширены и полны страхом. Со мной рядом был Эдуард.
- Уже ничего нельзя сделать, Анита. Ему ничем не поможешь.
- Нет!
- Анита! - Он оттянул меня от Ричарда. - Слишком поздно.
Я плакала, сама того не знаю.
- Иди, Анита! Уничтожь своего бывшего Мастера, как хотела уничтожить меня.
Оливер протягивал мне кол и молоток.
Я мотала головой.
Алехандро помог мне встать. Я потянулась к Эдуарду, но он уже не мог помочь. Никто не мог помочь. Нет способа снять четвертую метку, или вернуть Ричарда, или спасти Жан-Клода. Но я хотя бы не буду пронзать Жан-Клода. Это я могу остановить. И это я сделаю.
Алехандро вел меня к алтарю.
У помоста ползала Маргарита. Она стояла на коленях, раскачиваясь взад и вперед, и лицо ее было кровавой маской. Она вырвала себе глаза.
Оливер протягивал мне молот и кол руками в белых перчатках, забрызганных кровью Ричарда. Я затрясла головой.
- Ты возьмешь. Ты сделаешь, как я сказал.
И клоунское личико нахмурилось.
- Пошел ты на …
- Алехандро, она теперь в твоей власти.
- Да, Мастер, она мой слуга.
Оливер все еще протягивал мне кол.
- Тогда пусть она его прикончит.
- Я не могу ее заставить, Мастер.
Алехандро улыбался, произнося эти слова.
- Почему?
- Она некромант. Я говорил вам, что она сохранит свободу воли.
- Я не позволю упрямой женщине испортить момент моего торжества!
Он попытался подмять мое сознание; и я ощутила его вторжение, как ветер в голове, но он прошумел и затих. Я стала человеком-слугой, и фокусы вампира на меня не действовали - даже фокусы Оливера.
Я рассмеялась, и он хлестнул меня рукой по лицу. Вкус крови во рту. Я лишала его величайшего момента!
Алехандро был доволен. Его радость я ощущала как теплую волну у себя внутри.
- Кончай его, или, обещаю тебе, я тебя изобью в кровавую кашу. Тебе теперь нелегко умереть. Я тебя изуродую, как ты себе и представить не можешь, и ты исцелишься. Но больно все равно будет. Ты меня поняла?
Я смотрела на Жан-Клода, а он на меня. И его темно-синие глаза были так же прекрасны.
- Я этого не сделаю, - сказала я.
- Он все еще тебе дорог? После всего, что он с тобой сделал?
Я кивнула.
- Убей его, или я убью его медленно. Я выну из него кости по кусочкам, но не убью. Пока его голова и сердце целы, он не умрет, что бы я с ним ни делал.
Я глядела на Жан-Клода. Нет, я не стану смотреть, как Оливер его пытает, если могу этому помешать. Разве не лучше быстрая смерть? Не лучше?
Я взяла у Оливера кол.
- Я это сделаю.
Оливер улыбнулся.
- Мудрое решение. Жан-Клод поблагодарил бы вас, если бы мог.
Я глядела на Жан-Клода, держа в руке кол. Коснулась его груди там, где был ожог. И отняла измазанную кровью руку.
- Делай! - велел Оливер.
Я повернулась к нему, протягивая руку за молотом. Когда он мне его протянул, я вонзила обугленный кол ему в грудь насквозь.
Вскрикнул Карл. Изо рта Оливера хлынула кровь. Он застыл, будто не мог шевельнуться с колом в груди, но он еще не был мертв. Еще нет. Мои пальцы вцепились в мясо его горла и потянули, вырывая куски плоти, пока я не увидела хребет, блестящий и мокрый. Ухватив его рукой, я выдернула кость из тела. Голова Оливера упала набок, повиснув на кусках мяса. Я оторвала ее и бросила через ринг.
Карл Ингер лежал у алтаря. Я нагнулась и попыталась нащупать пульс, но его не было. Смерть Оливера убила его.
- Ты это сделала, Анита! - подскочил ко мне Алехандро. - Я знал, что ты можешь его убить! Знал! - Я подняла на него глаза. - Теперь убей Жан-Клода, и мы будем вместе править в этом городе!
- Да.
И я ударила его раньше, чем успела об этом подумать, раньше, чем он прочел бы мою мысль. Всадила руку ему в грудь. Треснувшие ребра заскребли по коже рук. Я схватила его бьющееся сердце и раздавила.
Дышать было невозможно. Грудь сдавило обручем со страшной болью. Я вырвала его сердце из дыры в груди. Он упал с расширенными от изумления глазами, и я упала вместе с ним.
Я ловила ртом воздух. Не могу дышать, не могу дышать!
Лежа на трупе своего Мастера, я чувствовала, как бьется мое сердце за нас обоих. Нет, так он не умрет. Я ухватила его пальцами за горло, вдавила. Обеими ладонями я сжимала его горло. И они вдавились в его плоть, но боль была оглушающей. Я харкала кровью - нашей кровью.
Руки онемели. Я уже не знала, давлю я или нет. И ничего не чувствовала, только боль. Потом все скользнуло прочь, и я стала падать в темноту, где никогда не было света и никогда не будет.

48

Я очнулась, глядя в желтый потолок. Минуту я просто моргала. Теплыми квадратами лежало одеяло на солнце. У кровати были металлические перила. А на руке у меня стояла капельница.
Больница. Значит, я не умерла.
На столике у кровати стояли цветы и связка воздушных шариков. Минуту я лежала, радуясь тому факту, что еще жива.
Открылась дверь, и показался большой букет цветов. Они опустились, и за ними показался Ричард.
Кажется, я перестала дышать. Всей кожей я ощущала ток своей крови. В голове зашумело. Нет. Я не упаду в обморок. Никогда не падала и не буду! Наконец я смогла сказать:
- Ты мертвец.
Его улыбка исчезла.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

- Нет, я не мертвец.
- Я видала, как Оливер вырвал тебе горло.
Я и сейчас это видела в каком-то слое сознания. Я видела, как он ловит ртом воздух в предсмертных судорогах.
Оказалось, что я могу сесть. Я охватила себя руками, и игла капельницы шевельнулась под кожей, натянув пластырь. Это было реально. Больше ничего реальным не казалось.
Он поднял руку к горлу и остановился. Было слышно, как он нервно сглотнул слюну.
- Ты видела, как Оливер разорвал мне горло, но это меня не убило.
Я вглядывалась в него. Пластыря на щеке не было. Порез зажил.
- Ни один человек не выжил бы, - тихо сказала я.
- Я знаю.
И виду у него был неимоверно печальный.
Страх передавил мне горло, почти не давая дышать.
- Кто ты такой?
- Я ликантроп.
Я покачала головой:
- Я знаю, как движется ликантроп, какой он на ощупь. Ты не из них.
- Нет, я ликантроп.
Я все качала головой:
- Не может быть.
Он подошел к кровати. Цветы он держал неуклюже, будто не знал, куда их девать.
- Я второй после вожака стаи. И могу сойти за человека, Анита. Я это очень хорошо умею.
- Ты мне лгал.
Он покачал головой:
- Я не хотел этого делать.
- Зачем же делал?
- Жан-Клод приказал мне тебе не говорить.
- Почему?
Он пожал плечами:
- Думаю, потому, что знал, как ты их терпеть не можешь. И что ты не прощаешь обмана, он тоже знает.
Неужели Жан-Клод намеренно пытался помешать нашим отношениям? Наверняка.
- Ты спрашивала, что держит меня при Жан-Клоде. Это оно и есть. Вожак моей стаи одолжил меня Жан-Клоду с условием, что никто не узнает, кто я.
- Почему с тобой такой особый случай?
- Люди не любят, когда ликантропы учат детей, да и кого угодно, если на то пошло.
- Ты вервольф.
- Разве это не лучше, чем быть мертвецом?
Я смотрела на него в упор. Все те же безупречно-карие глаза. Падающие вокруг лица волосы. Я хотела попросить его сесть, провести пальцами по волосам, чтобы отвести их с этого чудесного лица.
- Да, это лучше, чем быть мертвецом.
Он выдохнул, будто до того задерживал дыхание. Улыбнувшись, он протянул мне цветы.
Я взяла их, потому что не знала, что еще с ними делать. Это были красные гвоздики и туманом лежащие на них матиолы. Гвоздики пахли, как пряность. Ричард - вервольф. Второй в стае после вожака. Может сойти за человека. Глядя на него в упор, я протянула руку. Он взял ее, и ладонь его было теплой, твердой, живой.
- Ладно, понятно, почему ты не умер. Почему жива я?
- Эдуард делал тебе массаж сердца и искусственное дыхание, пока не прибыла “скорая”. Врачи не знают, отчего произошла остановка сердца, но непоправимых повреждений не было.
- Что вы сказали полиции о телах?
- Каких телах?
- Брось, Ричард.
- Когда полиция приехала, лишних тел не было.
- Публика все видела.
- А что было правдой, а что иллюзией? От публики полиция услышала тысячи разных версий. Они подозревают, но доказать ничего не могут. Цирк закрыт, пока власти не убедятся, что он безопасен.
- Безопасен?
Он пожал плечами:
- Или опасен не более обычного.
Я высвободила руку и снова двумя руками поднесла букет к лицу.
- А Жан-Клод… жив?
- Да.
Меня охватило чувство огромного облегчения. Я не хотела его гибели. А, черт!
- Значит, он все еще Мастер города. И я связана с ним.
- Нет, - сказал Ричард. - Ты свободна. Жан-Клод велел тебе это сказать. Метки Алехандро вроде как отменили его собственные. Как он сказал, ты не можешь служить двум Мастерам.
Свободна? Я свободна? Я уставилась на Ричарда:
- Не может быть, чтобы это было так легко.
- Это ты называешь легко? - рассмеялся Ричард.
Я подняла глаза и не сдержала улыбки.
- Ладно, это не было легко, но я не думала, что хоть что-то, кроме смерти, может избавить меня от Жан-Клода.
- Ты довольна, что этих меток больше нет?
Я открыла рот, чтобы сказать “конечно”, но остановилась. Что-то было очень серьезное в лице Ричарда. Он знал, что значит, когда тебе предлагают силу. Что значить быть с монстрами. Страшно и чудесно.
И все же я сказала:
- Да.
- В самом деле?
Я кивнула.
- Энтузиазма не замечаю, - сказал он.
- Я знаю, что должна прыгать от радости, но сейчас я просто опустошена.
- Ты много пережила за последние дни. Некоторая оглушенность вполне естественна.
И почему я не была счастлива избавиться от Жан-Клода? Почему я не испытывала облегчения, узнав, что я не его слуга? Потому что мне будет его не хватать? Глупо! Смешно! Истинно.
Когда о чем-то думать трудно, думай о чем-нибудь другом.
- Итак, теперь все знают, что ты вервольф.
- Нет.
- Тебя положили в больницу, и ты уже выздоровел. Они, я думаю, догадались.
- Жан-Клод спрятал меня, пока я не выздоровел. Сегодня я первый день как вышел.
- Долго я была без сознания?
- Неделю.
- Ты шутишь!
- Три дня ты была в коме. Врачи все еще не знают, почему к тебе вернулось самостоятельное дыхание.
Я подходила к краю великого Вовне. Но не помню туннеля света или голосов. Вроде как меня обдурили.
- Я ничего не помню.
- Ты была без сознания, тебе и не полагается ничего помнить.
- Слушай, сядь, пока у меня шея не заболела на тебя смотреть!
Он подтянул кресло и сел возле кровати, улыбаясь мне. Хорошая у него улыбка.
- Значит, ты вервольф.
Он кивнул.
- Как это случилось?
Он уставился в пол, потом поднял глаза. И лицо у него было такое грустное, что я пожалела о своем вопросе. Я ожидала красочного рассказа о пережитом страшном нападении.
- Попалась плохая сыворотка на прививке от ликантропии.
- Попалась - что?
- Ты слышала.
У него был озадаченный вид.
- Укол плохой сыворотки?
- Да.
У меня физиономия стала разъезжаться в улыбке.
- Это не смешно, - сказал он.
Я затрясла головой:
- Совсем не смешно. - Я знала, что глаза у меня искрятся, но я еле могла не расхохотаться во всю глотку. - Но признай, что тонкая ирония здесь есть.
Он вздохнул:
- Ты сейчас лопнешь. Давай смейся на здоровье.
Я так и сделала. И смеялась, пока грудь не заболела, а Ричард не стал хохотать вместе со мной. Смех тоже заразителен.

49

В тот же день позже доставили дюжину белых роз с запиской от Жан-Клода. В ней говорилось: “Вы от меня свободны. Но я надеюсь, что вы так же хотите видеть меня, как я вас. Ваш свободный выбор. Жан-Клод”.
Я долго смотрела на эти цветы. Наконец я попросила сестру отдать их кому-нибудь другому, или выбросить, или вообще сделать с ними, что ей захочется. Мне же хотелось убрать их с глаз долой. Значит, меня все еще тянет к Жан-Клоду. Может быть, в темных уголках души я его даже люблю немного. Не имеет значения. Любовь к монстру людей до добра не доводит. Это правило.
Естественно, мои мысли вернулись к Ричарду. Он тоже из монстров, но он живой. Преимущество по сравнению с Жан-Клодом. И разве он меньше человек, чем я - владычица зомби, вампироборец, некромант? Мне ли капризничать?
Не знаю, куда они девали все остатки тел, но полиция так и не спросила. Спасла я там город или что, все равно - это было убийство. С точки зрения закона, Оливер ничем смерти не заслужил.
Я вышла из больницы и вернулась на работу. Ларри остался. Он сейчас учится охоте на вампиров. Храни его Бог.
Ламия действительно оказалась бессмертной. Что, как я понимаю, означает, что они не могли вымереть. Просто они всегда, очевидно, были редки. Жан-Клод добыл для нее грин-кард и взял на работу в “Цирк проклятых”. Не знаю, позволил ли он ей размножаться - я после выхода из больницы в “Цирке” не была.
Мы с Ричардом наконец устроили свое первое свидание. Оформили его очень традиционно: ужин и кино. На следующей неделе собираемся в пещеры. Он обещал, что подводных туннелей не будет. И губы у него самые мягкие из всех, что мне случалось целовать. Да, он раз в месяц покрывается шерстью. У каждого свои недостатки.
Жан-Клод не отстал. Он посылает мне подарки, я их отсылаю обратно. Мне придется говорить “нет”, пока он не отстанет или пока ад не замерзнет - что раньше.
Женщины жалуются, что не осталось одиноких мужчин с нормальной ориентацией. А мне, понимаешь, еще зачем-то надо, чтобы он был человеком.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 14)
  • 17 (Страница 14)
  • 18 (Страница 15)
  • 19 (Страница 15)
  • 20 (Страница 16)
  • 21 (Страница 17)
  • 22 (Страница 18)
  • 23 (Страница 18)
  • 24 (Страница 19)
  • 25 (Страница 19)
  • 26 (Страница 20)
  • 27 (Страница 20)
  • 28 (Страница 21)
  • 29 (Страница 21)
  • 30 (Страница 22)
  • 31 (Страница 23)
  • 32 (Страница 23)
  • 33 (Страница 24)
  • 34 (Страница 24)
  • 35 (Страница 25)
  • 36 (Страница 26)
  • 37 (Страница 26)
  • 38 (Страница 27)
  • 39 (Страница 28)
  • 40 (Страница 28)
  • 41 (Страница 29)
  • 42 (Страница 30)
  • 43 (Страница 31)
  • 44 (Страница 31)
  • 45 (Страница 32)
  • 46 (Страница 32)
  • 47 (Страница 34)
  • 48 (Страница 34)
  • 49 (Страница 35)


Лорел Гамильтон

Цирк проклятых

Цикл: "Анита Блейк " - 3

 Читать книгу

Аннотация

Горе городу, в котором начинается вампирская война… Потому, что когда в схватку вступают два Мастера вампиров, то страдают от этого невинные. И не только неумершие — живые. Как нож с ножом сошлись в поединке за титул Принца города двое Старейших — Жан-Клод и Алехандро. Сила против силы. Века мудрости — против веков жестокости. Смерть против Смерти. И кровь будет литься и литься, и восстанет над городом гибель — если не вступит в страшную игру двоих третья — Анита Блейк, охотница за вампирами, преступившими закон…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").