Лорд Фьелл - Лунное Озеро

1 Лорд Фьелл

(стихотворения, легенды, пьесы)
Посвящается Летучей Мыши
Посвящения
Под дикий ритм любимых песен,
Когда слипаются глаза и тело хочет спать,-
Труд в обстановке сей никак не уместен-
Я начинаю посвящать…
Посвящение 1.
Всё, что создано мной- тебе...
Мой талант дан Судьбой- тебе...
Лиры муз золотая струна- тебе;
Что стихами воспета, луна- тебе...
Звёзды с неба достал- для тебя;
Всё, что я создавал- для тебя;
Сердца рвущих строк книги- тебе;
Чувства яркого песни и крики- тебе...
Всё, что будет здесь, создано для тебя...
Все плащи неба звёздные- для тебя...
Вся Земля в стихах- для тебя...
Любви эхо в горах- для тебя...
Всех тетрадей листы- тебе,
Сны любви, что просты- тебе;
Вся душа, голос мой- тебе...
Был я отдан Судьбой тебе!...
Я надеюсь, в сих строках узнаешь себя,
Обо мне вспомнишь вдруг, я надеюсь, любя,
И пошлёшь мне призыв, и я, мощь обретя,
Вмиг желанье исполню, к тебе проведя
Любви волшебный мост
Из облаков и звёзд,
Ты только позови...
Посвящение 2.
Я вижу, людьми сильными ведомый,-
Точнее, их считаешь ты сильней-
Идёшь ты уж дорогою пройдённой,
Не находя своих путей...
Ты в тисках- властитель за властителем
Сменяет всё друг друга- твой алтарь...
Их слово защищаешь убедительно...
Коль скажут бей- ударь...
Так лучше? А где ты, скажи, мой друг?
Системы где решительных идей?
А скажут: бойся!- ты испуг...
Укажут: злой!- тот и злодей...
Прикажут: строй проблем вершины,
Нет дела боле сих важней-
И ты бежишь со скоростью машины
За теми, кто сильней...
А чем они лучше тебя?
И что тебе до их приказов?
Ведь жить так хочется любя,
Не слушая ничьих рассказов...
Но Бог тебя благословил
На поиск правды в других людях...
Да ты призыв не уловил!
У каждого свой Бог... А твой где?...
А твой в неведомые дали
Ушёл... И его ищешь ты...
Пред каждым сильным мнишься слабым,
Ему возносишь сонм молитв...
Оставь се недостойное занятье
И истинный свой лик найди...
Облекшись в гордость, с царской статью
Вплотную к небу подойди...
И станем мы наверняка
Одного уровня созданья...
Мы- братья неба... А пока
Себя найти- моё тебе желанье...
Посвящение 3.
Ты думаешь, что время всемогуще,
Что, коль ушло что, не вернуть...
Отринь пустую речь, меня послушай
И, может, сможешь лёгкости глотнуть...
Что в прошлом было- тленная былина,
Её не стоит даже вспоминать...
Всё прошлое прошло, оно не есть, а было,
И надо встать и дальше содавать...
А будущее- это наше всё,
Мы сами- его вечные творцы...
Никто к нам не придёт и не спасёт
Нас от грехов мирских... Так ждали и отцы,
И где они теперь? Погребены землёй,
Их черви доедают... Так и разум время,
Не дав нам ни слабины никакой,
Пожрёт, коль понесём прошедшего мы бремя...
А ты- талант! Тобой я восхищён!
Чего ж не сделать сие смыслом жизни?
Пусть мир, точно ударом поражён,
Вдруг вздрогнет, свет картин твоих увидев...
Я буду ждать, что посвященье это
Не пропадёт в реке времён и серости теней...
У твоих ног должна быть вся планета,
Твори и восхищай умы людей!...
Посвящение 4.
Ты показался нам. Такой и есть?
А сколько здесь тебя? Не счесть!
И, паутиной масок втянутый во мрак,
Ты прозябаешь... Всё не просто так...
Во мне не видишь ты талант стихи слагать,
ещё бы! Да к тебе же приравнять
Нельзя и целый мир, коли найдёшь ты, в чём...
Зачем мы все тебе? Давай уж мы уйдём!...
Что я перед тобой? Всего лишь прах,
Ты Бог, и мне внушать ты должен страх...
Всё так, но почему я не боюсь тебя?
Увы, другой на месте у руля...
А рядом с дамами... И что? Ты лучше всех,
Ты хочешь от богинь одних утех...
Шести секунд каких-то ради
Весь мир, всех нас готов оклеветать ты...
Ты за глаза всю правду говоришь,-
Лицом к лицу не можешь, а молчишь...
Всего верней, ты не узнал себя,
А, может, вообще это не читал...
На, друг мой, всё это- тебе...
Когда-нибудь в рабской мольбе
Пред кем-то согнёшься- и вот
Сие посвященье на память придёт...
Посвящение 5.
Ты заблудился в лабиринте сил...
Меняешь, как перчатки, увлеченья...
И чувствуешь какие-то влеченья...
Когда? Куда? А вот спроси!
Как будто без чего-либо родного,
Ты то и дело рвёшься неведомо куда...
Но жизнь пройдёт и пролетят года-
Не скажешь ты в свой адрес без укора:
О, как я жил! На что я время тратил!...
Не деньги; деньги- прах,
Для нас как кости для собак...
Куда же ты забрёл! Агленна-матерь!...
Ещё не поздно что-то изменить
И чьи-то догмы от себя откинуть,
Потом мозгами пораскинуть:
А как хочу я дальше жить?
Иди своим путём, а Край Счастливых
Оставь для Дон Кихота и Асан Кайгы...
Как жить? Не знают и умы...
Лишь подсознание на свет всех выводило...
Прошу, не оставь без внимания
Си обращённые к тебе слова;
Не слушай ты, что говорит молва,
И наплевать на время и на расстоянье...
Посвящение 6.
Не будь ты как Солнце, не будь как Луна-
Однообразие миру не нужно...
Держись Равновесия, а Сатана-
Он сам рано, иль поздно услужит
Тебе, дав всем грешникам рай...
Нельзя называть его злом...

1 Следующая страница


Лунное Озеро 2

Мы любим тебя всё же, знай,
И снова к себе тебя ждём!...
Мы знаем, что грех наш- извечная карма,
Тебя мы когда-то убили...
Но на каждую силу найдётся управа,
И зло мы уж похоронили...
Мы все соберёмся под Иерусалимом-
Весь мир, стадо грешных овец-
И все призовём вновь на Землю кумира-
Ты Сын, Дух Святой и Отец...
Но нет! Не настал ещё час,
А ты... Возлюби весь народ!
Должно быть, спасение- счастие масс-
Весь мир до добра доведёт...
А ты- наш спаситель, мы все за тобой
Со светлой и полной добра душой,
Лишь к нам иди с протянутой рукой
И к свету нас веди дорогой золотой...
Посвящение 7.
Что ты забыл, улыбчивый мажор?
Ради чего рождён на этом свете?
Что можешь подарить своей планете?
Твоя душа- озлобленный костёр...
По-твоему, мы все- одно лицо,
А то, чего ты хочешь, можно взять;
Чем недоволен- можно проклинать,
Коль медленно- вдаль припустить рысцой;
Кто идиот- тот идиот и есть,
Толпа в него плюёт и гонит вон...
А нет бы рассмотреть: а что такое он
И не вершить бессмысленную месть?
Позиционер, а на лице улыбка,
И что ты ищешь? Ничего ведь нет,
Какой в кромешной тьме быть может свет?
Есть где-то на твоём пути ошибка...
Что ты забыл, улыбчивый мажор,
И что ты пялишь на меня глаза?
Ведь мне твой взгляд давно всё рассказал,
А что за маски?
Был антракт, актёр...
Комментарии к Посвящениям:
Посвящения 1-5 обращены к реальным людям, моим знакомым…
Посвящение 6 обращено к Богу.
Посвящение 7- обобщённое (кому надо, сам увидит себя в зеркале)
Стихотворения
Антракт
Наигранность действий меня поражает,
У всех одной фирмы костюм,
Кого-то одного все актёры играют;
Забыли Аджанту, Фаюм,
Да что им искусные предки?
Им лучше орать, как ослы;
Их колкости редки, да метки,
Затоптаны мира иного послы...
А где-то сидит режиссёр
И говорит: братья, делаёте так!
А кто-то без маски? Какой позор!
Играешь романтика? Все гопота!
ВСе гопота; ты играй гопоту
И сможешь успеха добиться...
А? Что? Ты затеял исполнить мечту?
Придётся со всем миром биться!
Кулисы автобусной двери
Расходятся: вот и все звёзды!
Все прячут глаза, будто звери;
Одеты в меха- да, вы сильно замёрзли;)
А дамы! Напудрили лица;
"Вы вечером заняты?" "Да, а что?"
Намазали тушью противной ресницы
И надырявили сотню ушей и пупков...
Да, я понимаю, чего Бог не дал,
То всякой хернёй восполняете;
А ту, у которой любовь и мечта,
Обсмеиваете и презираете!
А я бы, поверьте, вот этой рукою
Все ваши личины в ..ала содрал,
Я всеочищающей кровью умою
Всех вас; маскам нет! Я антракт объявлял!
Куда ты спешишь, хохотун и мажорик?
Ты в маске? А ну, брат, снимай!
И что вижу я? А! Никчёмненький гномик!
Ну, падай, сдыхай и сгнивай!
А вот топ-модель, разодетая фифа,
Всё ходит, ища жениха...
Под маской эльфини скрывалась троллиха;
Вас быть устроит жратвой червяка?:)
Мужик; бизнесмен; необьятное брюхо,
На чьих-то поту и крови наел...
Под маской дельца- вдруг навозная муха,
Хитин вес мой выдержать не сумел...
Вот женщина тащит продукты
И хает чуть свет всех мужей,
Под маской хозяйки ничтожное чудо,
Таких половина людей...
Антракт; все эльфийки- троллихи,
Дурнушки- они королевны,
И далее взрывы, шутихи,
Что истинно- вечно, нетленно;
Так внутренний мир человека
Не убьёшь никакими насмешками...
И пусть по мечты светлым рекам
Плывёт пониманья надежда...
(10.11.2006)

***

Вот монстром надо мною лень;
Вот монстром надо мной пассивность;
Открыл глаза- и прошёл день;
Вот времени необратимость...
Вот зверем меня держит гнев
И похоть червем мозг сжирает;
И отступает, не сумев
Ничего сделать, свет; сгорает...
И чванства зеркала вокруг,
И чревоугодье просит пищи...
И зависть... С нею друг не друг,
И с алчностью друзей не сыщешь...
Вот трусость... Я б уже давно
Свёл счёты с жизнью, вот петля...
Но для меня всё решено;
Как все вы грешны- так и я...
Ну, хорошо, дьявол, я твой,
О, забери меня скорей!
И в адский брось меня огонь;
Пусть рвут меня сотни чертей;
Нет места мне в раю, о, Бог,
Не надо ангелов смешить,
Я разве сделал всё, что мог?
Я мог достойно жизнь прожить;
Пусть выпивают черти мозг;
Ломают рёбра, точно звери;
Ещё огня! Совсем замёрз!...
О, только душу мне оставь,
Над ней не надо издеваться,
На светлый путь меня наставь
И научи с грезом сражаться...
А, может, через пару лет
Я обрету ключи от Рая,
И Бог отступит- он не любит свет,-
Моим же черепом играя...
(22.10.2006)
Где ты
Я под луной всё повидал,
Я солнца куполом прошёл,
Летучей мышью улетал,
Проплылы все воды я китом;
Гепардом в зное нёсся вскачь
Через саванну, жар и пыль,
И столько кораблей и мачт
Я чайкой видел... Это быль...
Я волком русскою зимой

Предыдущая страница 2 Следующая страница


3 Лорд Фьелл

Через леса насквозь прошёл,
Орлом над степью золотой
Летел как пущенный ружьём...
Я продирался сквозь леса,
Парил я через облака,
То незаметно, как лиса,
То виден всем, как великан...
Я ожидал, как тёмный мастер,
Что ты сама ко мне придёшь;
Не ел, не пил я, но напрасно,
Скорее в мир душ отойдёшь,
Чем ты меня найдёшь...
Где ты, моя судьба,
Оазис средь пустынь?
Пуста моя мольба,
Ведь ты не слышишь? Сгинь!
Где ты, моя печаль,
Причина всех стенаний?
Опять мне мчаться вдаль,
Иль ни к чему года скитаний?...
Тебя я не нашёл, прости,
Уже не верю я в тебя;
Прошу, теперь сама найди
Меня; сольёмся мы любя
Как две реки,
Неглубоки,
Но вечны и быстры;
Навеки вместе
Станем мы;
И взгляды- как мосты...
Где ты?
(22.10.2006)

***

Дневник угасшей жизни разделённого луча...
Пинки, толчки, насмешки- я всё сносил, молчал...
Я слишком долго шёл среди своих зеркал;
Таких шипов, таких путей врагу бы не отдал...
И чёрные глаза мне говорят: уйди!
Таких ещё миллион я встречу на пути;
Ну что ещё поделать? Я скромно отошёл,
Идёт один навстречу... И что? Толчок плечом...
Что сие означает? Что, я не человек?
Бог нам не заповедал быть братьями навек?
А, ладно... Я привык, смирился, я такой,
Кому-то идиот, кому-то я смешной...
И как в такой-то жизни здесь могут быть друзья,
Когда я сам не вижу: как, в чём я виноват?
О, знающие люди, раскройте мне глаза,
Безропотно на вас гляжу, я всё вам рассказал...
Ирония? О, да; я выбрал светлый путь,
Меня зовут Лорд Фьелл, коль сможешь, не забудь;
И пусть пинают, пусть плюют; уткнусь в подушку
И докажу, что посильней бульдожьей пасть безропотной игрушки!
(8.11.2006)

***

И где ты? Я ждал тебя.
И где ты? Погасли звёзды;
Пространство рассёк туман,
И солнце навсегда замёрзло...
И где ты? Не вижу лиц,
И где ты? Цветы увяли...
И в сердце десятки спиц...
Кем были мы? И кем стали?
Я был другим, я годаздо лучше
Сейчас, чем горжусь, чему рад...
Оставь же, меня не мучай.
Где пыл речей и чувства каскад?
И где ты? Так просто никто
Не являет себя в чужой жизни...
Будь, прошу, негасимым огнём,
Водопадом спонтанности мысли...
Я хочу снова видеть тебя
Каждый день, когда звёзды сияют,
Слушать, мыслить, чувствуя себя
Способным вертеть мирозданье...
И где ты? Ну что ж, я надеюсь
Увидеть тебя снова рядом с собой;
Сразишь меня взглядом, не целясь,
Сольёшься в томленьи любовном со мной...
Клоун
Вечная улыбка,
Шутки-прибаутки,
Прыжки и ужимки,
Надувные утки,
Люди все смеются-
Что же, люди, смейтесь,
Голоса сольются,
Добротой согрейтесь...
Ну, а что у клоуна
Прячется под маской?
Озлобленная морда,
Искалеченная жизни сказкой?
И какие мысли
Витают у него в мозгах,
Если изловчиться
Проникнуть под колпак?
Колокольчики, костюм,
Краски, взрывы и шутихи,
Кто их знает, может, он
Прячет там цепные пилы?
Клоун- скрытый маньяк,
Звучит неплохо, да?
Кончился цирк, ночь на часах,
И он идёт сюда...
Что он прячет под улыбкой,
Почему рождает смех?
Почему клоуном в цирке
Он работает? А где?...
Кто он есть на самом деле?
Кто мне скажет из людей?
Тот, кто в разноцветном теле
Лишь искусный лицедей...
Край Земли
(легенда клана Тиоморк)
Говорят, была страна на юге,
Благоденствия, добра и мира рай;
Там все были братья и сёстры друг другу;
Нет злодеяний, разбоя и страшных тайн...
Словно феи добра осияли
Светом искренним благоденствия
Эти земли, и в руки отдали
Их добрым богиням любви и блаженства...
Любил люд работу, любил короля,
Растил и плоды, и цветы...
Казалось, любила народ и земля,
Изобилие! И нет голодных зим!
Добрый король правил этой страной,
Он любил свой народ, был в ответ им любим;
У него была дочь красоты неземной,
И желал король дочке семьи...
Но все принцы других государств
Похотливые были козлы;
Возжелали Венериных яств,-
Из таких- и потом короли?!
Нет, король говорит, для тебя
Не подходят они, не такие...
Дочь в ответ кивает, любя,-
Ей самой чужды чувства иные...
Она любила отца больше самой себя,
Она всё его жизни отдаст
И всё сделает, себя не щадя,
Но не даст его счастью пропасть...
Но ничто не вечно, и счастие тоже
Когда-нибудь должно было закончиться;
Ведь всех к счастливым зависть гложет,
Завистники не могут успокоиться!
Вдобавок к этому и принц степного царства
Кочевников, что даже спят верхом,
Отвергнутый той королевной оказался,
А, если быть точнее, то её отцом...

Предыдущая страница 3 Следующая страница


Лунное Озеро 4

Сказал король: ты не подходишь ей,
Ведь дик твой нрав и к битвам расположен,
Чуть слово против- сразу крик: убей!
Замучаешь её на брачном ложе...
А принц влюблён в ту красавицу был,
Но безответною любовь была...
Ну что ж, его отец слов "нет" не выносил,
И наступает целая орда...
Сжигают сёла; плен, огонь и кровь;
Насилье пред воинственным народом;
И похоть торжествует вновь и вновь,
И каждый себя тешит сим запретным плодом...
Король тут не стерпел и обнажает меч,
И в бой кровавый он идёт!
Но в жизни не знавал он сеч,
Догадывался, что корона упадёт...
И обагрила его кровь
Ту землю, что он так любил...
И королевна вновь и вновь
К кинжалу тянется, чтоб он её убил...
Но не дают ей стражники вокруг
И говорят: кто будет нами править?
Ты, королевна, всему люду друг,
Ты справедливости оплот должна поставить!
Но королевна, робкая, как лань,
Боясь пришельцев, в башне заперлась...
Успели слуги у неё кинжал забрать;
Замуровалась! Башня высока!
И подбегает тот несчастный принц,
От чьей любви всё это началось;
Что для тебя могу я сделать, говорит,
Чем растопить могу твой лёд?
А королевна, сгоряча,
Воьми и принцу прокричи
Из башни мрачного окна:
Достигни, принц, края Земли!
Услышал вождь кочевьих орд
Такую просьбу: слушай, сын,
Что она мелет? Что за вздор?
Никто не видел край Земли!
Возьми её мужскою силой,
Насильно будет пусть твоей;
И чтоб любви твоей просила
Сама... Принц, королевский дух разбей!
Но принц отцу ответил: нет!
Она сказала- так и будет,
А если вдруг настигнет смерть,
Земля мой подвиг не забудет...
Ну что ж, отец махнул рукой,
Безмолвно приказав: иди...
И принц летит, летит стрелой,
Загнав табун коней в пути...
Летит... Так пыл его силён,
Так жаждет край увидеть он,
Что вдруг любви объят огнём
Весь оказался... А потом
Преобразился он вконец:
Ни рук, ни ног, один лишь дух...
И света дня на нём венец;
И он проходит неба круг...
И нашу круглую планету
Кругом обходит день за днём...
Источник он надежд и света,
Его мы Солнцем все зовём...
Он так и ищет край Земли,
Но края нет, мы с вами знаем...
Горит он пламенем любви,
Но вечность своего пути не понимает...
(9.11.2006)

***

Кричу: стал сатирой Поэт,
Стал глупой, ничтожной сатирой,
И что, он разломанной лирой,
По-вашему, выдаст сонет?
Кричу: вся поэзия- смех,
Иль шаржи, что ниже всего,
Нет смысла- его одного,
Глубокого смысла, а лица неумех!
Кричу: где поэзии муза?
Её раздавили деньгами,
Знакомыми, или друзьями,
И грязи не вынесла груза...
Кричу: а что я для того,
Кто строки мои прочитает
И сделает вид, что внимает,
И выкинет прочь?... Для чего?
Кричу: стал сатирой Поэт,
Бессмысленным стал саундтреком,
Разорван воинственным ветром,
Грядущий век- и его уже нет...

***

Луна окунает свой свет
В фиолетовую ткань воды...
Здесь мира предрассудков нет,
Слова все безмолвно-просты;
Остались и похоть, и лень,
И алчность, и гнев в нашем мире;
Любовь, красота кажет тень,
Душа, не нуждаясь в кумире,
В полёте безмолвно плывёт,
Телам не нужна здесь одежда,
И воздуха мощный полёт
Гребнистые волны и пенит, и режет...
Устройся на брежном песке
И мысли свои подари
Тем людям, кто ближе к тебе;
Кто плачет- тем слёзы утри...
Снимайте все маски,
Спектакль окончен,
Не надо рассказывать сказки,
Реалий мир прост и непрочен...
Не надо попыток казаться
Таким, каким хочется быть;
Не надо и к гордости рваться;
Живи настоящим! Течением плыть
Нет ничего лучше, поверь;
На волнах реалий купайся,
Отбрось все грехи, сын природы и зверь,
И к Лунному Озеру вновь устремляйся!
(8.11.2006)
Метальным лжефилософам
Распоясавшийся Пастырь на сцене,
Посох его- микрофонная стойка,
Он говорит о тебе, Пути хитросплетеньях,
А смысл... а ложь... А мне смех, да и только...
Как я жил, наставляешь, патлатый урод,
Кто тебе, идиот ,речи пишет?
Что тебе внимающий народ?
Слушает, как вокалист сипло дышит...
Судьба... Ад... вы там были, верно?
Антихристы и бесы? А что, одна лишь тьма?
Как вы живёте и какой живёте верой?
Ах, может, здесь коммерция одна?
Текст настрочил без вдохновенья,
И режет уши истинным Поэтам,
Мозг отравляет Провиденья
Твоя речь о смысле в жизни этой...
Оставьте вы Булгакова в покое,
Есть много иных книг и посильней,
А нет глаза раскрыть всем на устои
И рассказать о том, что поважней?
Любовь? Баллады? Как избито,
Я с критикой, как с аспидом, иду;
Я говорю, философы, открыто:
Идите все в прогнившую ...ду!!!
Распоясавшийся Пастырь на сцене,
Красивое личико; пофиг всем,
Что говорит, что поёт; нот метели
И полный разврат за сценой хоть с кем...

***

Предыдущая страница 4 Следующая страница


5 Лорд Фьелл

Мы- мёртвые клетки разбитого бога,
Родились- назад пути нет;
И, как не скачи, не найти нам истока,
Откуда льёт тьма и фонтаном бьёт свет...
Мы- рваные руки отца- серафима,
Фонтанами крови лучи...
Не верти головой, ведь что было, то было;
Боль? Ужас? Кричи же, кричи!
Мы- радуга неба умов Абсолюта,
Мы разные- вроде одно...
Истерзанный век, под конец его- смута;
Кто слух распустил? Вот оно!
Мы- павшие крылья Амура-чертёнка,
Что в мясо умы превращает;
А ну в штыки, братья! Прогоним подонка!
А нет! Улетел и стрелой нас стращает...
Мы- грязные крылья архангелов мира,
Хохочем и плача поём...
С холма княжья рать низвергает кумира,
И мы "выдыбай, боже!" орём!...
А что же поделать? Мы все- как один,
Хоть разные мысли средь разных картин...
Во что, белокожий, ты мир превратил?
Ты всё усложнил, но не упростил...
(9.11.2006)

***

Мыслей сеть рассекает узорами
Рек иллюзий простых пелену...
В небе вороны, вороны, вороны;
Я, увы, умереть не могу...
Чёрной кровью своих начинаний
И чернилами светлой души
Я рисую путь жизни, страданий;
Вверх ползти, мой фантом, не спеши...
Воспевают бумаги листы
Неизвестных богов и богинь;
И сгоревшие с миром мосты
Воспевает нечистый дух... Сгинь!
С неба пошлые мысли и разум
Посылает зачем-то мне Бог;
И что с ними мне делать? Все сразу
Смять и скомкать, бросить в бездонный поток...
Восседает дух мысли на солнце,
И, пришпорив, летит на закат...
Убивают кочевники горцев,
Мирный житель всё войнам рад...
Крест на пальцах; багдадский злодей
Ни за что к смерти приговорён...
Против власти иных нет путей...
А ты, лысый орёл, совсем с ума сошёл!
Я немею, прижавшись к губам
Тех прекрасных, чарующих змей...
Меня чувства терзают, я сам
Не найду ни один из путей...
Чёрной скатертью груз сотни лет,
Впереди нет покоя пока...
О, вонзите мне в сердце стилет-
Будет жизнь и светла, и легка...
(8.11.2006)

***

Не пытаясь придумать свой сон,
Скачешь ты, загоняя коней,
Пытаясь одолеть простор,
Где нет границ, нет края и дверей...
Затянувшийся чей-то кошмар,
Но никак не закончится ночь;
Будет страшен холодного пота удар,
Трели птиц и лучи- тьма вся прочь...
Не пытаясь, улёгшись, уснуть,
Ты бежишь, в кровь сбивая ступни;
И любимой твоей поцелуй
Ты забыл, он прошёл, словно миг...
Нет мечты, золотых нитей сна,
Что уносят пьянящие ветры,
Той прекрасной, чьё имя- ОНА,
Чья душа грациозней балета...
Нет друзей у тебя, есть лишь те,
Кого ты называешь друзьями;
А что толку идти в темноте,
Когда стёкла одни под ногами?
Ищешь смысл, где Бог и где скет,
Ищешь ты праведных начинаний...
Я- последний осёл, и не более, нет;
Ты так сможешь? Я точно не знаю...
Перевязанный чьей-то мечтой,
И бессмысленно глядя в пространство,
Ты висишь всё над пропастью той,
Куда ввергнутым будешь сознанием чванства...
Не пытаясь придумать свой сон
И входя в лабиринты чужие,
Ты не слышишь юродивых стон
И смеёшься легко над ИНЫМИ...

***

Не требуется музы мне приход
И не нужны мне реки вдохновенья...
Зачем они, когда душа поёт
И стрел любви в мой мир проникновенье?
Любовь пьянее красного вина,
Пьянее крови и сильнее мысли...
Зачем же всё, когда нужна она?
Одна она, чтобы в любви её умыться...
И водопадом чувства порождает
Моя душа, её я не держу...
Искры души вдруг форму обретают,
И снова, снова я стихи пишу...
Как зачарованный луною, я поэт,
И ночь мне дарует прекрасные виденья...
Но ничего случайного в просторах мира нет,
Творить! Творить я послан Провиденьем!
(8.11.2006)

***

Никогда не опустится небо,
Никогда не уйдут мира воды;
Никогда не наестся мир хлеба,
И не станут светлыми преступные морды...
Никогда не погаснет огонь,
Никогда не исчезнет земля,
Никогда не растает устой,
Не узнаем мы, кто у руля...
Никогда не развеется дым,
Не рассеется пепел времён...
То, что сложно- не станет простым,
Как же быстро мы все устаём!
Никогда не уйдут облака,
Никогда не убьёт Землю Солнце,
Мира жизнь куда как нелегка,
И законов безумных уродцы
Не станут истиной в мире большом,
Из рек никогда не уйдёт вода,
А мы... Да, конечно, все мы уйдём,
Но нас не забудет мир никогда...

***

Разворотили всю землю стихами,
Своими канонами и именами,
Движут и движут наш мир к концу,
Говорят с выгодой лицом к лицу...
Вбивают недра в высокие зданья,
В мире ином выполняют заданья,
Держат в руках дрожащих рули,
К грани, за гранью- наш мир довели...
Законы и флаги, уставы и герб-
На тёмном пути всем приманкою свет...
Б..ди и деньги, куют топоры-
Никак не выйти из этой игры.
Прямые эфиры, вопросы, ответы-
И в этих руках половина планеты?
Пески, горы, войны, смерть, разрушенье,
За "лысым орлом" зло летит чёрной тенью...
Разворотили всю землю стихами,
Топчут свободу, людей сапогами...

Предыдущая страница 5 Следующая страница


Лунное Озеро 6

И движутся, движутся быстро к концу...
О, как ваша грязь вам подходит к лицу!...
(26.10.2006)

***

В беззвёздном облаке невымышленных сил,
В бездонной глотке погибают рты...
Я объясняю это всё простым
Сиянием зеркал и темноты.
Где лягут люди в гроб, там Бог стоит
И думает, что нет ему конца...
Но знай: Он тоже создан кем-то был,
Хоть никогда не увидит Он его лица...
В планете пыли, мяса и огня
Законы у живых существ просты:
Ослепить иных- таких, как я-
Сиянием зеркал и темноты...
И я потерян, и я ослеплён,
Не вижу выхода приятных линий...
И голос разума силён,
Он говорит: всё! Не борись! Убили!
Но подсознанье шепчет тихо,
И я прислушался к нему:
Отринь, мне говорит, всё лихо,
Соберись, и в пыль разрушь тюрьму...
И звёздами желанья, воли к жизни
Затми свет мира злой звезды,
Найди в себе силы решиться
Затмить сияние зеркал и темноты...
И линии огня татуировок на руках
Разрежут темноту и ввергнут мир во мрак
Им же созданной схемы- тёмной звезды,
Что рождает сияние зеркал и темноты...
И бабочкой все сильные мира сего
Покинут мир, оставят далеко,
И озарит прекрасные тела
Сияние алмазов и Креста...
(4.11.06)

***

Сквозь сиянье листвы Париджаты,
Через пенье прекрасных апсар
Я увидел слона Айравату
У подножия Индры дворца...
Царь богов, всегда готовый к битвам,
К отраженью атаки асур,
Тот, кому воздаются молитвы,
Молния- за перуном перун...
Властелин ты восточного царства,
Всех Адитьев родной стороны,
В твоих копях несметны богатства,
Не выбраться из алости рубинов глубин...
Неотразимая ваджра- оружье,
Которым правосудие творишь;
О том, что портит мир и что не нужно
Заботишься, по-царски говоришь...
О ты, герой пахтанья океана,
Убил ты Вритру, одолел Бали;
Тебе нет во вселенной равных,
Ты властелин, но не востока, а Земли...
И целый мир перед тобой,
Не может быть иначе,
И держишь ты своей рукой
Прекрасную супругу Шачи...
Брат вселенной хранителя Вишну,
Ты на Уччайхшравасе летишь;
Нет такого, чтоб не было слышно
Тебе... Праведных ты простишь...
И тысячеглазым павлинам
Ты дал неуязвимость от змей...
Васава, Адитья, о, Индра,
Страшусь, преклоняюсь я мощи твоей!
(8.11.2006)

***

Хотел поговорить- где голос мой?
Хотел разрушить кольца- руки оторвало;
Какой-то всё системою вдруг стало,
Как хорошо бы рядом быть с тобой...
Но нет! Те километры, мили,
Что разделяют нас, сильны, прочны,
Чтоб одолеть их, нужно время, но, увы,
Те, кто создал Землю, дать его мне позабыли...
Пространство звёзд, неодолима бесконечность,
И мы вдвоём исчезнем в ней...
Проголодаешься? Мою кровь пей,
Я знаю, впереди меня лишь вечность...
Да, я отдам тебе всего себя
И, на границе жизни и возможностей,
Лишённый тела, заклинаний, доблести,
Пролив кровавую слезу, уйду, любя...
Я знаю, все стихи мои печальны,
Я знаю, надоели они вам,
Ко мне же придирайтесь, не к словам,
По моей воле в сем порядке встали...

***

Я видел тебя средь толпы серых лиц,
Я встретил твой взгляд, проникабщий в душу,
Твой образ Богов и Богинь всех разрушил,
Любовь ввонзилась в меня лезвием сотни спиц...
Ты смотришь с презрением: кто я такой?
И лучше ли я ухажёров твоих?
Решенье пришло к тебе в один миг:
Не нужен тебе незаметный изгой...
Да, гордых красавиц полна планета,
Давите, давите их как тараканов!
Дабы не смущали душ и не портили планов,
За кровь души нашей вендетта!
Ведь есть кто получше, не правда ли?
Души во плоти есть богини,
На вид они, вроде, простые,
Но нам суть дороже Земли...

***

Я гляжу в беззвёздную ночь;
И мой взгляд услаждает тьма...
Улетает весь мир наш прочь,
Остаётся одна мечта...
Вот луна из-за облаков
Кажет лик свой бледный и мутный...
Отражая свет солнца костров,
Луна- мёртвое солнце как будто...
Вот настил из облачной дымки,
Застилает он купол небес...
Не видно радуги цветной улыбки,
Хоть дождь прошёл... дышит мир... дышит лес...
И разбитое зеркало грёз
Снова ты соберёшь и покажешь,
В нём не видно ни боли, ни слёз;
И, свой жест отражая, укажешь
Мне мой путь к тебе сквозь планет пыль,
Через кольца влюблённых в мечту,
Через всё предрешённое- быль,
Через стёкла очков я уйду...
Через все иероглифы мира сего,
Через все Парфеноны, Афины,
Через мир, бой быков и рогов...
Будет путь мой и быстрым, и длинным...
Я гляжу в беззвёздную ночь,
Чётких линий созвездий нет;
Но мечты разгоняет прочь
Дух реальности... искры... рассвет...
(8.11.2006)

***

Я не видел свечи, я вслепую шёл вниз,
Исполняя судьбы весь нелепый приказ...
Но явилась мне ты и сказала:"Иди,
Я тебе помогу из тьмы мира уйти,
Я тебе помогу обрести пониманье,
Я тебе помогу одолеть расстоянье,
Я тебе помогу сердца свет обрести,
Я тебя поддержу, не сходи же с пути..."
Да! И пусть будет так! За тобою пойду
И мечом силы духа туман разорву!

Предыдущая страница 6 Следующая страница


7 Лорд Фьелл

Ты сама- как фонарь во тьме жизненных сил,
Да! Веди же меня! Я тебя попросил!
Вот я вижу последних пещерных зверей,
Вот я слышу скрип старых из ада дверей,
Вот я чувствую воздух рая и запах цветов;
Ты спасла меня! Я тебе подарить всё готов!
(8.11.2006)
Пьесы
Алмазы
(диалоги Демона с разными людьми)
(Демон приходит искушать молодую красивую девушку)
Демон:
Хочешь, красавица, сотни алмазов?
Таких не мыслят и авторы сказок...
Станешь богатой царицей ты сразу,
Красавица:
Что же взамен просишь ты?
Демон:
Только разум...
Красавица:
А что, я смогу всех ярчее блистать
И бала звездой среди масок сиять?
Демон:
Сможешь, конечно! Дивные камни
Тебя вознесут выше нищих спектакля!
Красавица:
И я вскружу головы юным лордам?
Демон:
О, да! От страсти покроются потом
Все их тела, но ты будешь горда,
Им не добиться тебя никогда...
Красавица:
(какое-то время пораскинув мозгами, которых нет)
Ах, я согласна! Все блага- и сразу!
Бери всё, что хочешь; давай мне алмазы...
Демон:
(тихо, сам себе)
Вот идиотка! Она променяла
То, что навеки ей принадлежало
На десять мешков драгоценных камней,
Ну что ж... Подадут они счастие ей!
(Демон даёт Красавице десять мешков алмазов, похищает её разум и уходит, оставив её
счастливую)
(Демон приходит искушать монаха)
Демон:
Хочешь, мой друг, драгоценных каменьев?
Монах:
Зачем?
Демон:
Обратишь ты на пользу их вере!
Нет места богатым на небесах?
Что за вздор! И внушает всем страх
Тот нищий, что этот закон написал...
А сам он алмазы вот эти бы взял,
Предложи я ему...
Монах:
В самом деле ведь так...
А что там алмазы? Вот сущий пустяк!
А что ты взамен просишь?
Демон:
Лишь только разум!
(тихо)
Сверкают глаза! Соглашается сразу!
Монах:
Ладно, давай! Сколь ничтожна цена!
Демон:
(тихо)
Да!
(отдаёт мешки)
Разума вечность ему не нужна...
Ну ладно, иду я, ещё впереди
Сколько таких же найду на пути?
(Демон уходит, оставив счастливого лишённого разума монаха перебирать алмазы)
(Демон приходит искушать графа)
Демон:
Хочешь, милорд, драгоценных камней?
Наймёшь кондотьеров, всех станешь сильней;
(тут у графа загораются глаза)
Ты станешь маркизом, а, может, потом...
Граф:
Ну! Ну! Не молчи! Дальше! Да! Королём!
(Демон рассыпает перед графом море алмазов)
Демон:
Ты с этим почувствуешь силу и власть,
Не сможешь в анналах бесследно пропасть...
Граф:
А что же взамен просишь ты?
Демон:
Только разум...
Граф:
И недалёк час королевских указов
Нового, великого монарха!
Забирай! Давай, бери ,не жалко!
Демон:
(тихо)
Ну вот, не может он представить,
Как без разума ему придётся править...
Что для человека разум? Только слово!
Его за алмазы все отдать готовы!
Ладно, пойду я, не окончен мой путь!
(громче)
Граф! Римского папу убить не забудь!
(посмеиваясь собственной шутке, Демон уходит, оставив лишённого разума, но безмерно
счастливого будущего короля наедине с новообретённым сокровищем)
(Демон приходит искушать нищего)
Днмон:
Эй ,друг! А у меня есть для тебя подарок!
Его может хватить на сотни тысяч чарок!
Нищий:
(переводя косой пьяный взгляд на Демона)
Ой, правда? А что просишь ты за это?
Демон:
Твой разум!
Нищий:
Эка мелкая монета!
Зачем мне разум?
Демон:
Правда ведь, зачем?
Тебе ведь от него столько проблем!
Когда осознаёшь, какой ты нищий, грязный,
Лишённый дома и лицом ты безобразный...
Нищий:
Довольно! Сверши уже, друг мой, обмен!
Я быстро забуду себя в кабаке!
(получив небольшую горсть алмазов, довольный нищий сматывается в ближайший кабак... Демон,
получивший ещё один разум, тоже довольный, уходит...)
(Финальное явление: Демон один; снимает маску Демона, под которой оказывается довольно
красивое лицо: бледный сребволосый юноша с мудростью веков в серых глазах...)
Лорд Фьелл:
Ну вот; никто не ценит разум,
Меняют его сразу на алмазы...
И что за человечество? Отдать что хочешь рады,
Лишь бы другие люди называли их богатыми...
(11.11.2006)
Кинжал
(из воспоминаний Искусителя)
Персонажи:
Искуситель, нечто вроде демона, смутьяна, ведёт диалоги с внутренним "я" человека.
Виконт, молодой парень, пытающийся попасть в высший свет, но его презирают и отвергают.
Красавица.
(Искуситель впервые приходит к Виконту)
Искуситель:
Привет!
Виконт:
Кто ты?
Искуситель:
Я добрый дух,
Тебе добра лишь я желаю;
Виконт:
Да разве нужен я кому?

Предыдущая страница 7 Следующая страница


Лунное Озеро 8

Шестнадцать лет меня все отвергают...
И та красавица, которую люблю,
Не обращает на меня вниманье...
Искуситель:
С такими мыслями затопчут и убьют,
Коль будешь извергать одни стенанья...
Виконт:
А что поделать? Ведь не убежишь
От тюреи, стен, от общества презренья!
Да, я для них- всего лишь мышь;
Искуситель:
Ты зол на них? Ты жаждешь искупленья?
Виконт:
Мне всё равно, но я не понимаю,
Зачем издёвки мне, зачем смешки...
Зачем пинают и зачем толкают?
Искуситель:
Ты прав: полны их счастия мешки,
И унижают они, презирают
Тех, кому Бог их счастия не дал...
Лишь красоту и прелесть понимают...
Виконт:
И что? Какой есть выход?
Искуситель:
Чтоб ты стал
Прекрасным; снаряжайся в лучшие наряды,
К Красавице ступай, её ты покоришь...
Виконт:
Как верить хочется, что говоришь ты правду...
Искуситель:
Давай! Ты очаруй её одним нарядом лишь!...
(Виконт уходит наряжаться; Искуситель тем временем приходит к Красавице)
Искуситель:
Привет! Я знаю, ты меня не знаешь,
Тебе я послан с неба, твой дух красоты...
Красавица:
(возмущённо ахает)
Как сделать её вечной, ты не знаешь?
Как превратить меня во всех юнцов мечты?
Искуситель:
К тебе придёт тотчас Виконт...
Красавица:
О, как же он меня достал!...
Он мне совсем проходу не даёт,
Искуситель:
И твоей мести час настал!
Ты с ним играй, заигрывай и смейся,
Пусть он поверит, что в него ты влюблена...
Красавица:
Но он противен мне, о, право, хоть убейся...
Искуситель:
Чтоб отомстить ему, сыграть любовь должна!
Потом, к закату солнца, ты ему,
Витающему в исполненьи снов,
Скажи всё истинное вдруг,
Что ненавидишь ты его, что он урод...
Красавица:
О да! Как ловко ты придумал!
(коварно)
Своею местью насладясь,
Пойду-ка наряжусь, пока он не раздумал
Ко мне прийти, этот Виконт... Ах, мразь...
Искуситель:
(притворно задумавшись)
А, может, всё-таки беднягу пожалеть?
А, может, после этого не сможет
Он думать, спать, радость вкушать и петь?
(тихо, про себя)
Гламурную тварь жажда мести гложет!
О, как жестока невзаимность!
О, он падёт, сражённый лицемерьем!
Красавица:
Нет, мне его присутствие противно...
Я этим его чувства поумерю!
Искуситель:
Ну, ты готова; я пойду,
Вернусь к тебе, чтобы помочь в любви...
Как совершишь ты месть свою,
Как отомстишь, меня ты позови!...
(Красавица радостно кивает и уходит наряжаться. По прошествии трёх четвертей часа приходит
Виконт, одетый по последней моде, напудренный и накрахмаленный)
Виконт:
Красавица моя! О, я преобразился!
Надеюсь, ты теперь не будешь отвергать
Меня...
(выходит Красавица: одета во всё самое лучшее; с веером. При виде Виконта ахает в притворном
восхищении)
Красавица:
Ах, ты таким мне снился!...
Виконт:
Неужто ты меня не станешь прогонять?...
Красавица:
О, нет, мой рыцарь, мой Виконт!
(подходит ближе)
Иди ко мне в обьятья! Поцелуй меня!
(целуются)
О, поцелуй твой слаще, чем вино!
Давай побудем вместе до заката дня!...
Виконт:
(в мыслях)
Всё, как во сне, сбылось; спасибо, добрый дух!
Куда-то вдруг исчезли робость и испуг...
Красавица:
(в мыслях)
Спасибо! Очарован он! Богами послан ты!...
(На таких любовных нотах проходит целый день: Красавица всячески изображает восхищение, а
Виконт всё никак не может поверить своему счастью... но вот наступает вечер...)
Виконт:
О, всё же я не верю, что так счастлив я...
Но вот всё ближе ночь, но скоро закат дня...
Красавица:
(кокетливо, эротично)
Да, мы с тобой на ложе соединимся;
В томлении любовном ты, верно, истомился!
Виконт:
О, да!
Красавица:
(коварно)
И как ты мог подумать,
Урод, что мог меня очаровать?
Как отомстить тебе, я всё ж смогла придумать...
Так знай: тебе моей любви вовеки не видать!
Виконт:
(потрясённо)
Так всё это игра? А я-то, дурень,
Позволил охмурить себя!
О, добрый дух! О, её злобы море
Не исчерпать, не выпить, не унять...
О, незачем мне жить!
О, где же мой кинжал?
(вынимает кинжал из поясных ножен)
Красавица! Тобою я убит!
(вонзает кинжал в сердце, падает и умирает)
Красавица:
И моей мести час настал!
И не видать мне больше не нужной мне любви...
(с истеричной улыбкой свершившей месть фурии, уходит)
(Искуситель в небе над домом Красавицы)
Искуситель:
Но это не конец! Я не могу оставить
Всё это так, как есть... Несправедливо так!
Зачем я это делал? А кто знает?...
Дабы проверить чувства милых дам
К тем юношам, к кому их нет любви...
И что я понял? И чего добился?
Виконта я страдания лишил,
И вот Красавице час мести уже близко!...
(злобно хохочет, потом воплощается в тёмного крылатого демона с огромным мечом)
(спускается к Красавице)
Красавица:

Предыдущая страница 8 Следующая страница


9 Лорд Фьелл

(испуганно)
Ты кто?
Искуситель:
К тебе я приходил,
План мести подсказал... Да, дух я красоты...
Красавица:
(облегчённо вздохнув)
Но ты же где-то в мыслях моих был!
И обещал помочь исполнить все мечты!
Искуситель:
(злобно)
Не любишь ты людей; коль кто тебе не нужен,
того готова даже до смерти довести...
Такие, как и ты, мегеры, мир утюжат
Своею злобою!...
(Красавица испуганно охает и понимает, что обречена)
Я призван вам нести
Кару богов; не дух я красоты,
Я Искуситель; отомщён будет Виконт!...
Я в смерти утоплю твои мечты!
(наносит Красавице мечом смертельную рану в горло)
(зло, но с юмором)
Как к красоте твоей подходит кровь!
(эффектно повернувшись, уходит)
(Искуситель в небе; рядом с ним душа Виконта в восхищении оглядывает землю под собой)
Виконт:
О, как прекрасна отрешённость!
Как был я скован своим телом!
Искуситель:
(улыбнувшись)
Сие исход, мной предрешённый...
Виконт:
Теперь мне до неё нет дела...
Искуситель:
(с улыбкой)
Тебе не хочется узнать, что с ней?
Виконт:
Нет...
Искуситель:
Хорошо,
Виконт:
(равнодушно)
а всё же что?
Искуситель:
Не будет больше по её вине смертей,
Её я поразил своим мечом...
Виконт:
А где ж её душа?
Искуситель:
О, зябнет в преисподней,
Там сотни тысяч тварей, как она...
Виконт:
Скажи, откуда ты? И кем ты послан? Богом?
Искуситель:
Нет, сам я по себе, Ему нет дела до меня...
Теперь ступай, тебя уж праведники ждут;
А я... Моя работа бесконечна...
(Виконт послушно устремляется в небо)
(вздыхает)
О, вечен искупленья мой хомут...
(устало улыбнувшись)
А смерть людей от всех недугов лечит...
(14.11.2006)
Лунное Озеро
(пьеса в трёх действиях)
Персонажи:
Фьелл Ифилльморк, лидер клана Ифилльморков, чуть ссутуленный, с вечной полуулыбкой,
с серебристыми волосами, всегда одет в фиолетовую мантию.
Лорос Ифилльморк, сестра Фьелла, бная девушка с чувством собственного достоинства.
Часто меняет увлечения и стиль. Волосы серебристые, как у Фьелла, собраны сзади в
высокий хвост.
Агелф, друг Фьелла, кто он и откуда- не знает никто... Может, знает он сам, но никому
не рассказывает. На вид- существо неопределённого пола, необычайно красив, но лицо его
лишено всяких чувств и эмоций.
Действие I. Монастырь клана Ифилльморк. Берег океана близ монастыря.
Явление 1. Лорос (одна).
(сидит на берегу и смотрит вдаль).
Лорос:
О, как невозможно быть одной!
Никому не нужной девой молодой!
Где же, светлый Моркос, моё благо?
(смахивает неожиданно выступившие слёзы)
По щекам моим стекает влага...
О, кристально чистая слеза!...
Незамысловата и проста
Моя монастырская судьба!...
Я ему навеки отдана,
Но по доброй воле избрала
Я такой безрадостный удел...
Не хочу свобод небесных тел!...
(вдруг плачет)
А кого обманываю я?...
Смерть, приди и забери меня...
(успокаивается)
О, сама во всём я виновата,
И тому, что здесь, я очень рада...
И распутной молодость моя
Больше трёх десятков лет была...
Но пора уже остепениться!...
В монастырь уйти и там забыться!
Брат мой, Фьелл, отнюдь не против был
И ключи Хранителя вручил...
(поднимает глаза к небу)
Где же он? И где его дороги?
Не терзают ли его тревоги,
Или страх, или...
(мечтательно)
или любовь?...
Вспоминает деву вновь и вновь...
А, я помню ту красавицу Алифф,
Да, как он тогда её любил...
И, надеюсь, любит и сейчас...
Им желаю счастья... Брат мой, вас
Не должно ничто разъединить...
Из любви вы чаши должны пить...
(закатывает глаза)
А моё где счастье? Время ведь идёт,
Тело всё играет, и душа поёт;
О, покуда молода я и прекрасна,
Где же исполнение моей волшебной сказки?
(вздыхает)
Ладно, я привыкла. Мне судьба, наверно,
Находиться вечно в монастырских стенах...
И найдётся ль тот, кто одолеть бы их сумел?...
(внезапно оглядывается)
О, что я вижу! Брат мой! Фьелл!...
Явление 2. Лорос и Фьелл.
Фьелл:
Сестра моя! Я рад тебя увидеть!...
(обнимаются)
Я столько лет пространствовал по свету...
И наконец-то смог сестру я встретить,
Вернуться в монастырь...
Лорос:
Прошёл ты всю планету,
Я понимаю, очень ты устал...
Фьелл:
О, я измотан, и ушли все силы...
Свой монастырь любить не перестал...
Я так люблю его под небом синим...
(обнимает Лорос. Вместе смотрят вдаль)
Что там? Кто там? Никто не знает...
А, может, там иной, безгрешный мир...
Но любопытство многих убивает;
Великий менестрель! О, сколько арф и лир!...
Лорос:
Ты, помню я, ещё и музыкант...
Фьелл:
То верно; я за ужином спою...
Ну, а пока уж очень я устал...

Предыдущая страница 9 Следующая страница


Лунное Озеро 10

И где б посозерцать мечту мою?
Где сон меня возьмёт в обьятья?
О, много дней уж я совсем не спал...
А где друзья мои? Где братья?...
Лорос:
Для них ты, видимо, быть братом перестал...
Фьелл:
А так и было... Помнишь ли ты Ланне?
Рыжеволос и недурён собой.,
И его бурный нрав как вспыхнувшее пламя...
Так вот, надумал он поссориться со мной...
Лорос:
И чем же ты ему не угодил?
Фьелл:
Я слишком дерзок, чересчур умён;)
Вдобавок, он к тому же перепил,
И гнев его был дьявольски силён...
Полез он драться!
Лорос:
Ты его побил?
Фьелл:
Ты что! Миролюбив и добр я к тому ж...
Я просто его выпад пропустил
И руку чуть отвёл... Повергнут он на пол...
Лорос:
И что теперь? Насколько помню я,
У Ланне есть немалая дружина...
Фьелл:
(усмехнувшись)
Ну, пусть попробует достать меня,
Изведает он горечь пораженья!
(вздыхает)
Проблемы... Загружаю тебя ими
И вижу, как страдаешь ты... прости...
Уста твои всё лишены улыбки...
Покинь, прошу тебя, ты этот монастырь!...
Лорос:
Нет! Я была распутной! И теперь
Должна себя во всём я истязать!
Пусть мечется грех в клетке, будто зверь!
Никто не будет от него страдать...
Фьелл:
Кому же хуже? Сидя просто так
И не стремясь вперёд, ты счастья не найдёшь...
Сестра моя!... Какой же я дурак!
Ведь по моей вине такую жизнь ведёшь!...
Лорос:
О, нет! О, нет! Не говори!
(плачет, но быстро успокаивается)
Удел мой- монастырь, и мне не надо воли...
Не нужно мне всех благ земли...
Пойду, тебе я отдых приготовлю...
(бысто уходит)
Явление 3. Фьелл (один)
Фьелл:
(смотрит вдаль)
Я виноват в судьбе своей сестры,
Ведь я позволил ей в монастыре остаться...
Оковы целомудрия терзающей игры;
И как мне убедить её с такой игрой расстаться?
И ветер веет перемен,
И всё должно быть, вроде, лучше...
О, дрожь взлетает от колен!...
Ведь миру стать добрее нужно!
За что она себя карает?
Что, наказанья нет другого?
Что с целомудрием играет?
Чему закрыта? Непонятно,
Почему прячет свой прекрасный лик?
От кого прячется? И говорит невнятно...
Чем так опасен оправданья миг?
(вздыхает, потом с улыбкой вспоминает)
Ну, что тут говорить, я тоже был распутным
И тысячи рехов в один миг совершал...
И не терзаем был сомненьем смутным
О том, что не творил, а разрушал...
Но легче разрушать, а созидать
Ведь тяжелее, но плоды вкуснее...
Богиня! О, Агленна, моя мать!
Спасибо за науку быть добрее...
Как всех любить, вообще я не пойму,
Я до сих пор порой гневаюсь...
Тебе, Агленна, восхищенье воздаю
И пред тобой я преклоняюсь...
(вздыхает, стоит молча какое-то время и уходит)
Действие II. Вечер того же дня; трапезная монастыря Ифилльморков. За столом на десять
мест рядом сидят Фьелл и Лорос. Комната слабо освещена свечами.
Явление 1. Лорос и Фьелл.
Лорос:
Мне помнится, ты обещал мне спеть,
Хочу услышать я твой дивный голос!...
Фьелл:
Пожалуйста! Вот только мне б суметь
Тебя рзвлечь, сестричка моя, Лорос...
(берёт мандолину. Поёт)
Я столько шёл к небу по огненным солнца лучам,
Я столько богов и болинь на пути повстречал...
Я видел такие глаза, что казались иллюзией;
Я видел такие леса; камни, злато, пестрели берёзами...
Я столько спел песен о мире, судьбе, о тебе,
Вот только что надо покуда найти не сумел...
Но смысл моей жизни теряется где-то во мгле,
А я бы узнать его ни за что не хотел...
Великие силы! О, вы поларили мне жизнь,
Вы подарили мне счастье, взаимность, любовь...
Но счастье неполное, сердце терзается, разум, держись...
Вспомню сестру- и на душу рекой течёт кровь...
И зачем же тебе монастырь? О, прошу, отрекись!
Воспари белой птицей к просторам чарующей воли
И испей удовольствия чаши глоток...
Ведь тебе ни к чему муки тела и боли...
Я таким же, как ты, был и выбраться смог...
(какое-то время молчание, Лорос плачет)
Лорос:
(сквозь слёзы)
Когда, скажи мне, ты это придумал?
Красиво, бесподобно, у меня нет слов...
Фьелл:
Простор моих дорог широким был и трудным,
А что мне было делать? Творить всегда готов...
Лорос:
Я думаю, что есть иные наказанья,
А это- ни к чему для нас...
Зачем в стенах извечные терзанья?
Фьелл:
Учти, тебе я не давал приказ...
Сама ты заточила в монастырь
Себя саму, и много лет страдаешь...
Зачем пыл веры? О, сестра, остынь!...
Что Боги- это люди, ты не знаешь?
Они живут, чтоб себе сделать лучше,
Им дела нет отнюдь до нас...
Пусть лица их светлы- душа чернее ночи,
Лишь отдают рабам своим приказ...
Я видел почти всех Богов,
Не видел лишь Создателя Вселенной,
Создателя душ, сущего, умов
и мира нашего, что окружают стены
Пространства, бесконечности и звёзд,
где сам Он и доныне пребывает...
Какое тебе дело до него?
Кто ты такая, Он не знает...
Он создал- в этом его цель,
А управляют миром сами люди;
Но Он закон нам дал, поверь,
Чтоб не был мир уж слишком безрассуден...
Вот Равновесия закон-
Что чередуется всё чёрное и елое...
Как хитро всё придумал Он...
Он сделал нас такими мягкотелыми!

Предыдущая страница 10 Следующая страница


11 Лорд Фьелл

Лорос:
К чему мне глупый сей закон?
Фьелл:
А ты сама ведь ему следуешь!
Распутной молодости стон
Ты в монастырских стенах держишь!
Где была воля- хорошо,
То для тебя ведь было светом!...
Но Равновесие пришло,
Как за зимой приходит лето...
И после светлого есть тьма,
И ум закон этот терзает...
И что! Себя теперь сама
В монастыре держишь...
Лорос:
Кто знает,
Быть может, правда и твоя...
Фьелл:
(с улыбкой)
Всё относительно, сестрёнка...
(обнимает сестру)
О, Лорос, милая моя,
Откинь неволю, как чертёнка!
Лорос:
И где мне место в этом мире?
Ведь нет знакомых, нет друзей...
Я не забочусь о кумире,
Что мне их судеб Колизей?
Фьелл:
О, всё придёт, прошу, поверь!...
Ты лишь на месте не сиди!
Тропу, как в джунглях дикий зверь,
Ты, проложив, вперёд иди...
Лорос:
Спасибо, брат! Родной мой Фьелл!
Спасибо за правдивые слова!
Спасти из клетки ты меня сумел;
Пойду я в мир! Что мне молва?...
(целует Фьелла, уходит)
Явление 2. Фьелл (один).
Фьелл:
(достаёт бутылку с вином)
Вино! Отрада мыслей и души!
Кто счёл тебя, скажи, за грех?
Создатель, в ад же поспеши
Меня забросить...
(улыбается)
Только смех...
(делает глоток вина)
А, помнится, о чём-то я забыл...
Есть что-то, что меня манит...
(мечтательно улыбается)
А! То, чего создателем я был!...
Что сущность всю мою определит,
Откинув маски и проблемы,
Вопросы и ответ Богов,
Сознание, варианты и дилеммы
И семь грехов! О, я готов
Пойти туда в любой момент,
Я так измотан и измучен...
Мне отдых нужен! Лунный свет;
И крон сознанья крепли сучья...
(смотрит в окно)
Отец Луна! Я твой покорный сын!...
И, мать Агленна, я прошу, откликнись!
(ждёт. Через минуту начинается лёгкий моросящий дождь)
Теперь не чувствую себя простым...
И капли по лицу пролились,
Приятно согревая... поцелуй...
О, мать моя! Как ты прекрасна!
Прошу, свечу гнева задуй
Во мне... чтоб стало всё вдруг ясно...
(словно бы приходит в себя)
Ах! Я забылся! Как устал!...
Бутылку надо бы допить,
Потом, сестру с собою взяв,
На Лунном Озере побыть!...
Портал перенесёт меня
Из мира нашего в иное измеренье,
Где солнца нет, есть полная луна,
Всё время ночь; но света нет затмения...
Смогу лишиться я всех пут,
Грехов, пороков человечьих...
Все мысли пошлые уйдут...
И мыслить я смогу о Вечном...
(садится, закрывает глаза и дремлет)
Явление 3. Лорос и Фьелл.
(входит Лорос)
Лорос:
О! Вино!
Фьелл:
Да, очень вкусно...
Лорос:
Я не пью...
Фьелл:
А почему?
Лорос:
Мне сейчас уж очень грустно,
При весельи его пьют...
Фьелл:
Ладно. Делай, что захочешь...
Лорос:
Ты пошёл бы, отдохнул...
Фьелл:
Сон ты добрый мне пророчишь,
Но, увы, я не усну...
Лорос:
Что же будешь теперь делать?
Фьелл:
Я сейчас хочу, прости,
Все грехи свои откинуть
И на Озеро пойти!
Лорос:
(оживляется)
О, на Озеро!брат мой,
Коль не в тягость тебе будет,
Можно мне пойти с тобой?
Вальс Луны меня закрутит,
Я смогу откинуть всё,
Что меня обременяло...
Фьелл:
Ну конечно мы пойдём!...
Очень выглядишь устало,
Словно ты вместо меня
Обогнула шар земной...
Ну да ладно. Нас Луна
Сделает одной душой...
Лорос:
О, пойдём! Я больше ждать
Не могу! Нет больше сил!...
Фьелл:
Да, пора бы отдыхать,
Здесь оставив все грехи...
(улыбается)
(уходят)
Действие III. Вид Лунного Озера (оно находится в параллельном миру пространстве). Ночь,
безоблачное небо, полная луна отражается на глади Озера. У самой кромки воды сидят Лорос
и Фьелл. Одежда их, как и надоевшие мысли, грехи и пороки, осталась в обычном мире...
Явление 1. Лорос и Фьелл.
Фьелл:
Как прекрасна гладь воды,
Бледно-лунная дорога,
Серебристый свет Луны...
Лорос:
Угасает свет порока...
Да, мне легче, я не спорю,
Здесь гораздо...
Фьелл:
Как и мне...
Нет усталости и горя

Предыдущая страница 11 Следующая страница


Лунное Озеро 12

И покорности судьбе...
Как люблю я это место!
Его воздух, его свет...
Отдых мысленно, телесно,
Раздражителей здесь нет...
Лорос:
И теперь, без масок лжи
И личин девичьих нравов,
Я скажу: ты убедил,
Быть монашкой я устала.
Я уйду же завтра утром...
Фьелл:
Хорошо, я очень рад...
Лорос:
Только будущее смутно,
К сожаленью, вижу я...
Фьелл:
Все с чего-то начинают,
Я когда-то тоже так
Прорубил пути на запад
И сошёл в горячий ад...
Место подвигу всегда
В нашем мире есть и будет...
Лорос:
Истинны твои слова,
Но пусть Судьба меня рассудит...
Фьелл:
Твоя правда, но, увы
Для Судьбы, здесь нет ей места...
Здесь есть только я и ты...
Для меня так это лестно,
Не без гордости скажу,
Что стремился в этом мире
Уничтожить я Судьбу,
Позабыть и о кумире,
О Богах и о Богинях
И о жертвах в их же честь...
Гордость прочь уже откинул,
Для меня сие не лесть...
Лорос:
Понимаю. И согласна...
Помнишь ли про тот закон,
Что придумал нам Создатель?
Действует ли здесь он?
Фьелл:
Я не знаю... Я хотел
Сохранить и здесь баланс
Двух начал, но не сумел...
Здесь так чисто всё сейчас...
Видимо, этот закон
Здсь не действует...
Лорос:
Отлично!
Если б тьму добавил Он,
Всё бы было неприлично...
Фьелл:
Твоя правда. Ты прекрасна...
Лорос:
Понимаю...
Фьелл:
Сколько лет
Нам уже, и сколько разных
Мы прошли путей на свет...
А ты так невинна всё же,
Так красива и юна...
Сохранить, надеюсь, сможешь
Всё на вечность, что дана
Нам, второму поколенью...
Лорос:
Брат мой, ты мне явно льстишь...
Фьелл:
И к чему здесь лесть? Скажи мне?
Лорос:
Ты без масок говоришь?
Я так счастлива...
Фьелл:
Иди,
Мир, надеюсь, не испортит
Твоего светлого пути...
Лорос:
Но иных же портит вроде...
Фьелл:
Да... вот я... грехи, пороки
Меня гложут день за днём...
Лорос:
И к чему тебе тревоги?
Хочешь, вместе мы пойдём
Рука об руку по миру?
Фьелл:
Что ж, идея неплохая...
Лорос:
Меня со своей любимой
Познакомишь? Я мечтаю
Побеседовать, узнать -
Кто та, у которой сердце
Всё твоё?
Фьелл:
И вас связать
Может дружба... уж поверьте...
(внезапно дёргается)
Что я слышу! Мать Агленна
Просит у меня защиты!
(вскакивает на ноги)
Ведь какой-то грязный демон,
Сталью из огня отлитый,
Вздумал совершить насилье
Над моею над богиней...
Лорос:
Я с тобой! Я же просила,
Чтобы путь наш стал единым!
Фьелл:
О, прости меня, сестра!
Это слишком уж опасно!...
Это схватка, не игра...
Я свою победу ясно
Ведь не чувствую... Пора!
Лорос:
Ты вернёшься, я надеюсь?
Фьелл:
Да...
Лорос:
Побуду пока тут,
В теплоте души погреюсь,
Пока мысли не уйдут...
(Фьелл кивает и уходит в портал)
Явление 2. Лорос одна.
Лорос:
Так всегда! Мы для мужчин
Слабый, беззащитный пол...
Им богатства, деньги, чин-
Нам же, девам, ничего...
А хотя, я помню юность,
Я ничем не уступала
Брату Фьеллу; и проснулась
Амазонка... Перестала
Я, увы, быть нежной дамой,
К прилючениям стремилась...
Не была изящной, слабой...
Пришло время- не влюбилась...
Хотя сверстницы давно
Все познали пыл утех...
Для меня же решено
Было всё... подвиг... успех...
Кровь врагов лилась рекой,
Быстрый меч не знал покоя...
Грех и телом, и душой-
Разрушение устоя...
Нет!потом остепенилась,
Монстры в тень все отошли;
Равновесие явилось

Предыдущая страница 12 Следующая страница


13 Лорд Фьелл

Скоро мне... И монастырь...
Здесь не знаю переходов
Через реку, через лес,
в мгле ночной путь по болотам,
Блеск клинка во мгле, разрез...
Здесь покой... Здесь всё так тихо,
Словно ангелы поют...
Нет грехов, пороков, лиха,
Лишь покой, свет и уют...
Но, дабы сломать устои,
Рамки жизни под замком,
Что! А тело молодое
Жаждет жизни... Где мой дом?
Я найду ль его по миру?
Я создам ли что-нибудь?
И угодна ль я кумиру?
И куда лежит мой путь?
Брат мой, ты был прав: должна я
Всё оставить за собой,
Задыхаясь и страдая,-
Путь на небо за звездой...
Не срываюсь и не плачу-
нервность не вошла сюда...
Свою мать бы обозначить,
О, холодная вода!...
(входит в озеро и купается)
Явление 3. Лорос и Агелф.
(На песчаном пляже, у кромки воды появляется фигура на золотом троне, закутанная в тёмный
плащ. Лицо существа было мертвенно-бледное. Глаза сияли серебристым светом. Пол и возраст
его определить было невозможно.)
Лорос:
(ничуть не испугавшись, подходит ближе. В глазах нескрываемый интерес)
Кто ты?
Агелф:
Лорос, я Агелф,
Голос истинного Бога...
Лорос:
Как проникнуть ты сумел,
Не оставив всё у входа?
Агелф:
Мне пространство всё подвластно,
Меж мирами я брожу...
Лорос:
Но тебя я вижу ясно...
Агелф:
Я всегда путь нахожу
Для перемещенья тела,
Мне не нужен ваш портал...
Обходя рубеж умело,
Путь сюда я отыскал...
Лорос:
Фьелл...
Агелф:
Его я старый друг,
О моём явленьи знает...
Он привык, что я здесь вдруг
Иногда себя являю...
Лорос:
(с улыбкой оглядев себя)
Вижу, чуть вы смущены...
И тому виной- устои...
Агелф:
Вы красивы и умны,
В этом мире всё простое...
Ничего мне нагота,
Я и сам бы обнажился,
Окунулся... Я устал...
И чего-то не решился...
Лорос:
Почему?
Агелф:
Лишён я тела,
Я невидим...
Лорос:
Это как?
Агелф:
(с усмешкой)
Хоть лицо белее мела,
Вместо тела- просто прах...
Не физического мира
Я дитя... Менталитет...
Моя пышность и порфира...
Лорос:
А мне дела до них нет,
Мне всего лишь интересно,
Для чего ты здесь?
Агелф:
Отвечу,
Я здесь был, но не телесно...
И я слышал ваши речи...
Лорос:
Это низко...
Агелф:
Я не спорю,
Но я чувствовал волненье,
Твою к равновесью волю,
К чистоте души стремленье...
Лорос:
Может быть... Но я не знала,
Что хочу сейчас я делать...
Знаешь?
Агелф:
Да, я понимаю...
Лорос:
О, покой души и тела...
(вздыхает)
Ладно... Вижу, не интересна
Я тебе...
Агелф:
О, нет, отнюдь...
Ты умна и ты прелестна,
Но не видишь ты свой путь.
Я могу открыть дороги
К любым благам на земле!
Победить зло и пороки,
Добыть злато в светлой мгле,
Сделать камни все хлебами,
Коли будешь голодна...
И медовыми устами
Ты обласкана... Судьба...
Ну?
(протягивает руку)
Что, Лорос, ты со мной?
Лорос:
(думает, потом отвечает)
Нет. Сама пройду свой путь;
Хоть он сложный, не простой;
Искушать меня забудь...
Всего легче разрушать,
Жить огнём, копьём, мечом;
А попробуй созидать!
Агелф:
Постулат этот смешон!
Вольна выбрать ты что хочешь,
Кто же положил запрет?
Что ты голову морочишь?
Ты скажи запретам: нет!
Будь по жизни вольной птицей,
Никому не подчиняйся
И, богиней белолицей,
Цветом мира наслаждайся...
Лорос:
Что ж ты сам не станешь богом?
Что ж Создателя не свергнешь?
Агелф:
Ведь Создатель меня создал...
И о нём ты разумеешь?
Лорос:
Да, брат Фьелл мне всё поведал,
Равновесие открыл...

Предыдущая страница 13 Следующая страница


Лунное Озеро 14

Агелф:
Нет такого, чтоб всё ведал...
Никогда я не любил
Тех людей, сонм вечных знаний,
Кто услышит и толкует
По каким-то постулатам...
И законы кто рисует...
Лорос:
Лицемеришь ты, смотрю...
Не оставил ты пороков...
Агелф:
(с улыбкой)
Да, раскрыла ты мою
Всю комедию умов,
Искушений и речей,
Испытания любви...
Право, нужен мир мечей,
И как хочешь, так живи...
Лорос:
(улыбнувшись в ответ)
О, хвала Агленне, ты
Вдруг оставил лицемерье
И извечные путы
Пути света измеренья...
А попробуй для себя
Вдруг пройти через портал...
Агелф:
(улыбаясь)
Хорошо, ради тебя...
Не сегодня... Я устал...
Мне пора уже идти,
И теперь я точно верю
В праведность твоего пути...
И прощай!
Лорос:
Я пыл умерю
Своей веры в чистоту
И, конечно, стану лучше,
Стану верить я в мечту
И отброшу тёмных тучи...
(Агелф поднимает руку в знак прощания и исчезает)
Явление 4. Лорос одна.
Лорос:
О, ну вот, начало пути,
Никому за меня не пройти,
Света нить, конечно, найду,
Дорогу к Солнцу по ней пройду;
Пусть останется в монастыре
Всё, что мучалось в правил мгле...
Избавление от пучин
Того, кто всегда и везде один...
Пусть попробует меня сбить,
От пути моего отвратить...
(улыбка)
Что-то гордость я вижу и здесь...
Чванство, задранный нос и спесь...
(спокойно идёт к порталу)
Ладно. Куда я пойду, не важно...
И от незнания мне не страшно...
Вечный свет и искры костра
Распылят, погребут греха ад!
Прощай, всё!
Конец.
(15-21.11.2006)
Песни и мелодии
Герой своего романа
Трагедия краткости жизни,
Комедия всех Диогенов-
Мне до них всех дела нет;
Пусть все режут артерии, вены...
Что проблемы твои для меня?
Точно так для тебя ведь мои;
О, человек! Для одного дня
Продолжай же пути свои!
Золота и серебра!
Всю жизнь было этого мало!
Беззаботная жизнь ушла!
А судьба мне даров не давала,
И друзей, в таком случае, не надо,
Я сам- герой своего романа!
Семейные жалкие пьески
Смотрю в окнах я по ночам;
Однообразно, не интересно;
Как их оживить, я не знаю и сам...
И бешеный ритм в ушах,
И крики о помощи друга,
И следствие их- боль и страх-
Идите, идите отсюда!
Друг может быть только один,
Один- не много и не мало,
Кто мой друг? Я давно решил;
А я сам- герой своего романа...
И другого ничего мне не надо,
Жрите мясо невинных, Пилаты,
В вас гвоздями ваши постулаты,
Распри- голимого мира услады,
Зрители- духи- смеются... так рады!...
А я выше них всех!
(23.10.2006)
Демон тысячи Солнц
Демон тысячи Солнц- бесконечное тело,
И никто не способен его облететь...
Демон тысячи Солнц- тебе не надоело
Расти и расти, создавать и жиреть?
А иные тебя называют вселенной,
Абсолют, космос- и совокупность колёс
Фортуны, судьбы, явь девятого мира-
Это всё вместе ты- демон тысячи Солнц!
Демон, демон тысячи Солнц-
Звёзды, звёзды каплями слёз
Рассекают тьму плаща твоего-
Это судьбы, потерянные для всего!
Демон тысячи Солнц- ты бессмертен, я знаю,
Нет ещё такой силы, чтоб убила тебя;
Только смысл твоей жизни я не понимаю
И не вижу, покорен ли ты судьбе?
А не ты себе сам есть судьба и пророк?
А не ты ли сам мыслишь себя и свой мир?
Что ты создал? Что так и не смог?
Кем ты был и кем стал, озверевший кумир?
Железный змей
Змей пересекает серые дороги,
И в железном теле мысли и тревоги...
Бесконечно тело, и огни глазами
Освещают путь, пространство разрезают...
Змей покрыт железом, вместо ног колёса,
Движется, идёт, не слышит просьб, вопросов,
Красками раскрашен и пускает дым,
И людей сбивает его тело из машин...
Железный змей не имеет конца,
Пересекаются пути его телёс,
И нет героя-молодца,
Который бы остановил адский шум колёс;
Железный змей всё пожирает,
Дым не даёт расти садам из роз,
Конца и края он не знает,
И мир наш погребён под сотнями колёс...
Железный змей, пей нашу кровь;
Ты возродишься снова, вновь
Убьёшь людей, мешают жить
Они тебе- легко убить,
Попробуй создать, попробуй породить,
Наш мир себя готов убить
Железным змеем из колёс,
Каркасов, фар... И счастья мост
Разрушен...
За короля!
Луч света от сияющих доспехов отражается,
Мы здесь, мы братья и своей мы Родине верны!
Здесь всё, Здесь вся свобода Родины решается;

Предыдущая страница 14 Следующая страница


15 Лорд Фьелл

Здесь лягут все до одного её враги!
На горизонте вырос вдруг хоругвей лес,
И пышность их всё солнце затмевает...
На этот счёт у нас есть туча стрел,
Разгоним их, и солнце снова засияет!
И слово молвил молодой король:
"Кто они такие? Кто их вождь такой?
Мечтают Родине моей сыграть плохую роль?
Давайте же разгоним их!
Давайте, братья, в бой!"
За короля!
И пусть враг бежит,
Пумть рвётся земля!
За короля!
Пусть меч всё решит,
Пусть кровью заря,
За короля!
Зачем жить, если не за что умирать?
Зачем солнца свет, когда враг живёт?
Но сталь наших клинков не может не сиять,
И каждый, кто с мечом придёт, от него же умрёт!
И слово молвил молодой король:
"Добиться мира можно лишь войной!
Меч- в мире для любой двери пароль!
А кто они такие?
Давайте, братья, в бой!"
За короля!
И пусть враг бежит,
Пумть рвётся земля!
За короля!
Пусть меч всё решит,
Пусть кровью заря,
За короля!
Консерватор
Вы город мой строите дальше,
Он больше, чем раньше, в десятки раз...
Но сколько недоделок и фальши
В видимом блеске престижных прекрас!
А мне не надо вашей свободы
И революций у южных соседей;
Мы прежде всего дети природы,
Такие, как волки, олени, медведи...
Пусть будет всё по-старому, не будет человек
Придумывать догматику на XXI век;
И станут деньги просто крашеной бумагой;
Но нет! Идут все дальше, продвигаются вперёд,
От матери- Природы отрекается народ,
Проткнутый шилом в .опу неведомой программой...
Вы тело творите пышнее
И красивее, чем оно есть...
А стать не могли бы умнее?
Силиконово-мозговая смесь?!
Слова подбираете к речи,
И льются они, как поток
Какой-то единой залечи,
Которую мир отвергнуть не смог...
(10.11.2006)
Кто ты такой
Тихая свобода, мерно взмахи крыльев,
Каждый за своею музою летит...
Но тут выстрел, и свободу вдруг убили...
Соблюдать законы каждый Бог велит...
Говорит, что никогда не делайте вот так,
Говорит, я всё, и я авторитет...
Говорит, фильтруйте слово на устах,
А ненормативу в мире места нет...
И зачем нам ты?
Ты затмеваешь свет звезды!
Кто ты такой, чтоб советы давать?
Кто ты такой, чтоб закон утверждать?
Кто ты такой, чтобы всем управлять?
Кто ты такой, чтобы мир создавать?
Кто ты такой?...
Родилась свобода, вновь окрепли крылья,
Каждый за своею музою летит...
Но тут новый Бог... а старого убили...
Соблюдать законы новый Бог велит...
Говорит, не обнажайтесь на снегу,
Говорит нам, не замёрзнете в огне...
Говорит... А я так больше не могу,
По... на..., и двуручник в руки мне...
И зачем нам ты
И твой шаблон любви и красоты?
Кто ты такой, чтобы свет затмевать?
Кто ты такой, чтобы дух порождать,
Чтобы решать, кто святой, кто изгой?
Я Человек, я не решаю, а кто ты такой?
Кто ты такой, чтоб советы давать?
Кто ты такой, чтоб закон утверждать?
Кто ты такой, чтобы всем управлять?
Кто ты такой, чтобы мир создавать?
Кто ты такой?...

Предыдущая страница 15


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лорд Фьелл

Лунное Озеро

 Читать книгу

Аннотация

Вторая книга Лорда Фьелла.

Создание книги: Лорд Фьелл
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel