Лорд Фьелл - Легенда о Лорде

1 Лорд Фьелл

Раздел первый: произведения малого формата.
Краткость- сестра таланта
(Народная мудрость).
Цикл «Мысли»

***

Сердце, набитое мехом,
Дать любовь не способно...
О, как это прискорбно:
Подобному- то, что подобно...
Недаром вы дарите девам:
Нате вам, дорогие подружки,
Набитые мехом мягкие игрушки!...

***

Истина, где ты?
Поиск меня утомил...
Одни лишь мечты;
В иллюзиях я утопил
Сам себя,
А познанья заря
Алеет внутри меня
И каждого из нас...

***

Скажи, ищешь ты смысл жизни,
Иль просто от нечего делать
Потоком нечищенным мысли
Речами фонтаном из тела
Извергаешь,
Но ничего не знаешь?...

***

Затянутый в логово зверя-
Вот истинный есть человек,
Крещённый и силой, и верой,
Разрушит и кости, и зубы, и мех...
А кто тогда я?...

***

Омут. Черти. Я такой,
Опасайтесь же меня!
Вроде, жалкий я изгой,
Вроде, даже за себя
Постоять не могу,
Но любому врагу
Выгрызу пол-горла цепкой хваткой...

***

Сдавайся, ветер! Сдавайтесь, волны!
Я повелитель, я непокорный,
Неутомимый ловец ветров...
Главный герой своих собственных снов...

***

Блеск сабли, свет луны;
Что изверг, что твой бог...
Живи, боец, твори
Путёвку себе в рай,
Но всё же только знай:
Нет такого,
Кто б убить тебя не смог,
А жизнь одна...

***

Мышиная сила, тигровый оскал,
О, право, бороться я очень устал;
Кому это надо? Что, жизнь как игра?
Спокойствию рады мы лишь на словах!...

***

На непрочном камне
Не выстроится храм;
На непониманьи
Не бывать словам;
Как на трудолюбии
Лени не бывать,
Так на созидании
Нельзя ничего разрушать...

***

Произведения без названия

***

Молодой луч продвижения лет
В саван из крови эпох одет;
Чёрный питон, ядовиты слова,
За две минуты желтеет трава...
Гвалт воронья: на дороге зерно;
Что чёрно, то бело, что бело- черно;
Приходит лукавый людей похищать
И не даёт их корням прорастать...
Цепи на шеях, и знак на груди;
Не нравится жизнь- попытайся уйти,-
Дверь заперта, сотни тысяч замков,
А ключей нет; все ключи у богов...

***

Огонь
Без попыток вершить правый суд;
Монах
Благословляя, смерть вершит!
Не тронь
Тех, кто купил себе праведность тут;
Никак...
Куда тёмный век Европы летит?...

***

Надежда светла в часы тёмного горя,
Но нам отдыхать не даёт история;
Ничто не стоит, все летим мы куда-то,
А вот переменам не шибко-то рады!
Чай, кофе на завтрак, супы на обед,
Ещё что на ужин,- и дня уже нет;
И сколько таких тебе Бог отпустил?
И ты так уверен, что тебе Он простил
Все грехи?...

***

Допусти, что сбудутся мечты
Всех мечтающих на Земле!
Будешь ли всех счастливей ты?
Есть ли смысл в такой мечте?
Всем счастливыми стать нельзя,
Как нельзя дойти до мечты;
На пути нам помогут друзья,
И на пол-пути сдохнем мы...

***

Страшная жизнь; смерть стоит за спиной;
Демоны в сговор вступают с душой;
Страшная смерть и то, что перед смертью;
Смерть- облегчение, верьте, не верьте...

***

Пойми меня! Я к тебе лицом;
Пусть я не рыцарь с щитом и мечом,-
К чему стандарты? К чему внешний вид?
Неужто, кроме глаз, остальное всё спит?
Хочешь смеяться? Давай, веселись,-
Обиду так просто посеять в душе.
А, я мешаю? Ну, посторонись,
Лезвие ножа на горле уже...

***

Смотри в мои полные боли глаза,
Внимай же всему, что тебе я сказал;
Похожи все сказанные мною слова;
Пусть тело слабо- душа покуда жива!
Не бросай меня, прошу, не бросай,
В часы одиночества не забывай;
Откликнись, прошу, на мою мольбу,
И, может, подняться с земли я смогу...
Мне жизнь вогнала прямо в сердце клинок,-
Всю злость, все обиды снести я не смог,
Но всё же дышу я пока, я живой,
Навеки я связан душою с тобой...

***

Цикл «Раздумья»

***

Что то, что есть?
Что то, что там?
Там душ не счесть,-
Нет места нам...
Мой друг, мы здесь,
Живём; а там
Нас нет...

1 Следующая страница


Легенда о Лорде 2

И жизни тоже...

***

О, свет! О, тьма!
Друг друга стоите;
Друг с другом боретесь
Всё в небесах;
Когда? Зачем?
Никто не знает...

***

Ты так не похож на меня,-
Ты- это ты, я- это я;
Земля велика, друг мой,
На ней место есть нам с тобой...

***

О, ты подарила мне свет;
О, ты показала мне тьму...
О, Зеркало, Дружба, двух лет
Ещё я с тобой не дружу...

***

Отношения,
Изнемождения,
Вечный путь...
Давай в гроб ложиться,
От мира закрыться;
Забудь...

***

Светило Солнце!
Светило Луна!
Откройте оконце,
Оставьте дела!
Ведь там светит Солнце
И светит Луна!...

***

Богиня мне- любая девушка,
Любой мужчина мне собрат;
Но зачастую
слышу зло
От тех людей,
от кого
жду добра...

***

Что должен, что могу
Я делать, я не знаю;
Себя сам убиваю
В пассивности гробу
И медленно сгниваю,
Ведь выжить не могу
И не хочу...

***

О, вода, я знаю:
Ты совсем не злая,
Так забудь грехи
Всех людей Земли;
Не топи нас,
Мы хотим жить!...

***

Вознестись, и увидеть свет,
Одесную устроиться Бога-
До таких благ и дела мне нет,
Чтобы быть праведным, жить надо строго,-
А строгости я не хочу...

***

О стены разбит голос мой...
А был ли он вообще когда-нибудь?
Подруга! Я прошу, мне спой!
Лорд, всё плохое позабудь;
Ведь так прекрасен её голос,
Если не думать ни о чём...

***

А что ты, подлый лицемер,
Пытаешься мне доказать?
Весь мир тебе в рабы не взять,
Его прогнуть даже Бог не сумел...

***

Глупые законы,
Глупые народы;
Вроде, мир зелёный,
Но от дыма чёрный;
Глупые заводы,
Глупые народы...

***

Последний глупец,
Я видел тебя
На улицах нашего города;
Ты тоже жилец
Земли, как и я,
Но не отличаешь ты золото...

***

Я вижу, как ты пьёшь
Всё огненную воду,-
Вот так ты и живёшь,
А злость потом- народу:
Ведь, мол, из-за него
Лежишь на самом дне...

***

Хватит пить и есть,
Хватит размножаться-
У всего предел есть,
Пора за ум браться;
Что вы сделали с нашей Землёй?

***

Последнее слово, Богиня;
Последнее слово, собрат,-
Да, вижу, что мне ты не рад,
Меня погубила гордыня,-
Как будто я вправду поэт...
Но я- лишь осёл, и не более, нет...

***

Раздел второй: легенды.
Что было, то было, и имя тому- Быль;
Что было, но никто не верит, есть Легенда…
(Лорд Фьелл)
Менестрель
Посвящается менестрелям и миннезингерам, отдавшим
таланты и жизни ни за что…
Злато лесов разрезает душу,
Высвобождая порывы мои.
О, мать-природа! Хоть ты послушай
Нот ледяных, песни строк огоньки!
Всё это ей, окружённой устоем,
Что не даёт ей спуститься ко мне,
Ей наплевать на мой пыл беспокойный,
Я, как и раньше, предался судьбе!
И, услышав надрыв, эти ноты баллад,
Что же я вижу, ты покинешь свой удел!
И душевных полей, и разлук сущий ад
Отвратить от тебя меня не сумел!..
Вечный дым, туман, благое,
Что окружает извечности дух,
Отрешённость и другое,
Что есть музыка и звук;
Умирающей планете
Нет ведь дела до меня,
И на всём небелом свете
Воспеваю лишь тебя!...
Но слова моей песни разбились
О стены целомудрия вокруг неё,
Руки бессильно опустились,
Златая лютня не поёт.
Не надо мне такого счастья,
Не надо в голосе крови,
Судьбою послано ненастье
Тебя любить- благослови!
Что же для тебя поющий балагур под окном?
Хоть он поёт любя, и в голосе любви боль и стон?
Что ж, ну и сиди, и рыцаря жди на коне,
И жди от него богатств и злат, каких не снилось мне...
И гордая белая ручка
Машет мне, мол, иди прочь!
Не тревожит меня ни единая строчка,

Предыдущая страница 2 Следующая страница


3 Лорд Фьелл

Иди отсюда! Хоть и вокруг ночь!
Ты мне не нужен, нищий шут,
Ты для меня противный спрут,
Иди отсюда, а не то
Уж отряд стражников готов!
Несчастный певец любви и печали
Покинул, понурив главу,
Место под окном своей музы...
Его любили другие и ждали,
И по сей день ждут...
Он не придёт туда, нет жизни вкуса...
А когда незачем жить
И не за что умирать,
Зачем же тело влачить
По жизни, и проиграть?
Покинутый менестрель,
Что голос в кровь надрывал
И лютни звуков капель
Своей любви посылал,
Теперь исчез навсегда
В болоте серых людей,
Где стены и города,
Блеск войск и стать королей...
Теперь он бродит один,
Одет в рвань, словно чумной,
Он сам себе господин,
Но всё ж извечный изгой!
Свою он лютню разбил
На приморских валунах,
А дивный голос пропил
Свой в кабаках и корчмах...
И пусть злорадствует та,
Которой жизнь он отдал,
Её лица красота
По сути волчий оскал!
И она всё ж дождалась принца на белом коне,
Её родители враз открыли доступ к тюрьме,
А принц её укатил в королевство грёз,
И он теперь семьянин, а она- дитя печали и слёз...
И поделом тебе, гламурная тварь!
Нет рассудку, пусть чувство правит.
Недаром так говорили встарь!
А теперь тебя неволя ранит!
Живёшь у мужа, как птица в клетке,
И греешь ему ложе по ночам,
А за окном соловей на ветке
Тебе всё утро трель распевал!
И он напомнил о менестреле,
Чей холодный труп уже съели крысы,
А ты могла бы жить вольно и в весельи,
Если б мог певец твоей руки добиться...
Такие мысли вдруг заронили
Семя дьявола в её душе...
Её наскоро похоронили.
Её судьба в венах и ноже...
(12.09.2006.)
Странник вечной дороги
Пыль многих дорог покрывает одежду,
В которой прошёл я путь многих дорог.
Всё пройдено мной: во все стороны, между,
Убийств и сомнений холодность тревог.
Главу покрывает старая шляпа,
Не одну пару сапог я в пути истоптал...
Путь вечный тяжёл, но другого не надо
Мне с той поры, что я странником стал...
Многое видел и многое знаю,
Но ещё больше не знаю ещё...
Смысл этой жизни я не понимаю,
Я просто чувствую, как хорошо!
Как хорошо видеть светлые лица
Разных народов, детей разных рас,
А иногда к небу хочется взвиться
От зрелищ пространства цветочных прекрас!
Я столько прошёл, меня ждёт каждый дом,
Смотрят в глаза мне, видя луч света,
Что посылаю я, всё добро в нём,
И его хватит, чтоб сверкала планета.
Посох в руке, а на поясе меч,
Огненный меч мне богами подарен,
Огня колдовство, лезвие сотни свеч,
Велик он, защиты другой мне не надо!
Это на случай, если дитя зла
И темноты на дороге ночной,
Преданный миру служитель греха
Решит вдруг помериться силой со мной...
Но я пока никого не убил,
Я не такой, чтоб врагов убивать,
Я только зло во врагах победил,
Чтоб они поняли, что им избрать!
Всех наставляю: не убивайте врагов,
Лучше убейте врага в себе,
Или сразите тёмное то зло,
Что существует, живя во враге...
Видел закат предлесных поселений,
Приёмную дочь дровосеков нашёл,
Прочность связующих нас теперь звеньев
Ничто не разрушит, ничто не возьмёт!
Светлое чувство, хоть так непохожи,
Прочно связало нас, и по сей день
Она далеко, одиночество гложет
Меня, я один, света нет, вокруг тень...
Какая-то сущность рвёт рёбра наружу,
Дабы улететь ей навстречу, туда,
Где её путь, нашу цепь не разрушить,
Цепь не ржавеет, плевать на года!
Я помню твой лик, дочь богини Омейллы,
Я помню искренний свет твоих глаз.
Разлуки часы- с тобой рядом мгновенья,
Хоть редко Судьба сводит вместе нас...
Вечной дороги путник усталый,
Сын златовласой богини воды,
Такой молодой, тысячелетний, старый,
И трепетный паж Королевы Судьбы!
Куда занесёт меня дорога жизни,
И на какой тупик нос к носу натолкнёт?
Меня не беспокоят такие мысли,
Пусть тело всё устало- душа пока живёт!
Разбиты руки, ноги, все скалы я прошёл,
И нет такого места, чтоб я не одолел...
Но вечного покоя покуда не нашёл,
Отринуть вечный путь пока я не сумел!
А надо мною вьётся Агленны белый плащ,
И он меня хранит от врат греховных дел.
Пусть вроде он и чистый, но загрязнён мир наш,
И мне его не сохранить, как бы я не хотел...
Но пусть всё будет так, как велено Судьбой,
Которая бросает нас в вечный с миром бой,
Но путь к финальной двери есть бой с самим собой,
И будь, моя богиня, пожалуйста, со мной!
Я вижу: призрак мира в кровавой маске здесь,
И на лице ухмылка, нетронутая спесь,
Но мы ещё посмотрим, кто из нас сильней!
Ведь мир меня не сломит! Весь он есть лицедей!
Моя жизнь есть мой путь, и нет ему конца,
Я сомневаюсь, что его бы смог пройти другой...
И, снова вжатый в пол Фортуны колеса,
Я мира груз держу, выигрываю бой!...
И пусть туч грозовых пред ликом пелена,
И пусть моя судьба мне одному нужна,
И пусть передо мной есть сонм вечной тревоги,
Это мой вечный путь, я странник вечной дороги...
К облакам
Зелёные волны степей,
Что после дождей вновь родятся,
Цветов разноцветных аллей
Дорожки вдруг стали являться...
И бабочек крыльев листы
Раскроют пестреющий бархат;
Так замысловато- просты,
И жизни другой им не надо.

Предыдущая страница 3 Следующая страница


Легенда о Лорде 4

Здесь царство, где люди- никто,
Они здесь нечастые гости...
Но если приходят всё ж, то
Природа к себе их попросит,
Попросит талантом блеснуть-
Стихи почитать о природе,
На холст занести её суть,
Иль песню исполнить в народе
Природы детей и других,
Кто место нашёл в её лоне,
В её очертаньях простых,
В уютном для всех тёплом доме...
Однажды- был солнечный день-
Сие королевство природы
Нашёл молодой менестрель,
Особ романтичных породы.
Златая лютня за спиной,
Стихи на свитке- он в руке,
Природа просит: "Друг мой, спой,
Спой об улыбке, иль тоске,
О том, что душу взволновало
И что печаль наружу рвёт...
Пой, чтоб быть лихо перестало;
Пой, друг мой, пой,- и он поёт:
"Упавший лист моих стихов
Разбился о твою тюрьму,
Мне не помогут сотни слов,
Что для тебя я? Не пойму...
И разорвавший голос век
Вдруг осияет все людей,
Не видит смысла человек
В слезах, в тоске, в любви моей...
Решений сонмы в голове
Твоей рознятся- обо мне,
И о своей серой тюрьме,
И о её серой стене...
Но я тюрьму разрушу в прах,
Но голос мой всегда силён,
Ему чужды и боль, и страх,
Тебя он славить осуждён!
Ты только жди- и я приду,
Стой у окна и слушай шум-
Шум леса, белок, дятла стук,
Отбрось сонм посторонних дум!
О, я иду! Я под окном!
Чего хочу- не знаю сам,
Я сам свободой наделён-
Я и тебе свободу дам..."
А голос рвётся к облакам,
Их разрывает, к небесам,
К небесным лунам и телам,
Ко всем, кто ждёт и плачет там...
И потемнели облака,
И слёзы льёт уже природа;
Дорога парня далека,
Хоть и ушла на подвиг мода,
Но всё же есть такие люди
И есть такие голоса,
Каких природа не забудет,
Какие рвутся к небесам,
И разрывают тут и там
Всех равнодуший глупый хлам...
Где было, как- не знаю сам...
(07.10.2006)
Подвиг Аксалии
(по отступлению 5 неоконченной рукописи «Дочь Альморков»)
Однажды пришло в её жизнь утро-
И юная дева глаза распахнула;
Как ей говорил голос внутренний мудрый,
Мастерство никого не согнуло...
И надо же было нахлынуть
Нежданным давним вспоминаньям,-
Его, опять его увидеть...
Невольно взгляд на пару сабель...
Он- истинный великий мастер,
Он дал ей боя мастерство;
А её пыл к нему не гаснет,-
Любви девичьей естество...
Куда он двинулся? Зачем?
Один лишь ведает сам он...
А где ночует он? И с кем?
Не стал ли вечным его сон?
А что терять? А что мне здесь?
Как и его, удел мой- подвиг,
Решила дева. Юных спесь
Не сбить так просто. Сотни книг
Написаны об этом. Вот
Взяла подаренные сабли
И пыла своего полёт
Остановить могла едва ли...
В селеньи нет родного ей-
Родных она всю жизнь не знала;
Как дочь приёмная семей,
Которым детство всё отдала...
А люди смотрят деве вслед
И говорят: точно дурная!
Где она видит его след?
И жив ли он? Никто не знает...
И, как сама богиня ветра-
Открыта четырём ветрам,
А под ногами вся планета,-
Ушла в путь по его следам...
Отнюдь не безопасен путь
По миру грязному Мирфола;
Ты взять оружье не забудь,
Коль покидаешь грады, сёла...
Вокруг них живут в изобильи
Работники ножа и топора;
Скольких схватили! Скольких убили!
Узнаешь- так жизнь не мила...
Конечно, безропотной жертвой
Наша дева была для них;
А потом, к концу этого лета
На юг отправят караван рабынь...
Но не учла тупая свора,
Что неспроста две сабли в ножнах,
Поджарый стан, цветок затвора
И власть- что жить есть как и должно...
Она- дочь богини Омейллы,
Стоит в кольце тупых врагов;
Враги- похотливые звери;
Но ей не надо их лап и оков...
Вперёд вышел главный разбойник.
Он ей говорит: подчинись,
Рабыней господ на Востоке
Жить будешь в богатстве... Смирись...
Она- дочь богини ветров-
Невольница? Как бы не так!
Не надо ей благих оков,
Восточный дурманящий мак...
Рванулись две сабли вперёд-
И рухнула пара врагов,
Кровавое танго по кругу идёт,-
И брызжет их грязная кровь...
Вражья кровь пьянее вина,
Жар боя, пыл боя, пара сабель...
Она- против всех них одна,
Но слишком с началом они опоздали...
Кровавый танец шёл недолго,
И вот одна средь мёртвых тел...
По кровоспускам кровь потоком
Клинков, опущенных к земле...
Сие её был первый подвиг;
Сие- крещение в бою!
И вот, омыта вражьей кровью,
Встань, дева, цель найди свою!...
(24-26 октября 2006 года)
Крестовый поход
Белая схима с нашитым крестом,
Юный паломник, безгрешный монах,

Предыдущая страница 4 Следующая страница


5 Лорд Фьелл

Уж многолетним терзаясь постом,-
За душу в будущем страх-
Принял решение через весь мир,
Что был описан царями морей,
Пройти; к месту, где умер кумир,
Открытом для вознесенья дверей...
Путь долог и сложен должен быть:
Дороги, ухабы, разбой по ночам,
Но дух святой в нём не угасить,
Его не унять, коль к тебе постучал...
Долог и труден монаха был путь,
На кораблях сто морей переплыл;
Некогда было ему отдохнуть;
Но всё же добрался! Иерусалим!
Город пророков, что их избивал,
Город Христа, что людей здесь учил,
Пока злой рок на кресте не распял
Его, и теперь он миллионов кумир!
Но что! Гроб Господень в нечистых руках
Немытых гаремщиков, рабов пустынь;
Не знают Христа, для них главный- Аллах,
И для христиан закрыт Иерусалим!
Нет, непорядок! Наш юный паломник
Не смог даже внутрь города попасть!
Какой-то халиф мусульман, чужеродник
Велел никого не впускать!
Монаха избили, содрали одежду
И тут же при нём бросили на костёр...
Но на ней же был крест, грубые невежды!
Ну, погодите! Вот мой приговор!...
Израненный, грязный, избитый монах
Отправился ни с чем домой;
И снова, и снова на кораблях
Чужих стран и лиц, как пчелиный рой!
Вернулся паломник в город родной,
Созвал всех знакомых и знатных людей
И рассказал про тот город святой,
Про то, что там правит халиф-лиходей!
Отклик о выгодах тех земель
Посеял в сердцах людей семя богатства;
И, как на добычу бросается зверь,
Так весть эта в страны и графства!
И скоро собралось целое войско,
Несколько тысяч одних только конных!
Дорого им обошлась перевозка,
Пришлось заплатить корабельщикам сонным...
Но вот все на месте! Святая земля!
Готовят мечи, или копья,
Мы здесь навсегда! Столько плыли не зря!
Не слышим людей грязных мольбы!
Город за городом, битва за битвой,
Пусть льётся ручьём мусульманская кровь!
И снова, и снова халифы разбиты;
И стены, и башни, и город, и бой!...
Никея, Дамьетта, Арсуф, Дорилея-
Победа к победе ложится легко;
Ведь бой- всё, что вообще мы умеем,
И цокот копыт; следом топот сапог...
Тысячи, сотни убитых врагов,
Их кровь обагряет Древо Креста;
Уж обогатили многих князьёв
Здешние земли и города...
Рабы и рабыни- и похоть, и грязь-
У ног победителей тихо лежат;
Мечем пронзённый- исламская мразь,
Мы- дети Христа, а другим детям Ад...
Но где сама цель? Где Иерусалим?
Где город, который Христу стал гробом?
Он пусть теперь станет халифу могилой,
А мы охранять его будем потом!...
И вот он! И вот! Его высь, его даль,
Его люди, что за стеною живут.
За миг стены вдруг превратились в хлам;
И что? Мусульмане бегут!
Блеск стали и кровь из разрубленных шей,
Огонь пожирает жилища и плоть;
Пришёл воевать? Так вокруг всё разбей,-
Мечом всех убить, копьём заколоть...
Халиф в луже крови убитый лежит,
Его миллионная армия бежит,
А Древо Креста и его бойцы-
Залеплены кровью щиты и клевцы,
Засохшая кровь на клинках мечей,
Края обтрепались богатых плащей,-
Но тут же собрались добычу делить-
Кого продавать, а кого убить...
Дымящийся город, развалины зданий,
И трупы, повсюду питается смерть;
Что дальше тут будет? Никто не знает;
От крови колеблется вся земли твердь...
А на Голгофе, над городом, в ночь
Стоял тот монах, крестоносец печальный;
Вверх подняты руки, и ему помочь
Не сможет никто, для себя он опальный...
Что он наделал! И скольких людей
За эти месяцы он погубил?
Нет, что вы, не лично- клинками мечей
Тех, кого он сюда заманил!
И, глядя на город, убивший Христа,
Юный монах тысячи слёз пролил;
Тогда маленький нож он достал
И судьбу Бога разделил...
(21.09.2006)
Легенда о Лорде
(в трёх частях)
Часть первая:
Может, не жил он вам в назиданье
И не хотел быть примером для вас;
Вся его жизнь- это боль и страданье
И ложка радости- счастие масс...
Может, сейчас он и неупокоен,
И не нашла выход его душа,
Вспомним его: ведь он славный был воин,
И таким, как вы, счастья желал...
Избирающий удел скитальца
Несчастен в самом начале пути;
Он от гибели на три пальца
И не может дом свой найти...
Его ангел-хранитель- меч,
Его постель- земная твердь;
И туда же он сможет лечь,
Когда настигнет его смерть!
Он был такой! Святой изгой!
Где он сейчас? Кто скажет нам?
Слушая шёпот великих сердец,
Что мир энергией духа питают,
Где-то нашёл Лорд свой конец;
Где- даже духи, наверно, не знают...
Куда и в какую ушёл он страну?
Кого он ждал и кого он любил?
Свою Даму Сердца? Её ли одну?
Как гибель свою допустил?
Его больше нет, пошатнулся свет,
Зарябила тьма, и не она одна...
Покой ему подари, хранитель душ!
Не брось во тьму, иллюзий не разрушь!...
Часть вторая:
Крылья птицы белой вдали
Слёзы прекрасных дев принесли;
Он был, его нет, так они говорят;
Для них для троих был дороже, чем брат.
Одна потеряла всю гордость и холод;
Он был, говорит, на меня так похож;
Годами был стар, а душою был молод,
И по своей воле вонзил в горло нож...
Он был мной любим, говорила вторая,
И радостью взгляда меня обливал;
Весь путь им пройдён, весь, от ада до рая,
Со мною бок-о-бок врагов поражал...
Вот начала третья: мне был как отец;

Предыдущая страница 5 Следующая страница


Легенда о Лорде 6

По чистой случайности встретил меня;
И так же, наверно, нашёл свой конец;
Его смерть для меня- закат дня...
Вспоминайте
Его добрыми словами,
Проливайте
Много горьких слёз;
Не убивайте
Тех, кто Лорда поразил,
Но узнайте:
Он убийц своих любил,
Как и всех остальных...
Легенду о Лорде сквозь мир принесли,
Легенду о Лорде до вас донесли,
Легенду о Лорде запомните вы;
Что было, то было, и имя тому- Быль...
Нет, я не верю, что он погиб;
Я верю: он когда-нибудь вернётся,
И тогда все семь дубов и лип,-
Весь белый свет от СВЕТА содрогнётся!
Часть третья:
Может быть, рассветом увлечённый в жизнь,
И под светом солнца радуясь за счастье,
Той могучей силой, что духи вознеслись,
Сможет одолеть он боль- ненастье...
И холодным ветром умывая лик,
Что привык к жгущим щёки метелям,
Сможет обрести он тот желанный миг,
К которому всегда он шёл душой и телом...
Краткие дни счастья, как одно мгновенье;
А что значит счастье для таких, как он?
Что ему велело делать Провиденье,
Чтоб не оказался заново рождён?
И, когда меч вражий перерубит нить,
Что душу и тело вместе держала,
Его сущность сможет свободно парить,
Чтоб нить больше ей не мешала...
Себя растворив в бесконечности той,
Что мы называем Вселенной,
Он сможет наполнить её добротой
И сделав добра свет нетленным...
Так он в бесконечность своё привнесёт,
Чего не могли дать другие...
И, может, он сотни планет создаёт,
Спасая от смерти иные...
Быть может, тебя он к себе позовёт,
Когда час настанет свободы;
Тебя он научит, твоё "я" поймёт:
Мы все есть частицы природы...
А он это понял, теперь став одним
Из тех, что творят бесконечность;
Давайте гордиться! Гордитесь им
За то, что обрёл в конце вечность...
Раздел третий: этот целый мир
Ночные волки
Оставив всё боящимся закона,
Себе оставив только лишь себя,
Я мчу; король я ночных гонок;
Мы банда! Мы летим, безмолвье разорвав!
Под скрежет и под рёв гитары,
Под мощный рык мотора подо мной;
Мне всё равно, кто молодой, кто старый,
И для меня нет слова "стой".
Мы рассекаем тьму отсветом фары;
Она одна, как глаз один коня,
Что адом призван, сатаны подарок;
Ни одна тварь здесь не быстрей меня!
Свободны мы, и мы- Ночные волки,
И нас ничто не держит, и нигде;
От рабства вашего вам никакого толку,
И вы рабы, покуда вы в узде
Своих грехов, своих мирских желаний;
А мы свободны от всего-
От выгод, тайн, несбывшихся мечтаний;
У нас есть только мы и мир дорог...
Холодная осень
Уходит прочь золотая осень,
Сковали землю ледяные стены,
А мысленный ветер снова приносит
Мольбу: о, Агленна! Агленна!...
Зачем наступает холодный ноябрь?
Зачем декабрём наступает зима?
А я хочу осень; на месяц хотя бы
Ещё продолжаться должна...
И тучи покрыли моё настроение,
И я не хочу по улицам бежать;
Я болен! Ниспошли мне избавленье,
Агленна! Не устану тебя вспоминать!
И стены вокруг все как будто замёрзли,
По ним тараканом вползают ветра...
Зачем чередуются зимы и вёсны,
Осень и лето? От утра до утра...
Мне хочется спать, но я так одинок,
И я не хочу забываться во сне;
Постель холодна, рядом нет никого;
Кому я здесь нужен? Кто даст тепло мне?
Душа замерзает, подобно листу
Упавшему, что застывает...
А память готова исполнить мечту
И в транс иногда погружает...
Холодная осень, холодные руки;
Вокруг ни костра, ни огня...
Ну, осень, довольно? Прекрати мои муки,
Заморозь, заморозь же меня!...
И только тогда, да, я знаю, тогда
Придёт к моему трупу ОНА...
ОНА... да, ОНА... та, кого ждал всегда...
Но меня не вернуть от холодного сна...
Пусть моет слезами и, растопив лёд,
Лицо мне ладонями греет...
Она опоздала, но мне словно мёд
Её ещё тёплое тело...
Холодная осень, укутались люди,
Куда-то всем сонмом идут...
А путь по годам мой так долог, так труден,
Но все в мир иной отойдут.
А что там, за гранью, меня не заботит,
Ведь я живу здесь и сейчас...
Холодная осень; октябрь уходит,
Открыв зимы прелюдию для нас...
(22.10.2006)
Он говорил
Он говорил в тишине предвечерней
Среди своих, за пасхальным столом,
Что плоть Его мир пожрёт, словно черви,
И Его кровью всё это запьют.
Он говорил... Он не мог ошибиться,
И в Гефсиманию ночью идёт,
Его уводят! Всё людям простится,
Будет прощён даже Искариот...
Он говорил на кресте перед смертью:
Прости им, Боже, все эти дела,
Живите,люди,законом и честью,
Еретикам дать огонь, сотни плах...
Он говорил: я вернусь, только ждите
И верьте в то, что Я снова приду.
Он говорил: вы друг друга любите
И хлебом бейте, когда нападут...
Кого Бог миновал
Кого Бог миновал, тот пьёт всю жизнь из лужи
И вечно заливает жизнь огненной водой;
Грязь, рвань, он не согрет и круглый год простужен,
И смотрит в ночь: "Зачем я, а не кто другой?"
Кого Бог миновал, тот видит на картинке
Другую жизнь, другую судьбу и красоту;
Кто беден, кто богат- ведётся по старинке;
Кого Бог миновал, забыл свою мечту...
Кого Бог миновал, тому пинки, насмешки,
Дубинки, кулаки- и ругань, чёрный смех;
И нетерпимый вздох, и вечные издержки...

Предыдущая страница 6 Следующая страница


7 Лорд Фьелл

А ты терпи, терпи, и никаких потех!...
Кого Бог миновал, тому одни лишь слёзы.
Ну, а к слезам бутылка с огненной водой;
Кого Бог миновал, тому шипы, не розы...
Бог, и за что ты так? Ты кто, вообще, такой?
(11.10.2006)
На тему независимости
Разделённый по границам,
Странам и по городам,
В жизни не объединится
И себя раздробит сам.
С каждым годом здесь всё больше
Независимых держав,
С конституцией всё той же:
Президенты, гербы, флаг...
Да кому, б...ь, это нужно,
Для кого дробится мир?
От былых империй стружки;
Президент, герой, кумир!
Здесь культ личности царит
Тех, кто странам дал свободу;
Время всё вперёд летит,-
Независимость народу!
Разделите же скорей
Мир уже не на державы,
А на сёла, на людей
Независимых и ржавых;
Чей дать сможете пример
Братьям разума Вселенной,-
Властных деспотов, мегер
И рабов маммоны бренной?
Жгите символы свободы,
Жгите флаги и гербы;
Пусть все страны и народы
Будут вместе- вместе мы!
На тему Третьего мира
Развитые жители больших городов;
Нищие, голодные- третий мир.
Им не нужно Бога, ваших жалости слов,
Их главное желание- один обильный пир.
Умирает день за днём забота о других,
Умирает ночь за ночью жалость к людям,
Убивают в городах всех не таких, иных;
Да, наш мир так глуп и безрассуден.
А пока вы тут готовите жрать
И решаете свои мелкие проблемы,
Человек, от голода готовый умирать,
Видит над собой своего мира стены.
И ему их не пробить и не сломать,
И ему не выжить без вашей руки...
Ну? Что вы молчите? Вам нечего сказать?
Неужели у вас счастья малы куски?
Подумайте о них. большие города,
Подумайте о них, богатые общины,
Подумайте о них, ведь будет так всегда,
И будет весь наш мир сухим и некрасивым...
Жажда приключений
Ты понимаешь день за днём-
Жизнь бесконечно коротка;
Живёшь ты в мире одним днём,
Всё ищешь стены городка,
В котором тихо смог бы жить,
Не уповая ни на что,
Из чаши горя там не пить,
Любя всем сердцем новый дом...
Всё время ищешь ты покой...
Но, обретя его вконец,
Ты понял: близок новый бой
С самим собой, старик- юнец!
Пусть ты считал, что всё обрёл
И мнил, что ты- великий гений,
Но новый враг тебя нашёл,
Он есть- он жажда приключений!
И ты бросаешься чуть свет
В погоню солнцу на закат,
Пусть там приюта тебе нет,
Зато красотам мира рад!
Как много надо повидать,
Пока не съеден ты землёй;
Все страны, всех людей узнать,
Чтоб восхищались все тобой!
Вот это жизнь! Без приключений
Она занудна и скучна;
Но, одолев весь сонм мучений,
Ты понял: не кончается она!

***

Посмотрите вокруг! Сотни тысяч людей
Перестали искать приключений!
Вот загадка, мой друг! Но пока никто к ней
Не нашёл подходящих решений...
Почему, отчего перестали мы вдруг
Лезть к любимым в окно, на балконы?
Может быть, от того, что все трусы вокруг?
Всех пугают азарт и препоны?
Я не думаю так; здесь нет трусов, поверь,
Просто люди расчётливы стали...
Здесь остался в умах только разума зверь;
Люди чувства ценить перестали...
Нет любви, дружбы нет, нет волнений и смеха,
Нет и радости светлых лучей...
Меркнет весь умов свет; здесь вокруг стало тихо,
Нет вокруг авантюрных ночей...
Тратьте юность свою, коли чувств не хотите,
На ученье ненужным наукам;
Не услышав: "Люблю"; бросив грубо: "Простите";
Предав жизни край жутким мукам...
(29.10.2006)
Раздел четвёртый: песни и мелодии
Триглав
Властелин пещер и городов,
Самых смелых грёз и страшных снов;
Его имя есть и тьма, и свет;
Может быть, он есть, может, его нет...
Он один, но есть его три главы.
Одна создаёт, одна мир хранит,
А ещё одна разрушает всё,-
Она означает скорый бег времён.
Триедин, всесилен, Дьявол, или Бог-
Толкованья нет, люди, для него...
Слышит стоны все из людских молитв;
Застывает льдом и огнём горит.
К нему путь найдёт кто силён душой,
Здесь законов нет, есть ответ простой:
Просто улови из Нирваны глас,
Что ко всем летит, ищет ключ для нас;
Откажись от всех смертных благ, сует,
И наверняка ты найдёшь ответ.
Ты не думай, что тело- это всё;
То, что выше нас- это ведь не сон1
Не сон!
Нам нужен новый Бог!
Прогнило всё, что старше века-
Каноны призрачных махатм,
И нет понятий Человека,
Любви, Детей, Отцов и Мам.
Мы, как слепые, мир не видя,
Ступаем прямо по стеклу...
Но, будущее всё предвидя,
Я вам, о, люди, говорю:
Нам нужен новый Бог!
Мы, словно раки на земле,
Всё время пятимся назад,
Не видя масок в светлой мгле...
А за спиной огонь и ад.
Мы далеко так не уйдём,
Обратно в воду упадём!
А мы хотим под солнцем жить,
Петь, наслаждаться и любить,
Нам нужен новый Бог!
Прогнило всё, что старше века,

Предыдущая страница 7 Следующая страница


Легенда о Лорде 8

И рушатся устои, устарев...
Пусть для кого-то жизнь- потеха,
Но для меня же- нет!
Я так хочу других условий,
Других понятий у людей,
Но разум мой не мнит достойным
Тот устаревший лицедей,
Нам нужен новый Бог!
Противостояние
Всё устоялось, установилось, всё в мире есть как есть;
Нет доброты, каждому свой путь, в котором деньги и месть;
Никто не пытался это отбросить и придумать что-то своё;
Как те слепые, в ряд, друг за другом в яму мы упадём!...
Все как единый мы обыватель, похожи как две капли воды;
Тюрьма решений, образований, меркнущий свет звезды.
Куда придём мы с такой мечтою? Нас всех зверь мира съест;
Да будет здесь наша революция, сгнившей системе протест!
Наш выход- против сопливых масс,
Протест наш- против златых прекрас,
Отрешённости лезвий желаний,
Сонмы всех противостояний!
Огромный шар вдруг развалит стену, в которой мы как хомяки;
Деревьев массы вдруг разрастутся и спектр красок вновь сквозь очки;
Захоронений, ненужных склепов чего не нужно- всё уберём,
А деньги... Деньги! В большой костёр их! Мы их сожжём!
Наш путь есть против устоев мира,
Наш путь есть путь, которого нет,
Наш путь есть нет у нас кумира,
Наш путь есть в мире пролился свет!
Противостояние
Жажде и желаниям,
А клинки кровавые,
Старые и ржавые
Пусть отдохнут на стене-
Нет в этом мире войне!
Певец Богини
Гордое имя Певца
Ношу с твоего позволенья,
А на груди моей
Твой сияющий знак!
Пыл истинной веры в глазах,
Шквал реки вдохновенья;
Вдохновляют людей
Мои молитвы в стихах!
Злато твоих волос в памяти я пронёс,
И нежный голос твой... Не уходи, постой!
Свет твоей доброты, искренности, мечты;
То, чего нет у всех, есть у тебя, мой свет,
Моя Богиня!
Всё, что я не сказал,-
Всё тебе, о, Богиня!
Сердце- солнце души;
Всё, что есть- всё тебе!
Инструмент мой играл,
Воспевал твоё имя;
Все другие ушли;
Ты подобна судьбе!
Звёзды сияний глаз, златых волос прекрас
И чистоту души лютня воспеть решит...
Сколько живу один, сам себе господин,
Не могу всё же я жить в мире без тебя,
Моя Богиня!
Ты не ты
Разбуженные утром песней солнечных лучей,
Мы покидаем бренный мир ночных мечтаний...
Пришедший с неба слиток счастья чей-
Того удача, и над тем простёрты Божьи длани...
Начнётся день, и мы вливаемся в толпу
И из кармана достаём десяток масок...
Веселье? Достаём одну,
Припудрив алостью веселья красок...
Чтобы вписаться в наш ...нутый мир,
Так недостаточно здесь быть самим собой;
От презираний массы чёрных дыр-
Маски носи с собой!
И ты не ты, я не я,
Я даже сквозь очки не узнаю тебя;
Жизнь- сплошная мука; мы любим друг друга,
Но этого не видим даже про себя...
Я не я, ты не ты,
Маски связали нас, точно путы;
Сплетенья душ, радость собакам остались,
А мы... Мы от дружбы просты...
И хаотичный день оставил о себе
Тупую память- в свете солнечном закат;
Я отхожу ко сну, все мысли о тебе;
Что маски я оставил, я уже не рад...
Актёр, чужой актёр понравился тебе,
Его прекрасный грим... Богиня, ты ли это?
Склоняюсь пред тобою в зрительной мольбе;
Люби меня, пока жива планета...
Но тебе мнение других дороже,
И снова маски надела ты...
От их ухмылок озноб по коже;
А ведь лицо твоё краше звезды!
Но теперь ты не ты, я не я,
Я даже сквозь очки не узнаю тебя;
Жизнь- сплошная мука; мы любим друг друга,
Но этого не видим даже про себя...
Я не я, ты не ты,
Маски связали нас, точно путы;
Сплетенья душ, радость собакам остались,
А мы... Мы от дружбы просты...
Невозможность полного покоя
(punk song)
Спокойствия полного
Иллюзии волнами,
Текут за годами года.
Но день за днём всё же
Вокруг одно и то же,
И не деться нам никуда!
Попробуй устроиться
Чтоб успокоиться,
И будильник опять прозвенит!
Обязанность времени,
К суете приклеены,
И никто нас не освободит!
Давно состояние вечного дела,
Жизнь, одна работа, как ты надоела!
Невозможен полный покой,
В мир мой, ангел мой, дверь закрой!
Но её опять отопрут
И меня с дивана спихнут!
Невозможен полный покой,
Потому кричу теперь: стой!
Стой, мир! Механизм, остановись!
В состояние покоя вернись!
Как часы заведённые,
Чем-то окрылённые,
Опять на работу бежим!
А тем, кто другой,
Нашёл свой покой,
"КАкой ты лентяй",- говорим!
Я только улёгся,
От пота обтёрся,
И тут звонит телефон!
Как вы за..али,
Покой мой отняли,
Бессонных ночей боль и стон...
Ржавей, механизм вечной работы!
Остановитесь! Лежать, идиоты!!!
Баллада Павшего
Я не мог ничего поделать,
Но мой огонь полыхает души,
А моё перемятое тело
На самом дне мирозданья лежит.
Но воля к жизни во мне сильнее,
Чем сила воли живых всех существ!
Я буду жить! Я ещё всё не сделал,
Ради чего послан был в сотни мест!

Предыдущая страница 8 Следующая страница


9 Лорд Фьелл

Не пробуй меня воскресить,
Не пробуй меня поднимать,
Не пробуй ни раны лечить,
Ни слёзы и кровь вытирать...
Нет, я не погибну, поверь,
Мне умирать ещё пока нельзя;
Посмотри, и откроется дверь,
Посмотри в мои полные боли глаза!...
Я не мог ничего поделать,
Ведь весь мир вдруг стал против меня;
Только ты! Ты осталась верной,
Верной мне! Как люблю я тебя!
Да пребудет с тобою Агленна,
Да защитит тебя Моркоса меч;
Да, дух мой вечен, хоть тело тленно,
И впереди у нас много встреч!...
Не пробуй меня воскресить,
Не пробуй меня поднимать,
Не пробуй ни раны лечить,
Ни слёзы и кровь вытирать...
Нет, я не погибну, поверь,
Мне умирать ещё пока нельзя;
Посмотри, и откроется дверь,
Посмотри в мои полные боли глаза!...
Раздел пятый: любовь
Портрет
Нежной чертою очерченный лик,
Солнечным светом сияют глаза;
Смотрю- и час для меня, словно миг;
Смотрю- не смотреть мне и вовсе нельзя.
Каким волшебством создан был твой портрет?
И что за художник есть гений от Бога?
Краше тебя и живых в мире нет,
Ты взволновала в сердце тревогу...
Алые губы раскрылись в улыбке,
Лик твой сияет- всем солнцам звезда;
Ни единой неверности, или ошибки;
К мыслям сияют любовным уста...
Сон... да... туман... и во сне твой портрет
Бог мне послал... А зачем? Что за цель?
Подобных тебе никого в мире нет,
А волосы... Дождь золотой... и капель...
Застлали глаза мне портреты твои,
Во снах еженощно всё новый и новый;
А кто-то рисует, а кто-то хранит
Секрет их созданья... Талант есть огромный...
Нет смысла искать тебя, встречи с тобой,
Нет смысла бросать всё, тебя в мире нет,
Не сможет земля красоты груз такой
Нести на себе- а несёт лишь портрет...
(07.10.2006)

***

Мне снятся сны, и в них мир серый,
В них стены разума ушли;
Здесь исчезают смысл и схемы,
Здесь звуки речи не слышны...
Но образ есть один и тот же,
Упавший лист- твоё лицо;
Кто от разрыва душ поможет
И из пучин меня спасёт?
А нет ни взгляда, ни вниманья,
Есть только ты и всё вокруг;
Моей души боль и стенанья;
Что слышу я? Всего лишь друг?
Ну да; упали занавески,
И будем пусть лицом к лицу;
Всё плавно, нет движений резких,
А дружба близится к концу...
Здесь всё зависит от тебя:
Ты или бросишь меня прочь,
Или останешься, любя;
Души твоей из злата дождь
Прольётся на меня с небес,
А я? Отвечу я взаимно...
Но равновесий тёмный лес
Нас разделяет... боль... обидно...
(6.10.2006)
Где любовь?
Где любовь? Сияющие лица,
Что сияют радостию встреч?
Что готовы петь и веселиться,
Пьяной дымкой ночь с собой увлечь?
Где любовь? Где искренние взгляды,
Что ласкают встречные глаза?
А глаза той ласке только рады...
Где же всё? Неужто так нельзя?
Где любовь? Сплетенье душ и чувство,
Которое переполняет их?
У вас же всё так просто и так гнусно,
Покуда вихрь войны не стих...
Где любовь? Бесценные богатства,
В оправе золотой алмаз?
Где любовь? Неужто вам не ясно,
Что под покровом масок она в вас?...
(22.07.2006)
Два признания Лорда
Когда я смотрю на ночной небосвод,
Когда Гипнос слабость всем людям несёт,
Я думаю: может быть, где-то есть ты,
И, как и мои, к звёздам твои мечты.
Ты есть, и ты видишь то же, что и я,
Но мы не знакомы, и мы не друзья;
На этой планете ведь нет никого,
Кто мог бы понять меня- всех их умов
Не хватит на этот один лабиринт,
Где все мои мысли опору нашли...
А ты где-то там, на траве ты лежишь,
И, верю, ты в мыслях со мной говоришь;
Я чувствую волны твоей любви,
Но не понял ни слова: зови, не зови...
Один ритм сердца, один лишь мотив...
Я помню твой взгляд, тебя, моя Алифф!...

***

Я помню те дни, когда были мы вместе;
Мы, помню, забыли о стыде и чести,
И наши тела сплелись в вечной борьбе,
В любви, комбинаций Начал и Судьбе...
Я помню прогулки под сенью лесов,
Я помню огонь перед нами костров;
Я помню, купались в лесной мы реке;
Я помню твою руку в своей руке...
Я помню... Я помню... Но помнишь ли ты?
Или ни к чему мысль о вечной любви?
Я верю, меня не забыла, не спишь,
В своих устремленьях ко мне ты летишь...
Я помню тебя, дорогая Алифф;
Я верю: что было- то быль, а не миф...
(10-11 июня 2006 года)

***

О, мой день! Моё счастье!
Я стою у дверей
И пытаюсь признаться
В своих чувствах тебе;
В руках- глупый букет,
Зачем он нужен мне?
Ведь ты скажешь мне "нет",
Или, может, совсем
Не поверишь тому,
Что тебе я скажу,
Тебе душу свою
Я открыл, я дрожу...
Ну да ладно! Теперь,
Поразмыслив опять,
Не открою я дверь...
И тебя вспоминать
Буду- ночь,- сон за сном
Я тебя целовать;
Лишь во снах мы вдвоём;
А вокруг столько лиц...
Но к чему они нам?

Предыдущая страница 9 Следующая страница


Легенда о Лорде 10

Слушай пение птиц,
Прикасайся к цветам;
Посмотри мне в глаза-
Что они говорят?
Ведь правдив только взгляд...
О, неправда; сон- ад!...
Просыпаюсь опять,
Снова вижу зарю;
Как тебе рассказать,
Что тебя я люблю?...

***

Я помню этот сон; я помню эти листья,
Что осияли лета крепкие лучи;
Я помню и тебя; тогда мы были вместе
И, тихо говоря, между деревьев шли...
Я помню этот двор, я здесь оставил детство,
Но вот мой детский мир словно опять ожил...
Когда нет ни забот, ни горя, только листья
И освещённый солнцем двор, где гулять любил...
Я помню этот сон; твои глаза, улыбку,
Стремление души твоей ко мне;
Я помню, как гуляли мы в обнимку;
Увы, это возможно лишь во сне...
Лишь во снах между нами не бегают тени,
Лишь во снах мы- как боги: едины, сильны;
О, тот дивный мой сон!... Я проснулся- и где мы?
Мы снова, мы здесь никому не нужны...
Так просто вернуться, разрушив иллюзий
И красок, и чувств истинных кружева...
Здесь мы не носим счастия бусы,
Здесь слушаем, что говорит молва...
Но им не узнать о моей любви,
Как и тебе, впрочем... Ты не поймёшь...
Может быть, промолчишь; может, скажешь: "Прости,
Я другого люблю,- меня бросив, уйдёшь...
И, боясь таких слов, разрушения снов,
Я- быть может, как грубый невежда,-
Признаться тебе не могу, не готов;
Но на твой первый шаг есть надежда...
Раздел шестой: философия и размышления

***

Пустоты в душе чёрная дыра,
Все пропали жизни, любви слова,
Необитаемый остров, я на нём один,
Никого нет надо мной, себе сам господин...
Золотые нити упавшей любви,
Разрубленные серой, ничтожной душой,
Держу в руках обрывки их, так нелегки
Они, на них весь груз слезы Лорда мужской...
Плащ презрения за мной алеет в синеве,
Слёз любимых, глаз мажоров острые клинки,
От предыдущих песен всех нет ни одной строки,
Валяюсь, как гниющий труп, я в лени тёмном рве...
Пустоты в уме скрещенных прорех
Ран кровавых, черепа безмолвный смех-
Падший ангел, чёрный меч и белая сталь-
От идиллий и от снов я очень устал...
Серебряные нити на пальцах врагов,
Что тянут меня на пол всю мою жизнь,
Кровь, оскала злоба на лицах бойцов,
Так потянут, так прижмут, что улечу ввысь...
Шлем проклятия на мне, убийства души,
Миллионы павших тел и сотни грехов,
Грязных мыслей и разврат прекрасных моих снов,
Делать выводы пока, друг мой, не спеши...
Светлых чувств в душе вечных полнота,
Как воздушный шар, мыслей высота,
Небеса высоко, и я в них один,
В небе Бога слуга, над людьми господин...
Золотые нити упавшей любви
Вновь свяжу, вновь сомкну своей крепкой рукой,
Если хочется жить, ты об этом кричи,
И сливайся воедино со своей душой...
Шлейф ненужности за мной тянется всю жизнь,
Никому не нужен, и никто не нужен мне,
Право управлять собой я отдал Судьбе,
К отрешённости, мой друг, тоже устремись!
Решений золотых святая простота,
И Нового завета трухлявая бумага,
Вокруг такая грязь! Какая тут мечта?
Где счастье наше, Бог? Какой ты жадный скряга!
Ну и пусть, пускай всё будет, как должно,
Как должно быть и как велено Судьбой,
И вертит наш палач Фортуны колесо,
И наши кости выдержат с камнями пола бой...
Куда мы катимся? Куда хотелось бы?
Как сделать нашу жизнь счастливей в сотни раз?
Как червем проскользнуть через Судьбы тиски?
Чрез моду и одежд влюблённых сотни масс?
На эти вопросы, увы, нет ответа,
Навряд ли вы поняли всё до конца,
Себя ведь понять не может планета
Без цивилизации в мозгах резца...
И я вам не нужен, и я не такой,
Как вы, как и принято в вашей среде,
Но я покорюсь, хорошо, я изгой,
Всецело я предан великой Судьбе!
И пусть будет так, как угодно ей,
И нити любви пускай свяжет она,
И пусть покрывает позором плащей
И шлейфом властителя мира меня!
(19-20 сентября 2006 года)

***

Вы тоже видите те тени за окном,
Что переходят медленно дорогу?
Земля омыта предночным дождём,
Даёт душе земной боль и тревогу...
А тени не отсюда, они здесь
Как будто гости, но они иные,
Отсутствуют в них страх и спесь,
От греха и пороков души их пустые...
Здесь не погибнуть им, их тела нет,
Есть только тени, только силуэты...
Дорога, дождь; перерезает свет
Дождя игру и линий пируэты...
Явленье их есть мимолётный сон,
Их не увидишь среди бела дня,
Их не волнует наш свободы стон...
Вы тоже видите их так же, как и я?
Вы тоже видите цветы, Алланы сад,
Что радужным дождём на взгляд наш ниспадают?
Они прекраснее всех остальных услад;
Как крылья- бабочки, бутоны распускают...
Благодаря ним, дышит весь наш мир,
Благодаря ним, весь наш мир прекрасен...
О, красота! Наш истинный кумир!..
Вы тоже видите, что мир над нами властен?
Вы тоже видите тот сад из алых роз,
Что ждут всю жизнь садовника- красавца;
А только он какой им дар принёс-
Они- шипы, точно любви боятся!
А так нежны; а так прекрасен сад,
Где розы с четверть века расцветают;
Я просто наблюдать за ними рад.
Как скоро лепестки их опадают...
Чего-то, не раскрывшись, ждут,
Раскроются, достигши возбужденья,
О счастии всем весть несут,
А недовольны чем- тогда весть раздраженья...
И падки все на прелести камней-
На самоцветы, на алмазы в злате;
Не признают иных, кто победней,
Но не бывает садовод богатым...
Вы тоже видите бессмысленный сонм слов,
Что извергаются рекой людских общений?
А как вы объясните прелесть снов
И неожиданность всех их возникновений?
А почему пытаемся кривляться,
Как обезьяна, глядя в водоём?
Нельзя нам первозданными остаться,

Предыдущая страница 10 Следующая страница


11 Лорд Фьелл

А почему? Ответ мой есть- шаблон;
Вы тоже видите? Вот обезьянье стадо,
Хоть дикие- но все по городам.
Им, кроме выгод, ничего не надо,
В чём смысл их жизни? Я не знаю сам...
И перегрызли, потоптали
Все розы в розовом саду...
Шипы откинув, лепестки сожрали,
Вы тоже видите? Уж лучше я уйду!
Уйду я от реалий городов
И от волшебников, от кроликов из шляп,
От пошлости и извращённых слов,
И вот свобода слова- в зубы кляп...
Уйду от магазинов и людей,
Что вечно в спешке, дурью непонятной...
Откуда-то по пять- по шесть детей,
А как-то их выращивать ведь надо?
А это ваше дело? не моё;
Извечный принцип мира- делай сам.
Моя богиня песнь вам споёт...
Вы тоже видите сиянье в волосах?
Вы тоже видите улыбку на губах
Моёй единственной, моей богини;
Вы тоже видите? Исчезли боль и страх,
Осталось только то, что любим и любили...
Волшебный голос- обезьяны прочь,
И новые всё розы вырастают;
Волшебный голос, как волшебна ночь;
Богиня! Звёзды вновь сияют!
Вы тоже видите богиню в небесах?
Для вас уже давно всё решено?
Для вас уже нет слова "страх"?
Вы тоже видите- мы с вами есть одно...
Я тоже вижу всё, и, так же, как и вы,
смотрю на мир через кристалл стихов;
Вы тоже видите? Нет ни одной строки,
Которую бы понял тот, кто не готов...
(09.10.2006)

***

Все концы общенья перевязаны узлом,
Все прикосновенья обжигают, как огонь;
Апатия души подошла в ночи котом,
А все вокруг особняком: попробуй только тронь!
Своя ладья, сам рулевой; спасайся, коль живой,
И чайки реют над тобой, ты так похож на труп...
За риск любой, за поворот ты платишь головой,
К тебе никто не подойдёт, наш мир не так уж глуп...
Что требует прекрасный пол? Бриллиантов и клыков?
Да нет героев среди нас, есть только богачи;
Мигающий телеэкран, сонм воющих юнцов;
Гермафродит и эльф... Да что ты, не кричи!...
Кто грудью всех друзей прикрыл, тот истинный герой,
Да только где таких найти, не скажете ли мне?
Война начнётся- ничего; все в ноги- если бой;
И льётся кровь, а где же Бог? Эй, братие, вонмем!
Кто солнца луч, а кто луны бездонной ночи клин,
Избавит мир и от себя, и от иных миров,
И всё, навеки он останется один,
А создавать по новой всё ты правда ли готов?
Да, побежали умирать, и мыслями в узде
Себе могилы разрывать и там навеки гнить;
И любоваться гробом в непроглядной тьме, в земле,
И верить, что возможно здесь хоть как-то всё же жить...
Все концы общенья перевязаны узлом,
Похоронены все телефонов провода;
Ты зол на всех? Земля тебе не дом?
Я был таким, я стал другим, иди же, друг, сюда!...
Забытые цветы
Забытые цветы растут на горных склонах,
Но ценности в них нет, есть только красота...
Кому они нужны? Тебе, царей потомок?
Тебе, жемчужин и колец златых мечта?
Тебе, купец, всё мерящий во злато?
Тебе, зверьё, законы чьи просты?
Вам, целый мир, где люди войнам рады?
Да вам нужны лишь деньги, не цветы...
В них денег ни гроша, лишь прелесть неземная,
Играет солнца луч в их алых лепестках,
И капелька росы, по стеблю их стекая,
Меняет спектр красок цветов всех на глазах...
Каким весенним ветром их жизнь здесь началась?
Ведь всё не просто так, и их явленье тоже;
И молятся всю ночь, чтоб не оборвалась
Их жизнь, ведь, кроме туч, никто им не поможет...
Священная вода для них есть вся их жизнь,
Хоть так редки в горах явления её;
Цветы растут, их дух всё рвётся, рвётся ввысь,
От ливней и дождей их каждый листик пьёт...
И как они смогли здесь выжить, я не знаю,
Быть может, здесь расти есть просто их Судьба;
На них просто взглянуть- мечты все станут явью,
И станут грязью чёрной вдруг мира все дела...
Забытые цветы цветут на склонах гор
И как-то выживают на голом, остром камне;
Когда придёт к ним с неба их смертный приговор?
Когда задвинет Бог их к свету мира ставни?
В них денег ни гроша, и людям не нужна
Святая прелесть их. святая красота,
Ведь миру только выгода нужна,
Какая же здесь может быть мечта?
Отрада юной Флоры, избранницы богов,
Избравшей смыслом жизни лишь природу,
Не признающей тёмных городов,
Дающей прелесть миру и его народу...
Забытые цветы алеют на камнях,
На них достаточно один лишь раз взглянуть,-
И прелести костёр вспылает на глазах,
Что впору в глубине их утонуть...
Какие могут быть раздумья о деньгах,
Когда есть бусы Флоры пред тобою?
Сгорят все сонмы масок, бутафорский прах...
Откинь сие и будь самим собою...
Пусть поможет тебе алых красок каскад
Обрести своё "я" и размыть мира смрад;
Словно капля росы, что от стебля к земле,
Воссияет душа в серой тьмы вечной мгле...
(28.09.2006- 02.10.2006)

***

Разверзлась земля,
Разорвалась плоть,
Но не тронет меня
Гнев земли и огонь.
Листьев жар сентября,
Их душевная кровь;
Посмотри на себя-
Час настал, ты другой.
Ты другой, ты мишень
Для чужого стрелка,
Кем ты был и кем стал-
Для него ты никто.
Цепи- слабость и лень,
Продан ты с молотка,
В мире жить перестал-
Круг свободы оков...

***

Что тебе до мира, бедный стихотворец?
Он ведь не такой, чтобы тебя понять!
Душу обездвижил осени морозец,
Хочется на юг, подальше улетать!..
Здесь бросают взгляды, и, вкупе с усмешкой,
Говорят тебе, что ты не нужен им...
Или засмеются, а потом все в спешке
За выгодой уйдут вдруг по делам своим...
Что тебе до мира, молчаливый гений,
Когда плоть наружу в клочья рвёт любовь?
Нежность взгляда, блеск лица, тепло прикосновений,
Испытаний шквал извне дождём льёт вновь и вновь...
Здесь друзей немного, слуги серой тени,
А друзья здесь лишь друзья, и всё...
Объятий мощь зеркал, пассивности и лени-

Предыдущая страница 11 Следующая страница


Легенда о Лорде 12

Кто тебя от одиночества спасёт?
Ты не один, тебе себя никто не посвятит,
Ведь есть другие, чем-то всё же лучше...
Так лучше их любовь благослови,
Попробуй строить, так легко разрушить!..
Что тебе до мира, раб у ног Агленны?
Золотая лютня всех богинь воспела...
Что ждёт впереди? Шаманы и гиены?
Мажоры? Совершенство? Прах Вселенной?
Искры звёзд откроют путь к иному миру,
Разгляди себя ты в хаосе пути...
Бог, одетый в рвань, и Дьявол- он в порфиру-
Зачем это тебе? Есть крылья- так лети!
(14.09.2006)
Мрачный финал
Мрачный финал показался вдали,
Сдобренный облаком скорби, печали,
Никто не придёт, зови, не зови,
Так до меня сотни тысяч кричали.
Серые крылья в небесной дали;
Смерть подступает к бессилию тихо,
Друзья все куда-то в один миг ушли,
Погасли все свечи, живёт одно лихо...
Мрачно видение будущей жизни,
Когда на глазах повязка из снов,
Серых теней, не имеющих смысла,
Тайн, обещаний и дружеских слов.
Вслепую иду я вперёд, оступиться-
Значит вмиг выйти из этой игры,
Здесь даже лживость и зло пригодится,
Тьма вокруг солнца, свет возле луны,
Мрачный финал показался вдали,
Чего же хочу я от этого мира?
Краски одежд и улыбок прилив?
Гвалт вечный шума и буйного пира?
Страстных красоток улыбки, глаза,
Что одним взглядом отправят в могилу?
Или хочу управлять миром сам?
Ну и что толку? Я с места не сдвину
Всё то, что создал великий творец,
Кукольник, просто безмозглый юнец,
Ребёнок, а мы для него лишь игра,
Недавно в подарок ему пришла
Новая, точно как наша Земля,
И он её строит и рушит, любя
И смеясь,
Не боясь,
Что сам он- такая же кукла,
И над ним
Просто дым
Творений чужих смех и чудо...
Нет, мир ваш отнюдь не подходит
Такому, как я; одиноко
Мне здесь, и меня не находит
Та, кого жду я так долго...
Да, именно та!
Сама красота
И стройность души; как богиня...
Но я понимаю,
Что я сочиняю
Простую мечту и сон розово-синий...
Чего я хочу?
Куда я лечу?
Куда упаду по дороге?
И как я умру?
И как поутру
Гружённые мной выйдут дроги?
Вздымается ввысь погребальный костёр,
Как до такого дойти я сумел?
Нож этой жизни уж очень остёр...
Отчаянье? Смех?
Я, твой Talis Lord Fjell...
Светлый Демон
(Светлый Демон как таковой придуман Алиёй и вашим покорным слугой…)
Сияют звёзды на челе,
Луч непроглядный в светлой мгле;
Единожды благословлён,
Однажды проклят, обречён!
Само дитя всех равновесий,
Что не выносит битв, кровавых месив,
А также мира свет,
Что поглощает всё, когда битв нет!
Клинок не острый у него;
Один из воинов- богов,
Один из воинств преисподней,
Ведёт мир к нише он исходной.
Очарованье красоты,
Всех тёмных ангелов мечты;
И древо мира он мечом разрубит;
Обрекает на смерть всех, кого любит...
Кровь застилает его взор,
Проклятья страшен приговор;
В слабой руке его- сломанный меч,
Что не знавал ни сражений, ни сеч...
Лишено лицо его чётких черт,
Каждый увидит своё откровенье;
Таких во всём Космосе больше нет,
И сам он не знает, зачем послан был Провиденьем...
Слёзы
Оседает на землю туман,
Разлепляет природа глаза...
Продолжается мира роман;
Тучи, свет, облака, небеса...
На пути, в пыль дорожную вбитый,
Одинок и от счастья далёк,
В жизни потом и кровью умытый,
Стоит человек... Он печален и строг...
Но глаза его полны слёз,
Губы бледные плотно поджаты;
Что хотел иметь? Что в жизнь принёс?
Почему ему люди не рады?
Он красив и талантлив; так что ж,
Не бывать ему равным с другими...
Их усмешки- ему в сердце нож,;
Их глаза... Как остры они были!...
Может быть, он один из них ангел,
Он один из них пишет стихи...
И слеза вдруг алмазною каплей
Линию обрамляет щеки...
А за ней и другая, и третья,-
Что? Мужчины не плачут? А что?
Почему? Почему, объясните?
Слёзы даровал людям сам Бог!...
Проливаются слёзы бессилья,
От таких разрушаются розы;
Он тот, с кем невозможна идиллия;
Кто такой? А, подумаешь, грёзы...
Вот упала последняя капля,
И пошёл средь тернистых дорог,-
Без раздумий: так надо, не так ли,-
Ифилльморк Фьелл, развенчанный лорд...
(23.10.2006)

***

На пир незваный гость
Пришёл посреди дня,
Принёс алмазов горсть,
И попросил вина.
В разгаре маскарад,
Но маски гость лишён,
Загадок и шарад,-
И для других смешон.
Да как так может быть?
Других не видно лиц,
И грим гостей не смыть,
Не отличить убийц;
Не отличить воров,
Не отличить господ,-
Под масками графьёв
Здесь тёмный весь народ.
Наш повертелся гость-

Предыдущая страница 12 Следующая страница


13 Лорд Фьелл

Как белая ворона,
Где с внешним миром мост?
Весь этот бал- препона
К общенью Высших Сил
И к правдолюбцам раю,
И, как гость не просил
Снять маски, все: "Не знаю"...
А кто кого убил?
А кто убил? Вопрос...
Иди-ка ты сними
С него все маски, гость...
А кто здесь что украл?
Невинности лишил?
А кто поджёг весь зал
И вдруг лишил всех сил?...
И в хаосе таком
Из перьев и мехов,
Гость проклял этот дом,
Ушёл, и был таков...
(18.10.2006)
Цена Добра
...Вот
Цена моего добра,
А жизнь идёт вперёд,
И рвётся Дух в Астрал...
Но здесь
Не ведают о нём,
Царит здесь тьма и спесь,
Пять тысяч лет живём;
Но
Что толку от тех лет;
Эра людей пройдёт;
Могилой звон монет
Нам
На сотни тысяч лет
Явится тут и там;
И загнан в угол свет,
Но, несмотря на то,
Что тьма простёрлась здесь,
Моя душа- добро,
Чужды мне зло и месть...
Велик
Мой истинный кумир,
И солнца звёздный лик,
И прелести Эфир;
Пытался я нести
Добро людям вокруг,
Но- мир меня простит-
Здесь каждый враг, кто друг...
Втоптали меня в грязь,
Плевали с высоты;
Вождь неразлучных масс
Сказал: не нужен ты...
Вот
Цена моего добра,
А жизнь идёт вперёд,
Прекрасна и легка;
Жизнь хороша, но не хорош народ...
(12.10.2006)
Я ухожу
В огнях вечерних фонарей,
В толпе уставших тел людей,
В сплетеньи вывесок, витрин
Я не спешу из всех один;
Я ухожу, не торопясь,
Я не боюсь на дно упасть,
Я не боюсь тёмных ночей
И тех врагов, что скрылись в ней;
Я ухожу, словно гуляя,
Я ухожу, лишь напевая
Знакомый, любимый мотив;
И друг настоящий простит
Мой неожиданный уход;
И мне не нужен мой народ;
Здесь притесняют мой язык,
Меняют сложных на простых,-
Зачем мне этот каламбур?
Зачем у власти самодур?
Патриотизм? Сгусток червей
В стакане желчи: пей, друг, пей!
Что? Уважать? Да никогда,
Пока есть на Земле вода;
За что? Что дали мне они?
Власть? Здесь преступники одни;
Мораль? Какая здесь мораль?
Живи как хочешь; как и встарь;
Греховник, рвач, чванливый пёс;
И что ты через жизнь пронёс?...
Я ухожу, словно гуляя;
Моя душа- свободы свет;
Иду я, спуску не давая
В стихах хозяевам планет...
(14.10.2006)

Предыдущая страница 13


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лорд Фьелл

Легенда о Лорде

 Читать книгу

Аннотация

Лирические произведения молодого поэта под псевдонимом Лорд Фьелл Ифилльморк.

Создание книги: Лорд Фьелл
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel