Лион Фейхтвангер - Гойя, или Тяжкий путь познания

1 Лион Фейхтвангер

Часть первая

1

К концу восемнадцатого столетия почти повсюду в Западной Европе со средневековьем было уже покончено. На Иберийском же полуострове, с трех сторон замкнутом морем, с четвертой - горами, оно еще продолжало жить.
Чтобы изгнать арабов с полуострова, королевской власти и церкви пришлось еще в давние времена вступить в неразрывный союз. Чтобы одержать победу, королям и духовенству необходимо было строжайшим послушанием спаять воедино народы Испании. И они это сделали. Они объединили народы в ревностной, исступленной приверженности к престолу и алтарю. И эта суровость, это единство сохранились.
К концу восемнадцатого столетия испанский уклад жизни застыл в трагикомической неподвижности. Еще за двести лет до того величайший писатель Испании взял своей темой эту мрачную, нелепую волю к сохранению традиции. Он создал неумирающий образ рыцаря, который не хочет отказаться от потерявших всякий смысл старых рыцарских обычаев; его обаятельный герой, и трогательный, и чудаковатый, прославился на весь мир.
Испанцы смеялись над Дон-Кихотом, но продолжали крепко держаться традиций. Дольше, чем где бы то ни было в Западной Европе, сохранился на полуострове средневековый рыцарский уклад. Воинская доблесть, отчаянное удальство, беззаветное служение даме, корни которого надо искать в почитании девы Марии, - вот добродетели, оставшиеся идеалом для Испании. Не прекращались упражнения в рыцарском искусстве, давно уже отжившем.
С такими воинственными вкусами было связано тайное пренебрежение к учености и разуму, а также невероятная гордость, прославленная по всему свету, пресловутая гордость: гордость национальная, присущая всем, гордость сословная, присущая каждому. Даже христианство утратило в Испании свойственные ему смирение и радость, оно приобрело исступленный, мрачный, властный характер. Церковь стала высокомерной, воинствующей, жестокой.
Итак, на исходе восемнадцатого столетия Испания все еще была самой архаичной страной в Европе. Во внешнем виде городов, в одежде, в движениях жителей, даже в их лицах иноземцам чудилась какая-то странная окаменелость, какой-то отпечаток седой старины.
А по ту сторону северных гор, отделенная от Испании только этими горами, лежала самая светлая, самая разумная страна в мире - Франция. И через горы вопреки всяким запретам проникали ее радость и оживление. Под застывшей поверхностью исподволь совершались перемены и в обитателях полуострова.
В ту пору Испанией владели чужеземные короли, властители французского происхождения - Бурбоны. Правда, испанцы заставили их испанизироваться, как в свое время Габсбургов. Тем не менее от французских королей и их французских приближенных испанская знать перенимала чужие обычаи, и многим они полюбились.
Но в то время как знать постепенно менялась, народ в целом упорно держался за старину. Рьяно, с горячим усердием взял он на себя те права и обязанности, от которых добровольно отказались вельможи. Прежде бой быков был самым благородным спортом, привилегией знати: и к самому искусству и к зрелищу допускалось только дворянство. Теперь, когда гранды презрели эту дикую забаву, народ предавался ей с особой страстью. И если гранды позволяли себе некоторую вольность в обращении, то народ особенно строго соблюдал этикет. Башмачники требовали, чтобы к ним относились, как к мелкопоместным дворянам, как к идальго, а портные величали друг друга длинными титулами. Дон-Кихот вышел в отставку, Дон-Кихот превратился в изящного версальского кавалера; и теперь народ взял себе его щит и дряхлого боевого коня. Санчо Панса стал Дон-Кихотом, героическим и смешным.
По ту сторону Пиренеев французский народ обезглавил своего короля и прогнал господ. Здесь, в Испании, народ обожествлял своих монархов, хотя они были французами по происхождению и царственного в них было очень мало. Для народа король остался королем, гранд остался грандом; и в то время как гранды, все более и более приверженные ко всему французскому, уже готовы были заключить союз с республиканской Францией, испанский народ рьяно сражался с безбожными французами и шел на убой за короля, грандов и духовенство.

Но, конечно, средь испанцев
Были те, что сознавали
Странное противоречье.
Шел в них спор непримиримый
Между разумом и чувством,
Между новым и отжившим, -
Спор болезненный и страстный,
Но порой безрезультатный.

2

Донья Каэтана, тринадцатая герцогиня Альба, пригласила друзей и знакомых в свой мадридский дворец на вечер со спектаклем. Группа парижских актеров-роялистов, бежавшая сюда, по эту сторону Пиренеев, от республиканского террора, исполняла пьесу писателя Бертелена «Мученическая кончина Марии-Антуанетты» - драму хотя и современную по теме, но классическую по стилю.
Зрители - их было немного, все больше знатные господа и дамы - терялись в огромном зале, который был слабо освещен, дабы ярче выделялось то, что происходит на сцене. Торжественно и монотонно лились со сцены шестистопные ямбы, их высокопарный французский язык звучал не всегда понятно для испанского уха; зал был жарко натоплен, меланхоличная, приятная дрема одолевала зрителей, уютно устроившихся в удобных креслах.
На сцене королева-мученица беседовала со своими детьми - четырнадцатилетней Madame Royale и девятилетним королем Людовиком XVII, внушая им возвышенные чувства. Затем она обратилась к золовке, принцессе Елизавете, и поклялась перенести все, что бы ни случилось, с мужеством, достойным ее убитого супруга, Людовика XVI.
Герцогиня Альба еще не появлялась. Зато в первом ряду сидел ее муж маркиз де Вильябранка, который, согласно обычаю, присоединил к своим многочисленным титулам и титул жены. Молчаливый, изящный вельможа, хрупкий на вид, но с округлым лицом, устремил задумчивый взор своих прекрасных темных глаз на тощую актрису, которая декламировала со сцены сентиментально патетические вирши, притворяясь покойной Марией-Антуанеттой. Герцог Альба был очень чувствителен к непервосортному искусству и заранее уже настроился на скептический лад. Но его возлюбленная супруга заявила, что из-за придворного траура по случаю ужасной кончины королевы Марии-Антуанетты жизнь в Мадриде стала смертельно скучной и что необходимо развлечься. Такой спектакль, как «Мученическая кончина», внесет некоторое оживление и в то же время явится выражением скорби по поводу гибели французской королевской династии. Герцог понимал, что его жена, прихоти которой были хорошо известны при всех европейских дворах, скучает в обширных пустых покоях своего мадридского дворца; он не стал спорить и теперь со скептической покорностью смотрел представление.
Его мать, вдова десятого маркиза де Вильябранка, сидела рядом и снисходительно слушала. Какая слезливая и шумная эта дочь Габсбургов на сцене! Нет, Мария-Антуанетта была не такой, маркиза де Вильябранка в свое время видела ее в Версале и разговаривала с ней. Мария-Антуанетта Габсбургская и Бурбонская была очаровательной дамой: веселая, обаятельная, может быть чуточку эксцентричная и шумливая. Но, в конце концов, она ведь из дома Габсбургов, откуда тут взяться благородной сдержанности рода Вильябранка! А пожалуй, в отношении Марии-Антуанетты к молчаливому, сдержанному Людовику было что-то общее с отношением Каэтаны Альба к ее сыну, дону Хосе. Она украдкой взглянула на сына: слабый, изнеженный, он был ее любимцем, - и все ее впечатления, все переживания были связаны с ним. Он любит жену, да иначе и быть не может, стоит только посмотреть на нее. Но, конечно, она затмевает его, и для света он - муж герцогини Альба. Ах, как мало знают люди ее сына Хосе! Они видят и ценят только его молчаливое благородство. А вот его внутреннюю музыкальность, поразительную душевную гармонию понимают немногие, да и жена недостаточно понимает.
На сцену вышел председатель революционного трибунала, грубый злодей; он должен был объявить королеве приговор. Но сперва он еще раз перечислил все ее гнусные деяния, огласил нелепый и отвратительный список невероятных преступлений.
Утопая в глубоком кресле, сидел одетый в парадный мундир посла сухощавый и хилый мосье де Авре, поверенный в делах регента, правящего государством из Вероны вместо малолетнего французского короля, которого республиканцы держали в плену. Нелегко управлять страной, ни пяди которой не принадлежит тебе, не легче исполнять обязанности посла такого регента. Мосье де Авре был старым дипломатом, в течение десятилетий представлял он блестящий Версаль, трудно было ему свыкнуться со своей новой жалкой ролью.
Заявления, которые де Авре делал Мадриду от имени своего повелителя-регента, подчас чрезвычайно надменные, странно звучали в устах человека, дипломатический мундир которого был сильно поношен, человека, которому, если бы не поддержка испанского двора, вряд ли было бы на что пообедать.
Мосье де Авре сидел, прикрывая самые потертые места мундира треуголкой, а рядом с ним сидела его шестнадцатилетняя дочь Женевьева, тоненькая, бледная, хорошенькая. Ей бы тоже не мешало обзавестись новым платьем - и в интересах Франции, и в своих собственных. Ах, как низко они пали. Будь благодарен, что тебя еще приглашает герцогиня Альба!
На сцене председатель трибунала объявил королеве-мученице смертный приговор, и она ответила, что жаждет соединиться со своим супругом. Но ей не дали умереть спокойно: эти мерзкие богохульники придумали новое издевательство. Злодей на сцене заявил, все так же в стихах, что своим необузданным сладострастием Мария-Антуанетта унизила Францию в глазах целого света, и теперь, по воле народа, она сама будет опозорена: ее повезут к месту казни обнаженной до пояса.
Зрители не раз читали об ужасных злодеяниях французов, но о таком они еще не слыхали. Новая подробность пугала и щекотала нервы, все встрепенулись, стряхнули дремоту: конец представления вызвал общий интерес.
Занавес опустился, из вежливости похлопали. Гости поднялись со своих мест, радуясь, что можно размять ноги и пройтись по залу.
Прибавили свечей. Теперь стало видно, кто тут есть.
Особенно примечателен был один человек: одетый изысканно, даже роскошно, он все же выделялся среди этих холеных господ и дам какой-то неуклюжестью. Невысокого роста, глаза глубоко запавшие, под тяжелыми веками, нижняя губа толстая и сильно выпячена, лоб составляет почти прямую линию с мясистым приплюснутым носом, во всей голове что-то львиное. Он бродил по залу. Почти все знали его и с уважением отвечали на его поклоны.
- Счастлив вас видеть, дон Франсиско, - слышалось то здесь, то там.
Дон Франсиско де Гойя радовался, что герцогиня Альба пригласила в числе избранных и его; он радовался тому уважению, которое ему оказывали. Очень долог был путь сюда, во дворец герцогов Альба, от крестьянского дома в Фуэндетодос; но вот он здесь, он, малыш Франчо, а ныне придворный живописец, pintor de camara, и еще не известно, кто кому оказывает честь, когда он пишет портреты знатных дам и господ. Он низко поклонился старой маркизе де Вильябранка.
- Как понравились вам пьеса и исполнение, дон Франсиско? - спросила она.
- Не могу себе представить, чтобы королева Мария-Антуанетта говорила так, - ответил он. - Если же это верно, то я меньше скорблю о ее смерти.
Маркиза улыбнулась.
- Все-таки жаль, - сказала она, - что не присутствовали их величества.
Что-то лукавое звучало в ее тоне; она бросила на него выразительный взгляд своих красивых глаз, легкая усмешка чуть тронула ее большой рот с тонкими губами. И он тоже улыбнулся и подумал о том, чего не досказала маркиза: испанские Бурбоны, надо полагать, пережили бы не очень приятные минуты, если бы целый вечер слушали о том, что приключилось с головами их французских родственников.
- Когда же, наконец, вы напишете мой портрет, дон Франсиско? - сказала маркиза. - Я знаю, я старуха, у вас есть более интересная работа.
Он стал возражать горячо и убежденно. Маркиза была красива, несмотря на свои пятьдесят пять лет; ее окружал ореол недавно еще-бурной жизни. Гойя смотрел на ее приветливое, многоопытное, примирившееся с судьбой лицо, смотрел на скромное дорогое темное платье, на тонкую белую мантилью, из-под которой выглядывала роза. Именно такой видел он в своих юношеских грезах знатную даму. Он радовался, что будет писать ее портрет.
Мажордом попросил гостей в парадный зал, где ожидает их герцогиня. Гойя сопровождал маркизу. Медленно проследовали они по картинной галерее, которая соединяла парадный зал с театральным. Здесь висели лучшие картины старых испанских, фламандских, итальянских мастеров. Трудно было пройти мимо той или другой картины; в мерцании свечей оживала на стенах старая жизнь.
- Ничего не могу поделать, - сказала маркиза художнику, - люблю Рафаэля. Из тех картин, что собраны здесь, «Святое семейство» мне всего милее.
Гойя, наперекор всем, не был поклонником Рафаэля, он подыскивал какой-нибудь любезный, уклончивый ответ.
Но они уже повернули к выходу из галереи и в открытую дверь парадного зала увидели Каэтану Альба. Она сидела, по старому обычаю, на небольшом, устланном коврами возвышении, отделенном от остального зала невысокой решеткой с широким входом; и платье на ней было не модное, как у прочих дам, а испанское, старинного покроя. Маркиза улыбнулась. Как это похоже на Каэтану: она заимствует у французов то хорошее, что есть у них, но не отрекается от Испании. Этот вечер давала она, приглашения рассылались от ее имени, а не от имени обоих супругов Альба, никто не посмеет осудить ее, если за первой, французской, частью вечера последует вторая, испанская. Но появиться на балу у себя в доме среди гостей в испанском платье, одетой почти как маха, это, пожалуй, уж слишком смело.
- У нашей доньи Каэтаны вечно новые выдумки, - сказала маркиза художнику. - Elle est chatoyante, - прибавила она по-французски.
Гойя ничего не ответил. Обомлев, не находя слов, стоял он в дверях и, не отрывая глаз, смотрел на герцогиню Альба. Серебристо-серое платье было покрыто черным кружевом. Продолговатое смуглое, без румян лицо, обрамленное густыми черными кудрями, с воткнутым в них высоким гребнем, мерцало теплой матовой бледностью; из-под широких складок юбки выглядывали маленькие изящные ножки в остроносых туфлях. У нее на коленях сидела до смешного крохотная белая пушистая собачка; Каэтана гладила ее левой, затянутой в перчатку рукой. А правая, обнаженная, узкая, пухлая, еще почти детская рука покоилась на спинке кресла; в заостренных, слегка растопыренных пальчиках герцогиня Альба небрежно держала драгоценный веер, почти закрытый и опущенный вниз. Так как Гойя все еще молчал, маркиза подумала, что он не понял ее французской речи и перевела:
- Она прихотлива, как кошечка.
А дон Франсиско все смотрел. Он часто встречал герцогиню, он написал ее портрет, надо сказать, без увлечения, и ничего хорошего не получилось; ради забавы изобразил он в галантных, легкомысленных рисунках для шпалер королевского дворца эту знатную даму, о которой так много и так охотно говорил Мадрид. И вот он не узнает ее, нет, он никогда раньше ее не видел; да полно, неужто это герцогиня Альба?
У него дрожали колени. Каждый ее волосок, каждая пора на ее коже, густые высокие брови, полуобнаженная грудь под черным кружевом - все возбуждало в нем безумную страсть.
Слова маркизы звучали у него в ушах, но смысл их не доходил до сознания; машинально он ответил:
- Да, донья Каэтана удивительно независима, она испанка до мозга костей.
Он все еще стоял в дверях, не отрывая глаз от этой женщины. Вот она подняла голову и взглянула в его сторону. Узнала она его? Или скользнула по нему невидящим взглядом? Она продолжала говорить, продолжала гладить левой рукой собачку, а правой подняла веер, раскрыла его до конца, так что стал виден рисунок - певец, поющий под балконом, - опять закрыла и снова раскрыла.
От радости и испуга у Франсиско захватило дух. Это был язык веера, язык, на котором маха, девушка из народа, могла объясниться с незнакомым ей мужчиной в церкви, на публичном празднестве, в трактире; и знак, поданный с возвышения, явно поощрял его.
Возможно, что старая маркиза сказала что-то еще, возможно, что он ответил. Он не знал. Во всяком случае, он вдруг неучтиво отошел от нее и направился через зал прямо к возвышению, к герцогине. Вокруг стоял сдержанный говор, смех, звон тарелок и стаканов. Но вот с возвышения сквозь негромкий гул раздался голос, немножко слишком звонкий, но отнюдь не слишком высокий, совсем юный голос, ее голос.
- А ведь Мария-Антуанетта была в общем неумна, правда? - спросила герцогиня Альба и, увидев, что ее дерзкий вопрос всех неприятно задел, прибавила с милой насмешкой: - Я, конечно, имею в виду Антуанетту из пьесы мосье Бертелена.
Он поднялся на возвышение.
- Как понравилась вам наша пьеса, сеньор Гойя? - спросила она.
Он не ответил. Он стоял и смотрел на нее, забыв обо всем. Он не был молод, ему было уже сорок пять лет, и он не был красив. Круглое лицо с приплюснутым мясистым носом, глубоко запавшими глазами и толстой выпяченной нижней губой не гармонировало с модным пышным пудреным париком; массивная фигура, затянутая в элегантный французский кафтан, казалась тучной. Щегольская одежда придавала всему облику этого человека с львиной головой какую-то нескладность, словно мужик вырядился в ультрамодный придворный костюм.
Он не знал, ответил он в конце концов или нет. Не знал, говорил ли кто из окружающих. И вот снова зазвучал глубоко волнующий голос, высокомерное, капризное лицо было обращено к нему.
- Вам нравится мое кружево? - спросила она. - Это трофеи фельдмаршала Альба, взятые им триста лет назад не то во Фландрии, не то в Португалии.
Гойя не ответил.
- Так что же нашли вы во мне нового? - опять спросила она. - Вы писали мой портрет и как будто должны были бы меня изучить.
- Портрет не удался, - вырвалось у него. Его голос, обычно сочный и гибкий, прозвучал хрипло и неподобающе громко. - И лица на шпалерах - это так, ради забавы. Я хотел бы сделать новую попытку, донья Каэтана.
Она не сказала ни «да», ни «нет». Она смотрела на него, матово светящееся лицо было равнодушно, но темные с металлическим блеском глаза глядели на него в упор. Несколько мгновений глядела она так на него, и целую вечность - эти несколько мгновений - они были одни в полном гостей зале.
Но она тотчас же разрушила чарующее уединение, заметив вскользь, что в ближайшее время не располагает досугом для сеансов. Она занята постройкой и отделкой загородного дома в Монклоа. Об этом ее проекте много говорили в Мадриде; герцогиня, желая перещеголять казненную королеву Франции, хотела построить свой Трианон, небольшой замок, где могла бы при случае провести несколько дней со своими личными друзьями, а не с друзьями семьи.
И тут же заговорила в прежнем тоне.
- А пока вы, может быть, нарисуете мне что-нибудь, дон Франсиско? - спросила она. - Например, для веера? Может быть, вы нарисуете мне «El abata y la maia»? - Она имела в виду «El fraile y la maja» - «Монах и девица», интермедию Рамона де ла Крус, смелую небольшую пьесу, запрещенную для публичного представления и негласно поставленную на любительской сцене.
Герцогиня Альба попросила придворного живописца Франсиско де Гойя разрисовать ей веер. В этом не было ничего необычного, дамы часто заказывали художникам веера; донья Исабель де Фарнесио была известна своей коллекцией больше чем в тысячу вееров. Ничего особенного не произошло. И все же у окружающих было такое чувство, словно они присутствуют при вызывающем, непозволительном зрелище.
«Бедный дон Франсиско», - думала оставшаяся в зале старая маркиза. Перед ее внутренним взором стояла картина Рубенса, которую они только что видели в галерее: Геркулес, послушно взявший прялку Омфалы. Старая дама была строга насчет приличий, но не осудила художника - кстати, единственного не дворянина здесь, в обществе грандов - за то, что он так неучтиво оставил ее. Она не осуждала и свою невестку за то, что та придумала себе такое рискованное, такое бесцеремонное развлечение. Она понимала донью Каэтану, она сама пожила в свое время и любила жизнь. Ее сын изнежен и слаб: чтобы напоить тонкую струйку его жизни, нужна многоводная река. Хорошо, что рядом с ним такая женщина, такой женщине можно многое простить. Знатные испанские роды скудеют: мужчины становятся все утонченнее, все слабее; если в ком и осталась еще сила, то только в женщинах, - вот хотя бы в этой, в жене ее любимого сына, которая сейчас так вызывающе дерзко и грациозно играет с придворным живописцем, одним из немногих настоящих мужчин в Испании.
Сам герцог Альба тоже следил большими задумчивыми глазами за игрой, которую его жена вела с художником. Вот он сидит здесь в зале, он, дон Хосе Альварес де Толедо, тринадцатый герцог Бервик и Альба, одиннадцатый маркиз де Вильябранка, носитель многих других титулов: из ста девятнадцати грандов королевства только два равны ему по знатности рода, он осыпан всеми благами этого мира. Вот он сидит здесь, утонченный, благородный, необыкновенно изящный, и его совсем не тянет вмешиваться в судьбы мира, на что ему дают право происхождение и присоединенное имя - великое, гордое, грозное имя герцогов Альба, имя, которое и поныне вызывает во Фландрии трепет. Нет, этот Альба устал от собственного величия и от дум о сложностях жизни, у него нет желания ни предписывать, ни запрещать другим. Действительно счастлив он только, когда слушает музыку или играет сам. Если дело касается музыки, тут у него находятся силы: он смело пошел наперекор воле короля, когда тот отказался субсидировать оперу в Колисео дель Принсипе: не побоявшись бросить королю вызов, он на свои средства содержал оперный театр до тех пор, пока не последовало высочайшее запрещение. И вот он сидел и смотрел, как его красавица жена завлекает художника. Он сознавал, что у него мало сил, что Каэтану влечет к дону Франсиско - к художнику и мужчине. Его, своего мужа, герцогиня любит, но он прекрасно понимал, что в любви ее больше жалости: ни разу не одарила она его таким взглядом, каким смотрела сейчас на дона Франсиско. Тихая грусть охватила его. Вот останется он один, возьмет свою скрипку и Гайдном или Боккерини омоет душу после «Мученической кончины Марии-Антуанетты» и всего, что было потом. Он почувствовал на себе озабоченный, нежный взгляд матери и с едва заметной улыбкой оглянулся на нее. Они без слов понимали друг друга, она знала: он разрешает женщине на возвышении вести свою игру.
Гойя, стоявший на возвышении, убедился, что герцогиня Альба уже забыла о нем. Он знал, что в этот вечер она уже не посмотрит на него. И он ушел неприлично рано.
Неприветливая январская ночь, какие бывают в Мадриде, встретила его негостеприимно - ветром и потоками дождя вперемежку со снегом. Его ждал экипаж с ливрейными лакеями: придворный живописец не мог явиться иначе на вечер к герцогине Альба. Но, к удивлению слуг, он отослал карету. Он предпочел отправиться домой пешком, даже не подумав - хотя и был очень бережлив, - что могут пострадать башмаки и шелковый цилиндр.
Безумным, заманчивым и страшным представало перед ним ближайшее будущее. Всего два дня назад он написал в Сарагосу своему другу Мартину Салатеру, что теперь, наконец, его жизнь вошла в колею, и это была правда. Кончились ссоры с женой Хосефой; он радуется на детей, которых она ему родила, правда, в живых остались только трое, зато это славные, здоровые дети. Брат его жены, несносный Байеу, первый живописец короля, больше не поучает его, как работать и жить, - они помирились; к тому же Байеу сильно страдает желудком и долго, конечно, не протянет. Да и любовные интриги не занимают его так, как прежде; Пепа Тудо, с которой он живет уже восемь месяцев, женщина рассудительная. Тяжелый приступ болезни, случившийся с ним год назад, миновал, и теперь он глохнет, только когда сам того хочет. И денежные дела идут неплохо. Их величества при каждом удобном случае выказывают ему свое благоволение, так же как и дон Мануэль, герцог Алькудиа, фаворит королевы. Вся мадридская знать, все богачи добиваются, чтоб он написал их портреты. «Приезжай поскорей, сердечный друг Мартин, - закончил он письмо, - и полюбуйся, как благоденствует твой неизменный друг, твой малыш Франчо, Франсиско де Гойя-и-Лусиентес, член Академии и придворный живописец». В начале и в конце письма он начертил кресты, чтобы не сглазить счастье, а в приписке попросил друга поставить пресвятой деве дель Пилар две толстые свечи, чтоб она сохранила его счастье.
Но кресты и свечи не помогли; того, что было два дня назад, уже нет. Женщина на возвышении все перевернула. Блаженством было чувствовать на себе взгляд больших, отливающих металлическим блеском глаз и видеть капризное, надменное лицо. Новая жизнь переполняла его. Но он знал: за то, что хорошо, - платят, и чем оно лучите, тем дороже. Он знал, эта женщина не достанется ему без борьбы и страданий, ибо человек окружен злыми духами, окружен всегда: стоит позабыться, неосторожно предаться мечтам и желаниям, - и со всех сторон налетят демоны.
Раньше он видел не то, что надо. Он сделал из нее капризную куклу. Между прочим, она была и такой, но другого, что было в ней, он не увидел. А ведь он и тогда уже был неплохим художником, во всяком случае, лучше многих, и тех двоих тоже, что выше его рангом при дворе, - лучше Байеу и Маэльи. Может быть, они больше учились у своего Менгса, дольше вчитывались в Винкельмана, но глаз вернее у него, а учился он у Веласкеса и у природы. И все же раньше он был маляром. Он видел в человеке только то, что ясно, что отчетливо, а то многоликое, смутное, что есть в каждом, то угрожающее - вот этого он не видел. Писать по-настоящему ой начал только в последние годы, вернее только в последние месяцы после болезни. Дожил до сорока с лишним и только теперь понял, что значит писать. Но теперь он это понял, теперь он работает, не пропуская ни одного дня, работает часами. И надо же, чтобы на его пути стала эта женщина! Необыкновенная женщина, и то, что ему суждено, - необыкновенно; она принесет ему много хлопот, и отнимет время, и отвлечет его от работы; и он клял себя, и ее, и судьбу, ибо знал, что ему предстоит заплатить за эту женщину такой дорогой ценой.
Сквозь ветер и снег до него донесся звон колокольчика, а потом он увидел священника и мальчика-служку, которые, невзирая на непогоду, спешили со святыми дарами, по-видимому, к умирающему. Выругавшись про себя, достал он носовой платок, расстелил среди грязи и преклонил колени, как того требовали обычай, инквизиция и его собственное сердце.
Плохая примета - повстречать священника со святыми дарами, который спешит к умирающему. Не принесет ему добра эта женщина. «Лучше повстречаться в тупике с девятилетним быком, чем с женщиной, если тебя одолевает похоть», - пробормотал он про себя. Он вышел из народа и хранил в памяти суеверия и старые народные поговорки. Недовольно засопев, он пошел дальше под дождем и ветром, держась поближе к домам, так как посреди улицы грязь была по щиколотку. Вечно одни огорчения! И тут же он вспомнил мосье де Авре, французского посла. Вот написал его портрет, а француз не заплатил. Когда он в третий раз послал счет, ему дали почувствовать, что, ежели он не перестанет надоедать господину де Авре, это вызовет недовольство двора. Заказов хоть отбавляй, но получить деньги частенько бывает трудно. А расходы растут. Собственный выезд стоит дорого, слуги обнаглели и требуют все больше и больше да еще крадут; но ничего не поделаешь, раз ты придворный живописец, выкладывай денежки. Его покойный отец перевернулся бы в гробу, если б знал, что он, малыш Франчо, за два дня тратит столько, сколько вся семья Гойя расходовала в Фуэндетодос за целый год. Ну разве это не чудо, что он, Франсиско, может тратить столько? И он ухмыльнулся.
Он дошел до дома; серено , ночной сторож, отпер ворота. Гойя поднялся наверх, сбросил мокрое платье, лег спать. Но заснуть не мог. Накинув халат, пошел к себе в мастерскую. Было холодно. Он на цыпочках пробирался по коридору. Сквозь дверную щелку из комнаты слуги Андреев падал свет. Гойя постучал; уж если этот молодец получает пятнадцать реалов жалованья, пусть, по крайней мере, затопит. Полураздетый слуга неохотно выполнил приказание.
Гойя сидел и смотрел в огонь. По стене ползли тени, вверх, вниз, причудливые, жутко притягательные, угрожающие. На одной стене висел гобелен с изображением процессии; пляшущее пламя вырывало из тьмы отдельные куски: огромного святого, которого несли на носилках, дикие, исступленные лица толпы. Написанный Веласкесом кардинал с эспаньолкой, глядевший с другой стены мрачным, немного скучающим взглядом, казался в мерцании пламени призраком; древняя, почерневшая от времени деревянная статуэтка очаровательной в своей угловатости пречистой девы Аточской, покровительницы Гойи, насмехалась и угрожала.
Гойя встал, потянулся, расправил широкие плечи и, стряхнув с себя дремоту, принялся быстро ходить взад и вперед. Взял песок, насыпал на стол.

По песку чертить он начал.
Вскоре женщина нагая
Получилась. С томным видом
На полу она сидела,
Подогнув колени… Быстро
Гойя стер изображенье
И нарисовал вторую,
Тоже голую, девицу,
Танцевавшую фанданго.
Снова стер. И вот возникла
Женщина с осанкой гордой.
На плече кувшин… Но снова
Обратил ее в песок он.
Карандаш схватил, бумагу,
Набросал портрет четвертый:
Женщины с высоким гребнем,
В черной кружевной мантилье,
Оттенявшей мрамор тела.
Но, внезапно обессилев,
Засопев сердито носом,
Гойя разорвал рисунок.

3

Он работал. С холста глядела дама, очень красивая; в продолговатом насмешливом лице было что-то загадочное, точно скрытое маской, далеко расставленные глаза под высокими бровями, крупный рот с тонкой верхней и толстой нижней губой плотно сжат. Дама позировала ему уже три раза. Кроме того, он сделал много набросков. Теперь он заканчивал портрет. Обычно Гойя работал быстро и уверенно. Над этим портретом он корпел уже четвертую неделю: а портрет не удавался и не удавался.
Все было «верно». Именно такой и была эта дама, которую он хотел изобразить, он давно уже знал ее и не раз писал - она была женой его друга Мигеля Бермудеса. Все было тут: то невысказанное, насмешливое, то лукавое, что она затаила под маской светской дамы. Не хватало только какого-то пустяка, но в этом пустяке для него было все.
Однажды он увидел ее в гостях у дона Мануэля, герцога Алькудиа, всесильного фаворита, у которого Мигель Бермудес был доверенным секретарем. На ней было светло-желтое платье с белым кружевом; и он вдруг увидел ее всю, увидел то неуловимое, смущающее, бездонное, то самое важное, что было в ней. Она предстала перед ним в серебристом сиянии. Тогда при виде доньи Лусии Бермудес в светло-желтом платье с белым кружевом он сразу понял, какою он хочет ее написать, какою должен написать. Теперь он мучился над ее портретом, все было как надо - и лицо, и тело, и поза, и платье, и светлый серый фон, несомненно верный. И однако это было ничто, не хватало самого главного - оттенка, пустяка, но то, чего не хватало, решало все. В глубине души он знал, почему портрет не удается. Прошло уже больше чем полмесяца с того вечера во дворце герцогов Альба, а женщина на возвышении не давала о себе знать. Он чувствовал горечь. Ну не приходит сама, так могла бы хоть пригласить его и потребовать веер! Конечно, она занята своей дерзкой, нелепой затеей - своим замком в Монклоа. Он мог бы пойти к ней и без приглашения и отнести веер. Но этого не позволяла ему гордость. Она должна позвать. Она позовет. То, что произошло между ними на возвышении, нельзя просто смахнуть, как наброски, которые он рисовал на песке.
Франсиско был не один в мастерской. Как обычно, тут же работал его ученик и помощник Агустин Эстеве; помещение было просторное, и они не мешали друг другу.
Сегодня дон Агустин работал над конным портретом генерала Рикардоса. Холодное, угрюмое лицо старика генерала написал Гойя; изобразить лошадь и тщательно, до мелочей выписать мундир и медали, на точном воспроизведении которых настаивал генерал, он поручил добросовестному Агустину. Дон Агустин Эстеве, человек лет за тридцать, сухопарый, с большой шишковатой головой, с высоким выпуклым лысеющим лбом, с продолговатым острым лицом, впалыми щеками и тонкими губами, был неразговорчив; Франсиско же, от природы общительный, любил болтать за работой. Но сегодня он тоже молчал. Против обыкновения, он не рассказал даже домашним о вечере у герцогини Альба.
Агустин, как обычно, молча остановился за спиной у Гойи и рассматривал серебристо-серый холст с серебристо-серой женщиной. Он уже семь лет жил у Гойи, они целые дни проводили вместе. Дон Агустин Эстеве не был большим художником и с болью это сознавал. Зато он хорошо понимал живопись, и никто другой не видел так ясно, как он, в чем Франсиско силен, а в чем слаб. Гойя нуждался в нем, нуждался в его ворчливых похвалах, ворчливом порицании, немых упреках. Гойя нуждался в честной критике; он негодовал, он высмеивал, ругал критика, забрасывал его грязью, но он нуждался в нем, нуждался в признании и в неодобрении. Он нуждался в своем молчаливом, вечно раздраженном, тонко понимающем, много знающем судье, в своем сухопаром Агустине, который невольно наводил на мысль о семи тощих коровах; он ругательски ругал его, посылал к черту, любил. Он не мог жить без него, так же как и Агустин не мог жить без своего великого, ребячливого, обожаемого, несносного друга.
Агустин долго смотрел на портрет. Он тоже знал даму, которая так насмешливо глядела на него с полотна, он знал ее очень хорошо, он любил ее. Ему не везло у женщин, он сам понимал, что мало привлекателен. Донья Лусия Бермудес была известна в Мадриде как одна из немногих замужних дам, у которой не было кортехо - общепризнанного любовника. Франсиско, перед которым, пожелай он только, не устояла бы ни одна женщина, конечно, мог бы стать любовником доньи Лусии. То, что он явно этого не хотел, было приятно Агустину, но в то же время и обидно. Однако он был в достаточной мере знатоком, чтоб подойти к портрету только с художественной меркой. Он видел, что портрет хорош, но то, чего хотел Франсиско, не вышло. Он сожалел об этом и радовался. Он отошел, вернулся к своему большому полотну и снова принялся молча работать над крупом генеральской лошади.
Гойя привык, что Агустин стоит у него за спиной и смотрит на его работу. Портрет доньи Лусии не удался, но все же то, что он сделал, было ново и дерзновенно, и он с нетерпением ждал, что скажет Агустин. Когда же тот снова молча уселся перед своим конным генералом, Гойя пришел в ярость. Ну и наглец же этот недоучка, а давно ли, кажется, он кормился даровыми обедами! Что бы этот несчастный делал, если бы не он, Франсиско? Жалкий кастрат! Вздыхает по женщинам, а сам не верит в себя. Никогда он ничего не добьется. И такой вот осмелился без единого слова отойти от его картины! Но Гойя сдержался. Будто и не заметил, что Агустин разглядывал портрет. И продолжал работать.
Две минуты он выдержал, потом мрачно, подозрительно спокойно бросил через плечо:
- Что ты соблаговолил изречь? Ведь ты знаешь, я опять хуже слышу. Мог бы не полениться пошире разинуть рот, тебя бы не убыло.
Дон Агустин ответил очень громко и очень сухо:
- Я ничего не сказал.
- Когда хочется услышать твое мнение, ты изображаешь из себя соляной столб, - ворчал Франсиско, - а когда тебя не спрашивают, тогда из тебя слова рекой льются.
Агустин ничего не ответил.
А обозлившийся Гойя не унимался:
- Я обещал генералу Рикардосу еще на той неделе сдать эту мазню. Когда, наконец, ты закончишь свою лошадь?
- Сегодня, - сухо ответил Агустин. - Но тогда вы найдете, что у вас еще не доделана душа генерала.
- Ты виноват, что я не сдам заказ вовремя, - вскипел Гойя. - Я думал, настолько уж ты набил себе руку, чтоб не возиться целую неделю с лошадиным задом, - постарался он уязвить Агустина.
Тот не обиделся на друга за грубость: то, что Франсиско говорил, в счет не шло; в счет шло только то, что он писал, а писал он, что видел и чувствовал, правдиво и честно, и портреты его часто граничили с карикатурой. На портретах же, которые Франсиско написал с него, с Агустина, не только надпись гласит: «Дону Агустину Эстеве его друг Гойя», - это действительно работа друга.
Гойя опять принялся за портрет, и опять некоторое время оба работали молча. Потом кто-то постучал в дверь, и в мастерскую без доклада вошел гость - аббат дон Дьего.
Гойе не мешало, когда смотрели, как он работает; он знал, что такое упорный труд, и издевался над никчемными художниками, вроде Антонио Карнисеро, которые вечно разглагольствуют о вдохновении. Друзья и дети Франсиско могли в любое время прийти в мастерскую, могли задавать ему вопросы и болтать, сколько душе угодно - это не мешало ему работать. Мастерская была под запретом лишь после очень раннего ужина; тогда он пускал к себе только по собственному выбору друга или подругу или же коротал время в одиночестве.
Итак, появление аббата не рассердило его, пожалуй, он был даже рад. Франсиско чувствовал - сегодня он так и не «увидит» то, что маячило перед ним, то заветное, чего не добиться трудом, что приходит само.
Лениво следил он за аббатом, который расхаживал по мастерской. Толстяку никогда не сиделось на месте, поразительно легко ходил он по комнате. У него, у дона Дьего, такая уж привычка: где бы он ни был, все рассмотрит, все потрогает и положит на прежнее место - книги, бумаги, что попадется под руку. Гойя, хоть он и видел людей насквозь и знал аббата уже давно, так и не мог разобраться, что это за человек; ему казалось, что аббат - большой умница - весьма искусно носит маску. Из-под высокого прекрасного лба дона Дьего глядели проницательные веселые глаза, нос у него был прямой и приплюснутый, рот большой и чувственный. Бледное жизнерадостное энергичное лицо совсем не подходило к черной сутане. Аббат был скорее неуклюж, но во всем его облике чувствовалось что-то щеголеватое - даже сутана казалась на нем изящной; из-под тяжелого черного шелка виднелось дорогое кружево, пряжки на башмаках сверкали драгоценными камнями.
Расхаживая по просторной мастерской, аббат пересказывал всякие сплетни, весело иронизируя, иногда довольно зло и всегда интересно. Он знал все новости; у инквизиторов он был своим человеком, так же как и в кругу свободомыслящих.
Франсиско обращал на него мало внимания. Но вдруг услышал, как тот сказал: «Сегодня, когда я присутствовал при утреннем туалете доньи Каэтаны…» Гойя подскочил в сильном волнении. Но что это? Он видел, как аббат шевелит губами, и не слышал ни слова. Его охватил безумный страх. Неужто опять та болезнь, ведь он же излечился окончательно? Неужто опять глухота? Он бросил испуганный беспомощный взгляд на старинную деревянную статуэтку пречистой девы Аточской. «Да оградят меня пречистая дева и все святые», - мысленно сказал он, несколько раз мысленно повторил эти слова, - только эти слова и пришли ему на мысль.
Когда он снова стал слышать, аббат рассказывал о докторе Хоакине Перале, который, очевидно, тоже присутствовал при утреннем туалете герцогини Альба. Доктор Пераль недавно вернулся из-за границы, и чуть ли не на следующий же день в мадридском обществе пошла о нем слава как о лекаре-чудодее: говорили, будто он поднял со смертного одра графа Эспаха. Аббат рассказывал, что доктор, сверх того, сведущ во всяких искусствах и науках, что он душа общества, что все наперебой приглашают его к себе. Да только он избалован, заставляет себя просить. Герцогиню Альба он, правда, навещает ежедневно, и она чрезвычайно его ценит.
Франсиско старался дышать спокойно. Хорошо бы, чтоб Агустин и дон Дьего не заметили припадка; уж очень они оба зоркие.
- Мне еще ни один из этих брадобреев и кровопускателей не помог, - заметил он ворчливо.
Только очень недавно лекарям было дозволено отделиться от цирюльников в самостоятельную корпорацию. Аббат улыбнулся.
- Я думаю, дон Франсиско, - сказал он, - что доктора Пераля вы напрасно обижаете. Он знает латынь и анатомию. Что касается латыни, я могу говорить с полной уверенностью.
И вдруг замолчал. Он остановился за спиной у Гойи и смотрел на портрет, над которым тот работал. Агустин внимательно следил за ним. Аббат принадлежал к близким друзьям супругов Бермудес, и Агустину казалось, что любезности, которые тот расточал и оказывал прекрасной Лусии, часто значили больше, чем обычные галантности светского аббата.
Итак, дон Дьего стоял перед портретом доньи Лусии, и Агустин напряженно ждал, что он скажет. Но обычно столь разговорчивый аббат не высказал своего мнения.
Вместо того он снова принялся рассказывать о докторе Перале, знаменитом враче. Говорят, он привез из-за границы великолепные картины, только они еще не распакованы: доктор Пераль подыскивает помещение для своей коллекции. А пока он купил замечательную карету, даже красивее, чем у дона Франсиско. Экипаж в английском стиле, золоченый, с украшениями, сделанными по рисункам Карнисеро; между прочим, он тоже присутствовал при утреннем туалете доньи Каэтаны.
- И он тоже? - не выдержал Гойя.
Он старался взять себя в руки, не допустить нового приступа ярости и глухоты. Но давалось ему это с трудом. Он видел их всех глазами художника: видел аббата, брадобрея и Карнисеро, пачкуна, мазилу, пронырством добившегося титула придворного живописца, видел, как они, ненавистные, сидят и смотрят на донью Каэтану, которую камеристки одевают и причесывают. Видел, как они болтают, видел их напыщенные жесты, видел, как они любуются ею, видел, как она им улыбается свысока и все же поощрительно.
Правда, он тоже мог пойти туда к ее утреннему туалету. Уж, конечно, для Гойи у нее нашлась бы улыбка более ласковая, более значительная, чем для других. Но его этой костью не приманишь. Даже будь у него уверенность, что она сама не прочь залезть к нему в постель, и то он не пойдет. За все сокровища Индии не пойдет.
Между тем аббат рассказывал, что как только окончится траур при дворе - значит уже через несколько недель, - герцогиня думает отпраздновать новоселье в своем загородном доме в Монклоа, во дворце Буэнависта. Правда, принимая во внимание последние донесения с театра военных действий, сейчас трудно строить планы.
- Какие донесения? - спросил Агустин быстрее, чем обычно.
- Где вы живете, на земле или на луне, дорогие друзья! - воскликнул аббат. - Неужели от меня первого вы услышите недобрую весть?
- Какую весть? - настаивал Агустин.
И аббат спросил:
- Вы правда не слышали, что французы взяли обратно Тулон? При утреннем туалете доньи Каэтаны только об этом и толковали. Разумеется, если не считать разговоров о шансах Костильяреса на предстоящем бое быков и о новой карете доктора Пераля, - прибавил он с ехидной улыбкой.
- Тулон пал? - спросил Агустин хриплым голосом.
- Известие об этом будто бы получено уже несколько дней назад, - ответил дон Дьего. - Но его держали в секрете. Совсем молодой офицер взял обратно крепость под самым носом у нашего и английского флота, простой капитан - Буонафеде или Буонапарте, что-то в этом роде.
- Ну, тогда у нас скоро будет мир, - сказал Гойя, и трудно было понять, что звучало в его голосе - боль или насмешка.
Агустин мрачно посмотрел на него.
- Мало кто в Испании обрадуется миру, если он будет заключен при подобных обстоятельствах!
- Многие, конечно, не обрадуются, - согласился аббат.
Он сказал это, как бы не придавая значения своим словам, которые можно было истолковать по-разному. Франсиско и Агустин насторожились. Про аббата ходили всякие слухи. Уже не первый год числился он секретарем инквизиции, даже новый Великий инквизитор, архифанатик, сохранил за ним эту должность. Некоторые были уверены, что дон Дьего соглядатай инквизиции. С другой стороны, он был близок с передовыми государственными деятелями; говорили, что он автор сочинений, которые приписывались этим деятелям, многие утверждали, будто он приверженец Французской республики. Гойя тоже не мог вполне разобраться в этом насмешливом и всепонимающем человеке; одно было ясно: эпикурейский цинизм, которым он щеголял, - только маска.
Когда аббат ушел, Агустин сказал:
- Ну, теперь вашему другу дону Мануэлю придется волей-неволей стать у власти; до вас тогда рукой не достанешь.
Дело в том, что фаворит дон Мануэль Годой герцог Алькудиа с самого начала был противником войны и отказывался взять на себя официально управление государством.
Гойя, который сделал Несколько портретов дона Мануэля и очень угодил ему, не раз хвалился Агустину, что всесильный фаворит к нему благосклонен. Поэтому в словах Агустина он почувствовал насмешку. Агустин горячо интересовался общественными делами, говорил о них с жаром и пониманием и горько сетовал на друга за то, что тот отмахивается от политики. Слова Агустина задели Гойю за живое. Действительно, первой его мыслью было, что теперь наступит наконец мир и что его покровитель, дон Мануэль, возьмет в свои руки бразды правления. Что же тут удивительного, если это его, Гойю, радует? Ничего не поделаешь, он не политик, политика для него слишком мудреная штука. Война или мир - дело короля, его советников и грандов. А его, Франсиско, это не касается, он художник.
Он не ответил. Он подошел к картине, к портрету доньи Лусии.
- Ты ни слова не сказал о портрете, - попрекнул он Агустина.
- Вы и без меня знаете, - ответил Агустин и тоже подошел к портрету. - Все в нем есть - и ничего нет, - заявил он угрюмо и авторитетно.
- Более приятного собеседника, когда тяжело на сердце, не придумаешь, - съязвил Гойя. И так как Агустин все еще не отходил от картины, сказал: - Но ведь это она, твоя Лусия, ты ее видишь или нет? - И придумывая, как бы больнее уколоть Агустина, прибавил: - Любуйся, любуйся хорошенько! На большее ты не способен, пла-то-ник несчастный!
Он выговорил это слово с запинкой, по слогам. Агустин сжал губы. Сам он предпочитал молчать о своей любви к донье Лусии, но Гойя, когда бывал не в духе, постоянно дразнил ею Агустина.
- Я знаю, что я неказист, - ответил Агустин, и голос его звучал еще глуше, чем обычно. - Но будь я даже на вашем месте, имей я ваш талант и все ваши звания, и то я не посягнул бы на жену нашего друга Мигеля Бермудеса.

«Целомудренные речи! -
Рассмеялся дон Франсиско. -
Ты и впрямь от лба до пяток -
Прописная добродетель.
Только жаль, что этих качеств
Вожделенная Лусия
Не подвергла испытанью!»
Мрачно супился Эстеве,
Молча тер он подбородок,
Глядя на свою царицу.
«Понимаешь? - крикнул Гойя, -
Нюхая твой кислый запах,
Даже гений растерял бы
Краски, ритм, игру оттенков!»
И, схватив свой плащ и шляпу,
Он покинул мастерскую.

4

Когда у Гойи, как в эти дни, не предвиделось никаких особых дел, он любил проводить вечера в семейном кругу. Жена была ему по душе, и дети его радовали. Но при его сегодняшнем настроении он боялся, как бы беспечная болтовня за столом не была ему в тягость. Он предпочел пойти к своей любовнице Пепе Тудо.
Для Пепы это был приятный сюрприз. Она даже дома не ходила неряхой, как многие мадридские женщины, и сегодня тоже на ней был красивый голубой капот, особенно оттенявший сияющую белизну ее кожи. Она сидела, откинувшись на спинку дивана, томная, пышная, и, играя веером вела с Гойей неторопливую беседу.
Вошла ее дуэнья Кончита и спросила, что угодно дону Франсиско к ужину. Тощая Кончита пестовала Пепу с самого ее рождения и делила со своей питомицей все превратности судьбы, которыми была так богата ее молодая и беспокойная жизнь. Втроем обсудили они ужин; затем старуха пошла купить что надо, главное - мансанилью, то малоизысканное вино, которое Франсиско особенно любил.
И после ухода Кончиты он не стал разговорчивее. В красивой уютной комнате было тепло, угля в жаровне много, обоих разморило, на них напала лень, хотя они и знали, что надо кое о чем переговорить. У Пепы была нескромная манера: не отрываясь смотреть в глаза собеседнику своими зелеными далеко расставленными глазами, освещавшими ее очень белое лицо с низким широким лбом, который обрамляли прекрасные золотисто-рыжие волосы.
- Как ты провела последние дни? - спросил наконец Франсиско.
Она пела, разучила три прелестные песенки, те, что поет Мария Пульпильо в новой сарсуэле - оперетте, играла в карты с дуэньей. Удивительное дело, Кончита кристально честна, а в карты плутует и, конечно, надула ее на три реала. Затем ходила к портнихе, мамзель Лизетт, что живет у Пуэрта Серрада. Ее приятельница Лусия божилась, что мамзель Лизетт не запросит с нее очень дорого, но даже без запроса пелерина, какая ей нужна, обошлась бы слишком дорого. Значит, придется опять шить у Бусеты.
- Кроме того, я заходила к Лусии, - прибавила она. - И Лусия тоже навестила меня.
Гойя ожидал, что сейчас узнает мнение Лусии о портрете. Но Пепа подождала, пока он сам спросит. Да, о портрете она тоже говорила, и не раз.
- Ты ведь написал ее в желтом платье. Это платье от мамзель Лизетт. Она взяла за него восемьсот реалов. Видишь, какая она дорогая:

1 Следующая страница


Гойя, или Тяжкий путь познания 2

Гойя сдержался.
- А что донья Лусия говорила о портрете? - спросил он.
- Ее удивляет, что ты никак его не окончишь, - ответила Пепа. - Она находит, что он уж давно готов, и не понимает, почему ты ни за что не желаешь показать портрет ее мужу. Откровенно говоря, меня это тоже удивляет, - продолжала она болтать. - Правда, дону Мигелю угодить трудно, такой придира. Но ведь обычно ты так не мучаешься. Интересно, сколько тебе заплатит дон Мигель? Верно, совсем не заплатит, вы же с ним друзья. А уж своих трех тысяч реалов ты, конечно, не получишь.
Гойя встал, прошелся из угла в угол. Пожалуй, лучше было поужинать дома, с семьей.
- Скажи, Франсиско, - де отставала Пепа, - чего ради ты так стараешься? Над моим портретом для адмирала ты, право же, и трех дней не работал, а он заплатил четыре тысячи. Неужели Лусия настолько труднее меня? Или тут другое что? Может, ты хочешь с ней спать? Или уже с ней спал? Она хороша, это верно.
Пепа просто болтала, совершенно спокойно.
Массивное лицо Гойи было угрюмо. Возможно, Пепа его поддразнивает? Да нет, вряд ли. Это ее обычная бестактность. Если бы он всерьез захотел, он, несомненно, добился бы доньи Лусии, хоть она и прячется за свою маску светской дамы. Но - тут много всяких «но». Пепа иногда бывает несносна, и, по правде говоря, она даже не в его вкусе. Пухленькая хамона - славная свинка с приятной, гладкой, как атлас, кожей.
Пепа взяла гитару и запела. Она пела тихо, с чувством. Она была очень хороша, когда сидела и мурлыкала старые народные романсы, аккомпанируя себе на гитаре. Гойя знал, что в слова этих старых поэтичных песен она вкладывает собственные переживания…
А за свои двадцать три года Пепа успела многое пережить. Она выросла в испанских колониях, в Америке; отец ее был богатым плантатором. Когда ей исполнилось десять лет, отец потерял корабли и все состояние. Забрав семью, он возвратился в Европу; после привольной, изобильной жизни Пепа узнала стеснение, недостаток. Благодаря счастливому характеру она не очень страдала от перемены судьбы. Затем появился молодой флотский офицер Фелипе Тудо, он был красивый и покладистый, и в браке они жили счастливо, но Фелипе был беден и ради нее наделал много долгов. Вероятно, в дальнейшем совместная жизнь не принесла бы им больших радостей. Фелипе погиб во время плавания эскадры в мексиканских водах, и, несомненно, попал прямо в рай, уж очень хороший был человек. Пепа подала адмиралу де Масарредо ходатайство об увеличении пенсии, и тучный, стареющий адмирал безумно в нее влюбился. Он прозвал ее вьюдитой - очаровательной, аппетитной вдовушкой, и обставил для своей вьюдиты прелестный домик на калье Майор. Пепа понимала, что адмирал не может ввести ее в дома своих знатных друзей; достаточно и того, что он заказал ее портрет придворному живописцу. Сейчас, во время войны, дон Федерико плавал со своей армадой в далеких морях, и Пепа была очень довольна, что встретилась со своим милым художником, который выразил пламенное желание разделить ее одиночество.
У Пепы был легкий характер, она довольствовалась тем, что имела, но часто вспоминала привольную жизнь в колониях, огромные поместья, бесчисленных рабов. От всего тогдашнего изобилья осталась у нее старая верная Кончита, кристально честная, вот только в карты плутует. Франсиско, Франчо - замечательный друг, настоящий мужчина, с которым любая вьюдита может быть счастлива, к тому же он великий художник; но он очень занят, к нему предъявляет свои требования искусство, предъявляет свои требования двор, предъявляют свои требования многочисленные друзья и женщины, и, даже когда Франсиско у нее, мысли его порой далеко.
Вот о чем думала Пепа Тудо, напевая романсы. Она представляла себя героиней такого романса, скажем, красивой молодой женщиной, похищенной маврами или проданной любовником в рабство маврам. Быть боготворимой белой возлюбленной храброго черного шейха - в этом тоже есть своя прелесть. А то представляла себе, что здесь, в Мадриде, она встретит еще свое счастье, и воображала, будто она одна из тех дам, которые раза три-четыре в году выезжают из своих городских дворцов в загородные поместья, а затем опять возвращаются ко двору в сопровождении мажордомов, камеристок и куаферов, сами в обворожительных парижских туалетах и в драгоценностях, добытых на войне сотни лет назад полководцами Изабеллы Католической или Карла V.
По просьбе дуэньи Пепа помогла накрыть на стол. Они сели ужинать. Еда была вкусная и обильная, и они кушали с аппетитом.
Со стены на них смотрел портрет адмирала Федерико де Масарредо. Адмирал заказал Гойе свой портрет для сестры, а затем копию с него для Пепы. Агустин Эстеве сделал добросовестную копию, и вот теперь адмирал любовался, как Пепа с художником ужинают!
Гойю влекла к Пепе не безумная страсть - его радовало, ему льстило то, что она с такой беспечностью и лаской отдавалась ему. Его мужицкий здравый смысл говорил, что Пепа приносит жертвы во имя их любви. Он знал ее денежные обстоятельства. После смерти своего морского офицера она брала уроки у знаменитой актрисы Тираны, и на это ушло то немногое, что у нее оставалось. Теперь, с начала войны, ей были положены полторы тысячи реалов в месяц. Не совсем ясно, какую часть этой суммы составляла казенная пенсия, а какую - личный подарок адмирала. Полторы тысячи реалов - это и много и мало. Платьев у мамзель Лизетт при таких доходах не закажешь. Гойя не был скуп и нередко приносил своей красавице подруге подарки, обычно небольшие, а иногда и значительные. Но часто на него нападала расчетливость арагонского крестьянина, и не раз, узнав цену облюбованного подарка, он предпочитал отказаться от покупки.
Дуэнья убрала со стола, в комнате было тепло; Пепа разомлела и полулежала на диване, красивая, томная, лениво обмахиваясь веером, который держала в прекрасной тонкой руке. Конечно, она опять вспомнила донью Лусию и ее портрет, ибо, указав веером на портрет адмирала, сказала:
- Над ним ты тоже не очень потрудился. Каждый раз, как посмотрю, вижу: левая рука хороша, а правая - коротка.
Гойя вдруг с особой силой почувствовал то роковое невезение, которое преследовало его все последние дни: томительное ожидание Каэтаны Альба, неудачу с портретом доньи Лусии, злость на политику и на критически настроенного Агустина. А тут еще и Пепа со своими глупыми, наглыми замечаниями. Да где же это видано, чтобы мужчина, на которого герцогиня Альба в присутствии грандов Испании глядела, так, словно лежала в его объятиях, выслушивал эту дурацкую критику, да еще от кого, от такой хамоны. Он взял свой серый шелковый цилиндр и нахлобучил его Пепе по самые уши.
- Для тебя все одно, как ни гляди на картину, что так, что этак, - проворчал он.
Она стащила с себя цилиндр, высокая прическа растрепалась, и Пепа была такой потешной и хорошенькой.
- Кончита! - крикнула она в ярости и, когда старуха появилась, приказала: - Отопри дверь, дон Франсиско уходит!
Франсиско расхохотался.
- Брось, Кончита, - сказал он. - Ступай к себе на кухню! - И когда та ушла, извинился. - Сегодня я не в духе, неприятности одолели. Да и твое замечание о портрете не больно умно. Посмотри как следует и увидишь, что рука не короткая!
Она дулась и настаивала на своем:
- Нет, короткая.
- У тебя нет глаза, но какая же ты хорошенькая, вот такая, как сейчас, растрепанная, - сказал он добродушно. - Я подарю тебе новую куафюру, - прибавил он ей в утешение и поцеловал ее.
Затем, уже лежа в постели, Пепа сказала:
- Знаешь, на днях возвращается дон Федерико. Мне передал это вместе с приветом от адмирала капитан Моралес.
Положение менялось.
- Что ты будешь делать, когда адмирал действительно вернется? - спросил Франсиско.
- Скажу то, что есть, - ответила она. - Скажу: «И кончено все между нами, мой друг», - процитировала она один из своих романсов.
- Да, ему это будет неприятно, - вслух подумал Гойя. - Сперва потерять Тулон, а затем тебя.
- Собственно, Тулон потерял не он, а англичане, - с деловым видом сказала Пепа, взяв под защиту своего адмирала. - Но обвинят его, это уж как водится.
Спустя некоторое время Франсиско вслух высказал мысль, которая все время не давала ему покоя.
- А как же тогда твоя пенсия? - спросил он.
- Не знаю, - ответила она, не очень обеспокоившись. - Сколько-нибудь, верно, оставят.
Завести себе содержанку не входило в расчеты Гойи. Большому художнику это ни к чему. Кроме того, он подумал, что легко может представить себе жизнь и без Пепы. С другой стороны, он считал вполне естественным, что красивая женщина хочет жить в свое удовольствие, и было бы очень жаль, если бы только потому, что он не дает достаточно денег, она в конце концов досталась бы другому или же вернулась к своему адмиралу.

Он сказал ей равнодушно:
«Не тужи. Я позабочусь,
Чтобы ты жила, как прежде».
Пепа вяло улыбнулась:
«Что ж. Спасибо…» Он внезапно
Предложил ей: «Адмирала
Со стены мы снимем. Слышишь!»
«Почему? - спросила Пепа, -
Что - рука коротковата?
Ты не верь. Я пошутила.
Оттого что слишком долго
Пишешь ты портрет Лусии».

5

Он стоял один перед портретом в разглядывал его очень внимательно, выискивая, что в нем не так. Это была донья Лусия, без всякого сомнения, это она, она, как живая, какой он ее видел. Все было тут: и маска светской дамы, и что-то слегка искусственное, и что-то затаенное. Да, в ней было что-то затаенное, и многим казалось, что они уже раньше видели эту женщину, которой, вероятно, теперь было лет тридцать, видели без маски светской дамы.
Пепа спросила, хочет ли он спать с этой женщиной? Глупый вопрос. Слыханное ли дело, чтобы мужчина в соку, здоровый и не хотел спать с любой мало-мальски красивой женщиной, а донья Лусия Бермудес интригующе красива, утонченно красива, красива по-своему, не так, как другие.
Ее муж, дон Мигель, был его другом. Но Франсиско не лукавил перед собой, он знал - не это останавливает его. Он не пожалел бы времени и труда, чтоб завоевать Лусию, но его удерживало как раз то загадочное, то неопределенное, что было в ее облике. Оно манило художника, но не мужчину. То ясное и то скрытое, что жило в ней, сливалось воедино, было неотделимо, было призрачно, было страшно. Один раз он это увидел тогда, на балу у дона Мануэля: серебристый отблеск на желтом платье, мерцание, окаянный и благодатный свет. Вот оно, вот в чем ее правда, его правда, вот тот портрет, который он хотел написать.
И вдруг он опять увидел. Вдруг он понял, как передать эту мерцающую, переливчатую, струящуюся серебристо-серую гамму, которая открылась ему тогда. Дело не в фоне, не в белом кружеве на желтом платье. Вот здесь эту линию надо смягчить, вот эту тоже, чтобы заиграли и тон тела и свет, который идет от руки, от лица. Пустяк, но в этом пустяке все. Он закрыл глаза, и теперь он видел. Он знал, что ему надо делать. Он работал. Изменял. Где чуть прибавит, где уберет. Все выходило само собой, без труда. В невероятно короткий срок портрет был готов.
Он смотрел на картину. Хорошая картина! Он добился своего. Создал новое, значительное. Женщина на портрете та же, что и в жизни, от нее исходит то же мерцание, он удержал то струящееся, неуловимое, что было в ней. Это его свет, его воздух, это мир, каким он его видит.
Лицо Гойи разгладилось, на нем появилось выражение глуповатого блаженства. Он присел на стул, немного усталый, праздно опустив руки.
Вошел Агустин. Угрюмо поздоровался. Сделал несколько шагов. Прошел мимо портрета не взглянув. Однако что-то он все же заметил. Сразу обернулся, взгляд стал острым.
Он долго смотрел. Затем откашлялся.
- Вот теперь это то, - сказал он наконец хриплым голосом. - Теперь все есть: и воздух, и свет. Вот теперь это твой настоящий серый тон, Франсиско.
Лицо у Гойи сияло, как у мальчишки.
- Ты это серьезно, Агустин? - спросил он и обнял друга за плечи.
- Я редко шучу, - сказал Агустин.
Он был глубоко взволнован, чуть ли не сильнее, чем сам Франсиско. Он не учился сыпать цитатами из Аристотеля и Винкельмана, как дон Мигель Бермудес или аббат. Этого он не умеет, где ему, он скромный художник, но в живописи он понимает, как никто, и знает, что вот этот Франсиско Гойя, его Франчо, создал великое произведение, опередившее свой век: он освободился от линии. Другие художники стремились все время только к чистоте линии, их живопись, в сущности, была раскрашенным рисунком. Франсиско учит людей видеть мир по-новому, видеть во всем его многообразии. И, несмотря на свое самомнение, он, верно, не знает, как велико, как ново то, что он создал.
Гойя меж тем нарочито медленно взял кисти и начал их тщательно мыть. Не отрываясь от работы, в душе ликуя, но также нарочито медленно он сказал:
- Вот теперь я еще раз напишу тебя, Агустин. Только изволь надеть твой замызганный коричневый кафтан и скорчить твою самую мрачную мину. Получится замечательно, с моим-то серым тоном, правда? Твой мрачный вид и мой светлый тон - эффект получится необычайный. - Он подошел к огромному портрету генерала верхом на коне, над которым все еще трудился Агустин. - Уж больно хорош лошадиный зад! - признал он. Затем, хоть это и не было нужно, еще раз вымыл кисти.

Агустин меж тем был полон
Нескрываемого счастья.
Шутка ли? Ведь он товарищ,
Друг такого человека!
Да, пускай не очень ловко,
Но ведь он помог Франсиско,
Своему родному Франчо,
Верное найти решенье.
И, сияя от восторга,
На художника глядел он,
Как отец глядит порою
На талантливого сына,
От которого он может
Ожидать любую шалость,
Все ему простить готовый.
И себе сказал он твердо,
Что сносить отныне будет
Терпеливо все причуды
Необузданного друга.

6

На следующий день дон Мигель и донья Лусия Бермудес, извещенные, что портрет наконец готов, явились в мастерскую к художнику.
Франсиско Гойя и Мигель Бермудес были близкими друзьями, хоть каждый и находил в другом недостатки. Дон Мигель, первый секретарь всесильного дона Мануэля герцога Алькудиа, из-за кулис вершил судьбами Испании. Ему, человеку передовому, в душе франкофилу, приходилось проявлять большую изворотливость, чтобы противостоять в такое время козням инквизиции. И Франсиско удивлялся той скромности, с которой Мигель скорее скрывал, чем выставлял напоказ свою власть. Зато как ученый, а главное как историк искусства Мигель был менее скромен и в опубликованном им объемистом Словаре художников судил обо всем весьма самоуверенно.
Сеньор Бермудес, следуя теориям Винкельмана и Рафаэля Менгса, признавал только благородную простоту линий, требовал подражания античным художникам. Менгс и Байеу, шурин Гойи, были в его глазах величайшими современными мастерами Испании, и он с учтивым сожалением педанта порицал своего друга Франсиско за то, что тот в последнее время все чаще отходит от классической теории.
Франсиско по-мальчишески радовался, что как раз портрет Лусии покажет другу, чего можно достигнуть, пренебрегши правилами; он был убежден, что Мигель, несмотря на свой академизм, восприимчив к подлинному искусству. При всем своем наигранном равнодушии непогрешимый Мигель был очень заинтересован новым произведением, и Гойя хотел сначала дать ему время пространно изложить свои ценные принципы, а затем поразить его серебристо-мерцающей доньей Лусией. Поэтому он повернул написанную им даму вместе с воздухом, светом и всей ее красотой к стене, так, что видна была только изнанка грубого, незагрунтованного, серовато-коричневого холста.
Все случилось, как он и ожидал. Дон Мигель сидел, закинув ногу на ногу. С чуть заметной улыбкой на белом, слегка напудренном четырехугольном большелобом лице указал он на объемистую папку, которую принес с собой.
- Мне посчастливилось, - начал он, - несмотря на войну, приобрести парижские гравюры. Вы оба, мои дорогие, и ты, Франсиско, и вы, дон Агустин, просто диву дадитесь. Эти гравюры Мореля, они сделаны с наиболее значительных за последние годы произведений Жака-Луи Давида.
Жак-Луи Давид был самым известным французским художником, главой той классической школы, которую так высоко ставил сеньор Бермудес.
Наряду со сценами античной древности гравюры изображали людей и события современной истории, но также в классическом духе: французские депутаты в зале для игры в мяч, дающие клятву свергнуть произвол тирании, портреты Дантона и Демулена, а главное - Марат, убитый в ванне.
Творчество французского художника было чуждо и духу и творчеству Франсиско. И все же он лучше, чем кто-либо, понимал, сколько искусства вложено в эти картины. Хотя бы мертвый Марат. Голова беспомощно упала набок, правая рука беспомощно свесилась из ванны, а в левой еще зажато прошение, переданное коварной убийцей. Картина написана холодной рукой мастера, обдуманно и спокойно, и, однако, как это волнует. Как прекрасно и величественно, несмотря на весь реализм изображения, некрасивое лицо Марата. Как сильно, должно быть, любил художник этого Друга народа. Грандиозность события, изображенного во всей его страшной действительности, так ошеломила Гойю, что на некоторое время он перестал быть художником, критически оценивающим произведение другого; он был подавлен страхом перед судьбой, подстерегающей каждого, чтоб неожиданно наброситься из засады, где бы он ни был: перед мольбертом во время работы, в постели во время любовных утех, в ванне, где он отдыхает.
- От его картин мороз пробирает, - сказал он наконец. - Великий, презренный человек. - И все подумали о том, что художник и революционер Давид подал голос в Конвенте за казнь своего покровителя Людовика XVI. - И на месяц не хотел бы я поменяться с ним местом, даже если бы мне сулили славу Веласкеса, - добавил Гойя.
Сеньор же Бермудес стал толковать о картинах прославленного француза, которые еще раз доказывают, что всякое подлинное искусство основано на изучении древних. Все дело в линии. Краски - неизбежное зло, им отведена подчиненная роль.
Франсиско добродушно посмеивался. Но тут заговорил дон Агустин. Он уважал сеньора Бермудеса за мужественную и в то же время гибкую политику, больше того - восхищался им. Но все остальное в этом человеке отталкивало его. Особенно раздражала Агустина его сухость, его восторженный педантизм школьного учителя. Совершенно непонятно, как могла столь тонкая и очаровательно загадочная дама, как донья Лусия, выйти замуж за такого человека: ведь, в сущности, он просто ходячая энциклопедия и духовный кастрат. Агустин испытывал мрачную радость при мысли, что творение Франсиско посрамит в присутствии доньи Лусии и самого дона Мигеля и его дурацкую ученую теорию.
Он разжал тонкие губы, открыл большой ворчливый рот и сказал глухим голосом, на этот раз необычайно учтиво:
- Картины Давида, что вы нам показали, дон Мигель, действительно представляются мне одной из вершин.
- Вершиной, - поправил Бермудес.
- Согласен, вершиной, - не стал спорить Агустин. - И все же я могу себе представить, - продолжал он с коварной любезностью, - что и красками, к которым вы относитесь так пренебрежительно, можно достигнуть новых поразительных эффектов. Вершины.
Большими шагами подошел он к портрету и сильным движением высоко поднял серовато-коричневый холст, прислоненный к стене.
- Я догадываюсь, что вы имеете в виду, дон Агустин, - улыбаясь сказал дон Мигель. - Мы оба, донья Лусия и я, с нетерпением ждем портрета, который так долго… - он не докончил: с мольберта смотрела нарисованная мерцающая донья Лусия.
Он стоял и молчал. Историк искусства, привыкший подходить к картинам с меркой хорошо продуманных теорий, забыл свои принципы. Женщина на картине была та Лусия, которую он знал, и одновременно волнующе другая. И опять же против своих правил он посмотрел на живую Лусию, с трудом скрывая смущение.
Много лет назад, когда он женился на Лусии, она была маха , девушка из народа, горячая и импульсивная, и его внезапное решение жениться на ней было смелым и рискованным шагом. Но инстинкт, опыт и изучение античного мира подсказали ему, что тот, кто медлит, часто уходит с пустыми руками и что боги только раз в жизни посылают смертному счастливый случай. И он никогда не раскаивался в своем необдуманном поступке. Он до сих пор любил и желал свою красавицу жену так же, как в первый день; за это время из весьма сомнительной уличной девчонки она превратилась в представительную сеньору Бермудес, и все завидовали ему. С полотна на него смотрела обаятельная и представительная светская дама, от которой исходило неуловимое серебристое мерцание, и дон Мигель вдруг понял: Лусия, которую, как ему думалось, он изучил за эти годы в совершенстве, и сейчас еще была такой же волнующей незнакомкой, такой же неожиданной и опасной, как в тот первый день, и сейчас еще это была маха. Гойя с радостным удовлетворением отметил растерянность на лице друга, обычно прекрасно владевшего собой. Да, мой милый Мигель, методы твоего мосье Давида прекрасны: ясный рисунок - вещь хорошая, и то, что ясно, можно им ясно передать. Но то-то и оно, что жизнь и люди вовсе не ясны. Злое, опасное, колдовское, затаенное - этого твоими средствами не передашь, этому у почтенных мастеров древности, сколько на них ни гляди, не научишься. Тут ни твой Винкельман, ни твой Менгс не помогут, да и ты сам тоже.
Франсиско, в свою очередь, поглядел сперва на женщину на портрете, потом на живую. Она тоже в глубоком молчании смотрела на холст. Не отрывала узких раскосых глаз под высокими учтиво надменными бровями от серебристого света, мерцавшего вокруг нее на портрете. С ее капризного лица чуть-чуть сдвинулась маска светской дамы: большой рот приоткрылся, на губах заиграла улыбка, но не тонкая и насмешливая, как обычно, а более затаенная, более опасная, правда и более вульгарная, более порочная. И вдруг Франсиско Гойя вспомнил эпизод, который забыл и долго искал в памяти. Много лет назад, когда он гулял как-то на Прадо с дамой, к нему подошла авельянера , торговка миндалем, подросток лет четырнадцати-пятнадцати, не больше. Он хотел угостить свою даму миндалем, девочка слишком дорого запросила, он стал торговаться, и продавщица, как истая маха, вылила на него целый ушат ругательств и насмешек: «За два реала? Сейчас сбегаю, спрошу хозяина. А вы постойте здесь, мой красавчик, подождите, не пройдет и полгодика, как вернусь с ответом!» И она принялась созывать других озорниц. «Сюда, сюда! Полюбуйтесь-ка на господина, что швыряет деньгами. Сегодня он расщедрился. Не пожалел два реала для своей дамы». Пристыженный и злой бросил он дерзкой девчонке ее пять реалов. Теперь он торжествовал: он внес в свою Лусию что-то из того давно ушедшего времени, что-то от тогдашней вульгарной и озорной Лусии с ее рискованным вкусом к дерзким ответам и грубым шуткам. И он торжествовал, что написанный им портрет заставил ее слегка приподнять маску светской дамы.
И дон Агустин теперь, когда Лусия стояла перед портретом, тоже видел, как прелесть живой женщины усиливала прелесть портрета, а великолепие портрета - великолепие живой женщины, и сердце его сжималось от желания и наслаждения.
Все по-прежнему молчали. Наконец Лусия разжала губы.
- Я и не знала, - сказала она своим чуть тягучим голосом, обращаясь к дону Франсиско, - что к тому же я еще и порочна.
Но на этот раз шутливый тон и улыбка были не маской, а скорее откровенным признанием. Она бросает ему, Франсиско, вызов, она, несомненно, хочет тут же, в присутствии своего мужа, а его друга, начать с ним, Гойей, опасную игру. Однако он удовольствовался учтивым ответом.
- Я рад, что портрет вам нравится, донья Лусия.
Их слова вывели Агустина из экстаза и вернули к задуманному им посрамлению дона Мигеля.
- Любопытно бы знать, - сказал он своим хриплым голосом, - ваш супруг тоже доволен портретом?
После первых минут изумления дон Мигель постарался подавить слишком интимные переживания, но теоретик искусства был потрясен в нем не меньше, чем муж доньи Лусии. Он не мог отрицать: это абсолютно противное всем канонам произведение волновало, нравилось. Оно было прекрасно.
- Все здесь не по правилам, - сказал он наконец, - но должен признаться - это великолепно.
- Чистосердечное признание, - заметил Агустин, и на его костлявом, худом лице появилась улыбка.
Но честный Мигель пошел еще дальше:
- Я же видел тебя, Лусия, - сказал он, - в этом самом желтом платье на балу у дона Мануэля, в сиянии свечей ты была поразительно хороша. Но на портрете ты еще лучше. И притом он не отступил от правды. Дьявол, а не человек! Как ты это сделал, Франсиско?
- Я вам скажу как, дон Мигель, - сухо заявил Агустин. - Не в одной правде сила.
Но колкости Агустина не могли вывести из себя дона Мигеля; сомнения и раздумье, которые вызвал в нем портрет, уже не мучили его. Он был страстным коллекционером подлинных произведений искусства, и сердце его радовалось, что ему задешево, собственно задаром, достанется эта хоть и противная канонам, но волнующая картина, которая, несомненно, займет должное место в истории искусства.
Дон Мигель вел все важнейшие дела дона Мануэля, времени у него было в обрез. Все же он не уходил из мастерской друга. Он сидел, положив ногу на ногу, и машинально перебирал гравюры Давида.
- Любопытно, - сказал он, - захочешь ли ты, Франсиско, применить свой новый метод, когда будешь писать портрет герцога. - И так как Гойя поднял на него глаза, он продолжал так, словно это само собой разумелось: - Ведь теперь, когда дон Мануэль стал во главе правительства, мы, конечно, попросим тебя написать с него еще два портрета, никак не меньше, и, кроме того, нам понадобится ряд копий для министерств и общественных учреждений.
Гойя был рад. Его друг Мигель не хочет получать подарки: он ничего не заплатит за портрет Лусии, но зато устроит ему почетный и выгодный заказ. Падение Тулона и в самом деле не прошло для Гойи бесследно: оно возлагает на него заботы о Пепе, но оно же доставляет ему и прибыльный заказ. Между тем дон Мигель продолжал все в том же тоне ни к чему не обязывающего разговора:
- Если ты согласен, я уже на днях устрою тебе более или менее длительный сеанс во время утреннего туалета.
- Очень любезно, - поблагодарил его Франсиско.
Но сеньор Бермудес еще не кончил.
- Теперь, когда дон Мануэль получил власть, - все так же легко, словно болтая о пустяках, сказал он, - многое изменится; нам придется свыкнуться с мыслью, что Французскую республику со счетов не сбросишь.
Агустин взглянул на него.
- Я вас правильно понял? - быстро спросил он. - Дон Мануэль вернется во внутренней политике к прежнему курсу? Он собирается отменить некоторые меры против либералов?
- Вот именно, - ответил Бермудес и, все еще перебирая гравюры и не глядя на Франсиско, опять обратился к нему: - Между прочим, ты мог бы нам помочь, Франсиско. Ты знаешь, как дон Мануэль любит твое общество. Что если бы ты, пока он будет позировать, попробовал подсказать ему один политический шаг. - И уж совсем легким тоном светской болтовни закончил: - Я думаю, сейчас как раз время вернуть дона Гаспара.
Обычно спокойный Агустин вскочил в возбуждении. Гойя громко сопел своим приплюснутым носом, лицо его выражало досаду.
Разговор шел о доне Гаспаре Мельчоре де Ховельяносе, самом уважаемом либеральном деятеле и писателе Испании, прозванном «испанским Вольтером». В бытность свою министром при прошлом короле он провел много полезных реформ. Но Карлосу IV и дону Мануэлю придирчивый, неугомонный министр скоро стал неугоден: он не раз вовлекал правительство в ссоры с инквизицией и реакционно настроенной знатью, и Французская революция явилась желанным предлогом, чтобы отстранить вождя либералов и бунтовщика - его выслали на родину, в далекие горы, и запретили печатать свои новые произведения. Просить дона Мануэля за такого человека было не очень приятной задачей.
Франсиско молчал, Агустин в волнении большими шагами ходил из угла в угол. Донья Лусия, играя веером, с любопытством глядела своими загадочными глазами в недовольное лицо Гойи.
- Зачем это я понадобился тебе для такого дела? - спросил наконец Франсиско. - Почему ты сам не попросишь за Ховельяноса?
- С той самой минуты, как герцог Алькудиа взял в свои руки бразды правления, - с ласковой небрежностью ответил дон Мигель, - я твердо решил требовать реабилитации моих либеральных учителей и друзей. Но дон Мануэль, как и все прочие, отлично знает, сколь многим я обязан дону Гаспару: он руководил мною и как политик, и как философ. А ты, Франсиско, вне подозрений, тебя знают за человека, равнодушного к политике, и уж, во всяком случае, не считают приверженцем дона Гаспара, хотя, насколько я припоминаю, он и тебе кое в чем помог. Важно, чтобы ты первый замолвил за него слово. А затем поведу атаку я, когда же Ховельянос опять будет здесь, я добьюсь реабилитации графа Кабарруса и остальных.
Франсиско с досадой взъерошил густые волосы. Намек на услуги, оказанные ему Ховельяносом, рассердил его. Действительно, когда он, никому не известный художник, без гроша в кармане пришел в Мадрид, Ховельянос заказал ему большой портрет и рекомендовал его влиятельным лицам. Но в глубине души этот неподкупно строгий человек был ему чужд, он испытывал перед ним то же холодное удивление, что и перед художником Давидом; Гойя понимал, что беспечному дону Мануэлю мрачный Ховельянос, вечно торчавший перед ним живым укором, казался несносным. И вот теперь добродетельный Мигель требует, чтобы он, Франсиско, проявлял великодушие и благодарность. «За добрые дела на том свете бог воздаст, - вспомнил Гойя, - а за злые - на этом расплата».
- Как раз сейчас, когда Мануэль на пути к заключению мира с Францией, можно надеяться на успех ходатайства, - продолжал убеждать его дон Мигель.
Вероятно, Мигель был прав. И все же его просьба звучала приказанием, и лицо Гойи, не умевшего лгать, выражало недовольство. Медленно создавал он себе положение, завоевывал его работой, упорством, предусмотрительной осторожностью. А теперь от него требуют, чтобы он вмешался в государственные дела и поставил под угрозу все, чего достиг.
- В конце концов, политик-то ты, - сказал он. - Я - художник.
- Но пойми же, Франсиско, - снова принялся терпеливо разъяснять сеньор Бермудес, - в данном случае ты лучший ходатай именно потому, что ты не политик!
Донья Лусия все еще упорно смотрела на Франсиско. Веер она держала теперь почти закрытым, повернутым к груди. На языке, которым изъясняются махи, это обозначало презрительный отказ, и улыбка, игравшая на ее тонких губах, стала затаеннее. Агустин тоже не сводил глаз с Гойи, он смотрел на него с напряженным ожиданием, даже с насмешкой, и Гойя знал, что верный друг порицает его за колебание. Неблагородно это со стороны Мигеля - зачем он делает ему такое неприятное предложение в присутствии доньи Лусии и дона Агустина.

«Ладно, - молвил он с досадой, -
Я возьмусь за это дело.
Да сопутствует мне в этом
Наша дева пресвятая,
Чтобы вдруг не вышло худо».
И, крестясь, на богоматерь
Посмотрел он.

Но Лусия
Мужу весело сказала:
«Вот каков твой друг Франсиско!
Я не знала, что так смел он,
Бескорыстно благодарен,
Словом, истинный идальго».
Гойя взгляд метнул свирепый…

А когда ушли те двое,
Унося портрет Лусии,
В злобе кинулся Франсиско
На Эстеве: «Вот сидишь ты
И смеешься, нищий дурень!
О, тебе легко, должно быть,
С добродетелью твоею:
В нищете чего терять-то?»
И, припомнив поговорку,
Гойя буркнул: «Ах, повсюду
Те же самые печали:
Долг, семья, заботы, нечисть».

7

Когда через день Гойя появился при утреннем туалете дона Мануэля, чтоб приступить к заказанному портрету, аванзала была полна народу. Через открытую дверь видна была роскошная спальня, где герцога одевали и причесывали.
В аванзале толпились всякие поставщики, торговцы кружевом, ювелиры. Тут был и капитан, только что возвратившийся из Америки и привезший в подарок герцогу редких птиц. Тут был и сеньор Паван, редактор недавно основанного на средства дона Мануэля географического журнала «Путешественник», тут был и дон Роберто Ортега, известный ботаник, явившийся к герцогу, чтобы преподнести ему свой последний труд: дон Мануэль поощрял ботаническую науку. Но большинство посетителей составляли молодые красивые женщины, желавшие передать министру прошения.
Как только дону Мануэлю доложили о Гойе, он, наполовину одетый, набросив шлафрок, вышел в аванзалу в сопровождении секретарей и слуг. На лакеях были красные чулки, которые носила только королевская челядь, но Карлос IV разрешил герцогу надеть на своих слуг эти отличительные чулки. Дон Мануэль ласково поздоровался с Гойей.
- Я вас ждал, - сказал он и пригласил его в спальню, а сам задержался в аванзале. Милостиво, даже приветливо поговорил с одним, с другим, нашел несколько ласковых слов для капитана, прорвавшегося сквозь вражескую блокаду, любезно поблагодарил ботаника, игриво, не стесняясь, посмотрел взглядом ценителя на ожидающих женщин, приказал секретарям взять от них прошения и, отпустив всех, вернулся в спальню к Гойе.
Пока слуги заканчивали его туалет и пока сеньор Бермудес подавал ему для подписи бумаги, содержание которых тут же излагал, Франсиско принялся за работу. В красивом лице министра, полном, ленивом, с маленьким пухлым и очень красным ртом, было что-то поразительно неподвижное. Работая, Гойя в душе усмехался, вспоминая многочисленные ремесленные портреты, написанные с него другими художниками. Портреты были неудачны, потому что художники старались придать всесильному фавориту героическую осанку. Правильно увидеть дона Мануэля было нелегко, во многих он вызывал ненависть. Дела Испании шли плохо, и верноподданные испанцы приписывали вину не своему монарху, а королеве - чужеземке, итальянке, и даже не столько ей, сколько ее возлюбленному, ее кортехо, дону Мануэлю. Да кто он, собственно? Никто! Просто ему отчаянно везет, и нечего задирать нос, словно ты гранд или король!
Гойя думал иначе. Именно это везенье, эта сказочная карьера делали молодого герцога симпатичным в его глазах.
Мануэль, родившийся в Бадахосе, в богатой стадами Эстрамадуре, принадлежал к скромной семье, но еще молодым человеком попал в качестве лейтенанта гвардии ко двору и своей стройной, ловкой фигурой и приятным голосом прельстил супругу наследника престола, принцессу Астурийскую. Любвеобильная дама не остыла к нему и пока была наследной принцессой и когда стала королевой. В настоящее время двадцатисемилетний красавец носил имя Мануэль де Годой-и-Альварес де Фария герцог Алькудиа, владел вселяй сокровищами, какие только мог пожелать, был генералом валлонской лейб-гвардии, личным секретарем королевы, председателем Королевского совета, кавалером ордена Золотого руна и отцом двух младших отпрысков королевского дома: инфанты Исабель и инфанта Франсиско де Паула, - а также отцом многочисленных незаконных детей.
Гойя знал, что трудно вынести столько счастья и не очерстветь. Дон Мануэль остался человеком благожелательным, уважал искусство и науку, был восприимчив к красоте и делался грубым и жестоким, только когда шли ему наперекор. Нелегко будет вложить жизнь в полное лицо молодого герцога: он охотно позирует и принимает в таких случаях пресыщенно высокомерный вид. Франсиско чувствовал к премьер-министру расположение, значит, ему удастся показать скрытые под слегка скучающей гримасой любовь к жизни и радость.
Дон Мануэль подписал представленные бумаги.
- А теперь, ваше превосходительство, - сказал сеньор Бермудес, - у меня есть сообщения, не предназначенные для публики, - и, улыбаясь одними глазами, посмотрел на Гойю.
- Дон Франсиско не публика, - любезно заметил герцог, и дон Мигель приготовился к докладу.
Поверенный в делах регента Франции мосье де Авре в весьма надменном тоне требует, чтобы Испания решительнее выступила против безбожной Французской республики.
Сообщение сеньора Бермудеса скорее позабавило, чем рассердило дона Мануэля.
- Этому толстяку принцу Людовику легко воевать, сидя в Вероне у себя в номере, - заметил Мануэль и пояснил художнику: - Он живет в гостинице под вывеской «Три горбуна», и если мы не пошлем денег, ему придется отказаться от одной из двух занимаемых им комнат. Так что же требует мосье де Авре? - снова обратился он к Бермудесу.
- Авре сказал мне, - ответил тот, - что его монарший повелитель надеется получить от испанского государства десять миллионов франков и двадцать тысяч людей, никак не меньше.
- У Авре хорошенькая дочка, - размышлял вслух дон Мануэль. - Правда, худа: кожа да кости. Вообще я ничего не имею против худеньких, но слишком костлявые - это уже ни к чему. Как вы полагаете, дон Франсиско? - И, не ожидая ответа, дал указание Мигелю: - Сообщите мосье де Авре, что мы сделали все, что могли. И передайте ему, ради бога, еще пять тысяч франков. Кстати, за портрет он вам заплатил? - опять обратился он к Гойе. И на его отрицательный ответ заметил: - Вот как бывает! Пять лет назад этот мосье де Авре был одним из самых блестящих придворных Версаля, а теперь не может даже заплатить художнику.
- К сожалению, - продолжал докладывать Бермудес, - не только мосье де Авре требует посылки подкреплений на фронт. Еще настоятельнее требует этого генерал Гарсини. Сообщения с театра военных действий неблагоприятны, - он перелистал бумаги. - Фигера пала, - закончил он свою речь.
До сих пор герцог не менял позы. Теперь он встрепенулся, неприятно пораженный, и посмотрел на Бермудеса. Но тотчас же опять повернул голову и принял прежнюю позу.
- Простите, дон Франсиско, - сказал он.
- Гарсини опасается, - пояснил дон Мигель, - как бы теперь, когда потерпели поражение наши союзники, французы не сняли войска с других фронтов и не послали их на Пиренеи. Гарсини опасается, как бы, если он не получит подкреплений, французы не подошли через три недели к Эбро.
Гойя думал, что теперь дон Мануэль отошлет его. Но тот не изменил позы.
- Вероятнее всего, - негромко размышлял он вслух, - вероятнее всего, подкреплений Гарсини я не пошлю. - И так как Бермудес хотел возразить, он продолжал: - Я знаю, церковь рассердится. Ну что ж, как-нибудь перенесу. Мы сделали больше, чем союзники. Нельзя же, чтобы страна истекала кровью. Двор все больше и больше ограничивает себя. Донья Мария-Луиза отпустила двух шталмейстеров и десять лакеев. Я не думаю, что королева пойдет на дальнейшие лишения. - Он слегка возвысил голос, но положение головы, указанное Гойей, не изменил.
- Что же прикажете ответить генералу Гарсини? - спросил в заключение Бермудес.
- Французская республика, - ответил дон Мануэль, - посылает генералов, проигравших сражение, на гильотину; мы ограничиваемся тем, что не даем им подкреплений. Пожалуйста, сообщите это генералу Гарсини, только, конечно, в вежливой форме.
- Очевидно, - продолжал свой доклад дон Мигель, - наши союзники потеряли всякую надежду разбить французов. Прусский посланник изложил точку зрения своего правительства на военное положение в меморандуме, в весьма пространном меморандуме.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

- А вы постарайтесь покороче, - попросил Мануэль.
- Герр фон Роде, - ответил Бермудес, - указывает, что его правительство намерено заключить мир, если ему удастся добиться мало-мальски сносных условий. И нам советует то же.
- Что он считает мало-мальски сносными условиями? - спросил дон Мануэль.
- Пруссия сочтет почетным для себя миром, если Французская республика выдаст нам детей их величеств казненных короля и королевы, - ответил Бермудес.
- Дать за царственных детей Франции пятьдесят миллионов реалов и двенадцать тысяч испанцев, убитых на поле боя, пожалуй, дороговато, если в придачу мы не получим земли. Как вы полагаете, дон Франсиско?
Гойя вежливо улыбнулся; он чувствовал себя польщенным, что дон Мануэль втягивает его в разговор. Он продолжал работать, но слушал с большим интересом.
- Если малолетний король Людовик и Madame Royale найдут приют и спасение у нас, идея французской монархии будет жить на испанской земле. Это почетный мир, - заявил Бермудес.
- Я надеюсь, дон Мигель, - ответил герцог, - что вы выторгуете нам для детей хотя бы королевство Наварру.
Бермудес вежливо возразил:
- За мной дело не станет, ваше превосходительство. Но боюсь, что, если мы не пошлем подкрепления Гарсини, нам придется удовольствоваться детьми.
Он собрал свои бумаги, откланялся и ушел.
За политическим разговором Гойя позабыл цель, ради которой дон Мигель устроил ему свидание с герцогом. Теперь дело Ховельяноса камнем лежало у него на сердце.
Он раздумывал, с чего бы начать. Но дон Мануэль заговорил сам.
- Многие потребуют, - сказал он задумчиво, - чтобы я отозвал Гарсини. Многие уже сейчас требуют, чтобы я отозвал также и адмирала Масарредо, ибо он не сумел предотвратить падение Тулона. Но война - дело счастья, а я не злопамятен. Адмирал, кажется, заказывал вам несколько портретов? - прибавил он, оживившись. - Мне помнится, я видел у него в доме портрет вашей работы. Да, да, - ответил он сам на свой вопрос, - именно у адмирала видел я этот необыкновенно удачный женский портрет.
Гойя слушал с удивлением. Куда гнет дон Мануэль? Женщина, с которой он писал портрет для адмирала, была Пепа Тудо, они и познакомились-то, когда она позировала. Он насторожился.
- Да, - сказал он, как бы не придавая значения своим словам, - я писал для адмирала портрет одной его знакомой дамы.
- Портрет вышел чудесный, - заметил дон Мануэль. - Вероятно, дама и в жизни очень хороша. Насколько я помню, адмирал говорил, что она вдова, вьюдита. Кажется, ее муж погиб в Мексике или еще где-то, и морской министр назначил ей пенсию. А может, я что-то спутал? Поразительно красивая дама.
Гойя понял своим практическим мужицким умом, куда метил дон Мануэль, и это его смутило, взбудоражило. Он понял, что вовлечен в сложную интригу. Теперь он догадывался, почему Мигель не сам просил за Ховельяноса, а действовал через него. Мигелю нечего было предложить в обмен на старого либерала - у него не было Пепы. Франсиско понял, что его одурачили. Возможно даже, что это придумала донья Лусия. Возможно она потому и посмотрела с таким пренебрежением ему прямо в лицо и нагло улыбнулась, когда он не сразу согласился. Но как Гойя ни был разозлен, все же его забавляло, что поборник добродетели Мигель Бермудес избрал такой странный путь, дабы вернуть из изгнания еще большего поборника добродетели. Вероятно, Мигель считает его, Гойи, святой обязанностью отказаться от возлюбленной ради такого важного дела, как возвращение Ховельяноса. Вероятно также, Мигель не считает это такой уж огромной жертвой. Да так оно на самом деле и есть: в конце концов он вполне может прожить и без Пепы. Но навязанная ему роль противна, оскорбительна для его гордости. Не так уж безумно любит он Пепу, но чтобы он ее отдал, продал - нет! Он не уступит ее дону Мануэлю только потому, что она приглянулась этому чванному болвану.
С другой стороны, он обязан дону Гаспару, да и нельзя тому сидеть у себя в горах, обреченным на безделье, теперь, когда Испания переживает трудные дни, только потому, что он, Франсиско, хочет удержать для себя женщину. Да и не так уж он дорожит этой свинкой.
Сейчас он сделает первый шаг и попросит о Ховельяносе. Посмотрим, какую физиономию скорчит дон Мануэль. Но раз ты сам потчуешь кислым вином, не обессудь, что и тебя поят кислым, говорится в пословице. Если дело приняло такой оборот, дон Мануэль вряд ли скажет «нет», а там дальше видно будет.
Итак, не возвращаясь к разговору о Пепе Тудо, продолжая работать, он сказал немного спустя:
- Страна будет вам благодарна, дон Мануэль, если вы заключите мир. Мадрид опять станет прежним, и у нас станет легче на сердце, когда мы снова увидим здесь тех, кого нам так давно недостает.
Как и ожидал Франсиско, дон Мануэль удивился.
- Недостает? - переспросил он. Вы серьезно думаете, дон Франсиско, что Мадриду недостает тех нескольких слишком рьяных вольнодумцев, которых мы вынуждены были попросить не выезжать из их поместий?
- Конечно, чего-то не хватает, когда некоторых людей здесь нет. Видите ли, ваше превосходительство, мои портреты весьма сильно потускнели бы при скудном освещении. Вот так же чего-то не хватает и Мадриду, когда здесь нет; скажем к примеру, графа Кабарруса или сеньора Ховельяноса.
Дон Мануэль сделал гневное движение. Но Гойя, нисколько не смутившись, попросил:
- Пожалуйста, ваше превосходительство, не вертите головой.
Дон Мануэль повиновался.
- Если бы наш общий друг Мигель высказал такие мысли, - заметил он немного погодя, - меня бы это не удивило. Но в ваших устах они звучат неожиданно.
Гойя не отрывался от работы.
- Эти мысли пришли мне в голову, - заметил он как бы мимоходом, между прочим, - когда вы оказали мне честь, разрешив присутствовать при вашем разговоре с доном Мигелем. Прошу прощения, дон Мануэль, если я сболтнул что лишнее, мне казалось, что я могу себе позволить быть с вами откровенным.
Между тем герцог понял, что это сделка.
- Я всегда охотно выслушиваю откровенное мнение, - заявил он несколько снисходительным, но все же любезным тоном. - Я готов благосклонно отнестись к вашим словам и принять вашу просьбу во внимание. - И без всякого перехода, снова оживившись, возобновил прежний разговор: - Кстати, о той даме, чей удачный портрет мы только что вспоминали, не знаете ли вы случайно, она еще здесь, в Мадриде? Вы встречали ее последнее время?
Гойю забавляло, что герцог вынужден прибегнуть к такому неискусному маневру. Полиция и Санта каса, святая инквизиция зорко следят за всеми, каждый шаг, каждый помысел учтен и отмечен, и дон Мануэль, конечно, осведомлен обо всем, что касается Пепы Тудо, и в каких она с ним, Франсиско, отношениях. Вероятно, он уже говорил об этом и с Мигелем. Дон Франсиско был по-прежнему сдержан.
- Разумеется, дон Мануэль, - ответил он довольно холодно, - время от времени я встречаюсь с этой дамой.
Герцогу не оставалось ничего другого, как говорить напрямик. Послушно держа голову в желательном для Гойи положении, он сказал словно так, между прочим:
- С вашей стороны, дон Франсиско, было бы очень любезно, если бы вы при случае познакомили меня с этой дамой. Может быть, вы, кстати, уверите ее, что я не так уж падок на всех женщин без разбору, как говорят мои враги, что у меня горячее и преданное сердце, умеющее ценить все истинно прекрасное. Портрет сеньоры - портрет умной женщины. С ней, конечно, можно приятно побеседовать. А большинство женщин умеет только одно - лечь в постель; после трех встреч не знаешь, что с ними делать. Разве я не прав?
Мысленно Гойя произнес нечто чрезвычайно непристойное, вслух же сказал:
- Да, ваше превосходительство, философствовать можно только с немногими женщинами.
Теперь уже дон Мануэль заговорил совершенно откровенно.
- А что если бы нам весело и разумно провести вместе вечер, - предложил он дону Франсиско, - вы, очаровательная вьюдита и еще несколько друзей, с которыми можно приятно поужинать, выпить, поболтать и попеть? Если я не ошибаюсь, донья Лусия тоже знакома с вьюдитой. Но только в том случае, если и вы примете участие в такой вечеринке, дорогой дон Франсиско.
Сделка была совершенно ясна: дон Мануэль готов вести переговоры о Ховельяносе, если Гойя готов вести переговоры о вьюдите. Мысленно Франсиско видел Пепу: вот она сидит перед ним, ленивая, пышная и чувственная, и смотрит ему в лицо своими зелеными, широко расставленными глазами. Только теперь мог бы он верно изобразить ее, скажем, в тяжелом зеленоватом платье с кружевами, оно как раз подошло бы для ее новой серебристо-серой гаммы. Тот портрет, что он сделал для адмирала Масарредо, тоже не плох: тогда он был очень влюблен в Пепу и вложил свое чувство в портрет. Забавно, что он сам этим удачным портретом пробудил аппетит дона Мануэля. Теперь он совершенно отчетливо видел Пепу такой, какой она действительно была, и какой он должен был бы ее написать, и какой, возможно, еще напишет. И хотя Франсиско собирался еще несколько раз переспать с ней, все же в эту минуту он прощался со своей подругой Пепой Тудо.
- Сеньора Хосефа Тудо, - сказал он официальным тоном, - несомненно, почтет для себя за честь и удовольствие познакомиться с вами, ваше превосходительство.
Вскоре затем появился красноногий лакей и доложил:
- Дама ждет уже десять минут, ваше превосходительство.
Невозмутимое, почтительно сдержанное лицо слуги говорило, кто эта дама: королева.
- Жаль, - вздохнул дон Мануэль, - надо кончать.
Со смятением в душе шел Гойя домой. Никогда не считался он с женщинами и легко бросал их ради карьеры. Но никто еще не осмелился обратиться к нему с таким дерзким предложением, и если бы не Ховельянос, он ни за что не согласился бы уважить такую просьбу.
В мастерской Гойя застал Агустина. И этот кисляй, который вечно выжидательно смотрит на него, тоже приложил руку, помог втравить его, Франсиско, в неприятную сделку. Гойя достал наброски, которые делал с дона Мануэля, и снова взялся за карандаш; с мясистого лица герцога исчезло добродушие, исчезла одухотворенность, оно становилось все более похотливым, все более свиноподобным. Гойя разорвал набросок, насыпал на стол песок, стал рисовать на песке: ненасытную, затаенно лицемерную Лусию с лицом злобной кошки, хитрого, колючего Мигеля с лицом лисицы. Недовольно сопя, стер он наброски.

Эту ночь провел он скверно,
Так же скверно и вторую.
Но на третий день явился
Человек из дома Альба.
Он вручил билет, в котором
Дон Франсиско приглашался
На семейный праздник
Новоселья. Герцогиня Альба
Переезд свой отмечала
Во дворец Буэнависта.
А в конце стояла фраза:
«Возвратите ли вы скоро
Мне мой веер, дон Франсиско?»
Глубоко дыша, с улыбкой
Посмотрел Франсиско Гойя
На кудрявый, мелкий почерк:
Это было одобреньем,
Высочайшею наградой -
Потому что пересилить
Самого себя сумел он
Для испанского народа,
Для спасенья дон Гаспара.

8

Прусский посол, герр фон Роде, доносил в Потсдам о доне Мануэле Годой герцоге Алькудиа:
«Он встает рано и с утра отдает приказания своим шталмейстерам и другим слугам на весь день и на ближайшее время. В восемь отправляется в манеж своего загородного дома; каждое утро в девять часов принимает там королеву, с которой совершает верховую прогулку. Герцог прекрасный наездник. Там они остаются до одиннадцати. Если король успел возвратиться с охоты, он присоединяется к ним. К этому времени герцога уже ожидает множество людей, у которых к нему самые разнообразные дела. За четверть часа он отпускает всех. Затем начинается его официальный туалет, обычно при этом присутствует с десяток благородных дам, и лучшие музыканты дают концерт. В час дня дон Мануэль отправляется в королевский дворец. Там ему отведена особая квартира - столовая, кабинет, спальня. В качестве камергера он присутствует на официальном обеде короля. После обеда удаляется в свои личные апартаменты, которые расположены внизу, непосредственно под покоями королевы. По-настоящему дон Мануэль кушает уже у себя, в присутствии королевы, которая спускается к нему по потайной лестнице, а король тем временем опять развлекается охотой. При этих встречах донья Мария-Луиза и дон Мануэль договариваются о мерах, которые они затем предлагают королю.
Около семи часов вечера дон Мануэль отправляется с докладом к королю. В восемь он снова удаляется к себе домой, где его уже ждет от тридцати до сорока просительниц всех званий и состояний. Разбор их прошений отнимает у него больше двух часов. К десяти он обычно приглашает своих советчиков, и тогда начинается настоящая работа, на которую у него отведено всего два часа, да и то в ночное время. Однако он стремится разрешать все текущие дела быстро и без задержки. На письма, не требующие особых раздумий, он почти всегда отвечает в тот же день. Ум у него быстрый и точный: правда, долго заниматься делами он не любит, но меткость суждения исправляет зло, могущее возникнуть из-за краткости времени, отведенного на работу.
В общем, несмотря на молодость, он неплохо справляется со своими тяжелыми обязанностями, и было бы очень хорошо, если бы во всех государствах Европы ответственнейшие посты занимали такие люди».

9

Вечер, на котором должна была произойти встреча дона Мануэля с вьюдитой, устраивала донья Лусия Бермудес.
У сеньора Бермудеса был большой и поместительный дом, сверху донизу набитый произведениями искусства. На стенах сплошным ковром висело великое множество картин - старых и новых, больших и маленьких - вплотную одна к другой.
Донья Лусия принимала гостей, сидя, по староиспанскому обычаю, на возвышении под высоким балдахином. Она была вся в черном, глаза ее загадочно блестели из-под высокого гребня, венчавшего грациозную, как у ящерицы, головку. Итак, она сидела изящная и церемонная и в то же время возбужденная и озорная, радуясь предстоящему.
Дон Мануэль пришел рано. Он был одет очень тщательно, элегантно, без излишнего щегольства. Он не надел парика и даже не напудрил свои золотистые волосы. Из многочисленных орденов его грудь украшал только орден Золотого руна. На широком лице не осталось и следа пресыщенности. Дон Мануэль старался поддерживать светский разговор с хозяйкой дома, но был рассеян - он ждал.
Аббат стоял перед портретом доньи Лусии, написанным Гойей. Сначала Мигель хотел отвести этой картине особое место, но затем решил, что она только выиграет от соседства с другими первоклассными произведениями. Итак, портрет висел среди других картин, украшавших стены. Дон Дьего почувствовал, что дольше стоять перед ним молча неудобно. Не скупясь на похвалы, пересыпая свою речь латинскими и французскими цитатами, начал он превозносить своеобразие этого превосходного произведения, и слова его звучали как объяснение в любви донье Лусии. С противоречивым чувством слушал дон Мигель хвалы живой и нарисованной Лусии; при этом он не мог не признать, что дон Дьего расхваливает картину и ее новую живописную гамму, пожалуй, еще с большим знанием дела, чем он сам.
Вошла Пепа. На ней было зеленое платье, покрытое светлым кружевом, и одно-единственное украшение - осыпанный драгоценными камнями крест, подарок адмирала. Именно такой видел ее Гойя, когда дон Мануэль сделал ему свое бесстыдное предложение, именно такой хотел ее написать, написать с новым мастерством. Она спокойно извинилась за свой поздний приход; дуэнья никак не могла найти паланкин. Гойю восхитило ее смелое спокойствие. Они только намеками коснулись в разговоре того, чему суждено было совершиться сегодня. Он ждал, он надеялся, что на него посыпятся упреки и проклятия. Ничего подобного, несколько тихих, насмешливых, исполненных скрытого значения фраз - и все. Сейчас ее поведение было явно обдуманным, нарочитым. Она нарочно запоздала, нарочно подчеркнула скудость своих средств. Она хочет в присутствии герцога пристыдить его, Франсиско, за скупость. А ведь достаточно было бы ей открыть рот, и он обставил бы ее лучше, правда, сначала поворчав. Какая подлость!
Дон Мануэль едва ли слышал, что она сказала. Он смотрел на нее до неприличия упорно, но с восхищением, на которое вряд ли кто считал его способным. Когда донья Лусия наконец представила его Пепе, он поклонился ниже, чем кланялся королеве или принцессам. И тут же заговорил о портрете, написанном Гойей, о том, в какой восторг он, Мануэль, пришел от него с первой же минуты и как в данном, единственном случае портрет даже такого большого художника несравненно слабее оригинала. Взор его выражал преданность и готовность к услугам.
Сеньора Тудо привыкла к преувеличенным комплиментам: таковы все испанцы - мадридский махо, провинциальный идальго, придворный гранд. Но она разбиралась в оттенках, она быстро сообразила, что этот вельможа влюбился в нее сильнее, чем адмирал Масарредо, чье возвращение ожидалось со дня на день, может быть даже сильнее, чем ее упокоенный богом и морем супруг, офицер флота Тудо. Раз Франсиско ее предал и продал, так пусть хоть чувствует, от какого сокровища он отказался. И Пепа решила не продешевить себя. Она улыбалась приветливо ни к чему не обязывающей улыбкой, обнажавшей крупные, сверкающие белизной зубы, веер ее не отстранял, но и не манил, и она с удовольствием отметила, что Франсиско смотрит в их сторону, с неприязненным любопытством следя за ухаживанием дона Мануэля.
Паж доложил, что кушать подано. Перешли в столовую. И здесь тоже стены были сплошь увешаны картинами - натюрмортами и сценами трапез - фламандских, французских и испанских художников. Была тут и картина Веласкеса - несколько мужчин у очага, и «Брак в Кане Галилейской» Ван-Дейка, и дичь, и домашняя птица, и рыба, и плоды, так сочно написанные, что при взгляде на них текли слюнки. Стол был изысканный, но не слишком обильный: салат, рыба, сласти, малага и херес, пунш и сахарная вода со льдом. Лакеев не было, только паж; дамам прислуживали кавалеры.
Дон Мануэль ухаживал за Пепой. От нее веет той же ясной безмятежностью, что и от портрета, написанного Франсиско, уверял он. Но он и не подозревал, сколько волнующего кроется за этой безмятежностью. Какая она при всем своем спокойствии манящая, emouvante, bouleversante[1]. Говорит она по-французски?
- Un peu[2], - ответила она с неважным произношением.
Он так и думал, что она образованнее прочих мадридских женщин. Им - и придворным дамам, и всем этим щеголихам, и махам - можно только отпускать пошлые комплименты, с ней же можно беседовать и о житейских делах и о высоких материях. Она ела, пила и слушала. Сквозь кружевные перчатки светились матовой белизной ее руки.
Немного спустя движением веера она дала ему понять, что он ей не неприятен. Тогда дон Мануэль весьма пылко заявил, что Гойя должен написать ее еще раз; написать вот такой, как сейчас, вложить в этот портрет все свое мастерство, написать ее для него, для Мануэля.
Гойю пыталась втянуть в разговор донья Лусия. Она сидела тихая, задумчивая и иронически поглядывала на дона Мануэля, который ухаживал за Пепой. По тому, как он на нее смотрел, как наклонялся к ней, всякому было ясно, что он запутался в любовных сетях, и донья Лусия наслаждалась этим зрелищем.
Маленькими глоточками отпивая ледяную воду, она сказала будто невзначай:
- Я рада, что Пепа не скучает. Бедняжка! Такая молоденькая и уже вдова, да к тому же еще сирота. Она с поразительной стойкостью переносит все превратности судьбы, вы не находите? - И, все время поглядывая на дона Мануэля, прибавила: - Как странно, дон Франсиско, что именно ваш портрет возбудил то участие, которое дон Мануэль принимает сейчас в Пепе. Вы вершите судьбами людей. Вернее, ваши портреты.
Гойя думал, что он лучше изучил женщин, чем все знакомые ему мужчины. И что же - вот тут рядом с ним сидит Лусия, очаровательная, изящная, стройная, загадочная, недоступная и порочная, и нагло издевается над ним. В ушах у него звучали бесстыдные слова, которые выкрикивала тогда на Прадо торговка миндалем, авельянера, вшивая девчонка, натравившая на него весь уличный сброд, и он называл себя дураком. Он даже не знает, посвящена ли в интригу Пепа, возможно, что она вместе с Лусией потешается над ним. Его охватила безумная злоба, но он сдержался, отвечал односложно, прикидываясь простаком, и тупо смотрел в ее широко расставленные глаза, в глаза с поволокой, словно не понимая их взглядов.
- Сегодня вы еще неприветливей, чем обычно, дон Франсиско, - ласково сказала Лусия. - Вас совсем не радует Пепино счастье?
Он вздохнул с облегчением, когда к ним подошел аббат и дал ему возможность прервать неприятный разговор.
Но не успел он отойти от Лусии, как его подозвала Пепа. Она попросила принести ей стакан пунша. Дон Мануэль заметил, что Пепе хочется остаться с Гойей наедине; он понимал ее желание и не хотел портить ей настроение. Он отошел.
- Как я выгляжу? - спросила Пепа.
Она сидела в кресле, такая томная, такая нежная. Франсиско растерялся. Он никогда не отказывался от откровенного разговора; ее вина, если они расстаются без объяснения и не такими друзьями, как могли бы. Если у кого есть причина сердиться, так это у него.
- Я не хотела бы оставаться здесь долго, - опять заговорила она. - Ты придешь ко мне или мне прийти к тебе?
Он оторопел. Что ей надо? Не так же она глупа, чтобы, получив приглашение на вечер к Лусии, не понять, в чем дело. Или Лусия ей ничего не сказала? Может быть, все же виноват он, может быть, он сделал все не так.
На самом деле Пепа уже несколько дней обо всем знала, но решение далось ей не так легко, как он думал. Целыми днями раздумывала она, почему он молчит, не надо ли ей самой вызвать его на объяснение. При всем своем безмятежном характере Пепа была обижена, что Франсиско так легко отказался от нее - то ли ради карьеры, то ли из-за того, что она ему надоела, - и не хотел ее удерживать. Лишь после этих раздумий она поняла, как к нему привязана.
Несмотря на все, что ей пришлось пережить, чувства ее остались чистыми. Она кокетничала и любезничала с мужчинами, но до Фелипе Тудо никому не принадлежала. Слишком явные домогательства мужчин, увивавшихся вокруг нее после смерти мужа, особенно во время ее занятий с знаменитой Тираной, скорее отталкивали, чем привлекали вьюдиту. Затем в ее жизнь на всех парусах приплыл адмирал, и это очень подняло ее в собственных глазах. Но наслаждение, глубокое, подлинное наслаждение она испытала только с Франсиско Гойей. Жаль, что он уже не любит ее по-прежнему.
Когда Лусия сказала ей, что всесильный министр жаждет с ней познакомиться, она сразу поняла, что перед ней открывается широкая, залитая солнцем дорога, что могут осуществиться грезы о великолепных замках и покорной челяди, навеянные ей романсами. Она размечталась, что герцог Алькудиа, кортехо королевы, станет ее кортехо, и не заметила, как сильно на этот раз плутовала в карты дуэнья.
И все же она решила, что не уйдет от Франсиско, если только он сам того не пожелает, и решение свое не изменила.
Теперь она прямо спросила его: «Ты придешь ко мне или мне прийти к тебе?» А он сидел с таким глупым лицом, что и не выдумаешь.
Он молчал, она опять ласково спросила:
- Ты нашел другую, Франчо? - Он все еще молчал. - Я тебе надоела? Почему ты отдаешь меня герцогу?
Она говорила приветливо, негромко, пусть посторонние думают, что они просто болтают.
Вот она сидит перед ним, красивая, возбуждающая желание, она нравится ему и как мужчине и как художнику, но, хоть это и досадно, она права: он нашел другую, нет, не нашел, другая просто вошла в его жизнь, захватила его всего, целиком, и потому он уступает герцогу ее, Пепу. Но она права только наполовину. Обо всех обстоятельствах, о жертве, которую он приносит Ховельяносу и Испании, она не подозревает. И вдруг его охватила безумная ярость. Люди все понимают превратно. Охотней всего он прибил бы Пепу.
Агустин Эстеве переводил взгляд с Пепы на Лусию и обратно с Лусии на Пепу. Он догадывался, в чем здесь дело. Франсиско попал в беду. Франсиско нуждается в его помощи, иначе он не привел бы его сюда, и в этом Агустин видел доказательство того, как они крепко сдружились. И все же Агустин был невесел. Он слонялся из угла в угол и завидовал Франсиско и его бедам.
Лусия приказала принести шампанское. Агустин, против обыкновения, пил сегодня много. Он пил попеременно то нелюбимую им малагу, то нелюбимое им шампанское и был грустен.
Дон Мануэль счел, что приличия соблюдены и теперь он может опять заняться вьюдитой. Ей это было приятно. Сейчас она сама навязывалась Франсиско ясно и откровенно, она унижалась перед ним, а он ею пренебрег; ну что ж, она пойдет той дорогой, которую он указал. Но уж тогда пусть все будет, как в ее любимых романсах. Пусть ее порицают, зато пусть восхищаются, пусть преклоняются перед ней. Такой вельможа, как герцог, чего доброго, думает, что ее можно просто подобрать. Нет, она знает себе цену и потребует с Мануэля настоящую цену, очень высокую цену, раз он согласен платить.
Пепа Тудо была дружна с Лусией Бермудес. Она часто появлялась у нее на вечеринках, но на парадные вечера, которые иногда давали сеньор и сеньора Бермудес, ее не приглашали. Пепа была рассудительна и понимала, что ей, вдове скромного морского офицера, не место в высшем обществе. Но теперь все изменится. Если она согласится на связь с доном Мануэлем, то не на ролях скромной тайной любовницы; нет, она будет его официальной возлюбленной, соперницей королевы.
Дон Мануэль выпил, он был разгорячен, возбужден шампанским и близостью вьюдиты. Ему хотелось щегольнуть перед ней. Он спросил, ездит ли она верхом? Это был глупый вопрос: верхом на лошади ездили только жены грандов и богачей. Она спокойно ответила, что дома, на отцовских плантациях, не раз сидела на лошади, но здесь, в Испании, ей приходилось ездить только на осле или муле. Это упущение необходимо наверстать, заметил он. Ей обязательно надо кататься верхом, она должна божественно выглядеть в седле. Он и сам неплохой наездник.
Цепа воспользовалась случаем.
- Вся Испания знает, - сказала она, - какой вы прекрасный наездник, дон Мануэль, - и прибавила: - Нельзя ли мне посмотреть на вас верхом на коне?
Этот невинный вопрос был чрезвычайно смел, он был настоящей дерзостью, наглостью даже в устах самой очаровательной вьюдиты в государстве, ибо дон Мануэль обычно занимался верховой ездой в присутствии королевы, а нередко и короля. Не может быть, чтоб сеньора Тудо не знала того, о чем говорил весь Мадрид! На минуту герцог смутился, больше того - он сразу отрезвел, перед его мысленным взором открылась дверца большой клетки, очаровательная женщина приглашала его туда. Но затем он увидел эту очаровательную женщину, ее красивый, манящий рот, увидел ее зеленые глаза, в спокойном ожидании устремленные на него, и ему стало ясно: если он сейчас скажет «нет», если он сейчас отступит, он навсегда потеряет ее, эту роскошную женщину, чьи медные волосы, белая кожа, чей аромат так приятно пьянили его. Конечно, он с ней переспит, даже если скажет «нет»; но он хотел большего, он хотел, чтоб она всегда была рядом, всегда, когда бы он ее ни пожелал, а всегда - значит всегда, он хотел иметь ее только для себя. Он проглотил слюну, отхлебнул из стакана, опять проглотил слюну, сказал:
- Конечно, сеньора. Само собой разумеется, донья Хосефа. За честь для себя почту прогарцевать перед вами верхом. На днях двор уезжает в Эскуриал. Но как-нибудь утром ваш покорный слуга Мануэль Годой вернется в Мадрид, в свой загородный дом, на несколько часов он стряхнет с себя бремя забот и государственных дел и прогарцует перед вами, прогарцует для вас, донья Пепа.
Он впервые назвал ее уменьшительным именем.
Пепа Тудо в душе ликовала. Она вспомнила свои любимые романсы: то, что сказал сейчас дон Мануэль, звучало поэтично, как и ее романсы. Многое в ее жизни теперь изменится, кое-что, вероятно, и в жизни дона Мануэля, и в жизни Франсиско тоже. От нее будет зависеть - выполнить ту или другую просьбу Франсиско или отказать ему в услуге. Она, конечно, не откажет. Но - и в ее зеленых глазах мелькнул мстительный огонек - придется ему почувствовать, что это ей он обязан своим благополучием.
Сеньор Бермудес видел, с каким увлечением дон Мануэль ухаживает за Пепой, и в сердце его закралась тревога. Герцогу и раньше случалось бурно проявлять свои чувства, но никогда еще он так не старался, как сейчас. Надо будет приглядеть за ним, а то еще наделает глупостей. Королеву порой тяготит его верность, и она ничего не имеет против, чтоб он поразвлекался на стороне; но не такая она женщина, чтобы потерпеть серьезную связь дона Мануэля, а в сеньору Тудо он, по-видимому, влюбился не на шутку. Донья же Мария-Луиза, когда разъярится, не знает удержу; она, чего доброго, пойдет наперекор политике дона Мануэля, наперекор его, Мигеля, политике. Но не стоит заранее придумывать себе страхи. Он отвернулся от Мануэля и Пепы и посмотрел в сторону доньи Лусии. Как она прекрасна, какое благородство во всем облике. Правда, с тех пор, как ее портрет работы Франсиско висел среди его прочих картин, он не был уже уверен в благородстве ее красоты. За многие годы упорных занятий он усвоил немало твердых правил; он изучил Шефтсбери и раз навсегда установил, что прекрасно, а что - нет. И вдруг граница между тем и другим стала менее четкой, теперь от обеих Лусий, и живой и той, что на портрете, исходило какое-то беспокойное мерцание.
Как только дон Мануэль изъявил согласие на просьбу Пелы, желавшей присутствовать в манеже при его занятиях верховой ездой, она стала гораздо разговорчивее. Рассказала о своем детстве, о плантациях сахарного тростника и невольниках, о близком знакомстве, более того - о дружбе со знаменитой актрисой Тираной, о том, как брала у той уроки.
На сцене она, конечно, изумительно хороша, пылко воскликнул дон Мануэль: ее скупые, но красноречивые жесты, выразительное лицо, проникающий в самое сердце голос с первого же мгновения внушили ему мысль, что она создана для сцены.
- Вы, вероятно, поете? - спросил он.
- Немножко, - ответила она.
- Как бы мне хотелось послушать ваше пение! - сказал он.
- Я пою только для себя, - заявила Пепа, и когда на лице его отразилось разочарование, прибавила своим сочным, томным голосом. - Когда я пою для другого, мне кажется, что тем самым я допускаю какую-то близость между нами, - и она посмотрела ему прямо в лицо.
- Когда же вы споете для меня, донья Пепа? - настаивал он тихо, страстно.
Но она ничего не сказала, только закрыла в знак отказа веер.
- А для дона Франсиско вы пели? - ревниво спросил он.
Теперь и выражение ее лица стало замкнутым. А он умолял в бурном раскаянии:
- Простите меня, донья Пепа, я не хотел оскорбить вас, вы же знаете. Но я люблю музыку. Я не мог бы полюбить женщину, которая не чувствует музыки. Я тоже немного пою. Позвольте мне спеть для вас, - попросил он.
В Мадриде рассказывали, что королева Мария-Луиза с величайшим удовольствием слушает пение дона Мануэля, но ей приходится долго упрашивать своего любимца, прежде чем он согласится на ее просьбу: в трех случаях из четырех она получает отказ. И Пепа втайне торжествовала, что с первой же встречи так обворожила герцога, но вслух она только заметила со спокойной любезностью:
- Лусия, ты слышишь, герцог предлагает спеть для нас.
Все были поражены.
Паж принес гитару. Дон Мануэль положил ногу на ногу, настроил гитару и запел. Сначала он спел под собственный аккомпанемент старую чувствительную балладу про парня, по жеребьевке взятого в рекруты и отправленного на войну: «Уходит в море армада. Прощай, Росита, прощай!» Он пел хорошо, с чувством, отлично владея голосом.
- Спойте, спойте еще! - умоляли польщенные дамы, и дон Мануэль спел песенку, сегидилью болера , сентиментально-насмешливые куплеты о тореадоре, осрамившемся на арене, так что теперь он не решается показаться на глаза людям, а уж быкам - и тем паче. Прежде из-за него готовы были выцарапать друг другу глаза двести прекрасных и изящных жительниц Мадрида - махи, щеголихи, даже две герцогини, а теперь он рад-радешенек, если дома в родной деревне девушка пустит его к себе на солому. Гости громко аплодировали, и дон Мануэль был доволен. Он отложил гитару.
Но дамы умоляли:
- Спойте, спойте!
Министр, еще немного колеблясь, но в душе уже сдавшись, предложил исполнить настоящую тонадилью , но для этого нужен партнер, и он посмотрел на Франсиско. Уговорить Гойю, любившего пение, да к тому же еще возбужденного вином, оказалось нетрудно. Они шепотом посовещались, взяли несколько нот, обо всем договорились. Они пели, плясали, изображали в лицах тонадилью про погонщика мулов. Погонщик ругает ездока, а тот становится все требовательнее. Он злит мула и погонщика, не хочет слезать, когда дорога идет в гору, к тому же он скряга и не желает прибавить ни куарто к договоренной плате. К спорам и ругани ездока и погонщика присоединяется крик мула, которому отлично подражали то дон Мануэль, то Франсиско.
Оба - и премьер-министр и придворный живописец их католических величеств - пели и плясали с самозабвением. Эти изящно одетые господа не только изображали ругающегося погонщика и скупого ездока - они действительно были ими, и куда больше, чем премьером и придворным живописцем.
Дамы слушали и смотрели, а сеньор Бермудес с аббатом меж тем беседовали шепотом. Но когда дон Мануэль и Гойя удвоили усердие, они тоже замолчали, пораженные, несмотря на весь свой житейский опыт; они почувствовали к обоим легкое, добродушное презрение, проистекавшее от сознания собственного умственного превосходства и высокой образованности. Как усердствуют эти дикари, а все ради женщин, как унижаются, и сами того не замечают.
Наконец Мануэль и Франсиско, вволю напевшись и напрыгавшись, остановились усталые, запыхавшиеся, счастливые.
Но тут на сцену выступил еще один гость - дон Агустин Эстеве.
Испанцы презирают пьяниц - пьяный человек теряет чувство собственного достоинства. Дон Агустин не мог припомнить, чтобы когда-либо вино лишило его ясности рассудка. Но сегодня он выпил больше, чем следовало, и сам сознавал это. Он был зол на себя, но еще больше на остальных гостей. Вот полюбуйтесь - Мануэль Годой, он именует себя герцогом Алькудиа и украшает живот золотыми побрякушками, и Франсиско Гойя, ему плевать на себя и на свое искусство. Счастье вознесло их обоих из грязи на высочайшую вершину и дало им все, о чем только можно мечтать, - богатство, уважение, власть, самых завидных женщин. И вместо того, чтобы смиренно благодарить бога и судьбу, они выставляют себя на посмешище, прыгают и орут как недорезанные свиньи, да еще в присутствии самой прекрасной женщины в мире. А он, Агустин, стой и смотри да хлещи шампанское, которым уже сыт по горло. Хорошо хоть одно - теперь он набрался храбрости и выскажет свое мнение аббату и дону Мигелю, этому ученому сухарю и ослу, не понимающему, какое сокровище донья Лусия.
И Агустин стал распространяться о бесполезной учености некоторых господ. Болтают, разглагольствуют и про то, и про это, и по-гречески, и по-немецки, тычут своим Аристотелем и Винкельманом. Подумаешь, велика штука, раз у тебя и деньги и время на учение было, раз тебя зачислили в стипендиаты и ты щеголял в высоком воротнике и в башмаках с пряжками. А попробуй-ка помучиться своекоштным, как мучился Агустин Эстеве, чтобы заработать или выпросить себе тощий ужин. Да, у некоторых господ нашлись нужные двадцать тысяч реалов - им хватило и на пирушку, и на бой быков, и на докторский диплом.
- А у нашего брата докторской степени нет, зато у нас мизинец больше понимает в искусстве, чем все четыре университета и академия вместе со своими докторами. Вот нам и приходится сидеть и до одури пить шампанское и малевать лошадей под задницами побежденных генералов.
Стакан Агустина опрокинулся, и сам он, тяжело дыша, повалился на стол. Аббат посмотрел и улыбнулся.
- Так, теперь и наш дон Агустин спел свою тонадилью, - сказал он.
Дон Мануэль посочувствовал сухопарому подмастерью своего лейб-художника.
- Пьян, как швейцарец, - сказал он добродушно.
Солдаты швейцарской гвардии славились тем, что, когда увольнялись вечером в отпуск, длинными рядами, взявшись под руки, пьяные шатались по улицам, горланили песни, задирали прохожих. Дон Мануэль с удовлетворением отметил разницу между Агустином, мрачным, злым, раздражительным во хмелю, и собой - вино приводило его в веселое, добродушное, приятное настроение. Он подсел к Гойе, чтобы за стаканом вина излить душу художнику, пожилому, умному, сочувствующему другу.
Дон Мигель занялся Пепой. Он считал полезным в интересах Испании и прогресса заручиться ее дружбой, ибо герцог, несомненно, на какое-то время подпадет под ее влияние.
Дон Дьего подошел к донье Лусии; он думал, что знает людей, что знает донью Лусию. У нее была бурная жизнь, она, конечно, пресыщена, она у цели: завоевать такую женщину нелегко. Но недаром же он ученый, философ, теоретик, выработавший свою систему, свою стратегию. Если у доньи Лусии иногда проскальзывает легкая, трудно объяснимая насмешка вместо более естественной для нее удовлетворенности, так, верно, потому, что она помнит свое происхождение и гордится им. Она вышла из низов, она маха, этого она не забывает, и в этом ее сила. Мадридские махи и их кавалеры знают себе цену. Они чувствуют себя такими же испанцами, как и гранды, может быть, даже еще более истыми. Аббат считал эту знатную даму - Лусию Бермудес - тайной революционеркой, которая могла бы играть роль в Париже, и на этом убеждении он построил свой план.
Он не знал, обсуждает ли дон Мигель вместе с ней государственные дела, не знал даже, интересуется ли она ими. Но он вел себя так, как если бы именно она, со своего возвышения, из своего салона вершила судьбами Испании. Первые робкие шаги на пути к заключению мира успеха не имели; Париж был настороже. Почему бы представителю духовенства, к коему благосклонны отцы инквизиторы, и светской даме, салон которой славится на всю Европу, не войти в переговоры с парижанами об испанских делах, ведь они могут действовать свободнее, а значит, плодотворнее, чем государственные деятели и придворные. Дон Дьего намекал, что пользуется в Париже известным влиянием, что имеет доступ к людям, которые для других вряд ли доступны. Очень осторожно, уснащая свою речь любезностями, просил он ее совета, предлагал союз. Умная Лусия отлично понимала, что не политика его цель. Все же избалованной даме льстило доверие образованного скрытного человека, льстило, что он предлагает ей такую трудную, тонкую роль. В первый раз она с подлинным интересом окинула его многозначительным взглядом своих раскосых глаз.
Но затем она пожаловалась на усталость: уже поздно, а она любит поспать. Она ушла вместе с Пеной, которой надо было поправить прическу и привести себя в порядок.
Дон Мануэль и Гойя остались. Они не замечали ничего вокруг, они пили и были заняты собой и друг другом.
- Я твой друг, Франчо, - уверял герцог художника, - друг и покровитель. Мы, испанские гранды, всегда покровительствовали искусствам, а я чувствую искусство. Ты слышал, как я пою. Ты - художник, я - придворный, мы друг друга стоим. Ты из крестьян, правда ведь? Уроженец Арагона, по выговору слышу. У меня мать дворянка, но, между нами говоря, я тоже из крестьян. Я сделался большим человеком, и из тебя я тоже сделаю большого человека, можешь быть спокоен, Франчо. Мы оба мужчины - и ты, и я. У нас в Испании не много осталось мужчин. «Испания - родина великих мужей, Испания - их могила», - говорится в пословице, и так оно и есть. Мало их осталось, а все войны виноваты. Мы с тобой остались. Вот женщины и ссорятся из-за нас. При дворе сто девятнадцать грандов, а мужчин только двое. Отец всегда звал меня «Мануэль бычок». Он называл меня бычком - и был прав. Но не родился еще тот тореадор, который одолеет этого быка. Я вот что тебе скажу, дон Франсиско, Франчо мой: нужно счастье, счастье нужно. Счастье не приходит - со счастьем родятся, как с носом или с ногами, с задницей и всем прочим; или ты с ним родился, или нет. Ты мне пришелся по сердцу, Франчо. Я человек благодарный, а тебе я обязан. У меня от природы глаз неплохой, но правильно видеть научил меня только ты. А все твой портрет! Кто знает, если бы не портрет, вьюдита, может быть, и не стала бы на моем пути. Кто знает, если бы не портрет, я бы, может быть, и не разглядел богини в этой женщине! Где же она? Ее что-то не видно. Не беда, придет. От меня счастье не уходит. Я тебе говорю, с сеньорой Хосефой Тудо промаху не будет. Она то, что требуется. Что для меня требуется. Да ты это сам знаешь, мне тебе говорить незачем. Она умная, развитая, понимает по-французски. И не только это, она и актриса, с Тираной дружит. И она не вешается тебе на шею, она скромна, а таких дам, ох, как мало. А сколько в ней внутренней музыки, может знать только тот, кто с ней действительно близок. Но наступит день, или, вернее, ночь, когда я это буду знать. Как ты думаешь, эта ночь уже пришла или еще нет?
Гойя слушал с двойственным чувством, не без презрения, но и не без симпатии к захмелевшему Мануэлю. Герирг, пожалуй, и вправду открывает ему свою душу и, несмотря на хмель, уверен в нем, в Франсиско, считает его своим другом; и он, Франсиско, на самом деле ему друг. Удивительно, как все складывается. Он хотел вернуть Ховельяноса и заставил себя отказаться от Пепы, а теперь дон Мануэль стал его другом, Мануэль - самый могущественный человек в Испании. Теперь ему уже незачем прибегать к высокомерному педанту Байеу, брату жены, благодаря дружбе с герцогом он наперекор всем препятствиям станет первым придворным живописцем. Правда, бросать вызов судьбе не следует, и то, что Мануэль говорит про счастье, будто с ним родятся, слишком самоуверенно. Он, Франсиско, не самоуверен. Он знает, что каждого окружают темные силы. Он мысленно перекрестился и вспомнил старую поговорку: «Счастье бежит, а несчастье летит». Многое может случиться, пока он станет первым королевским живописцем. Но в одном дон Мануэль, несомненно, прав: оба они стоят друг друга, оба они мужчины. И потому, наперекор всем темным силам, он уверен в себе. Сейчас для него счастье только в одном, не в грамоте за королевской печатью, его счастье - это матово-белое овальное лицо и тонкие, по-детски пухлые руки, и это счастье капризно и изменчиво, как котенок. И если она и заставила его мучительно долго ждать, в конце концов она все же пригласила его в Монклоа, во дворец Буэнависта, пригласила собственноручной запиской. Дон Мануэль уже опять говорил. И вдруг он замолчал. Пришла Пепа, подрумяненная и напудренная.
Свечи догорели, в комнате пахло винными парами, до смерти усталый паж дремал на стуле. Агустин храпел, сидя за столом, положив большую шишковатую голову на руки и закрыв глаза. Дон Мигель тоже выглядел утомленным. А Пепа сидела томная, но такая свежая и пышная.
Сеньор Бермудес хотел зажечь новые свечи. Но дон Мануэль, заметно отрезвевший, удержал его.
- Не надо, дон Мигель, - крикнул он. - Не трудитесь. Даже самому чудесному празднику приходит конец.
Он с поразительным проворством подошел к Пепе и низко склонился перед ней.
- Окажите мне честь, донья Хосефа, - сказал он льстивым голосом, - и разрешите проводить вас домой.
Пепа взглянула на него своими зелеными глазами приветливо и спокойно, играя веером.
- Благодарю вас, дон Мануэль, - сказала она и наклонила голову.

И прошествовала Пепа
С Мануэлем мимо Гойи.
На ступеньках прикорнула
Задремавшая дуэнья.
Улыбаясь, разбудила
Пепа спящую служанку.
Вот уже заржали кони.
Красноногие лакеи
Дверцу распахнули. В новой,
Пышной герцогской карете
По уснувшему Мадриду
Мануэль и Пепа едут
Спать. Домой.

10

Несколько дней спустя, когда Гойя работал, впрочем без большого увлечения, над портретом дона Мануэля, пришел нежданный гость: дон Гаспар Ховельянос. Герцог не замедлил выполнить свое обещание.
Когда Агустин увидел вошедшего в мастерскую прославленного политического деятеля, на его худом лице отразились смущение, радость, почтительный восторг. И Гойя тоже растерялся: он был и горд и сконфужен, что этот выдающийся человек сейчас же по прибытии в Мадрид пришел к нему выразить свою признательность.
- Должен сказать, - заявил дон Гаспар, - за все время изгнания я ни разу не усомнился, что в конце концов мои противники вынуждены будут меня вернуть. Что значит деспотический произвол какого-то тирана перед силами прогресса! Но без вашего вмешательства, дон Франсиско, мне пришлось бы ждать гораздо дольше. Как это радостно и утешительно, когда друзья не боятся сказать смелое слово ради пользы отечества. И вдвойне отрадно, когда такое слово говорит человек, от которого, откровенно говоря, ты этого не ожидал. Примите же мою благодарность, дон Франсиско.
Он говорил с большим достоинством; его суровое, костлявое, с глубокими морщинами лицо было угрюмо. Окончив свою речь, он поклонился.
Гойя знал, что у либералов в ходу пышные фразы. Ему же всякая патетика была не по душе, красноречие гостя смутило его; он ответил довольно вяло. Потом, несколько оживившись, сказал, что его радует здоровый и крепкий вид дона Гаспара.
- Да, - с хмурым видом сказал Ховельянос, - те, кто думал, что в изгнании я буду предаваться скорби и отчаянию, обманулись в своих надеждах. Я люблю наши горы. Я много бродил, охотился, занимался на досуге, и, вы правы, изгнание пошло мне скорее на пользу.
- Значит, - почтительно заметил Агустин, - за это время, на покое, вы написали немало замечательных книг.
- У меня был досуг, - ответил Ховельянос, - и я доверил бумаге некоторые свои мысли. Это рассуждения на философские и политико-экономические темы. Близкие друзья сочли мои рукописи достойными внимания и тайно переправили их в Голландию. Но до Мадрида, вероятно, дошло только очень немногое или вообще ничего не дошло.
- Мне кажется, вы ошибаетесь, дон Гаспар, - восторженно улыбаясь, сказал Агустин своим хриплым голосом. - Есть, например, памфлет, небольшой по объему, но значительный по содержанию, под названием «Хлеб и арена». Подписан он неким доном Кандидо Носедаль, но кто читал хоть что-нибудь принадлежащее перу Ховельяноса, знает, кто этот Носедаль. Так пишет только один человек в Испании.
Худое, изборожденное глубокими морщинами лицо Ховельяноса покрылось румянцем. Агустин же с увлечением продолжал:
- Инквизиция охотилась за этим памфлетом, и солоно приходилось тому, кто попадался за его чтением. Но наших мадридцев не испугаешь, они все снова и снова переписывали рукопись, многие знают ее наизусть. - И он процитировал: «В Мадриде больше церквей и часовен, чем жилых домов, больше попов и монахов, чем мирян. На каждом углу вниманию прохожих предлагаются поддельные реликвии и рассказы о лжечудесах. Вся религия состоит из нелепых обрядов, развелось столько духовных братств, что умерли братские чувства. В каждом уголке нашей дряхлой, разлагающейся, темной, суеверной Испании вы найдете заросшее грязью изображение мадонны. Мы исповедуемся каждый месяц, но мы закоснели в пороках, с которыми не расстаемся до самой смерти. Даже злодей язычник лучше любого христианина-испанца. Мы не боимся Страшного суда, мы боимся застенков инквизиции».
- Дон Кандидо Носедаль прав, - усмехнулся Ховельянос.
А Франсиско слушал эти звучные фразы с недовольством и страхом и сердился на Агустина, что тот произносит их под его кровлей. Гойя не любил церковь и духовенство, но такие дерзкие и богохульные речи опасны - они могут натравить на человека инквизицию. Кроме того, это вызов судьбе. Он взглянул на пречистую деву Аточскую и перекрестился.

Предыдущая страница 3 Следующая страница


Гойя, или Тяжкий путь познания 4

Но как художник Гойя не мог не заметить внезапной перемены, происшедшей с Ховельяносом: жесткое выражение его лица смягчилось. Дон Гаспар явно наслаждался комизмом положения: ему цитировали его собственные удачные фразы, которые он под чужим именем контрабандой переправил из изгнания в Мадрид. Гойя видел то, что пробивается сквозь очерствевшие черты Ховельяноса, и теперь знал, как он его напишет: хоть этот чудак и носится со своей неподкупной добродетелью, человек он незаурядный.
Сейчас Ховельянос с удовольствием предавался воспоминаниям из своего политического прошлого. Рассказывал, как ему приходилось хитрить и изворачиваться, чтобы провести разумные мероприятия. Так, он почти уже добился запрещения выкидывать прямо на мадридские улицы всякие отбросы. Тогда его противники раздобыли врачебное заключение, согласно которому разреженный воздух Мадрида является причиной опасных заболеваний и, чтобы его уплотнить, необходимы испарения от нечистот. Но он, Ховельянос, побил эти доводы другим врачебным заключением: мадридский воздух, правда, разрежен, но он достаточно уплотняется дымом и копотью промышленных предприятий, открытых им в Мадриде.
Однако вскоре добродушное настроение дона Гаспара улетучилось. Все с большим озлоблением нападал он на нынешние порядки.
- В свое время, снизив налоги, мы улучшили условия жизни неимущего населения, - горячился он. - Мы добились того, что, по крайней мере, каждый восьмой ребенок посещал школу, а когда наши корабли с золотом возвращались из Америки, мы даже кое-что откладывали. А нынешнее правительство все снова растранжирило. До них, до придворных кавалеров и дам, так и не дошло, что одной из основных причин, вызвавших революцию, была расточительность Марии-Антуанетты - она швыряла деньги направо и налево. Вместо того, чтобы укреплять армию, они заводят себе фаворитов, английских и арабских лошадей. Мы насаждали просвещение и заботились о благосостоянии, они сеют невежество и нищету; вот и пожинают теперь разорение и военные неудачи. При нас испанские национальные цвета были желтый и красный, при них эти цвета - золото и кровь.
Франсиско представлялось, что Ховельянос заблуждается и преувеличивает. Возможно, кое в чем он и прав, но гнев ослепляет его, и он искажает общую картину. Сейчас, если бы Гойе пришлось писать его портрет, он изобразил бы его узколобым фанатиком - и только. А между тем Гаспар Ховельянос, без всякого сомнения, один из самых умных и добродетельных мужей в Испании. Но кто занимается политикой, всегда перегибает палку в ту или другую сторону. Гойя был рад, что ему лично нет никакого дела до политики.
Ховельянос все это время, мрачно нахмурясь, разглядывал портрет дона Мануэля. Теперь он поднял палец и обвиняющим жестом указал на полузаконченного герцога, который высокомерно глядел на него с холста.
- Если бы этот субъект и его дама не были столь безумно расточительны, оставалось бы больше денег на школы. Но это-то им как раз и нежелательно. Невежество поощряется, дабы народ не мог узнать, где причина его страданий. Как случилось, что нищая Франция победила весь мир? Сейчас я вам объясню, господа. Потому, что французский народ привержен разуму и добродетели, потому, что у него есть твердые убеждения. А у нас что? Безмозглый король, королева, следующая только велениям своей плоти, и министр, доказывающий свои способности только одним - сильными ляжками.
Франсиско был возмущен. Карлос IV умом не блещет, допустим, донья Мария-Луиза своенравна и сладострастна, но король неплохой человек и не лишен чувства собственного достоинства, а королева чертовски умна, кроме того, она подарила стране целый выводок благополучно здравствующих инфантов и инфант. А с доном Мануэлем очень нетрудно поладить, не надо только его злить. Во всяком случае, он, Франсиско, доволен, что они все трое удостаивают его своей дружбы. Он был убежден, что короли - помазанники божий, и если Ховельянос действительно верит в то, что говорит, то он не испанец и пусть убирается во Францию, в страну безбожников и смутьянов.
Но Гойя сдержался и сказал только:
- Может быть, вы все-таки немного несправедливы к герцогу, дон Гаспар?
- Немного несправедлив? - переспросил Ховельянос. - Надеюсь, я очень, очень к нему несправедлив. Я не хочу быть справедливым к такому негодяю. Из всех его злодеяний я менее всего ставлю ему в вину несправедливость ко мне. Нельзя заниматься политикой и быть справедливым. Добродетель и справедливость не равнозначны. Добродетель требует иногда от нас несправедливости.
Все еще мягко, наслаждаясь двусмысленностью и иронией своего положения, Франсиско сказал:
- Но ведь сейчас дон Мануэль старается исправить то зло, что причинил вам. Иначе он не вернул бы вас в Мадрид!
Ховельянос, не спуская гневного взгляда с полузаконченного портрета, ответил:
- Я лишился сна с тех пор, как узнал, что обязан благодарностью этому человеку.
И вдруг со свойственным ему умением мгновенно преображаться, за которое многие прощали ему то жестокое, колючее, отталкивающее, что было в нем, дон Гаспар сказал:
- Но что об этом говорить, поговорим лучше об искусстве. О вашем искусстве. Я обязан вам, дон Франсиско, и, когда я думаю о вашем искусстве, мне приятно быть вам обязанным. Я слышал, вы теперь один из самых крупных наших портретистов.
Когда дон Гаспар вел такие речи, лицо его светилось пленительной любезностью, и Гойя от души радовался его словам.
Но недолго. Дон Гаспар сейчас же снова стал невыносим, он пояснил:
- Некоторые ваши произведения, как мне говорили, не хуже картин Байеу и Маэльи.
Даже Агустин содрогнулся.
Ховельянос ходил по мастерской и рассматривал картины и эскизы Гойи, рассматривал серьезно, добросовестно, долго, молча.
- Я премного обязан вам, дон Франсиско, - сказал он наконец, - и именно потому обязан быть с вами откровенным. У вас большое дарование, может быть, действительно такое же большое, как у Байеу и Маэльи, может быть, даже еще больше. Но вы напрасно пускаетесь на эксперименты, отказываясь от великих, уже достигнутых истин. Вы увлекаетесь игрою красок, пренебрегаете четкостью линий. И этим наносите вред своему таланту. Возьмите себе за образец Жака-Луи Давида. Такой художник был бы очень нужен нам здесь, в Мадриде. Такой Жак-Луи Давид воспылал бы ненавистью к растленному двору. Он писал бы не нарядных дам, а грозного Зевса.
«Старый дурак», - подумал Франсиско и вспомнил поговорку: «От сердитого не жди ума». Громко и не скрывая насмешки, он спросил:
- Прикажете написать ваш портрет, дон Гаспар?
Мгновение казалось, что Ховельянос вспылит. Но он сдержался и почти любезно ответил:
- Жаль, что вы несерьезно относитесь к моим замечаниям, дон Франсиско, потому что я отношусь к вам очень серьезно. После политики моему сердцу ближе всего искусство. Тот, кто обладает художественным дарованием и политической страстностью, может достигнуть высочайших вершин, доступных человеку. Художник в духе Жака-Луи Давида принес бы нашей стране не меньшую пользу, чем Мирабо.
После ухода Ховельяноса Франсиско сначала пожал плечами, а затем дал волю своему негодованию. Изволь молча слушать поучительные бредни этого добродетельного педанта!
- Пусть бы сидел у себя в горах, так ему и надо! - возмущался он, а затем обрушился на Агустина: - Это ты во всем виноват. Ты смотрел на меня своими глупыми, фанатичными, укоряющими глазами, и я, как дурак, согласился. А теперь придется неизвестно сколько времени терпеть возле себя этого сухого педанта. От его взгляда краски на палитре сохнут.
На этот раз Агустин не стал молчать.
- Не говорите так, - возразил он угрюмо и вызывающе. - То, что сказал дон Гаспар про вас и Давида, конечно, неверно. Но он прав, когда хочет, чтобы искусство не чуждалось политики сейчас, в наши дни, здесь, в Испании. И это вам надо зарубить себе на носу.
Он ожидал, что Гойя раскричится. Но нет. Тот сказал негромко, но с ядовитой насмешкой в голосе:
- И только подумать, кто мне это внушает - человек, которому, когда он в ударе, удается написать лошадиный зад. Какая такая политика в твоих лошадиных задах? Испанский Давид! Что за несусветная чушь! Испанский Давид! Вот и будь им, дон Агустин Эстеве. На это у тебя хватит таланта.
Но Агустин, упрямо нагнув большую шишковатую голову, мрачно настаивал на своем:
- Вот что я сейчас скажу вам, дон Франсиско, скажу тебе, Франчо, скажу тебе, господин придворный живописец и член Академии. Можешь сколько угодно злиться и язвить, а все-таки дон Гаспар прав. Картины твои - мазня, дон Франсиско Гойя, несмотря на весь твой талант; и в моих лошадиных задах больше смысла и политики, чем в похотливых рожах твоих знатных дам. И пока ты будешь стоять в стороне, пока будешь малодушничать и молчать, до тех пор вся твоя живопись - дрянь и дерьмо. - Он указал на портрет дона Мануэля. - И тебе не стыдно глядеть на это? Срам, да и только! Que verguenza![3] Целую неделю занимаешься этой мазней, а толку нет, и ты это знаешь. Пишешь великолепными красками великолепный мундир и великолепные ордена, а вместо лица - пустое место, и все в целом пустое место. Пачкотня, а не живопись. А почему? Потому, что хочешь приукрасить твоего любимого дона Мануэля. Ведь ты с твоим Мануэлем одного поля ягоды - оба надменные, тщеславные, оба дрожите, как бы не уронить свой жалкий престиж. Потому ты и не смеешь нарисовать его таким, как он есть. Боишься правды, его правды и своей правды. Маляр несчастный, вот ты кто.
Но всему бывает предел. Нагнув круглую мужицкую львиную голову, Гойя двинулся на Агустина; сжав кулаки, подошел к нему вплотную.
- Заткни глотку, жалкий шут! - приказал он угрожающе тихим голосом.
- И не подумаю, - возразил Агустин. - Да, десять часов ежедневно ты мажешь да ляпаешь и гордишься своим усердием, дескать, написал сотни картин. А я тебе говорю: лентяй ты, ветрогон, развратник, неряха. Ты уклоняешься от ответа, ты труслив, ты не стоишь своего дарования. Ну, написал ты донью Лусию, нашел твое новое освещение и твой новый воздух. А дальше что? Вместо того чтобы сосредоточиться, вместо того чтобы биться над этим новым, пока не овладеешь им раз и навсегда, ты полагаешься на свое уменье и мажешь как попало, идешь по проторенной дорожке.
- Заткнешь ты, наконец, глотку, собачий сын! - сказал Гойя с такой угрозой, что всякий другой отступил бы. Но не Агустин. Он видел, что Гойя тяжело дышит, знал, что этот его друг и в то же время недруг сейчас оглохнет от ярости, и возвысил голос.
- Твой Мануэль, - крикнул он, - пожалуй, останется доволен этой мазней. Но это мазня, эффектная мазня, а стало быть, вдвойне мазня. И тебе это известно. А почему ты так позорно отступаешь? Потому, что ты закоренелый лентяй. Потому, что не хочешь сосредоточиться. Потому что слишком распутен, чтобы сосредоточиться. Срам, que verguenza! Потому, что думаешь о женщине, которая не дала тебе сразу согласия и, верно, не стоит того, чтобы ты о ней думал.
Последнее, что Гойя слышал, было «que verguenza». Вслед за тем его захлестнула кроваво-красная волна ярости, ударила ему в уши и в голову, и он ничего больше не слышал.
- Вон! - заревел Гойя. - Убирайся к своему Ховельяносу. Пиши его. Пиши его, как твой Давид написал Марата: в ванне, убитым! Вон, слышишь! Вон! И чтоб ноги твоей здесь не было!
Франсиско не слышал, что ответил Агустин, только видел, как шевелились у того губы. Хотел наброситься на него. Но Агустин вышел. Поспешно, неуклюже шагая, вышел он из мастерской.

Как в бреду стоял Франсиско
Пред своим полуготовым
Мануэлем. «Que verguenza!» -
Как в бреду, стоял Франсиско
Произнес он, и еще раз:
«Que verguenza, que verguenza!»
Побежал. Остановился.
Снова кинулся вдогонку
За Эстеве с громким криком,
Самого себя не слыша:
«Эй! вернись! Осел упрямый!
Как тебя назвать иначе?
Дай договорить хотя бы.
Ты меня честишь, как, хочешь,
Я ж и возразить не смею!
Ох, ей-богу, ты обидчив,
Словно старая инфанта!»

11

Франсиско Гойя написал портреты чуть ли не со всех ста девятнадцати испанских грандов. Он знал их грешки, их человеческие слабости, он держал себя с ними, как с равными. И все же теперь, по дороге в Монклоа, к герцогине Альба, на него напала робость, вроде той, что он испытал однажды еще мальчишкой, когда должен был впервые предстать пред очи графа Фуэндетодос, всемогущего помещика, у которого его отец арендовал землю.
Он подсмеивался сам над собой. Ну чего он боится и на что надеется? Он ехал к женщине, совершенно недвусмысленно сделавшей первый шаг к сближению; это не могло быть ложью. Но тогда почему же она так долго молчала?
Последнее время она была очень занята, это верно. Он много о ней слышал: весь город говорил о том, что делает герцогиня Альба. Где бы он ни был, он всегда ожидал, что вот-вот упомянут ее имя, он и боялся этого и хотел.
Он мал, это имя производит одинаковое впечатление и в трактире, и в аристократической гостиной. Ее ругали последними словами, рассказывали разные истории о ее беспутном поведении и в то же время восхищались, что правнучка маршала Альба, самого кровавого человека в Испании, так лучезарно хороша, так непосредственна, так высокомерна, так капризна. То она вступала в разговор с уличными мальчишками о предстоящем бое быков, то вдруг высокомерно не замечала поклонов. То с вызывающим видом подчеркивала свои симпатии ко всему французскому, то держала себя как истая испанка, как самая настоящая маха. И все время искала ссоры с королевой - итальянкой, иноземкой.
В общем, Каэтана де Альба вела не менее гордый и экстравагантный образ жизни, чем королева: у нее были такие же дорогостоящие причуды - и назвать ее много добродетельней королевы тоже было нельзя. Но когда тореадор Костильярес убивал быка в честь королевы, публика хранила молчание, а когда он убивал его в честь герцогини Альба, весь цирк ликовал.
Большой смелостью было с ее стороны строить себе новый замок именно теперь, когда вся страна терпела из-за войны величайшие лишения. Ведь расточительность Марии-Антуанетты при постройке Трианона была одной из причин, приведших ее на плаху. Но донья Каэтана с самонадеянной улыбкой, как истая герцогиня Альба, подхватила забавы Марии-Антуанетты в тот самый момент, когда той пришлось их оставить. Многие, в том числе и Франсиско, не могли бы сказать, что она вызывает в них - восторг или ненависть. И всегда это было так: Мадрид злился на Каэтану, Мадрид смеялся над Каэтаной, Мадрид был влюблен в Каэтану.
Новый замок был невелик; Каэтана пригласила только ближайших друзей и наиболее знатных грандов. Франсиско был горд и счастлив, что сопричислен к ним. Но разве можно быть уверенным в Каэтане, разве можно сказать, какая будет погода в будущем году? Может быть, она уже и сама не понимает, чего ради пригласила его. Как она его встретит? Будет ли у нее в руке его веер? Что скажет ему этот веер? И как она будет его называть: Гойя, или дон Франсиско, или просто Франсиско?
Карета подъехала к решетчатым воротам замка Буэнависта и теперь поднималась вверх по откосу холма. Впереди высился горделивый строгий фасад в estilo desornamentado[4] Эрреры, отвергающем все излишнее. Двухстворчатые двери распахнулись. Во внутренние покои вела величественная лестница, и с верхней площадки высокомерно глядел на гостей портрет одного из далеких предков герцогини. Гойя испытывал невольный трепет перед родом герцогов Альба, первым родом Испании, более старым, более знатным, более славным, чем род Бурбонов. И вот Гойя поднимался вслед за мажордомом по парадной лестнице между двумя рядами лакеев: по платью придворный, в душе крестьянин. И, предшествуя ему, почтительным шепотом передавалось от одного к другому его имя: «Сеньор де Гойя, придворный живописец». Наконец наверху лакей громко возгласил: «Сеньор де Гойя, придворный живописец!»
Поднимаясь по лестнице, этот самый сеньор де Гойя, при всей своей робости и важности, с удивлением отметил, что убранство замка бросает насмешливый вызов его строго классической архитектуре. Внутри все сияло той радостной роскошью, которую создал французский двор прошлого поколения, двор Людовика XV и мадам Дюбарри. Что хотела показать этим владелица замка: не то ли, что она - представительница самого гордого и мрачного испанского рода и в то же время приверженка легкомысленной житейской мудрости свергнутой французской аристократии?
Но на стены своего замка герцогиня Альба повесила совсем не такого рода картины, как те, что украшали дворцы французской знати: здесь не было картин Буше или Ватто, не было ничего, что напоминало бы шпалеры Гойи или его шурина Байеу. Здесь висели только полотна великих старых испанских мастеров: грозный, мрачный портрет гранда кисти Веласкеса, суровый святой кисти Рибейры, фанатичный, сумрачный монах Сурбарана.
Под картинами сидели немногочисленные гости. Были тут пять из тех знатнейших вельмож, которые пользуются привилегией не обнажать головы в присутствии короля, и их жены. И вечный должник Гойи, посланник царственного отрока - короля Франции - и его регента мосье де Авре, представительный, но несколько потрепанный. Он сидел, как всегда, с вызывающим видом, и рядом с ним - его хорошенькая тоненькая шестнадцатилетняя дочь Женевьева. Был тут и аббат дон Дьего, и белокурый статный господин со спокойным, несмотря на резкие черты, лицом; не успели его представить, а Гойя уже знал кто это: ненавистный доктор Пераль, лекарь, цирюльник.
А это еще кто - величественный, хмурый, добродетельный, ходячее порицание легкомысленного, кокетливого убранства замка? Да это он, дон Гаспар Ховельянос, противник церкви и трона, неохотно возвращенный в Мадрид, не допущенный еще королем к поцелую руки в благодарность за новую монаршую милость. Со стороны доньи Каэтаны было очень смело пригласить его именно сегодня, когда она ожидала его католическое величество короля и ее католическое величество королеву. Гости - и кавалеры, и дамы - тоже не знали, как им держаться с доном Гаспаром. Они поздоровались с ним вежливо, но холодно, и избегали вступать в разговор. Он как будто был этим доволен. Он считал победой своего дела, что самая знатная дама в государстве пригласила его на такой прием, вообще же не очень стремился к общению с вельможной сволочью. Одиноко сидел он, упрямо подняв голову, на золоченом стульчике, и у Гойи было такое чувство, будто стульчик не выдержит столь великих достоинств и подломится.
Герцог Альба и его мать маркиза де Вильябранка встречали гостей. Герцог был оживленнее, чем обычно.
- Вас ожидает небольшой сюрприз, мой дорогой, - сказал он Гойе.
Аббат пояснил Гойе, что герцогиня решила обновить свой театральный зал и устроить камерный концерт и что герцог лично примет в нем участие. Гойю это мало трогало. Он нервничал, он не видел хозяйки дома. Странно, что ее нет, что она не встречает гостей. И на это у аббата нашлось объяснение. Волей-неволей гостям придется подождать с осмотром дома до прибытия их величеств. Но донья Каэтана не хочет ждать даже королевскую чету. По дороге расставлены сигнальщики, которые заблаговременно оповестят ее о прибытии короля и королевы, и она вступит в зал почти одновременно с их величествами, собственно, вместе с их величествами.
И вот появилась она. Сколько раз Франсиско приказывал себе не волноваться при виде ее, но и сейчас его охватило то же чувство, как и тогда, когда она предстала пред ним на возвышении. Все остальное - гости, позолота, картины, зеркала, канделябры, - все куда-то провалилось, в зале стояла она одна. Она была одета чрезвычайно просто, вызывающе просто. Белое платье, без всякой отделки, вероятно, такие носят сейчас в республиканском Париже; от тонкой талии, подпоясанной широкой лентой, до самого пола ниспадали пышные складки с тускло-золотой каймой. На руке гладкий золотой браслет-обруч - и все, никаких других драгоценностей. Густые черные волосы непокорными локонами падали на обнаженные плечи.
Гойя обомлел. Не обращая внимания на других, которые по своему рангу имели право поздороваться с Каэтаной раньше его, хотел он протиснуться к ней. Но тут, в точности так, как было задумано, с лестницы сначала тихо, а потом громче и громче донеслось: «Их католические величества!» Присутствующие расступились, образуя шпалеры, и Каэтана пошла навстречу входящим.
Мажордом, ударив жезлом, возгласил в последний раз: «Их католические величества и его высочество герцог Алькудиа». И они вошли. Король - Карлос IV, видный, пузатый, заполняющий собой всю комнату сорокашестилетний человек в красном, затканном серебром французском кафтане, с орденской лентой и в ордене Золотого руна; под мышкой он держал треуголку, в руке палку. Король старался придать внушительный вид своему румяному, довольному лицу с большим мясистым носом, толстыми губами и слегка покатым лбом, переходящим в небольшую лысину, Рядом с ним на полшага позади, закрывая всю настежь распахнутую дверь широким роброном, закованная в драгоценности, как статуя святой, с огромным веером в руке появилась донья Мария-Луиза Пармская, королева; почти касаясь притолоки высокой двери, раскачивались огромные перья на ее шляпе. Позади их величеств стоял дон Мануэль с привычной, чуть пресыщенной улыбкой на красивом, немного тяжелом лице.
Каэтана, склонившись в придворном реверансе, поцеловала руку сперва королю, потом донье Марии-Луизе. Королева, с трудом скрывая удивление, впилась своими маленькими пронзительными черными глазками в вызывающе простое платье, в котором высокомерная герцогиня Альба осмелилась принимать у себя их католические величества.
Их величества милостиво беседовали с гостями. Тут же стоял, словно и ему здесь место, мятежник Гаспар Ховельянос. Король, соображавший довольно туго, не сразу его узнал. Затем, откашлявшись, произнес:
- Мы давно не видались! Ну, как поживаете? Выглядите вы превосходно.
Но донья Мария-Луиза была неприятно поражена и не сразу овладела собой; затем она подумала, что раз уж дона Гаспара вернули в Мадрид, надо, по крайней мере, использовать его финансовые способности. И она милостиво допустила мятежника к своей руке.
- В нынешнюю тяжкую годину, сеньор, - сказала она, - наша бедная страна нуждается в услугах каждого, кто бы он ни был. Поэтому мы - король и я - решили дать и вам возможность послужить отечеству и оправдать оказанное доверие.
Она говорила громко своим довольно приятным голосом, чтобы все могли оценить двусмысленную любезность, при помощи которой она вышла из трудного положения.
- Благодарю вас, ваше величество, - ответил Ховельянос, и его голос привычного оратора тоже был слышен всему залу. - Будем надеяться, что мои дарования не покрылись плесенью за тот долгий период, во время которого я вынужден был бездействовать.
«За все это ты мне заплатишь», - подумала Мария-Луиза, имея в виду герцогиню Альба.
Затем начался осмотр дома.
- Очень мило, очень уютно, - похвалил дон Карлос.
А королева меж тем с тайной завистью осматривала взглядом знатока роскошные мелочи изящного и веселого убранства. Она указала на редкостные полотна старых испанских мастеров, которые с неподражаемым равнодушием и высокомерием взирали со стен на всю эту очаровательную мишуру, и сказала:
- Странные картины повесили вы на стены, милочка. Мне бы от таких полотен было холодно.
В театральном зале даже сдержанные, замкнутые гранды ахнули от восторга. Голубой с золотом зал, сиявший огнями бесчисленных свечей, при всей своей роскоши отличался сдержанным благородством. Ложи и кресла из дорогого дерева манили к себе с церемонной любезностью. Колонны, поддерживающие балкон, заканчивались геральдическими зверями, напоминая гостям, что они приглашены к даме, род которой соединил титулы семи испанских грандов.
И вот наступила минута, которую с радостным нетерпением уже много дней предвкушал герцог Альба. Мажордом попросил дам и господ занять места. На сцену вышли герцог, его невестка донья Мария-Томаса и молоденькая Женевьева, дочь мосье де Авре. Невестка герцога, черноволосая видная дама, по сравнению с Женевьевой и герцогом казалась грузной; зато она играла на самом маленьком из трех инструментов, представленных на сцене, - на виоле. А Женевьева, не блиставшая роскошью форм и наряда, выглядела особенно хрупкой, особенно нежной рядом со своей большой виолончелью. Сам герцог играл на инструменте, который теперь встречается все реже и реже - на баритоне, на виоле да-гамба, многострунном, не слишком большом инструменте, с волнующим резким и в то же время мягким, глубоким звуком.
Они настроили свои инструменты, кивнули друг другу и начали «Дивертисмент» Гайдна. Донья Мария-Томаса играла спокойно и уверенно, Женевьева, широко раскрыв испуганные глаза, старательно водила смычком по своей огромной виолончели. Герцог же, обычно такой холодный и рассеянный, за игрой оживился; пальцы, нажимавшие и рвавшие струны, превратились в одушевленные существа, жившие своей особой жизнью, прекрасные печальные глаза сияли, все тело этого обычно столь сдержанного человека принимало участие в игре: он наклонялся вперед, откидывался назад, извлекая из инструмента его скрытую душу. С умилением и восторгом смотрела старая маркиза де Вильябранка на своего любимого сына.
- Ну, разве мой Хосе не артист? - спросила она Гойю, сидевшего рядом с ней.
Но Гойя смотрел только одним глазом и слушал только одним ухом. Он не сказал еще и двух слов с Каэтаной, он даже не знал, заметила ли она его.
Гостям понравилась музыка, и похвалы, которыми они осыпали улыбающегося и утомленного герцога Альбу, были искренни. Дон Карлос тоже решил сказать ему что-нибудь любезное, позабыв, что дон Хосе несколько раз имел дерзость под тем или другим не очень благовидным предлогом уклоняться от участия в квартете короля. Дородный, неуклюжий монарх остановился перед своим хрупким первым грандом.
- Вы настоящий артист, дон Хосе, - заявил он. - Это, собственно не пристало человеку, занимающему такое высокое положение. Но, по правде говоря, мне с моей скромной скрипкой не угнаться за вашей виолой да-гамба.
Герцогиня Альба заявила, что сцена в ее доме предоставляется любителям, не пожелает ли кто из гостей показать свои таланты? Королева спросила вскользь, но так, чтобы все могли ее слышать:
- Так как же, дон Мануэль? Может быть, вы угостите нас романсом или сегидильей болера?
С минуту дон Мануэль как будто колебался, затем скромно ответил, что в таком изысканном обществе и после такой серьезной программы его скромное искусство будет, пожалуй, неуместно. Тогда донья Мария-Луиза стала настаивать.
- Не жеманьтесь, дон Мануэль, - уговаривала она; теперь с просьбой к нему обращалась уже не королева, а женщина, которой хочется похвастать перед знакомыми разнообразными талантами своего возлюбленного. Но дон Мануэль был не в настроении - возможно, он думал о Пепе, - и ему было неприятно, что им хвастают. Он стоял на своем:
- Поверьте мне, Madame, я не в голосе и не стану петь.
Это было дерзостью. Гранд не смел отвечать так своей королеве, а кортехо - своей даме, во всяком случае, в присутствии других. На минуту воцарилось смущенное молчание. Но герцогиня Альба была достаточно тактична, чтобы всего несколько мгновений наслаждаться поражением королевы. Затем она любезно пригласила к ужину.
Гойя сидел за столом для мелкопоместного дворянства, с Ховельяносом и аббатом. На другое он и не мог рассчитывать. И все же он был не в духе, мало разговаривал и много ел. Он до сих пор не перемолвился с герцогиней и словом. После ужина герцог сейчас же удалился в свои покои; Гойя один сидел в углу. Он уже перестал злиться, на него напали вялость и разочарование.
- Вы забыли меня, дон Франсиско, - услышал он чуть резковатый голос, но Гойю он взволновал глубже, чем раньше музыка австрийского композитора. - То вы не показываетесь целыми неделями, а теперь просто избегаете меня, - продолжала герцогиня.
Он посмотрел на нее в упор, не отрываясь, как в тот раз; она глядела приветливо, совсем не так, как в тот раз. Она играла веером, не его веером, но веер все же говорил приятные вещи.
- Садитесь сюда, рядом со мной, - приказала она. - Последнее время я была очень занята - поглощена постройкой этого дома. В ближайшие дни у меня совсем не будет времени: мне надо ехать вместе со всем двором в Эскуриал. Но когда я вернусь, вы обязательно напишете мой портрет в вашей новой манере. Все только и говорят об этих новых портретах.
Гойя слушал, кланялся, молчал.
- Вы ни слова не сказали о моем замке, - опять заговорила она. - Вы нелюбезны. А как вам понравился мой домашний театр? Совсем не понравился, правда? Вы предпочли бы грубую комедию в мужском вкусе, полногрудых голосистых женщин. Мне такое тоже иногда нравится. Но я хотела бы, чтоб у меня на моем домашнем театре играли другие пьесы, конечно, тоже очень смелые, но в то же время тонкие, изящные. Что бы вы, например, сказали о кальдероновской комедии «С любовью не шутят»? Или, по-вашему, лучше «Девушка Гомеса Ариаса»?
Франсиско не верил своим ушам, у него потемнело в глазах. «Девушка Гомеса Ариаса» была запутанная чувствительная и жестокая комедия о человеке, который безумно влюбляется в девушку, похищает ее, быстро пресыщается и продает свою возлюбленную маврам. У Франсиско замерло сердце. Каэтана в курсе его дел с доном Мануэлем и Пепой. Она издевается над ним. Он что-то пробормотал, встал, неловко поклонился и отошел.
Он весь кипел. Повторял про себя ее слова. Обдумывал. Взвешивал. Гомес негодяй - это ясно, но негодяй крупного калибра, негодяй, перед которым не могла устоять ни одна женщина. Слова Каэтаны подтверждали, что его надежды не тщетны. Но он не позволит так с собой обращаться; он не мальчишка, с ним нельзя играть.
Дон Мануэль подсел к нему, потолковал о том, о другом, затем перешел на задушевный мужской разговор. Он с удовольствием вспомнил, как позабавился над королевой, да еще в доме герцогини Альба.
- Я никому не позволю себе указывать, никому, - заявил он. - Я пою, когда сам хочу. Я пою для людей понимающих, не для этих грандов. Я тоже гранд, но что это за компания! Мы с вами, Франсиско, оба легко воспламеняемся - и вы, и я. Но скажите, сколько найдется здесь среди женщин таких, с которыми вы пожелали бы провести ночь? Что касается меня, и пяти не найдется. Малютка Женевьева очень мила, но ведь она же совсем еще девочка, а я еще не достаточно стар для девочек. И без нашей любезной хозяйки я тоже могу прожить; она для меня слишком сложна, слишком капризна, слишком самонадеянна. Она хочет, чтоб ее добивались неделями, месяцами. Это не для дона Мануэля. Я не люблю длинных увертюр, мне нравится, когда занавес поднимается сразу.
Гойя слушал с чувством какой-то смутной горечи и соглашался. Дон Мануэль прав, эта женщина просто надменная кукла. С него довольно ее кривляний и фокусов, он вырвет ее из своего сердца. Пока их величества еще здесь, нельзя уйти. Но сейчас же вслед за ними он тоже уйдет, и Каэтана Альба вместе со своим замком Буэнависта, таким же сумасшедшим, как и его хозяйка, позабудется навсегда.
А пока он присоединился к группе гостей, обступившей двух дам, которые принимали участие в трио. Разговор шел о музыке, и доктор Пераль, домашний врач Каэтаны, спокойным, негромким, но хорошо слышным голосом со знанием дела рассуждал о виоле да-гамба, инструменте, который, к сожалению, все больше и больше выходит из моды, и о сеньоре Хосе Гайдне - австрийском композиторе, очень много написавшем для этого инструмента.
- Послушайте, доктор, - раздался голос доньи Каэтаны, - существуют такие вещи на свете, о которых вы не осведомлены?
В резковатом голосе герцогини Альба звучала легкая насмешка, но Гойе послышалась в нем ласка, свидетельствующая о близости Каэтаны с врачом, и это взбесило его. С трудом сохраняя спокойствие, он тут же рассказал анекдот об одном знакомом ему молодом человеке, который приобрел в гостиных славу великого ученого с помощью весьма простого рецепта. Этот молодой человек почерпнул из науки всего-навсего три сведения, но умеет их кстати ввернуть. Он всегда цитирует одну фразу из святого Иеронима. Затем при всяком удобном случае рассказывает, что Виргилий сделал своего героя Энея слезливым и суеверным, только чтобы польстить цезарю Августу, отличавшемуся теми же свойствами. Затем он охотно говорит об особом составе крови верблюда. Умело пользуясь вышеизложенными тремя сведениями, молодой человек завоевал славу великого ученого.
Наступило короткое удивленное молчание. Доктор Пераль вполголоса спросил аббата своим обычным спокойным голосом:
- Кто этот толстый господин? - Затем с легким шутливым вздохом прибавил: - Господин придворный живописец прав - человеческие знания несовершенны. Например, в моей области даже самый большой ученый может уверенно судить только об очень немногом. Едва ли можно насчитать больше четырех или пяти сотен совершенно достоверных фактов. Зато тем, чего не знает, а пока что и не может знать человек, серьезно занимающийся медициной, можно было бы заполнить целые библиотеки.
Врач говорил, нисколько не рисуясь, с вежливым превосходством человека сведущего, которому не стоит ни малейшего труда поставить на место невоспитанного невежду.
Горячность, с которой Гойя нападал на ее друзей, забавляла герцогиню Альба. Ей захотелось показать ему свою власть над мужчинами. Без всякого перехода она любезно обратилась к герцогу Алькудиа.
- Я понимаю, дон Мануэль, - сказала она, - что вы могли отказаться петь на моей домашней сцене. Но здесь у нас не театр, здесь просто собрались невзыскательные друзья. Спойте сейчас, дон Мануэль, доставьте нам удовольствие. Мы все так много слышали о вашем голосе.
Гости несколько смущенно, но с напряженным любопытством смотрели на дона Мануэля, а дон Карлос заявил:
- Превосходная мысль. Теперь мы здесь в своем тесном кругу.
Дон Мануэль минутку колебался: злить королеву и дальше было неумно. Но ведь, если он откажется, он выставит себя в смешном свете перед собравшимися дамами и господами. Он не из тех, кто под башмаком у любовницы. Польщенный просьбой Каэтаны Альба, он благосклонно улыбнулся, поклонился ей, стал в позу, откашлялся, запел.
Маленькие черные глазки доньи Марии-Луизы глядели сердито, но и второе унижение в доме соперницы она выдержала с достоинством. Гордо восседала она в своем пышном, усеянном драгоценностями роброне, высоко подняв острый подбородок, медленно обмахиваясь гигантским веером, на губах играла любезная улыбка.
Гойя, не раз писавший Марию-Луизу, знал ее наизусть, знал каждую морщинку на лице этой женщины, снедаемой жадностью к жизни, страстями и неудовлетворенными желаниями. Красивой она никогда не была, но пока она была молода, от нее исходило столько необузданной энергии, что она, несомненно, могла привлекать мужчин. И сложена она была неплохо; правда, тело ее стало дряблым, так как она много рожала, сохранились только красивые руки. С горькой иронией и в то же время с умилением сравнивал слегка растроганный Гойя жалкую, несмотря на всю свою гордыню и парадное великолепие, королеву и цветущую герцогиню Альба в ее дорогостоящем простом наряде. У стареющей Марии-Луизы более острый ум и безграничная власть, зато та, другая, так томительно хороша. Злы они обе, злы, как ведьмы, и не известно еще, которая из двух ведьм опаснее - красивая или безобразная. Как бессмысленно, как глупо и жестоко со стороны герцогини Альба второй раз унижать свою соперницу. Не приведет к добру, если он и дальше будет смотреть на эту женщину. С мрачной решимостью он в десятый раз приказал себе уйти сейчас же вслед за королем.
Но он знал: он не уйдет. Он знал, эта красивая злая женщина - самое большое искушение и самая страшная опасность; такое бывает в жизни один-единственный раз и больше никогда не повторится, она - источник величайшей радости и величайшего страдания. Но его имя Франсиско Гойя, и он не побоится встречи с этим единственным в жизни.
На этот раз дон Мануэль спел только три песни. И не успел окончить третью, как королева сказала:
- Вы собирались завтра пораньше на охоту, Карлос. Я думаю, нам пора.
Король расстегнул свой парадный жилет, под ним был другой, простой, а на нем - много цепочек от часов. Он вытащил двое часов, посмотрел, послушал, сравнил их: он любил часы и точность.
- Сейчас только двенадцать минут одиннадцатого, - заявил он. Спрятал часы, застегнулся, еще удобней уселся на своем стуле и продолжал переваривать пищу, ленивый, дородный, спокойный. - Еще полчасика можно посидеть, - сказал король. - Тут очень уютно.
Дон Дьего, аббат, с радостью ухватился за слова короля. Ярый противник войны, он знал, что дон Мануэль и королева не прочь заключить мир, но пока что из осторожности опасаются высказывать подобные мысли вслух. Умный аббат рассчитывал на то, что темпераментная донья Мария-Луиза, разозленная поражением, которое она потерпела как женщина, обрадуется случаю показать свои способности государственного деятеля и блеснуть на поприще, недоступном ее сопернице.
- Ваше величество, - начал аббат, воспользовавшись удобным случаем, - изволили похвалить веселое настроение сегодняшнего дня, «уют», как вам, ваше величество, угодно было выразиться. И всюду, где сейчас сходятся испанцы, все равно какого звания - высокого или подлого, всюду, государь, вы услышите тот же вздох облегчения, ибо все чувствуют, что ваше мудрое правление скоро приведет к окончанию жестокой войны.
Дон Карлос с удивлением посмотрел на массивного, тяжеловесного мужчину, с таким изяществом носившего свою черную сутану. Что это за птица: придворный или священнослужитель? А уж к чему клонит он свою странную речь, король и совсем не мог понять. Но донья Мария-Луиза, как и предполагал аббат, схватила приманку и не упустила случая блеснуть если не как женщина, то как королева. Она выкажет себя доброй государыней, предпочитающей худой мир почетной, но стоящей много крови и денег войне.
- Ваши слова, господин аббат, - заявила она своим звучным голосом, - были нам очень приятны. Мы - король и я - дольше и горячее всех прочих защищали против мятежных французов священный принцип монархии. Просьбами и угрозами старались мы побудить наших союзников помнить о своей обязанности отвоевать Францию и вернуть ее помазаннику божьему. Но, к сожалению, союзники - и монархи, и народы - не так охотно идут на жертвы, как мы и наши испанцы. Они уже склонны признать Французскую республику, нисколько не считаясь с нами. Если же мы останемся в одиночестве, мы должны быть готовы к тому, что другая, известная своей алчностью, держава, завидующая нашей силе на море, нападет на нас в то время, когда мы будем вести бой не на жизнь, а на смерть, сражаясь у границ государства. Итак, мы - король и я - пришли к заключению, что в должной мере поддержали честь - и собственную, и национальную, - и если мы даруем теперь мир нашему народу, мы будем правы перед богом и людьми. Это будет почетный мир.
Так говорила Мария-Луиза Пармская и Бурбонская. Она не встала; подобно истукану восседала она в своем широком роброне, украшенная драгоценностями и перьями. Она переняла царственную осанку своих предков, изучив ее по портретам; у нее был красивый голос, которым она хорошо владела, а легкий итальянский акцент только увеличивал торжественное расстояние между ней и ее слушателями.
Отчаяние охватило при ее словах бедного мосье де Авре, посланника французского царственного отрока и его регента. Он так ждал этого вечера, был так польщен приглашением герцогини Альба и тем, что его бедной красивой и такой одаренной девочке предложили принять участие в «Дивертисменте». Но единственным светлым лучом, озарившим черную тьму этого вечера, было короткое появление Женевьевы на сцене. Во-первых, ему пришлось любоваться физиономией хитрого аббата, этого толстого змия, изливающего свой яд на его царственного господина, а затем - ненавистным лицом Ховельяноса, того архимятежника, которого их католическим величествам подобало бы видеть на эшафоте, а не в гостиной герцогини Альба живым и невредимым. Уж не говоря о том, что сюда пожаловал собственной персоной этот наглый художник, который все снова и снова самым бесцеремонным образом напоминает ему о деньгах, а ведь, кажется, должен был бы радоваться, что увековечил посланника его величества маленького короля Франции, этого трогательного дитяти. И вот теперь на него обрушился самый страшный удар. Собственными ушами услышал он, как королева Испании в присутствии грандов в грубо откровенных, бесстыдных словах предала принцип монархии, который обязана была защищать. И он должен был сидеть и слушать спокойно, не теряя самообладания, он не мог уронить голову на руки и разрыдаться. Ах, лучше бы он остался в мятежном Париже и вместе со своим государем погиб под ножом гильотины!
Зато велика была радость аббата и Ховельяноса. Аббат гордился тем, что знание человеческой души не изменило ему и он не упустил подходящей минуты. В сущности говоря, он был единственный человек с государственным умом по эту сторону Пиренеев. То, что в истории вряд ли будут, отмечены его заслуги перед прогрессом, не очень омрачало его торжество. В свою очередь, Ховельянос тоже, конечно, понимал, что Марию-Луизу - эту Мессалину, эту венценосную блудницу - побудили объявить о своем намерении заключить мир совсем не заботы о благоденствии страны, а опасения, что из-за всевозрастающих военных расходов ей и ее любовнику при их безмерной расточительности может не хватить золота. Но каковы бы ни были причины, она во всеуслышание заявила, что готова прекратить войну. Наступит мир, а вместе с ним пора, когда рьяному поборнику благих начинаний удастся провести реформы, полезные народу.
Заявление доньи Марии-Луизы для большинства гостей явилось неожиданностью, хотя они и были в какой-то мере к нему подготовлены. Они находили решение монархов пусть и бесславным, но разумным. Окончание войны их радовало; ее продолжение означало для каждого стеснение в средствах. Надо также отдать должное королеве. Она сумела умно и с достоинством преподнести свое не очень-то почетное для Испании решение.
Итак, донья Мария-Луиза угодила грандам. Но она не угодила донье Каэтане Альба. Та не могла потерпеть, чтобы эта женщина, чтобы ее соперница сказала последнее слово, значительное и гордое, да еще в ее же собственном доме. Герцогиня захотела ответить, возразить.
- Несомненно, - сказала она, - очень многие испанцы будут восхищаться мудрым королевским решением. Но лично я, а вместе со мной, вероятно, немало других испанцев будут глубоко огорчены, что у нас думают о заключении мира, в то время как неприятельские войска еще на нашей земле. Я помню, как бедняки отдавали последнее добро на вооружение; я помню, как народ шел на войну с песнями, с пляской, с воодушевлением. Я, конечно, еще молода и глупа, но что поделаешь, после тогдашнего подъема такой конец представляется мне, как бы это сказать, немножко слишком трезвым.
Она поднялась. Белая и тонкая, стояла она, противопоставляя высшую простоту пышному великолепию королевы.
Бедный французский посол мосье де Авре возликовал. Раздаются еще в Испании голоса в защиту того, что благородно и свято, есть еще люди, готовые вступиться за монархию, на которую восстали безбожные мятежники! С умилением смотрел он на иберийскую Жанну д'Арк и нежно поглаживал руку своей Женевьевы.
На остальных слова Каэтаны тоже оказали свое действие. Разумеется, королева права, а слова герцогини Альба - романтика, чистейший вздор, героические бредни. Но как она хороша, и смелость какая! Найдется ли в Испании еще хоть один человек, будь то мужчина или женщина, который отважился бы говорить с ее католическим величеством королевой так, как сейчас говорила она? Сердца всех гостей принадлежали герцогине Альба. Никто не сказал ни слова, когда она кончила. Только дон Карлос покачал своей большой головой и умиротворяюще заметил:
- Ну-ну-ну… Да как же так можно, моя милая!
С болезненной ясностью почувствовала донья Мария-Луиза, что и эта победа обернулась для нее поражением. Она могла бы оборвать дерзкую ослушницу, но нельзя было дать волю своим чувствам, нельзя было показать, что слова соперницы ее задели, нельзя было рассердиться.
- Фасад вашего нового дома, моя милая юная подруга, - спокойно сказала она, - выдержан, правда, в прекрасном староиспанском стиле, но внутри все убранство вполне современно. Может быть, это справедливо и в отношении вас лично.
Трудно было бы найти лучший ответ, королева достойным образом одернула свою статс-даму. Но донья Мария-Луиза отлично понимала, что все это напрасно: для всех она по-прежнему уродливая старуха, и ее соперница всегда будет права, как бы неправа она ни была.
Это, несомненно, знала и герцогиня Альба. Она присела перед королевой и сказала с дерзким смирением:
- Очень сожалею, ваше величество, что прогневала вас. Я рано осиротела и не получила должного воспитания. Вот и случается, что иногда я невольно погрешаю против строгого и мудрого этикета испанского двора.
Но, говоря, она искоса поглядывала на портрет своего предка, кровавого герцога Альба, фельдмаршала, который на требование короля отчитаться перед ним представил следующий счет: «Для испанского государства завоевал - 4 королевства, одержал - 9 решающих побед, успешно провел - 217 осад, прослужил - 60 лет».
С двойственным чувством слушал Гойя пререкания двух знатных дам. Он верил в божественное происхождение королевской власти, верноподданническое послушание было для него столь же свято, как и почитание девы Марии, и слова герцогини Альба казались ему дерзким кощунством; слушая их, он мысленно осенял себя крестным знамением: столь непомерная гордыня могла навлечь беду на голову говорившей. И все же сердце его почти болезненно сжалось - такое восхищение вызывали в нем гордость и красота Каэтаны.
Их величества, настроенные не очень милостиво, вскоре удалились с большой помпой. Гойя остался. Большинство гостей также осталось.
Теперь дон Гаспар Ховельянос счел за должное прочитать герцогине нравоучение. Он хотел это сделать сейчас же после ее речи, но гордая и прекрасная Каэтана Альба с ее пламенной любовью к родине и с ее опрометчивостью предстала пред ним как аллегория его отчизны, и у него не хватило духу высказать ей свое мнение в присутствии соперницы. Теперь же он с важным видом отверз уста.
- Сеньора, донья Каэтана, - сказал он, - я понимаю ваше огорчение от того, что война будет закончена, но не выиграна. Поверьте, мое сердце страдает за Испанию не менее вашего. Но мозг мой мыслит согласно законам разума. На этот раз советчики государя правы. Дальнейшее ведение войны может принести только бедствия: нет более тяжкого преступления, чем ненужная война. Нелегко мне просить даму представить себе все ужасы войны. Позвольте, однако, процитировать несколько строк из самого крупного писателя нашего столетия.
И он процитировал:
- «Кандид перелез через кучу умирающих и трупов и добрался до деревни, разгромленной и спаленной: враги сожгли ее согласно законам международного права. Мужчины, сгибаясь под ударами, смотрели, как душили их жен, которые умирали, прижимая детей к окровавленной груди. Девушки со вспоротыми животами, удовлетворив естественную потребность нескольких героев, испускали дух; другие, полуобгорелые, молили о смерти. Земля была покрыта разбрызганным мозгом и отрубленными ногами и руками». Прошу извинить меня, милостивые государыни и милостивые государи, за неприятную картину. Но я могу сказать по собственному опыту: писатель прав. И смею прибавить: то, что он описывает, происходит сейчас, в эту самую минуту, этой ночью, в наших северных провинциях.
То, что сеньор Ховельянос, не убоясь инквизиции, процитировал самого запрещенного писателя на свете, мосье де Вольтера, да еще во дворце герцогини Альба, было бестактно, но не лишено пикантности. Гости были очень возбуждены и долго не расходились. Гойя же воспринял слова Ховельяноса как предостережение против герцогини Альба. То, что делает, что говорит эта женщина, грозит гибелью. Больше он не хочет иметь с ней дело. Он собрался уходить, на этот раз окончательно.
Но вдруг Каэтана обернулась к нему, слегка коснулась пальцами его рукава, призывно открыла веер.

И она сказала: «Знайте,
В чем-то я ошиблась, Гойя.
Я просила вас портрет мой
Написать по возвращеньи
В город из Эскуриала».
Гойя слушал, удивленный,
Приготовившись к внезапной
Новой дьявольской ловушке.
А она, к нему приблизясь,
Вкрадчиво, проникновенно
Продолжала: «Я ошиблась
И прошу у вас прощенья,
Дон Франсиско!.. Не хочу я,
Не могу я ждать так долго.
Слышите! Или сейчас же
Я пришлю вам приглашенье
Ко двору, или сама я
Возвращусь сюда… Франсиско,
Вы обязаны немедля
Написать меня. Мы с вами
Создадим такое чудо,
Что весь город так и ахнет».

12

Когда Гойя обедал в домашнем кругу, а это бывало очень часто, он превращался в любящего семьянина и радовался, глядя на свою жену Хосефу, на детей, радовался еде и питью, застольным разговорам. Но сегодня обед, против обыкновения, проходил невесело, и все за столом - сам Гойя, Хосефа, трое детей и сухопарый Агустин - больше молчали. Было получено известие, что Франсиско Байеу, брату Хосефы, болевшему уже давно, осталось жить дня два-три, не больше.
Гойя исподтишка наблюдал за женой. Она сидела прямая, как всегда, переживания не отражались на ее длинном лице. Светлые живые глаза устремлены в пространство; большой нос, рот с тонкими губами строго сжат, верхняя губа чуть-чуть втянута, пожалуй, подбородок еще слегка заострился. Золотисто-рыжие волосы заплетены в тяжелые косы и уложены над высоким лбом, словно старинная жреческая тиара, косо срезанная от лба к затылку. В Сарагосе, когда они были еще молодыми супругами, он изобразил ее раз в виде пречистой девы, сияющей ласковой прелестью, а двоих детей - в виде младенца Христа и маленького Иоанна. С тех пор он прожил с ней двадцать лет; вместе делили они надежды и разочарования, и хорошее и плохое; она родила ему детей - одни остались в живых, другие умерли. Но какой он видел ее тогда, такой видел иногда и сейчас; несмотря на многие беременности, в сорокатрехлетней Хосефе было что-то девичье, нежное, что-то детское, какая-то строгая прелесть.
Он отлично знал, что сейчас переживает Хосефа, и жалел ее. Со смертью брата она теряла очень многое. В него, в Гойю, она влюбилась только как в мужчину - за его силу, упорство, за полнокровность всего его существа: Гойю-художника она никогда не ставила высоко. Тем сильнее верила она в гениальность своего брата; для нее главой семьи был он, Франсиско Байеу, первый живописец короля, президент Академии, известный испанский художник; лучи его славы падали и на семью Гойи, и Хосефу всегда глубоко огорчало, что Гойя восстает против него и его теорий.
Она была очень похожа на брата. Но то, что Гойе казалось нестерпимым в шурине, нравилось ему в Хосефе. Шурин раздражал его своим чванством и косностью; Хосефа тоже гордилась своим почтенным родом, она тоже была упряма и скрытна, но это даже нравилось ему. Он любил ее за то, что она такая, за то, что она истая Байеу из Сарагосы. Часто он принимал неприятные для него заказы только из желания доказать ей, что может доставить средства, необходимые для жизни на широкую ногу, подобающей женщине из рода Балеу.
Никогда Хосефа не упрекала Гойю за его несостоятельность как художника, никогда не упрекала за частые связи с женщинами. Ее безусловная преданность казалась ему само собой понятной. Ежели ты вышла замуж за Франсиско Гойю, так должна знать, что-он не человек долга, а мужчина.
Зато Байеу не раз пробовал совать свой нос в жизнь Гойи. Но он, Гойя, здорово сбил спесь со своего шурина, господина первого придворного живописца, господина учителя и человека долга. Чего шурину нужно? Разве он, Гойя, пренебрегал когда своими супружескими обязанностями? Разве не делал ей каждый год по ребенку? Не обедал дома? Не содержал ее лучше, чем полагается по его званию и состоянию? Она сама экономна, можно даже сказать - скуповата. Не удивительно, раз она сестра человека долга. Разве не пришлось силой заставлять ее завтракать в постели? Шоколадом - на аристократический лад. Лучшим сортом шоколада, шоколадом моо из Боливии, натертым лавочником в ее присутствии. Байеу отвечал высокомерно, он намекнул на деревенское происхождение Гойи, непочтительно отозвался о даме, с которой у Гойи была связь, и Гойя вынужден был взять шурина за горло и несколько раз тряхнуть; при том кое-где разорвался его тканный серебром кафтан.
И вот донье Хосефе предстояло потерять брата, а с ним из ее жизни уходило столько блеска. Но лицо ее было невозмутимо, она вполне владела собой, и Гойя любил ее за это и восхищался ею.
Постепенно угрюмое молчание за столом начало его угнетать. Неожиданно он заявил, чтоб кончали обед без него, он хочет навестить Байеу. Донья Хосефа с удивлением подняла на него глаза. Потом ей показалось, что она поняла: несомненно, Франсиско хочет без свидетелей попросить прощения у умирающего за все причиненное ему зло. И эта мысль была ей приятна.
Гойя застал шурина лежащим на низкой постели, со всех сторон обложенным подушками. Худое, изжелта-серое лицо с еще более глубокими, чем обычно, морщинами глядело сердито, строго, страдальчески.
Гойя заметил, что знакомый образ на стене, изображающий святого Франциска, висит вверх ногами. Согласно старому народному суеверию, только такими энергичными мерами можно было побудить святого к оказанию помощи. Навряд ли образованный, рассудительный шурин ожидал помощи от подобных средств, тем более, что его пользовали лучшие врачи. Но, как видно, он не гнушался и таких окольных путей, чтобы сохранить свою жизнь для семьи, родины и искусства.
Гойя внушал себе, что должен горевать об умирающем - ведь это же брат его жены. Шурин, в общем, желал ему добра, а иногда оказывал существенную помощь. Но Франсиско не мог принудить себя к сожалению. Байеу в меру своих сил отравлял ему жизнь. Он не раз отчитывал Франсиско словно глупого, строптивого ученика, перед всем соборным капитулом в ту пору, когда они расписывали фресками Сарагосский собор. Еще до сих пор воспоминание об этом жгло его стыдом, незаживающей язвой, сарной - зудящим лишаем. Мало того, умирающий хотел отдалить от него жену, Хосефу, хотел показать ей, как презирают ее мужа и как высоко чтут ее брата. Он добился того, что соборный капитул швырнул ему, Гойе, обещанную плату и прогнал с позором; а жене его, «сестре нашего великого мастера Байеу», те же духовные пастыри подарили золотую медаль.
Угрюмо глядя на страждущего, на умирающего, Гойя вспомнил добрую старую пословицу: «Что шурин, что плуг - только в земле тебе друг».

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Очень хотелось ему написать портрет Байеу. Он не утаил бы ничего, все бы осталось при шурине: и его чувство собственного достоинства, и целеустремленность, и трудолюбие, и ум, но он показал бы также и его косность, трезвую, как вода, ограниченность.
Меж тем Байеу начал говорить, с трудом, но, как всегда, красивыми, закругленными фразами.
- Я умираю, - сказал он. - Освобождаю тебе дорогу. Ты будешь президентом Академии; я договорился с премьер-министром и с Маэльей и Рамоном тоже. Маэлья достойней тебя занять президентское место, и мой брат Рамон - тоже, должен откровенно сказать тебе это. Ты, правда, талантливее, но ты плохо воспитан и слишком самонадеян. Однако, я полагаю, бог мне простит, что я из любви к сестре предпочел менее достойного человека. - Он передохнул, говорить ему было трудно, закашлялся. «Дурак, - подумал Гойя, - Академию я получил бы и без него, дон Мануэль позаботился бы об этом».
- Я знаю твое строптивое сердце, Франсиско Гойя, - опять заговорил Байеу, - и, может быть, для тебя же лучше, что нет твоего портрета, написанного мною. Но придет время, и ты пожалеешь, что не послушался моих настойчивых советов. Последний раз увещеваю тебя: не отступай от классических образцов. Ежедневно прочитывай несколько страниц из Менгса! Я завещаю тебе мой экземпляр с его личной надписью и множеством моих заметок. Ты видишь, чего достигли он и я. Остепенись! Может быть, и ты способен достигнуть того же.
Гойя смотрел на него с насмешливым сожалением: бедняга напрягал последние силенки, стараясь убедить и себя и других, что он великий художник. Он упорно стремился к «истинному искусству» и неустанно справлялся по книгам, так ли он работает. У него были верный глаз и искусная рука, но теория вечно портила ему дело. «Вы со своим любимым Менгсом на многие годы задержали меня. Косой взгляд или недовольная физиономия милого моего Агустина дороже мне всех ваших правил и принципов. Эх ты, бедняга, придворный живописец, затруднил ты себе жизнь, - и себе затруднил, и другим; нам будет легче дышаться, когда ты будешь под землей».
Казалось, Байеу только одного и ждал: прочитать последнее наставление зятю. Вслед за этим сейчас же наступила агония.
С грустными лицами обступили низкое ложе ближайшие друзья и родственники - Хосефа, Рамон, художник Маэлья. Франсиско Гойя недобрым взором смотрел на умирающего. Этот нос не знал, что такое чутье, эти глубокие морщины, залегшие по углам рта, говорили о бесплодных усилиях, с этих губ могли срываться только строгие слова наставлений. Даже смерть не сделала это худое лицо значительным.
Король Карлос очень ценил своего первого живописца; он отдал распоряжение похоронить его с теми почестями, какие полагаются грандам. Франсиско Байеу был похоронен в крипте церкви Сан-Хуан Баутиста, рядом с величайшим художником Пиренейского полуострова - доном Дьего Веласкесом.
Родственники и немногочисленные друзья покойного собрались в мастерской, чтоб посоветоваться, что делать с оставшимися после него полотнами. Там было много законченных и незаконченных картин. Общее внимание привлек автопортрет, на котором Байеу изобразил себя перед мольбертом. Хотя многие детали - палитра, кисть, жилет - были выписаны чрезвычайно тщательно, картина все же была явно не закончена; добросовестный художник не справился со своим лицом. Полуоконченное лицо глядело на зрителей мертвыми, словно еще до рождения истлевшими глазами.
- Как жалко, - сказал после некоторого молчания Рамон, - что брату не было суждено закончить этот портрет.
- Я закончу, - сказал Гойя.
Все удивленно, с сомнением посмотрели на него. Но Гойя уже завладел холстом.
Долго дописывал он портрет шурина на глазах у Агустина. Он работал с чувством ответственности и мало что изменял в уже сделанном. Только чуть угрюмее стали брови, чуть глубже и утомленнее легли складки от носа ко рту, чуть упрямее выдвинулся подбородок, чуть брезгливее опустились углы рта. Он вкладывал в свою работу и ненависть и любовь, но они не затуманили холодный, смелый, неподкупный глаз художника.
В конце концов получился портрет неприветливого, болезненного, пожилого господина, бившегося всю свою жизнь, уставшего, наконец, и от высокого своего положения и от вечных трудов, но слишком добросовестного, чтобы позволить себе отдохнуть.
Агустин Эстеве стоял возле Гойи и разглядывал законченное произведение. С подрамника смотрел представительный мужчина, который требовал от жизни больше, чем ему полагалось, а от себя - больше, чем сам мог дать. Но вся картина была напоена серебристо-радостным сиянием, которое давал недавно найденный Гойей мерцающий светло-серый тон, и ехидный Агустин понял, что разлитая по всей картине серебристая легкость властно подчеркивает жесткость лица и педантичную трезвость руки, держащей кисть. Изображенный на портрете человек был малопривлекателен, зато тем привлекательнее был сам портрет.
- Поразительно, Франчо, - воскликнул Агустин, довольный и восхищенный.

Молча на портрет смотрела
Помрачневшая Хосефа.
Гойя подошел. Встал рядом.
«Я надеюсь, не в обиде
На меня покойный шурин?»
Помолчав, Хосефа: «Что же
Станется с портретом?..» Гойя
Ей в ответ: «Он твой».
«Спасибо», -
Молвила жена… Но после
Не могла никак придумать,
Где бы ей портрет повесить.
Наконец она решила
Отослать его в подарок
Брату - Мануэлю Байеу
В Сарагосу…

13

Гойя мучительно ждал вестей из Эскуриала, но от Каэтаны ничего не приходило, и скука траурных месяцев обостряла его нервное состояние.
И вдруг объявился нежданный гость с родины - Мартин Сапатер.
Гойя, увидя своего сердечного друга Мартина, бурно обнял его, призвал всех святых в свидетели своей радости, расцеловал, усадил его в кресло, опять поднял, схватил под руку и потащил по мастерской.
Несмотря на гордость, Гойя был общителен по натуре. Часто и охотно поверял он свои мысли Хосефе, Агустину, Мигелю. Но самое заветное, самые сокровенные чаяния и самую сокровенную неудовлетворенность мог он поведать только закадычному другу, из друзей другу - Мартину. Сотни вопросов задавал он этому добродушному человеку, осанистому и представительному, и сам рассказывал ему все вперемешку; Агустин слушал, завидовал и ревновал.
Мартин Сапатер и Франсиско Гойя дружили еще с тех пор, как шестилетний Франсиско попал из родной деревни Фуэндетодос в Сарагосу. Вместе обучались они грамоте в школе фрай Хоакина, но принадлежали к двум враждующим компаниям: Гойя - к партии пресвятой девы дель Пилар, Сапатер - к партии святого Людовика. После того как маленький Гойя излупил маленького Сапатера, тот проникся к нему уважением и перешел в его партию; с тех пор они стали закадычными друзьями. Франсиско давал Мартину радость общения с сильной, необузданной личностью; благоразумный Мартин давал деловые советы и оказывал практические услуги. Франсиско был из бедной семьи, Мартин - из зажиточной, из уважаемого купеческого дома. С юных лет верил Мартин в художественное призвание Гойи; по ходатайству отца Сапатера граф Пигнательи, сарагосский меценат, предоставил маленькому Франсиско возможность обучаться рисованию и живописи.
- Совсем ты не изменился, малыш, - сказал Гойя Сапатеру, который был на голову выше него. - Только твой богатырский нос стал еще могучее. Ишь какой ты осанистый, представительный, так и видятся за тобой все знатные сарагосские семьи: и Сальвадорес, и Грасас, и Аснарес.
- Надеюсь, - удалось наконец вставить Мартину, - и Кастель, и Лонха, и Пуэнте тоже видятся.
- Все, - сердечно ответил Франсиско; он и в самом деле ясно видел в мыслях город своей молодости - Сарагосу, видел ее усталую величавость, грязь и пыль, мавританские минареты, старинный мост через ленивые зеленовато-серые воды Эбро, а дальше пыльные тусклые равнины и далекие горы.
Теперь, когда они были вместе, оба опять превратились в мальчишек. Жизнь снова манила необыкновенными приключениями: за каждым углом таилась какая-то неожиданность, надо было не упустить ее, схватиться с ней, преодолеть. Оба чувствовали, как они нужны друг другу. Гойе нужны были рассудительный ум Сапатера, его всегдашняя готовность к дружеским услугам; для Мартина окружающая его тусклая действительность расцвечивалась яркими красками, когда Гойя давал ему заглянуть в мир, открытый глазу и сердцу художника.
В последующие дни Гойя писал своего друга. Блаженные дни! Забавно и радостно было видеть, как возникает на полотне Мартин, такой, как он есть, умный, представительный, милый, добросердечный, немножко обыватель. Над могучим носом и мясистыми щеками рассудительно, со спокойной веселостью глядели лукавые глаза.
- Так вот какой я, - сказал Мартин и прищелкнул языком.
Франсиско не знал, что лучше - самый процесс работы или долгие перерывы, во время которых он болтал со своим другом. Тогда он охотно отсылал Агустина под тем или другим предлогом и тут-то давал себе волю. Всплывали старые воспоминания, без разбору, все вперемешку: девушки, дни нужды, стычки с полицией, полное приключений бегство от инквизиции, беспутные вызовы, опасные драки, поножовщина, раздоры с семьей Байеу. С наивным самохвальством сравнивал он свою нужду в молодости и теперешнее благосостояние. Теперь у него прекрасный дом в Мадриде, дорогая обстановка, предметы искусства, ливрейные слуги, к нему приходят знатные друзья - и он даже не всегда их пускает; у него великолепный выезд, золоченая берлина в английском стиле - в Мадриде таких всего три. Да, эта карета, эта карроса была гордостью Гойи; содержание выезда, особенно лошадей, в Мадриде обходилось дорого, но Гойя не останавливался перед тратами, дело стоило того. И хотя во время траура это и не подобало, он все же повез друга прокатиться на Прадо.
Иногда Франсиско и Мартин пели и музицировали, разыгрывали сегидильи, тираны, болеро - оба страстно любили народную музыку. Правда, они часто спорили о достоинствах отдельных музыкальных произведений, обычно Франсиско удавалось переубедить Мартина, и тогда он издевался над его отсталыми вкусами. Подтрунивал он и над приверженностью Мартина к тореадору Костильяресу: сам Гойя бредил Рамиро. Он насыпал песок на стол и рисовал обоих тореадоров; маленького крепыша Рамиро он награждал собственной львиной головой, а высокого дородного Костильяреса - огромным носом, и оба громко хохотали.
Но Франсиско вдруг замолкал, лицо его мрачнело.
- Вот я смеюсь, - говорил он, - и хвастаюсь, что пошел в гору. Да как еще пошел! Я pintor de camara и скоро буду президентом Академии; у меня самый лучший в Испании глаз, самая искусная рука, все мне завидуют, а тебе, Мартин, я скажу: все это фасад, а за ним - дерьмо.
Мартину были знакомы внезапные перемены в настроении друга и неожиданные вспышки.
- Франчо, Франчо, - пытался он его успокоить, - не греши, брось эти глупые речи!
Франсиско быстро взглядывал на пресвятую деву Аточскую, крестился, но затем продолжал:
- Да ведь это же правда, chico[5], у каждой моей случайной удачи есть оборотная сторона, за каждой стоят злые силы и корчат мне рожи. Вот сейчас мне повезло - мой шурин, этот кисляй и педант, наконец убрался на тот свет, но Хосефа ходит как привидение, убивается и днем и ночью. Мне повезло - дон Мануэль подарил меня своей дружбой, могущественнее его нет никого в Испании, и сам он замечательный молодой человек, но в то же время он негодяй, и довольно опасный. А кроме того, у меня на душе кошки скребут, когда вспомню, почему он со мной подружился. Вот не могу я позабыть, чего от меня потребовали ради дона Гаспара, а ведь я эту ходячую добродетель не перевариваю. И никто мне за это спасибо не сказал. Пепа только насмешливо смотрит своими зелеными глазами и задирает нос, словно сама, без посторонней помощи, так высоко взлетела. Всем что-то от меня нужно, а меня никто не хочет понять.
И он в резких словах обрушился на бесцеремонность, с которой Мигель и Агустин наседают на него, чтоб он вмешался в дела короля и государства. Он придворный живописец, он принадлежит ко двору, и это хорошо; он сам так хочет, гордится этим. Своей живописью он оказывает стране больше услуг, чем все эти крикуны и политические реформаторы.
- Живописец должен писать, - сказал он сердито и решительно. Его мясистое лицо было мрачно. - Живописец должен писать - и кончено, баста! И о денежных моих делах мне тоже надо потолковать с кем-нибудь понимающим, - продолжал он.
Это был внезапный и тем более приятный поворот, хотя Мартин и ждал, что Франсиско захочет с ним посоветоваться. У него в Сарагосе был банк, и Франсиско считал его человеком деловым.
- Буду рад дать тебе добрый совет, - сказал он от всей души и прибавил в раздумье: - Насколько я понимаю, твои финансовые дела ни в коей мере не внушают опасений.
Но Гойя никак не хотел с этим согласиться.
- Я не ипохондрик, - возразил он, - и не люблю ныть. Цены деньгам я не знаю, просто они мне нужны. Здесь, в Мадриде, действительно выходит по пословице: «Бедняку только три пути не заказаны: в тюрьму, в больницу да на погост». Мне черт знает каких денег стоят платье и жулики слуги. Положение обязывает. А то мои гранды тут же прижмут меня с гонораром. Кроме того, я работаю, как мул, ну так должен же я что-нибудь от этого иметь. А здесь, на земле, за всякое удовольствие приходится платить. Не то, чтобы женщины с меня деньги тянули, но у меня бывают романы со знатными дамами, а они претендуют, чтоб их любовник ни в чем не уступал знатным господам.
Дону Мартину было известно, что Франсиско любит роскошь и легко швыряет деньгами, но что порой на него нападают угрызения совести и приступы мужицкой скупости. Его другу Франсиско нужно было, чтобы кто-нибудь его успокоил, ну, так он, Мартин, успокоит его. Придворный живописец Франсиско Гойя зарабатывает в один час столько, сколько арагонский овчар зарабатывает в год. Ведь он получает за портрет, который может состряпать в два дня, четыре тысячи реалов. Такому денежному мешку нечего бояться за будущее.
- Твоя мастерская, - уверял он Гойю, - куда лучшее обеспечение, чем мой сарагосский банк.
Гойе хотелось слышать побольше таких утешительных слов.
- Все это прекрасно, милый мой носач, - сказал он, - но не забывай, какие огромные требования предъявляют ко мне сарагосские родственники, ты же сам знаешь! Прежде всего мой брат. «До жирного сыру всякий червь падок», - с горечью процитировал он старую поговорку. - Мать, конечно, не должна ни в чем терпеть недостатка: во-первых, я ее люблю, а во-вторых, матери придворного живописца полагается жить в довольстве. Но мой брат Томас нахален, как крыса. Ведь я же дал ему на обзаведение позолотной мастерской на калье де Морериа. Не раз доставал ему заказы. Подарил тысячу реалов на свадьбу и каждый раз как родится ребенок даю по триста. А Камило вовсе мне на шею сел. Я скорее язык проглочу, а не стану для себя что-нибудь выпрашивать, а ради него я унижался и выклянчивал ему место священника в Чинчоне. Но ему все мало. Сегодня ему понадобится что-нибудь для церкви, завтра - для дома священника. А пойдешь с ним на охоту, так заяц дороже лошади станет.
Все это Мартин слышал уже много раз.
- Что зря болтать, Франчо, - добродушно сказал он. - Ведь у тебя доходы не хуже архиепископских. Давай-ка проверим твой текущий счет, - предложил он.
- Вот увидишь, - предрекал Гойя, - у меня и тридцати тысяч реалов не наберется.
Мартин ухмыльнулся. Для его друга было обычно, смотря по настроению, то раздувать цифры, то приуменьшать их.
Выяснилось, что у Гойи, не считая дома и всего прочего, было около восьмидесяти тысяч реалов.
- Все равно, жалкие крохи, - заметил он.
- Что там ни говори, а не так уж это плохо, - утешал его Мартин. Минутку он раздумывал. - Может быть, испанский банк уступит тебе несколько привилегированных акций. Хорошо бы граф Кабаррус снова стал во главе банка, а это может устроить только сеньор Ховельянос, к возвращению которого ты в известной мере причастен, - прибавил он улыбаясь. Гойя замахал руками… - Не беспокойся, положись на меня, Франчо, я сделаю это тактично и деликатно, - закончил Сапатер.
На душе у Франсиско стало легче. Мартин умел внимательно слушать и давать разумные советы. Гойе хотелось поведать другу свое самое заветное, самое сокровенное - мечты о Каэтане. Но он не мог, не находил нужных слов. Так же точно, как он не знал, что такое краски, пока не нашел свой серый тон, не знал он и что такое страсть, пока не увидал герцогиню Альба тогда, на возвышении. Страсть - глупое слово, оно совсем не выражает того, чем он полон. В том-то и дело, что этого не скажешь словами, и нет такого человека, кто бы понял его несвязный лепет, даже милый Мартин не поймет.
К удовольствию Гойи, еще до отъезда Мартина-из Мадрида он был назначен президентом Академии. К нему на дом явился придворный живописец дон Педро Маэлья с двумя другими членами Академии и вручил ему грамоту. Как часто эти люди мерили его презрительным взглядом, потому что для них он писал недостаточно классично, не соблюдал всех правил, а теперь они стояли тут, у него, и громко читали по пергаментному свитку с торжественными печатями высокопарные фразы, говорящие об уважении и славе. Он слушал их и радовался.
Однако когда депутация удалилась, Франсиско не выказал своих чувств ни жене Хосефе, ни друзьям - Агустину и Мартину, а только небрежно заметил:
- Эта самая штука дает двадцать пять дублонов в год. Мне столько за одну-единственную картину платят. И за эти деньги я должен теперь, по крайней мере, раз в неделю облачаться в придворное платье, несколько часов подряд скучать, заседая с бездарными пошляками, слушать торжественный вздор и сам говорить такой же торжественный вздор. «Чтишь ты меня, чтишь, да прибыли с этого шиш», - вспомнилась ему старая поговорка.
Потом он остался один с Мартином.
- Желаю счастья и удачи, - сердечно поздравил его Мартин, - желаю счастья и удачи, сеньор дон Франсиско Гойя-и-Лусиентес, королевский живописец и президент Академии Сан-Фернандо. Да сохранит тебя владычица наша пресвятая дева дель Пилар!
- И владычица наша пресвятая дева Аточская, - поспешил прибавить Гойя; он поглядел на свою пресвятую деву и перекрестился.
Но затем они оба рассмеялись, несколько раз хлопнули друг друга по спине и подняли веселую и шумную возню. А затем запели сегидилью про крестьянина, получившего нежданное наследство, сегидилью с припевом:

А теперь давай станцуем,
Да, станцуем мы фанданго.
Если деньги есть в кармане,
Так давай танцуй фанданго,
Хоть умеешь ты, хоть нет!

И они принялись отплясывать фанданго.
Когда, утомленные пляской, они, наконец, сели, Гойя обратился к другу с просьбой. У него, сказал он, много недоброжелателей, аббатов и всяких острословов, которые, присутствуя при утреннем туалете знатных дам, прохаживаются насчет его происхождения. Недавно еще его собственный лакеи, наглец Андрее, с язвительным видом, словно без всякой задней мысли, предъявил ему свои бумаги в доказательство того, что он, Андрее, идальго, «hijo de algo - сын кого-то», дворянин. А Мартин ведь знает, что чистота крови и древнехристианское происхождение рода Гойя не подлежат никакому сомнению и что мать Франсиско, донья Инграсиа де Лусиентес, происходит из семьи, родословную которой можно проследить до седой старины, до времен господства готов. Все же неплохо было бы, если бы у него на руках были бумаги, подтверждающие чистоту его происхождения. Вот если бы Мартин похлопотал и уговорил фрай Херонимо, чтоб тот на основании фуэндетодосских и сарагосских церковных записей изготовил родословное древо его матери, тогда бы он, Гойя, мог всякому, кто усомнится в его происхождении, ткнуть в нос это древо.
В следующие дни было много поздравителей.
В их числе пришли вместе с аббатом доном Дьего и обе дамы: Лусия Бермудес и Пепа Тудо. Для Гойи это было неожиданностью. Он чувствовал себя очень неловко, говорил, против своего обыкновения, мало. Сапатер держался почтительно, но болтал в свое удовольствие. Агустин, разрываемый противоположными чувствами, мрачно смотрел на прекрасных дам. Пепа нашла случай поговорить с Франсиско наедине. Не спеша, с легкой насмешкой в голосе рассказала, что живет теперь в небольшом особняке на калье де Анторча - Факельной улице; дон Мануэль приобрел его для Пепы у наследников покойной графини Бондад Реаль. Дон Мануэль несколько раз приезжал из Эскуриала в Мадрид, навещал ее; приглашал он ее и к себе на виллу, в манеж, чтоб она полюбовалась, какой он искусный наездник. Гойя уже слышал о головокружительной карьере сеньоры Тудо, но сознательно пропускал такие разговоры мимо ушей, а тут ему волей-неволей пришлось узнать все, что произошло за это время.
Кроме того, сообщила ему Пепа, по словам дона Мануэля, Гойю скоро пригласят в Эскуриал.
- Я очень за тебя просила, - прибавила она между прочим и с радостью отметила, какого труда стоило Гойе не ударить ее.
«Я сама, - она сказала
Дружески небрежным тоном, -
Побывала в Эскурьяле».
И когда взъяренный, бледный.
На нее взглянул он, Пепа
Продолжала: «Мы ведь оба
Ныне делаем карьеру,
Дон Франсиско Гойя!»
«Hombre!» -
Гаркнул дон Мартин, едва лишь
Дамы удалились. «Hombre!» -
Щелкнув языком, вскричал он.
А назавтра красноногий
Прибыл из Эскуриала
Посланный гонец, вручивший
Президенту дон Франсиско
Приглашение явиться
Во дворец…

14

В тридцати милях к северо-западу от Мадрида поднимается далеко видный на темном фоне Сьерра-Гвадаррамы замок Эль Эскуриал. Огромной, внушительной каменной глыбой стоит он там в холодном великолепии, мрачный, неприветливый.
Наряду с Ватиканом и Версальским дворцом Эскуриал принадлежал к величайшим творениям европейского зодчества; испанцы считали его восьмым чудом света.
Построил дворец в последней половине шестнадцатого столетия Филипп II - мрачный властелин, меценат, фанатик, бюрократ, сластолюбец. Он преследовал тройную цель. Когда его солдаты разбили при Сен-Кентене французскую армию, они невзначай разрушили монастырь святого Лаврентия, а Лаврентий был по рождению испанец. Испанцы особенно чтили его за самую жестокость его мученической кончины - он был зажарен живьем. Король Филипп во искупление вины решил построить в честь святого храм, подобного которому еще не видывал свет. Кроме того, он решил выполнить волю отца, короля Карла, завещавшего воздвигнуть достойную усыпальницу ему и королеве, его супруге. Наконец, Филипп решил провести последние годы наедине с самим собой и богом, среди монахов и молитв.
Он не пожалел ничего, чтобы сделать это уединение достойным себя, владыки мира. Со всех Вест-Индских островов он выписал самые ценные сорта дерева, из своих лесных угодий в Куэнке - лучший строевой лес. Мрамор - коричневый, зеленый, с красными прожилками - добывался для него в Гранадских и Арасенских горах, белый - в горах Филабресских, в каменоломнях Бурго де Осма - яшма. На него работали лучшие художники и ваятели не только Испании, но и Фландрии, Флоренции, Милана. По далеким дорогам, по семи морям шли караваны для его дворца. Король сам во все входил, все осматривал и ощупывал; когда он бывал в походах, ему ежедневно доставлялись подробные отчеты. Он истратил на постройку дворца доходы со многих своих заморских провинций.
Эскуриал был задуман так, чтобы замок в целом олицетворял орудие, избранное господом богом для мученичества святого Лаврентия, - решетку, на которой тот был зажарен. Массивное четырехугольное здание должно было изображать перевернутую решетку, четыре угловые башни - четыре ее ножки, выступающий вперед Дворец инфантов - ручку.
И теперь тут высилось в суровом, благочестивом великолепии гордое здание, задуманное и заложенное, подобно пирамидам, в расчете на отдаленнейшие века, но из более прочного материала - из беловато-серого пералехосского гранита. 16 внутренних дворов было в Эскуриале, 2673 окна, 1940 дверей, 1860 покоев, 86 лестниц, 89 фонтанов, 51 колокол.
В Эскуриале была прекрасная библиотека - 130000 томов и свыше 4000 рукописей; среди них особо ценные арабские рукописи, найденные на захваченных кораблях, на которых отправляли за море сокровища Сидиана, султана Марокко. Мавританский властелин предлагал за них выкуп в два миллиона реалов, но испанцы требовали сверх того освобождения всех пленников-христиан. Султан не согласился, и рукописи хранились теперь в Эскуриале.
204 статуи было в замке и 1563 картины, среди них шедевры Леонардо, Веронезе и Рафаэля, Рубенса и Ван-Дейка, Эль Греко и Веласкеса.
Но больше чем этими произведениями искусства гордились испанцы сокровищами, собранными в «Реликарио» Эскуриала, - реликвиями. 1515 рак и ковчегов стояло там - золотых, серебряных, позолоченных, бронзовых, из ценного дерева, многие были богато украшены самоцветными каменьями. В них хранились 10 целых скелетов, принадлежавших святым и мученикам, 144 черепа, 366 берцовых и лучевых костей, 1427 отдельных пальцев. Была там рука святого Антония, нога святой Терезы, скелетик одного из убитых Иродом младенцев. Был там и обрывок веревки, которой связали Иисуса Христа, и два шипа-из его тернового венца, и частица напоенной уксусом губки, которую подал ему воин, и частица деревянного креста, на котором он был распят. И еще был там тот глиняный сосуд, воду в котором Иисус претворил в вино, да еще чернильница блаженного Августина, и в довершение всего - камень из мочевого пузыря святого папы Пия V. Злые языки утверждали, будто черт попутал некого монаха, и тот вытащил содержимое из великолепных ковчегов и свалил все в одну нечестивую кучу, так что теперь никто уже не мог разобраться, какая рука принадлежала Исидору, а какая - Веронике.
В особой капелле хранилась самая ценная реликвия Эскуриала - santa forma - гостия, облатка, божественность которой проявилась с поразительной, возвышающей душу силой. Эту гостию захватили еретики, цвинглиане - они бросили ее на пол и топтали ногами. Но гостия начала кровоточить: совершенно явственно проступили на ней кровоподтеки, свидетельствующие, что в облатке пребывает бог. Случилось это в Голландии; из тамошнего монастыря ее перевезли в Вену, затем - в Прагу, к императору Рудольфу II. От него она перешла к владыке мира Филиппу; он заплатил за нее дорогую цену - три города в испанских Нидерландах и значительные торговые привилегии. Итак, santa forma покоилась в Эскуриале, скрытая от глаз еретиков.
Придворный устав, столь же строгий и торжественный, как и сам Эскуриал, требовал, чтобы владыки Испании проводили в каждом из своих замков точно установленное время. В Эскуриале королю и его двору предписывалось пребывать в течение шестидесяти трех дней; сроки были точно установлены. Карлос III, отец ныне царствующего короля, скончался из-за этого строгого устава: не вняв предостережениям-врачей, он, несмотря на начинавшееся воспаление легких, переехал в Эскуриал в предписанное церемониалом время.
Добродушного Карлоса IV угнетало мрачное величие Эскуриала, и для девятинедельного пребывания там он обставил по собственному вкусу свои личные апартаменты; внизу покои, где провел последние десять лет жизни Филипп II, стояли пустые и строгие, как в монастыре; наверху же Карлос IV жил в уютных комнатах, стены которых были увешаны коврами и картинами с изображением играющих детей, кокетливых пастушек, пухленьких, занятых болтовней прачек.
Но и этот государь раз в неделю, как того требовал обычай, отправлялся в церковь Эскуриала навестить усопших предков. Он следовал через Двор царей, где стояли гранитные цари Иудеи: Давид с арфой и мечом, Соломон с книгами, Езекия с тараном, Манасия с отвесом, Иосафат с топором - с теми инструментами, при помощи которых эти цари построили Иерусалимский храм. Теперь носителем традиции был Эскуриал, ставший для христианского мира тем же, чем-для людей Ветхого завета был храм Соломона.
Мимо этих царей следовал Карлос IV. Перед ним распахивались главные двери церкви, открывавшиеся только для лиц королевского звания, живых и мертвых. Чувствуя себя неуютно, с мрачным достоинством шествовал дальше дородный король среди величественной гармонии гордых и смелых линий и, несмотря на свой рост, казался карликом в огромном храме под гигантским куполом.
По лестнице, стены и арки которой были облицованы самым лучшим мрамором, спускался он вниз, в Пантеон инфантов - усыпальницу принцев, принцесс и тех королевских супруг, чьи дети не взошли на престол. Затем спускался еще ниже, все так же по гранитным ступеням, в Пантеон королей - в восьмиугольный покой, самый величественный, самый роскошный мавзолей Европы, стены которого были облицованы яшмой и черным мрамором. Усыпальница была построена под алтарем главной капеллы, так что священник, поднимавший гостию, стоял как раз над усопшими королями, и они, таким образом, тоже становились причастны благодати.
Итак, здесь, среди бронзовых гробов, где покоились останки его предков, стоял четвертый по счету Карлос.

Он смотрел не без испуги
На гробницы. В строгом стиле
Литеры обозначали
Имена усопших предков.
Тут же рядом дожидались
Коронованных владельцев
Два еще свободных гроба.
На одном из них стояла
Надпись: «Дон Карлос Четвертый»,
На другом: «Мари-Луиза».
Пять минут стоял он в склепе,
Подчиняясь этикету,
С жаром до трехсот считая.
А затем что было духу
Прочь бежал из Пантеона
По ступенькам; через церковь,
Через двор бежал он, мимо
Иудейских властелинов.
Наконец он добирался
До веселых, светлых комнат,
Где висели гобелены
И приятные картинки.
Сбросив черные одежды,
Тотчас переодевался
Для охоты…

15

Гойе отвели помещение не в самом Эскуриале, а в гостинице Сан-Лоренсо. Он и не мог рассчитывать на другое. В Эскуриале, несмотря на его размеры, нельзя было разместить всех приглашенных. Но Гойя был недоволен.
Дон Мигель навестил его, Гойя спросил о донье Лусии, Да, она тоже здесь и чувствует себя хорошо; Мигель был несколько сдержан. Оживился он, только когда разговор перешел на политику. Переговоры о мире, которые ведутся с французами в Базеле, сказал он, что-то не очень подвигаются. Франция отказывается выдать малолетнего сына и дочь покойного короля Людовика XVI. Испания же считает для себя делом чести освободить царственных детей, и дон Мануэль не идет на уступки в этом пункте.
Позднее Гойя встретил аббата дона Дьего и донью Лусию. Аббат рассказал подробнее о создавшихся политических затруднениях. С военной точки зрения, кампания проиграна. Но лишь одна королева благоразумна, она согласна ради скорейшего заключения мира отказаться от детей Франции. Карлос колеблется, подстрекаемый доном Мануэлем. А тот носится с мыслью жениться на французской принцессе и таким образом получить титул владетельного князя.
- И Пепа поддерживает дона Мануэля в его намерениях, - сказала Лусия. Ее далеко расставленные глаза с поволокой казались Гойе насмешливее и лукавее, чем обычно.
- Пепа все еще здесь? - спросил он, неприятно пораженный.
- С отставкой адмирала Масарредо у сеньоры Тудо начались затруднения с пенсией, - пояснил аббат. - Она ходатайствует здесь перед королем.
- Королева удивлена, что сеньора Тудо не дожидается решения в Мадриде. Но вы знаете нашу Пепу. Она приехала сюда и не хочет уезжать. Вбила себе в голову, что ее Мануэль должен жениться на дочери французского короля. И через день поет ему балладу о юном герое Рамиро, похитившем инфанту, - заключила Лусия.
- Ясно одно, - заметил аббат, - пребывание сеньоры Тудо в Эскуриале не облегчает задачу нашей делегации, ведущей переговоры о мире.
Гойе не понравилось, что его бывшая подруга вмешивается в дела государей. Это не подобает, это противно установленному богом порядку.
- Вы бы ее навестили, дон Франсиско, - заметила донья Лусия с ласковой, но коварной улыбкой. - Она живет в нижней гостинице.
Франсиско решил избегать Пепы.
На следующее утро он отправился в Эскуриал, чтобы, как требовал этикет, присутствовать при утреннем туалете королевы. Он не знал, будет ли донья Каэтана дежурной статс-дамой и хочет ли он ее видеть или боится этой встречи.
Аванзала была полна нарядных кавалеров и дам. Тут был аббат, был посол королевской Франции мосье де Авре, был также - настроение Франсиско сразу испортилось - Карнисеро, его собрат по ремеслу, бездарный маляр, выезжавший на эффектах и раздутых гонорарах.
Обе створки двери, ведущей в спальню, распахнулись. Королева Испании сидела за туалетным столом. Церемонно прислуживали ей дамы из высшей знати; движения их были строго определены этикетом: юбку ей подавала такая-то герцогиня, кофту - такая-то графиня, подвязки - такая-то маркиза. Жесты их были округлы, лица-маски нарумянены и набелены; с застывшей улыбкой меланхолично двигались они по комнате, словно разряженные заводные куклы, а Гойя смотрел и не мог понять: смешон или величественен этот устоявшийся веками красочно торжественный ритуал.
Он увидел герцогиню Альба, и сердце его забилось сильнее. Как и у остальных, движения ее были размерены, сама она - наряжена и нарумянена, как кукла. Но тогда как остальные, возрождая здесь, в Эскуриале, над склепом усопших властителей, устаревшие обычаи, играли комедию и казались смешны, донья Каэтана была здесь на месте; то, что она делала, было у нее в крови, всосано с молоком матери.
Дон Мануэль вызвал Гойю к себе. Заявил, что рассчитывал позировать ему для следующего портрета. К сожалению, сейчас он занят. Переговоры о мире, и без того трудные, еще усложняются из-за частных вопросов.
- Наша с вами приятельница, сеньора Тудо, хочет видеть во мне героя, - пояснил он. - Очень мило и патриотично с ее стороны. Но не могу же я спокойно смотреть, как страна истекает кровью, только ради того, чтоб мне разыгрывать героя перед самим собой и перед нашей дорогой Пепой. Я государственный деятель, я должен подчиняться разуму, политической необходимости, а не чувству.
Гойе было не по себе. Уж, конечно, здесь что-то кроется, опять от него требуют чего-то недостойного, постыдного.
- Да и королева нервничает, - продолжал министр, - она озабочена трудностью решений, которые ей надо принять, и ее раздражают ничего не значащие мелочи - хотя бы пребывание здесь нашей приятельницы Хосефы Тудо. Сеньора Тудо, разумеется, подчинится желанию королевы, но она с полным основанием считает себя обиженной. Я бы хотел чем-нибудь ее порадовать, пока она здесь. Как вы думаете, не повторить ли нам ту приятную домашнюю вечеринку, на которой я благодаря вам имел удовольствие познакомиться с сеньорой Тудо?
- Это выдумка Пепы? - спросил, с трудом скрывая свое недовольство, Гойя.
- Наполовину ее, наполовину моя, - ответил дон Мануэль. - Пепе хочется устроить вечер в Эскуриале, в моих апартаментах. Ей кажется, что это будет особенно приятно.
Настроение Гойи было окончательно испорчено. Что это взбрело Пепе в голову? Зачем понадобилось ей устраивать свою сомнительную вечеринку в самом величественном дворце Испании? «Не место вороне в высоких хоромах», - мрачно припомнил он старую поговорку. А сам он зачем ей понадобился? Хочет ему показать, чего достигла? Между тем он не видел возможности отклонить приглашение министра.
Итак, на следующий же вечер он снова поднялся по торжественной лестнице и по длинным, строгим коридорам прошел в апартаменты дона Мануэля.
В аванзале сидела дуэнья - тощая Кончита. Она подобострастно поклонилась Франсиско, однако на ее костлявом лице промелькнула нахальная, фамильярно-подлая усмешка.
У дона Мануэля собралось то же общество, что в тот раз у доньи Лусии; не хватало только Агустина и осторожного дона Мигеля. Пела в простом зеленом платье была очень хороша, Франсиско сказал ей это почти против воли. Он отлично понимал, что в ней происходит, понимал ее обиду и торжество. Стоило ей уйти от него - и на нее посыпалось все, чего только может желать женщина. И вот она, Пепа Тудо, дерзкая, гордая, празднует здесь, в самом гордом дворце королевства, над усыпальницей почивших королей, свою вечеринку, и он пришел сюда по ее зову и не посмел отказаться. «Tragalo, perro - на, ешь, собака!»
Пепа поздоровалась просто, приветливо, но как чужая.
- Рада, что наконец-то вижу вас, дон Франсиско. Я слышала, вы приглашены писать портреты их величеств. Жаль, что вас заставляют ждать. Я здесь тоже по делу. Можно сказать, я уже получила то, чего добивалась, и завтра возвращаюсь в Мадрид.
Гойе хотелось взять ее за плечи, потрясти как следует, бросить ей прямо в наглое лицо несколько крепких слов, но в присутствии дона Мануэля приходилось быть сдержанным.
Дон Мануэль вел себя так, будто нет ничего особенного в том, что он предоставил Пепе для ее вечеринки свои парадные покои в Эскуриале: он был весел, разговорчив, шумлив. Однако беззаботная веселость была наигранной. Мария-Луиза, правда, многое ему прощала, но на этот раз он, пожалуй, хватил через край.
Вот аббат, тот радовался вечеринке без всяких задних мыслей. Он наслаждался обществом Лусии. Постепенно, всякими хитроумными окольными путями, он сблизился с ней, и теперь она смотрела на политику его глазами и, как и он, испытывала озорную радость, представляя себе все кощунство этой вечеринки. Да, Филиппу II, великому калькулятору будущего, и не снилось, что над его могилой будут веселиться премьер-министр королевства со своей подружкой.
В этот вечер Пепа спела один из своих любимых романсов, затем второй, третий. Спела романс про короля дона Альфонсо, который в Толедо влюбился в еврейку, в Раэль ла Фермоза - «красавицу Рахиль», и семь лет жил с ней, позабыв свою королеву, Леонору Английскую. Но гранды в конце концов возмутились и убили еврейку. Король безумно тоскует.

Убивался дон Альфонсо,
Плакал о своей Раэли;
Ах, прекрасную еврейку
У меня отнять посмели!

Но появляется ангел и разъясняет королю его вину. Дон Альфонсо раскаивается и во искупление вины убивает тысячу мавров. Так пела Пепа. Все задумчиво слушали.
- Наша Пепа, - сказал Мануэль, словно ни с того ни с сего, - хочет сделать из меня героя в староиспанском вкусе.
А Пепа, тоже словно ни с того ни с сего, ответила:
- Во мне нет ни капли еврейской или мавританской крови. Я из старого, чистокровного кастильского рода, - и она перекрестилась.
- Знаю, - успокоил ее дон Мануэль. - Мы все это знаем.
- Ты поешь еще лучше, чем прежде, Пепа, - сказал Гойя, когда представился случай перемолвиться с ней без посторонних.
Она посмотрела ему прямо в лицо своими дерзкими зелеными глазами.
- Мои романсы лучше, чем действительность, - сказала она.
Он спросил:
- Тебя, как я слышал, интересует теперь политика?

Предыдущая страница 5 Следующая страница


Гойя, или Тяжкий путь познания 6

Она с готовностью ответила:
- Меня интересуют Испания и дон Мануэль. Когда был жив мой покойный Фелипе и во времена адмирала меня интересовал флот. Когда моим другом были вы - живопись. Помните, как я обращала ваше внимание на то, что рука сеньора Масарредо на вашем портрете вышла слишком короткой? Теперь меня интересует дон Мануэль. Он самый крупный государственный деятель в Испании, почему бы ему не стать самым крупным в мире? Но не думайте, что я забываю друзей. По моей просьбе дон Мануэль настоятельно рекомендует королю назначить новое лицо на место первого живописца. К сожалению, дон Карлос упрям и хочет сэкономить как раз на жалованье первого живописца.
Гойя сдержался.
- На твоем месте, Пепа, - сказал он, - я предоставил бы испанскому королю и французскому Конвенту решать, что делать с детьми Людовика XVI.
Она по-прежнему смотрела ему прямо в глаза.
- Вы умный человек, дон Франсиско, - ответила она. - Вы не похожи на героев моих романсов. Вы всегда умели показать товар лицом. Вероятно, вы дали мне сейчас хороший совет. Впрочем, я последовала ему еще раньше, чем вы мне его дали.
Гойя подумал: «Вытащи женщину из воды, она скажет, что ты сам в воду свалился». И в то же время он понимал, хотя и не умел выразить словами, понимал своим здравым мужицким умом, своим мужицким инстинктом, что она переживает. Как раз ее старания уязвить его доказывали, как она его любит. Стоит ему только поманить, и при всей своей флегматичности она тут же бросится к нему в объятия. Пусть себе издевается над ним, пусть держится высокомерно, а все-таки ему ее жаль.
Его занимала мысль, как Мануэль и Пепа закончат вечер. Посмеют ли они провести ночь в Эскуриале, под одной крышей с королевой, над усыпальницей Карла V и Филиппа II?
Лусия и аббат стали прощаться. Пепа как будто не собиралась уходить. Гойе тоже пора было домой.
- Спокойной ночи, дон Франсиско, - сказала Пепа своим ленивым, приятным голосом. - Спокойной ночи, Франчо, - сказала она и посмотрела ему прямо в глаза.

Гойя вышел в галерею.
Сев на корточки, клевала
Носом старая дуэнья.
Встала. Низко поклонилась.
Рот ощерила беззубый.
Гойя вдруг перекрестился:
Эта мерзкая старуха
Под эскуриальской крышей
Показалась ему гаже
Мануэля в спальне Пепы.

16

В гостиницу принесли из Эскуриала письмо для придворного живописца дона Франсиско де Гойя-и-Лусиенте. Там было написано: «Завтра я не прислуживаю королеве. Почему Вас не видно при моем утреннем туалете? Ваш друг Каэтана Альба».
С сердцем, полным горечи, ждал он этого послания. Теперь все дурные чувства рассеялись. «Ваш друг Каэтана Альба». «Elle est shatoyante», - подумал он, на этот раз скорее ласково.
На следующий день не успел он переступить порог, как она подозвала его.
- Очень хорошо, что вы наконец пришли, - обратилась она к нему. - Нам надо о многом переговорить. Останьтесь, пожалуйста, когда все уйдут.
Она говорила с искренней сердечностью и беззаботно громко, не беспокоясь о том, что всем был слышен ее звонкий, чуть резкий голосок.
К сожалению, здесь было много людей, среди них и такие, чье присутствие не нравилось Гойе. Был здесь, конечно, высокий белокурый доктор Пераль, был собрат по профессии маляр Карнисеро, был красивый, фатоватый маркиз де Сан-Адриан, в любезном обращении которого Гойе всегда чудилось какое-то пренебрежение, был и тореадор Костильярес, которого уж, во всяком случае, нельзя было допускать в Эскуриал.
И она всякого дарила любезным взглядом. Пока Франсиско дожидался, радость его померкла. Он отделывался ото всех односложными ответами.
Затем повернулся спиной к обществу и стал разглядывать шпалеры на стенах.
Герцоги Альба занимали одни из тех немногих покоев, которые, по желанию короля, были обставлены в легкомысленном вкусе последнего столетия. Один гобелен был изготовлен по картону, сделанному им самим, Франсиско Гойей, еще в то время, когда он радостно и беззаботно малевал все что вздумается. Гобелен изображал веселую народную сценку. Четыре девушки забавлялись, высоко подбрасывая на платке паяца - пелеле . Композиция была неплоха, движения - естественны. И все же эта его прежняя работа не понравилась Гойе. На гобелене махи, девушки из народа, подбрасывающие куклу, были ненастоящие: не махи, а придворные дамы, играющие, будто они махи, и веселье их было тоже подгримированное, застывшее, вроде того церемонного ритуала, который он наблюдал при утреннем туалете королевы. Смешные, расслабленные движения паяца были куда правдивее, чем движения девушек.
В свое время Гойе очень нравился такой веселый маскарад, и он с у довольствием следовал этой моде. Все следовали. Его парижские коллеги изображали версальских кавалеров и дам в виде пастушков и пастушек, изображали их такими же чопорными и искусственными, как вот эти его махи и их кавалеры. Некоторым из галантных пастушков и хорошеньких пастушек за это время уже успели отрубить головы. Да и он сам, хотя жилось ему теперь лучше, чем тогда, многому с тех пор научился; и веселость его простонародных сценок казалась ему теперь глупой, напряженной, раздражающей.
Веселые пустые лица на шпалерах не были собственно портретами, и все же это были портреты. Он мог бы с полным правом отрицать, что третья из этих дам с кукольными лицами - герцогиня Альба, и все же это была она. Тут он был величайшим мастером; он умел придать сходство лицу и в то же время сделать его анонимным. Да, она, Каэтана Альба, с наслаждением играет своим пелеле.
- Милостивые государи и милостивые государыни, мой туалет как будто окончен, - неожиданно быстро заявила герцогиня Альба и любезно, но решительно простилась со своими гостями. - Дон Франсиско, не уходите, - повторила она.
- Мы идем гулять, Эуфемия, - заявила она своей дуэнье, когда все ушли, и представила ее Гойе: - Это донья Луиса Мария Беата Эуфемия де Ферер-и-Эстала.
Франсиско поклонился и сказал:
- За честь и удовольствие для себя почту познакомиться с вами, донья Эуфемия.
В любовных делах со знатной дамой от дуэньи зависело многое: часто она делала погоду.
Камеристки подкатили на туалетном столике новые баночки с притираниями и флаконы: перед задуманной прогулкой надо было принять меры предосторожности против солнца. На глазах у Гойи продолговатое матово-смуглое лицо Каэтаны стало очень белым; это лицо с необычайно высокими бровями и теперь было все тем же, единственным в своем роде, неповторимым лицом Каэтаны Альба. Где были его глаза, когда он рисовал третью девушку для «гобелена с пелеле»?
- А какое платье угодно выбрать моей ласточке для прогулки? - обратилась дуэнья к Каэтане. - Зеленое парижское, или андалусское, или то белое кисейное, что из Мадрида?
- Конечно, белое, - приказала Каэтана. - И красный шарф.
С ним она больше не говорила, туалет поглощал все ее внимание. Мадридские дамы привыкли одеваться в присутствии мужчин, они были щедры и не возбраняли любоваться своими руками, плечами, спиной, грудью, однако, соблюдая давний обычай, следили за тем, чтоб не были видны их ноги. Донья Каэтана не скрывала и ног. «Если девушка ножку покажет, жди - скоро „да“ тебе скажет», - вспомнился Гойе припев из старой тонадильи.
Несмотря на сжигавшие его страсть и желание, он наметанным взглядом художника обстоятельно изучал всю сложную процедуру одевания. Руководила церемонией предусмотрительная дуэнья. Донья Эуфемия была длинная и сухая, как жердь; на тощей шее сидела большая голова со скошенным лбом, приплюснутым носом и толстыми губами. Герцогиня Альба обращалась с почтенной, одетой во все черное старухой то властно, как с рабыней, то шутливо, до бесстыдства фамильярно. Белое кисейное платье было короче, чем это, собственно, полагалось: оно не волочилось по земле - как раз подходящее для прогулки платье. Наконец был повязан и красный шарф, а пышные черные волосы прибраны в тонкую сетку.
Появилась и свита, обычно сопровождавшая донью Каэтану на прогулках - паж Хулио, бледный остроносый мальчишка лет десяти с наглыми глазами, и маленькая пятилетняя арапка Мария-Лус. Дуэнья несла зонтик, паж - ящичек с пудрой и духами, арапка взяла на руки Дона Хуанито - крохотную собачку с пушистой белой шерстью.
Маленький кортеж - Каэтана и Гойя впереди - прошествовал по торжественным коридорам, по широким лестницам вниз, в сад; они шли извилистыми, усыпанными гравием дорожками между цветочными клумбами и живой изгородью из букса и тиса, а сзади суровой громадой высился замок. Затем донья Каэтана вышла из пределов сада и вступила на тропинку, которая быстро сужалась и вела вверх к Silla del rey - Креслу короля, к тому выступу на скале, откуда открывался знаменитый вид на Эскуриал.
Воздух был приятно свеж, в светлом небе стояло бледное солнце, веял легкий ветерок. Герцогиня Альба весело шла вперед, твердо ступая обутыми в изящные башмачки ножками и, как того требовала мода, выворачивая наружу носки: веер она держала закрытым в левой руке, слегка им помахивая. Миниатюрная, грациозная и решительная, поднималась она узкой каменистой тропкой, медленно ползущей вверх по серо-коричневой пустыне в предгорье Гвадаррамы.
Сбоку, чуть отступая, шел Гойя. Всем приглашенным в Эскуриал предписывалось носить придворное платье; Гойя держался несколько напряженно: узкий кафтан, шляпа, шпага и парик стесняли его. Прямо перед собой он видел герцогиню Альба, ее миниатюрную фигурку, туго стянутую красным шарфом, ее мягко-округлые бедра. Она шла перед ним такая маленькая, тоненькая, как струна; она не скользила, не ступала, не приплясывала, трудно было найти подходящее слово, чтоб определить ее походку.
Дорога, ведшая вверх через белесую от полуденного солнца серо-коричневую каменную пустыню, казалась Гойе бесконечной. Одетая во все черное, исполненная достоинства, дуэнья, не жалуясь, передвигала свои старые ноги; паж Хулио со скучающим видом нес духи и притирания; Мария-Лус, маленькая арапка, бегала взад и вперед; собачка сердито, повелительно тявкала и каждую минуту просилась на землю, чтобы поднять заднюю лапку. Гойя сознавал весь комизм этого живописного, забавного, церемонного шествия на фоне вековечной пустыни.
Герцогиня Альба разговаривала с ним через плечо.
- Сеньора Тудо живет в той же гостинице, что и вы? - осведомилась она.
- Сеньора Тудо уехала, насколько я слышал, - ответил он, стараясь казаться равнодушным.
- Я слышала, - продолжала она, - вы устроили в честь сеньоры Тудо очаровательный праздник. Или не вы, а дон Мануэль? Ну, расскажите же. Не молчите же так упорно. Дон Мануэль упрям, но итальянка тоже не из уступчивых. Как вы думаете, кто кого переупрямит?
- Я слишком мало осведомлен, ваша светлость, - сухо ответил Гойя.
- Ну уж хоть светлостью меня не называйте, - сказала она.
Они дошли до выступа скалы, до Кресла короля, до любимого места короля Филиппа, с которого он следил, как камень за камнем рос его замок. Герцогиня Альба села, веер лежал закрытым у нее на коленях. Дуэнья, паж и арапка опустились на землю позади нее. Гойя стоял.
- Садитесь же! - приказала она ему через плечо. Он присел на землю, ему было неудобно: мешала шпага, мешали острые камешки.
- Cubrios - покройтесь, - приказала она, и он не знал - намеренно или нет, серьезно, в шутку или в насмешку употребила она обычную формулу, с которой король обращался к двенадцати избранным грандам. Она сидела тут, на каменном стуле, капризная, хрупкая, и смотрела на сверкающую на солнце пустыню и замок за ней. Так, верно, сидел ее предок, которого не раз призывал сюда король-фанатик Филипп II; здесь, верно, обдумывал ранний представитель рода Альба те распоряжения, которые отдавал ему король - по своему обыкновению негромко и в очень вежливой форме, - приказы напасть на непокорную страну, уничтожить впавшую в ересь провинцию.
Герцогиня Альба сидела неподвижно, и остальные тоже не шевелились. Огромная сверкающая пустыня, из которой вырастал замок - такой же застывший и мертвый, как и сама пустыня, держала Каэтану в своем плену.
Гойя вместе с остальными вглядывался в каменное, безлюдье. Вдруг он увидел, как что-то выползло из пустыни, поползло по пустыне - какое-то существо, безликое и все же очень явственное, белесое, серо-коричневое, как и пустыня, - огромная жаба, а может быть, черепаха? Странное наваждение - голова человечья, с выпученными глазищами. Медленно, но неумолимо надвигалось оно; широко растянув рот во вкрадчивую, дьявольскую ухмылку, уверенное в себе и в беспомощности намеченной жертвы, подползало оно. Надо встать и уйти! Чего они сидят? Есть духи, которые действуют только по ночам, а есть и другие, власть которых распространяется на день. Такие встречаются редко, но они гораздо опаснее. Гойе было знакомо привидение, которое подползало к ним при свете дня; еще ребенком слыхал он про него, оно носило безобидные, даже приятные прозвища: звалось эль янтар - полдник или еще привлекательнее - сьеста . Но это был злобный дух, несмотря на его ухмылку, вкрадчивость и сверкание; он показывался только при солнечном свете, надо было взять себя в руки, встать и уйти.
Вдруг герцогиня Альба заговорила, и тотчас же исчезло наваждение, исчезла жаба, пустыня очистилась.
- Знаете, - сказала Каэтана, - на этот раз в Эскуриале со мной что-нибудь приключится.
- Почему вы так думаете? - спросил Гойя.
- Мне сказала Эуфемия, - ответила Каэтана. - А ей можно верить. Она читает в будущем. Она знается с ведьмами. Вот разозлит меня, возьму и донесу на нее инквизиции.
- Не клевещите, сердечко мое, - взмолилась дуэнья. - Господин придворный художник человек умный и понимает шутки. Но ведь вы можете позабыть и сболтнуть такое при других.
- Расскажи нам что-нибудь, Эуфемия, - попросила герцогиня Альба. - Расскажи про тех, что погребены заживо в стенах Эскуриала.
- Это старые предания, - ответила дуэнья, - и дону Франсиско они, верно, знакомы.
Но Каэтана приказала:
- Не ломайся!
И вот что поведала им Эуфемия.
Один юноша из деревни Сан-Хоренсо, некий Матео, ворчал на поборы, которыми монастырская братия обложила крестьян, да и вообще-то он был еретик. Монахи донесли на него. И вот Матео обернулся черной собакой и выл все ночи напролет, чтоб натравить крестьян на монастырскую братию. В конце концов монахи повесили собаку на коньке монастырской крыши. Тогда собака опять обернулась, на этот раз молодым статным воином. Он появился в деревне, рассказывал, что убил сто двадцать семь мавров, и тоже мутил народ против монастыря. Но один ученый монах узнал, что воин, собака и прежний Матео - одно и то же, и донес на него инквизиции. Когда появилась стража, воин опять обернулся собакой. Тогда монахи поймали собаку и живьем замуровали ее в фундаменте пристройки - это было в ту пору, когда монастырь перестраивали в Эскуриал.
- И сейчас еще в полнолунье слышно, как воет собака, - закончила старуха.
- Интересное предание, - заметил Франсиско.
Герцогиня Альба поглядела на него через плечо.
- Впрочем, у меня не одна Эуфемия прозорливая, - сказала она. - У бабушки была камеристка. Звали ее Бригида, ее сожгли потому, что она была ведьмой. Многие говорили, будто она пострадала напрасно, но когда палач попросил, чтобы она поцеловала его в знак прощения, она не поцеловала, а это верный признак, что она была ведьмой. Иногда она мне является и предвещает будущее. Бригида очень хорошо предсказывает.
- Что же она вам предсказала? - спросил он.
Каэтана деловито ответила:
- Предсказала, что я не доживу до старости и потому надо, не теряя времени, брать от жизни все, что она дает.

Каэтана обратила
Бледное лицо к Франсиско.
Вся впилась в него глазами,
Отливавшими металлом.
«Верите вы в ведьм?» - спросила
Вдруг она.
«Конечно, верю», -
Гойя ей ответил хмуро.
Он заговорил на грубом
Сарагосском диалекте,
На котором он порою
Изъяснялся. И добавил:
«Ну а как же? Я, конечно,
Верю в ведьм».

17

Шли дни. Франсиско не видел Каэтаны, не слышал о ней. Сидел у себя в комнате в гостинице, ждал. Рисовал полуденное привидение, рисовал один, другой, третий раз. «Elle est chatoyante», - думал он.
И вдруг нежданно-негаданно он получил приглашение переселиться в замок. Его охватили радость и страх, он решил, что исходатайствовала ему эту милость она. Но не она, а сам король пожелал, чтоб он перебрался в замок. Тягостное политическое напряжение прошло, донья Мария-Луиза и Мануэль помирились, у короля было и время и охота позировать.
Карлос ценил своего придворного живописца. Королю при всем его добродушии и флегматичности нравилось окружать свою особу пышностью и блеском. Обычай испанских государей, считавших своим долгом поощрять искусство, и особенно живопись, нисколько его не тяготил. Ему улыбалась мысль и после смерти продолжать жить в картинах лучших мастеров.
Король тщательно обсудил с Гойей все, что касалось новых портретов. Он желал получить три парадных портрета, таких, чтобы каждый подданный при взгляде на них вспоминал подпись короля: «Yo el Rey - Я король».
Гойю всегда восхищало умение Веласкеса добиться того, чтобы на портретах Филиппа величие королевской мантии отражалось на лице ее носителя. От Веласкеса он научился создавать некое единство из человека и его одеяния. Он писал Карлоса и в красном, и в синем, и в коричневом кафтане, шитом золотом и серебром, при лентах и звездах, в пурпуре и горностае, в гвардейском мундире, верхом на коне, стоя или в кресле. Не раз удавалось ему создать нечто новое, органическое из добродушного, несколько грубоватого, напряженно-напыщенного лица короля Карлоса и его величественного облачения, из лежащего на груди двойного подбородка, объемистого живота и сверкающих орденских звезд, нечто такое, что вызывало у зрителя представление о королевской власти, в то же время не подменяя уютного толстяка короля. Его радовала возможность находить все новые, более удачные варианты этой знакомой темы.
Карлос считал своим долгом помогать придворному живописцу и терпеливо позировал, подчас в очень утомительных положениях. Сам он не предлагал делать перерывы в работе, но бывал за них благодарен и тогда по-приятельски болтал с Гойей, как испанец с испанцем. Случалось, король снимал тяжелый королевский кафтан и, оставшись в штанах и жилете, удобно усаживался в широкое кресло или же, тяжело ступая, шагал из угла в угол. Тогда на жилете были видны цепочки от часов, и часто король заводил разговор о своих часах. В одном, говорил Карлос полушутя-полусерьезно, он превосходит своего славного предшественника - императора Карла: он добился, что все его часы показывают с точностью до секунды одно и то же время. И с гордостью вытаскивал часы, то одни, то другие, сравнивал их, показывал Гойе, давал и ему послушать. Для часов очень важно, объяснял Карлос, чтобы их носили. Чтобы часы работали в полную свою силу, им необходима непосредственная близость человеческого тела - в часах есть что-то человеческое. Он считает очень существенным постоянно носить свои любимые часы, а те, которые не носит сам, приказал носить своему камердинеру.
Для заказанных портретов Гойе понадобилось бы всего три или четыре сеанса; при помощи сделанных набросков, а также кафтанов и мундиров, которые были бы присланы к нему в мастерскую, работа, вероятно, пошла бы лучше и быстрее. Но Карлос скучал в Эскуриале, сеансы развлекали его, он позировал Гойе пять дней, восемь дней по два-три часа каждое утро. Разговор с Франсиско тоже явно развлекал его. Он расспрашивал его о детях и рассказывал про своих. Или говорил об охоте. Или же обсуждал с Гойей свои любимые кушанья, причем никогда не забывал похвалить исключительные достоинства окороков, присылаемых из Эстремадуры, родины его дорогого Мануэля.
В конце концов королева заявила, что Гойя слишком долго работал на Карлоса, теперь его забирает она.
Донья Мария-Луиза была хорошо настроена. Известие о Пепиной «оргии» в Эскуриале возмутило ее меньше, чем того ожидали. Самое главное, что эта женщина уехала. Теперь она опять могла, не роняя собственного достоинства, наслаждаться близостью Мануэля. Он, со своей стороны, почувствовал облегчение, когда Мария-Луиза не сделала ему сцены, которой он опасался. Кроме того, Мануэль радовался, что на время избавлен от приставаний Пепы, во что бы то ни стало хотевшей сделать из него героя. Умная Мария-Луиза проявила редкое великодушие. Она сделала вид, будто он уже давно трудится над установлением мирных отношений с Французской республикой, и превозносила его перед грандами и министрами как человека, который даст Испании мир. Дружба между королевой и ее первым министром стала еще теснее.
Итак, Гойе позировала очень веселая и очень милостивая Мария-Луиза. Он писал с нее портрет почти десять лет назад, когда она была наследной принцессой. Тогда, несмотря на некрасивую и колючую внешность, Мария-Луиза могла еще пленить мужчину. С тех пор она постарела и подурнела, однако все еще притязала быть не только королевой, но и женщиной. Она выписывала из всех европейских столиц наряды, белье, дорогостоящие притирания, масла, духи, по ночам накладывала маску из теста и редкостных жиров. Она занималась с танцмейстером и, надев на щиколотки цепочки, прохаживалась перед зеркалом, чтоб улучшить походку. С царственным бесстыдством рассказывала она Гойе, каких трудов стоило ей добиться признания своих женских достоинств. Ему импонировала ее неутомимая энергия, и он хотел написать ее такой, как она есть: некрасивой, но интересной.
Гойе не хватало его мастерской, а еще больше Агустина: его советов, воркотни и упреков, его постоянных услуг. При тесноте в Эскуриале трудно было требовать, чтоб пригласили Агустина.
Но вот в знак примирения первый министр подарил королеве жеребца Марсиала, гордость его конюшен, и она захотела, чтоб Гойя написал ее для дона Мануэля верхом на этом коне. Одолеть такое большое полотно без помощников, да еще в очень короткий срок, было почти невозможно. Теперь у Гойи были все основания требовать, чтобы к работе был привлечен его друг и ученик дон Агустин Эстеве.
Агустин приехал. Широко улыбаясь, поздоровался он с другом; он очень по нем стосковался и был рад, что Франсиско устроил ему приглашение в Эскуриал.
Однако вскоре Агустин стал замечать, что Гойя во время работы как бы теряет нить, мучительно ждет чего-то, что не приходит. И вскоре же он понял из слов Лусии, Мигеля и аббата, как жестоко запутался на этот раз Франсиско.
Он начал придираться к работе друга. Портреты короля, видите ли, далеко не такие, какими бы они могли быть. Правда, в них есть большое старание, но нет внутренней сосредоточенности. Это чисто репрезентативные портреты. Для теперешнего Гойи этого недостаточно.
- И я знаю, почему вы не справились, - заявил он. - Вы заняты посторонними вещами. Сердцем вы далеко от работы.
- Ах ты умник, ах ты завистник, недоучка несчастный, - ответил Гойя сравнительно спокойно. - Ты отлично знаешь, что эти портреты ничуть не хуже всех других, которые я делал с дона Карлоса.
- Правильно, - согласился Агустин, - потому-то они и плохи. Теперь вы можете дать больше, чем прежде. Повторяю: вы слишком ленивы. - Он подумал о Лусии, и это еще подогрело его пыл. - Вы уже вышли из возраста мелких любовных интрижек, - продолжал он враждебно. - Вам еще учиться и учиться, а времени остается немного. Если и дальше этак пойдет, то все, что вы сделали, останется незаконченным, а сами вы уже будете выжатым лимоном - и только.
- Ну, ну, валяй, - сказал Гойя тихо и сердито. - Сегодня я хорошо слышу, сегодня я могу выслушать твое мнение до конца.
- Тебе невероятно, незаслуженно везет, - тут же подхватил дон Августин. - Король только и знает, что позирует тебе, расхаживает при тебе в жилете и дает слушать, как тикают его часы. Ну, а ты, как ты воспользовался этой неповторимой возможностью заглянуть в человека до самого дна? Изобразил ты на лице твоего Карлоса то, что видим мы, патриоты? Похоть ослепила тебя, ты не видишь даже того, что видит всякий дурак. Que verguenza! Карлос по-приятельски поболтал с тобой об эстремадурских окороках, и ты уже счел его за великого короля и пририсовал к его парадному мундиру и Золотому руну полное достоинства лицо.
- Так, - сказал Гойя все еще необычайно спокойно. - Теперь ты кончил. А теперь я отправлю тебя домой на самом дохлом из всех здешних мулов.
Он ожидал свирепого ответа. Он ожидал, что Агустин убежит, так хлопнув дверью, что по всему Эскуриалу грохот пойдет. Ничуть не бывало. Агустин взял в руки листок, который Франсиско случайно захватил, когда доставал из ящика наброски для портрета короля; это был рисунок эль янтара - полуденного призрака. И вот Агустин стоял, смотрел и не отрывал от него глаз.
- Это так, пустяки. Мазня. Прихоть. Каприз, - сказал Гойя, против обыкновения, почти смущенно.
С этой минуты Агустин больше не заикался о новой интрижке Гойи и о том, что тот забросил свое искусство. Теперь он, наоборот, был с ним ласков и тщательно выбирал слова, даже когда разговор шел только о технической стороне их работы. Франсиско не знал, любо ему или нет то, что Агустин заглянул так глубоко в его запутавшуюся в сетях душу.
Королева Мария-Луиза гарцевала перед Гойей на горячем жеребце Марсиале затянутая в лейб-гвардейский мундир. Она ловко сидела в мужском седле - Мария-Луиза была прекрасной наездницей, - высоко подняв над шитым воротником гордую, смелую голову. Гойя вполне удовольствовался бы, если бы в следующие сеансы она позировала на деревянных козлах. Но ему доставляло острую радость заставлять ее и второй и третий раз показывать свое искусство в верховой езде, да еще в присутствии Агустина. Он командовал королевой, приказывал то так, то этак держать голову. И, выдвигая Агустина на передний план, подчеркивая его участие в будущей картине, Франсиско спрашивал:
- Как ты думаешь, Агустин, оставим так? Или, по-твоему, так будет лучше?

Много лет назад впервые
Гранда он писал с натуры
И пририсовал к портрету
Чуть заметного для глаза
Самого себя. А ныне
Он помощнику и другу
Удивительную радость
Доставлял, веля испанской
Венценосной королеве
На коне скакать пред ними,
Прежде чем он соизволит
Написать ее. Ах, если б
Это видел старый Гойя!
О, небось, такому чуду
Не поверил бы папаша.
Право, жаль, что он не дожил!

18

Гойя шел по коридору, который вел из покоев доньи Марии-Луизы в его комнату. Он возвращался от королевы, лакей в красных чулках нес за ним рисовальные принадлежности. Навстречу ему твердым шагом шла миниатюрная изящная герцогиня Альба в сопровождении доньи Эуфемии.
У него задрожали колени, пол под ним закачался. Она остановилась.
- Хорошо, что я повстречала вас, дон Франсиско, - сказала она. И медленно и отчетливо продолжала по-французски: - В Эскуриале мне стало уже невмоготу, я собираюсь на день, на два в Мадрид. Я уезжаю в среду. Вы тоже будете там?
Гойю объял огромный, блаженный страх. Вот оно - свершение. Обещано на определенное время, на среду, на среду ночью. Но тут же, в тот же самый миг его крестьянский, расчетливый ум подсказал ему, что как раз это время ему не принадлежит. В четверг с самого утра королева будет ждать его для сеанса. Если он не придет, его карьере конец. Никогда уже не получить ему заказа от двора, никогда не сделаться первым королевским живописцем. Опять он останется ни с чем. Но если женщина с горделивым, насмешливым, чудесным лицом тут же, пока еще не замерло в воздухе ее последнее слово, не услышит от него радостного «да», она уйдет по коридору и исчезнет навсегда.
Вот она уже сделала легкое, едва уловимое движение, и ее насмешливый рот стал еще чуточку насмешливее. Он знал, эта пагубная женщина угадала, что происходит в нем. Он испугался, что проиграл игру. Торопливо, запинаясь, хриплым голосом проговорил по-испански:
- Я правильно понял? Я могу засвидетельствовать вам свое почтение в среду вечером в Мадриде?
Она ответила, как и прежде, по-французски:
- Вы правильно поняли, сударь.
Гойя не помнил, как очутился у себя в кабинете. Тяжело опустившись на стул, сидел он долго без всяких мыслей. Он чувствовал только одно: «Решено, теперь все решено».
Но затем он начал соображать хитро, расчетливо, по-крестьянски. Он считал справедливым, что судьба требовала от него высокой платы за ночь с герцогиней Альба; но неужто жертвовать всей своей будущностью. Надо найти вескую, убедительную причину, чтоб отменить сеанс с королевой. Скажем, если кто-нибудь заболеет, будет лежать при смерти, кто-нибудь из его семейных. Надо показать письмо такого содержания первому камергеру королевы.
- Когда же ты, наконец, поедешь в Мадрид к Эскерра? - спросил он час спустя с нарочитой грубостью Агустина. - Сколько еще прикажешь мне ждать красок?
Агустин удивленно посмотрел на него.
- Красок нам еще на три, на четыре дня за глаза хватит, - сказал он. - А потом их может доставить нарочный. Если дать точные указания, Эскерра сделает все, что надо.
Но Гойя хмуро повторил:
- Отправляйся в Мадрид! И не откладывая, сегодня же!
- Ты с ума сошел?! - отозвался Агустин. - Ведь ты твердо обещал кончить портрет к именинам дона Мануэля. Сам же потребовал, чтобы королева позировала тебе четыре раза. А теперь отсылаешь меня?
- Отправляйся в Мадрид! - приказал Гойя и хрипло, еще мрачнее и решительнее прибавил: - Там ты узнаешь, что моя младшая дочь Элена серьезно захворала и что Хосефа настаивает на моем немедленном возвращении.
Агустин, еще более удивившись, сказал:
- Ничего не понимаю.
- И незачем понимать, - нетерпеливо возразил Гойя. - Ты должен привезти известие, что Эленита заболела. И все.
Агустин большими шагами ходил по комнате; он был потрясен, упорно думал.
- Так, значит, ты собираешься отказать королеве, - вывел он, наконец, логическое заключение. - Ты собираешься в Мадрид?
Гойя сказал с мукой в голосе, почти умоляюще:
- Я должен быть в Мадриде. От этого зависит моя жизнь.
- И ты не можешь найти другого предлога? - робко спросил Агустин.
Гойе самому стало страшно, что он выдумал именно этот предлог, но он не находил другого.
- Выручи меня сейчас, в трудную минуту, - стал он просить. - Ты знаешь, как я работаю, когда нам назначен срок. Портрет будет готов и будет хорошим. Выручи меня сейчас, в трудную минуту.
С того самого мгновения, как Агустин увидел набросок полуденного призрака, он уже знал, что Франсиско собирается сделать великую глупость и что никто и ничто не в силах его удержать.
- Я поеду в Мадрид, - сказал он жалобно, - ты получишь письмо, которое хочешь.
- Спасибо, - ответил Гойя. - Постарайся понять, - попросил он.
Когда Агустин ушел, Гойя стал за мольберт. Он умел заставить себя работать, но сегодня никак не мог сосредоточиться: мысли его вертелись вокруг ночи в Мадриде. Как она пройдет? Душа его пела мечтательно и влюбленно; и тут же он вспоминал, представлял себе ужасные непристойности, то, что он видел и слышал в кабаках предместий.
Он провел вечер в обществе Лусии и аббата. И все время чувствовал на себе понимающий, слегка насмешливый взгляд Лусии. Он, правда, был опытен в обращении с женщинами - и с герцогинями, и с девками, - но опасался, как бы в эту среду ночью не осрамиться. Он завидовал аббату, его ловкости, элегантности, над которой так часто издевался. Боялся смеха Каэтаны Альба, но еще больше - ее улыбки.
Было уже далеко за полночь - Гойя ворочался в неспокойном сне, - когда пришел Агустин. Он стоял в дверях запыленный, в дорожном платье, а позади него - слуга с факелом.
- Вот вам ваше письмо, - сказал он, - письмо тяжелым грузом лежало у него на ладони.
Франсиско приподнялся. Взял конверт, держал его, не вскрывая, и тоже будто взвешивал большую тяжесть.
- Письмо такое, как вам нужно, - сказал Агустин.
- Спасибо, Агустин, - ответил Гойя.
На следующее утро Гойя доложил первому камергеру королевы - маркизу де Вега Инклан, что, к величайшему сожалению, вынужден отказаться от сеансов, на которые соизволила дать свое милостивое согласие донья Мария-Луиза. Он объяснил причину и передал письмо. Маркиз взял письмо, не прочитав, положил на стол и сказал:
- Ее величество королева все равно должна была бы отказаться от сеансов. Инфант Франсиско де Паула серьезно заболел.

Гойя, как остолбеневший,
Посмотрел в лицо маркизу,
Что-то прошептал невнятно
И, пошатываясь, вышел.
Камергер глядел с презреньем
Вслед ему: «Ну и манеры
У придворных живописцев!
Удивительно! И это
Терпят здесь, в Эскуриале!»
И подумал: «Чернь. Плебеи».

19

- Мы идем в театр, в «Крус», - сказала герцогиня Альба, когда он явился к ней. - Дают «Враждующих братьев». Пьеса, как я слышала, глупая, но Коронадо играет дурака, а Гисмана - субретку, и куплеты, конечно, очень хороши.
Гойю разозлил легкий тон, каким это было сказано. Неужели это введение к ночи любви? Что она придумала?
Толпа мужчин ждала у дверей театра, чтоб посмотреть, как выходят из карет и паланкинов женщины: это была единственная возможность увидеть женскую ножку. Герцогиня Альба вышла из паланкина. «Что за соблазнительные ножки, - крикнули ей из толпы, - нежные, круглые, так, кажется, и съел бы». Гойя стоял рядом с мрачным видом. Он охотно полез бы в драку, но боялся скандала.
В театр вел длинный темный коридор. Там было шумно и тесно, стояла вонь, грязь, разносчики предлагали воду, сласти, тексты песен. Трудно было пройти в такой толкотне и не запачкать платье и обувь.
Немногие ложи - женщины в сопровождении мужчин допускались только в ложи - были уже проданы, и, чтобы получить ложу, Гойе пришлось долго торговаться и заплатить втридорога.
Не успели они сесть, как в патио - в партере зашумели. Там тотчас же узнали герцогиню Альба: ее приветствовали криками, хлопали в ладоши. Еще более жгучий интерес проявляли - правда, менее шумно - женщины; они сидели в отведенной им части театра, в гальинеро - курятнике, все до одной в черных платьях и белых платках, как то было предписано, и теперь все до одной повернулись к их ложе, раскудахтались, засмеялись.
Гойя старался придать своему массивному хмурому лицу невозмутимое выражение. Каэтана делала вид, будто весь этот шум ее не касается, и приветливо, спокойно беседовала с ним.
Пьеса «Враждующие братья» была на самом деле глупым и жалким подражанием одной из комедий Лопе де Вега. Беспутный младший сын отнял у добродетельного старшего сына любовь отца и вытеснил его из сердца, любимой девушки. Уже в первом действии происходит дуэль на кладбище, появляются привидения, злой брат изгоняет доброго в лес, а отца обрекает на голодную смерть в башне. Крестьяне возмущены против своего нового жестокого господина, публика тоже, и когда на помощь злому брату появился из зрительного зала актер, игравший альгвасила - полицейского офицера, зрители заплевали его и чуть не избили, ему пришлось клясться и божиться, что он не полицейский, а всего-навсего актер Гарро.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

- Кто вы, собственно, «чорисо» или «полако»? - спросила герцогиня Альба художника.
Мадридская публика, страстно любившая свой театр, уже лет пятьдесят как разделилась на два лагеря: одни называли себя в честь некоего давно умершего комика чорисо - сосиски, другие - полако, в честь некоего аббата, который выступил с памфлетом в защиту соперничавшей труппы. Гойя признался, что он чорисо.
- Я так и думала, - сердито сказала Каэтана. - Мы, Альба, - полако, еще мой дед был полако.
Куплеты, исполнявшиеся после первого действия, оказались очень веселыми и объединили оба лагеря, которые шумно выразили свой восторг. Затем под лязг цепей и шуршание соломы началось второе действие - в башне. Ангел в образе мужчины в коротких, согласно моде того времени, штанах, но с крылышками за спиной, утешал заключенного в башню старика. Девушка, не поверившая наговорам злого брата, встретила в глухом лесу изгнанного графа; растроганная публика замерла в напряженном молчании. Герцогиня Альба сказала, что сейчас можно незаметно уйти.
Они полной грудью вдохнули свежий вечерний воздух.
- Теперь мы отправимся в какую-нибудь из ваших таверн, - скомандовала Каэтана.
Гойя, намеренно не поняв, предложил дорогой ресторан.
- Хотите к Сеферино? - спросил он.
- В какую-нибудь из ваших таверн, - повторила герцогиня Альба.
- В вечернем туалете идти в Манолерию нельзя, - смущенно возразил Гойя.
Манолерией назывался квартал на окраине, где жили махи и махо.
- Этого мне объяснять не надо, - быстро сказала герцогиня Альба своим звонким голоском. - Я отправлюсь к себе, переоденусь и буду вас ждать.
Он вернулся домой в плохом настроении. Неужели же ради этого он претерпел столько мук, выдумал опасное письмо о болезни маленьком Элены, поставил на карту свою будущность? «Que verguenza», - отозвался у него в душе хриплый голос Агустина.
Прежде чем переодеться, он на цыпочках прошел в детскую, чтобы посмотреть на Элениту. Она сладко спала.
Он переоделся в свой старый костюм и сразу превратился в махо. Дурное настроение как рукой сняло, Франсиско был в состоянии блаженного ожидания. Правда, костюм уже истрепался, штаны, ярко-зеленый жилет, короткая красная куртка сидели на нем в обтяжку. Но в этом наряде он пережил очень много, и переживания были все приятные. А когда он опоясался широким шарфом и засунул за него нож - наваху , он почувствовал себя другим человеком - молодым, жаждущим приключений. «Сутана на плечи, ученость в голову», - вспомнил он старую поговорку. Затем накинул длинный плащ - капа , который, собственно, был уже запрещен, и надел широкополую, закрывающую лицо шляпу - чамберго .
Закутавшись так, что его нельзя было узнать, Гойя отправился в путь. Он усмехнулся, когда привратник герцогини Альба не захотел его впустить. Он приподнял поля шляпы, и привратник осклабился. И Каэтана тоже улыбнулась при виде Франсиско, как ему показалось, одобрительно. Сама она была в дорогой яркой юбке и в пестро расшитом глубоко вырезанном лифе. Волосы были убраны в сетку. Наряд ей очень шел, она свободно могла сойти за маху.
- Куда мы пойдем? - спросила она.
- В винный погребок Росалии в Баркильо, - ответил Гойя. - Но у вас будут неприятности из-за мантильи, - предостерег он, так как Эуфемия накинула на нее мантилью, а тападу - женщину под вуалью - в Манолерии недолюбливали. Каэтана в ответ только ниже спустила мантилью на лицо.
- Позвольте мне пойти с вами, ласточка моя, - взмолилась дуэнья. - Я умру со страха, пока вы будете в Манолерии.
- Вздор, Эуфемия, - строго сказала Каэтана. - Дон Франсиско мужчина и сумеет меня защитить.
Кабачок был полон народа. Посетители сидели, пили, курили, разговаривали мало, соблюдая кастильскую важность. Большинство мужчин было в широкополых шляпах. Женщины - крепкие, среди них много красивых - все были с открытыми лицами. В зале стоял густой дым. Кто-то играл на гитаре.
На новоприбывших смотрели со сдержанным любопытством, нельзя сказать, чтобы дружелюбно. Кто-то предложил Гойе контрабандный табак.
- Цена? - спросил Гойя.
- Двадцать два реала, - потребовал предлагавший.
- Что я тебе - габачо ? - возразил Гойя; так презрительно называли иностранцев, главным образом французов. - Шестнадцать реалов, как все дают, дам.
В разговор вмешалась девушка:
- Может быть, сеньор, вы купите вашей даме хотя бы сигару? - спросила она.
- Я не курю, - сказала герцогиня Альба, не откидывая мантильи.
- А следовало бы, - заметила девушка.
Парень же, сидевший рядом, заявил:
- Табак прочищает мозг, возбуждает аппетит и сохраняет зубы.
- Не мешало бы вашей даме сбросить мантилью, - подзуживала девушка.
- Успокойся, Санка - Цыплячья Нога, - сказал парень, - не заводи ссоры.
Но Санка стояла на своем:
- Скажите вашей даме, сеньор, чтоб она сбросила мантилью. В общественный сад с закрытым лицом не допускают, а здесь это уже и вовсе не годится.
Парень с другого столика заметил:
- А вдруг ваша дама - габача?
Франсиско предсказывал Каэтане, что ее мантилья вызовет озлобление. Он знал нрав махо, он сам был такой же. Они не выносили назойливых взглядов, считали себя истыми испанцами, испанцами из испанцев, и не желали терпеть снисходительное любопытство посторонних. Кто приходил к ним, в их кабачок, должен был подчиняться их обычаям и не скрывать лица. Гитарист перестал играть. Все смотрели на Гойю. Теперь ни в коем случае нельзя было уступить.
- Кто это сказал про габачу? - спросил он. Он не возвысил голоса, говорил невозмутимым тоном, посасывая сигару.
Наступило короткое молчание. Росалия, дебелая хозяйка, сказала гитаристу:
- Ну, ну, не ленись, сыграй-ка фанданго.
Но Гойя повторил:
- Кто это сказал про габачу?
- Я сказал, - отозвался махо.
- Изволь извиниться перед сеньорой, - приказал Гойя.
- Незачем ему извиняться, раз она не скинула мантилью, - вмешался кто-то.
Замечание было правильное, но Гойе нельзя было это признать.
- Чего не в свое дело суешься? - сказал он вместо ответа и продолжал: - Сиди и помалкивай, не то как бы ты не убедился, что я могу протанцевать фанданго на трупе любого из вас.
Вот это был как раз подходящий разговор для Манолерии, он пришелся по вкусу всем присутствующим. Но парень, назвавший герцогиню Альба габачей, сказал:
- Так, теперь я считаю до десяти. И если за это время ты не уговоришь твою красотку не чваниться и снять мантилью, тогда, любезный друг, пеняй на себя. Хоть ты по доброте своей и не трогаешь меня, а все же я дам тебе такого пинка, что ты до самого Аранхуэса долетишь.
Гойя видел, что теперь от него ждут решительных действий. Он встал, капа - длинный плащ - соскользнул на пол, он нащупал наваху, свой нож.
Но тут вдруг раздались громкие возгласы удивления. Герцогиня Альба откинула мантилью. «Альба, наша Альба!» - кричали вокруг. А парень сказал:
- Извините, сеньора. Видит бог, вы не габача, сеньора. Вы наша, своя.
Такое поклонение, такое заискивание были еще противнее Гойе, чем предыдущая перебранка. Потому что слова парня не соответствовали истине: Альба не была здесь своей. В лучшем случае, она придворная дама, играющая в маху. Ему было стыдно перед настоящими махами, что он привел ее сюда. И тут же он подумал, что и сам он, Франсиско Гойя, изобразил в простонародных сценках для шпалер не подлинных мах, а герцогинь и графинь, - и его взяла еще большая злость.
Она болтала с окружающими на их языке, и, казалось, здесь никто, кроме него, не чувствовал, что за спокойными, приветливыми словами кроется барская снисходительность.
- Идемте, - сказал он вдруг более повелительным тоном, чем сам того хотел.
На мгновение герцогиня Альба с удивлением вскинула на него глаза. Но сейчас же тоном любезного превосходства, чуть насмешливо пояснила присутствующим:
- Да, сеньоры, к сожалению, нам пора. Господин придворный живописец ожидает знатного вельможу, заказавшего ему портрет.
Вокруг засмеялись. Нелепость такого объяснения всем показалась забавной. Гойю переполняла бессильная злоба.
Позвали паланкин.
- Приходите поскорее опять, - кричали ей вслед с искренним восхищением.
- Куда теперь? - раздраженно спросил он.
- К вам в мастерскую, конечно, - ответила она, - где ждет вас модель.
От этого обещания у него захватило дух. Но он знал, как она капризна; настроение ее могло измениться еще дорогой.
Возбужденный, охваченный бессильным гневом, злясь на все, что сейчас произошло, на ее причуды, на собственную беспомощность, раздираемый досадой, надеждой, страстью, шагал он в темноте рядом с носилками. А тут еще раздался звон колокольчика, навстречу шел священник со святыми дарами. Носильщики опустили паланкин, герцогиня Альба сошла на землю, Гойя расстелил для нее свой носовой платок, и все преклонили колени и стояли так, пока не прошли священник и мальчик.
Наконец они добрались до дому. Ночной сторож открыл дверь. Они поднялись в мастерскую. Гойя не очень ловко зажег свечи. Герцогиня Альба сидела в кресле в ленивой позе.
- Здесь темно и холодно, - заявила она.
Он разбудил слугу Андреса. Тот принес два серебряных шандала с несколькими свечами и принялся, брюзжа, медленно растапливать камин. Герцогиня Альба следила за ним, лицо ее было открыто. Пока Андрее был в комнате, оба молчали.
Слуга ушел. В комнате царил теперь мягкий полумрак. На гобелене с церковной процессией неясно виднелись огромный святой и исступленная толпа; мрачный, с эспаньолкой, кардинал Веласкеса тоже был виден неясно. Герцогиня Альба подошла ближе к портрету.
- Кому принадлежал этот Веласкес до вас? - задала она вопрос и себе самой и ему.
- Это подарок герцогини Осунской, - ответил он.
- Да, - сказала она, - я помню, что видела его в Аламеде. Вы были ее любовником? - спросила она тут же своим чуть резким, милым детским голоском.
Гойя не ответил. Она все еще стояла перед портретом.
- Я многому научился у Веласкеса, - заметил он помолчав, - больше, чем у кого-либо другого.
Она сказала:
- У меня в загородном доме в Монтефрио есть один Веласкес, небольшое замечательное полотно, можно сказать, неизвестное. Если вы когда-нибудь попадете в Андалусию, дон Франсиско, взгляните на него, пожалуйста. Я думаю, оно было бы здесь очень уместно.
Она рассматривала рисунки, лежавшие на столе, наброски для портрета королевы.
- Вы как будто намерены нарисовать итальянку почти такой же уродливой, как на самом деле. Она не возражает? - спросила Каэтана.
- Донья Мария-Луиза умная женщина, - ответил Гойя, - и потому хочет на портретах быть похожей.
- Да, - сказала Каэтана, - при такой наружности женщине приходится быть умной.
Она села на диван. Удобно откинувшись на спинку, сидела она - миниатюрная, с чуть напудренным матово-смуглым лицом.
- Я думаю нарисовать вас махой, - сказал он. - Или нет. Мне не хотелось бы снова впасть в ошибку, изобразив вас в маскарадном виде. Я должен понять, какая же Каэтана настоящая.
- Никогда вам ее не понять, - пообещала Каэтана. - Впрочем, я и сама ее не знаю. Я серьезно думаю, что я больше всего маха. Мне нет дела до того, что говорят другие, а ведь это как раз и характерно для махи.
- Вам не мешает, что я так на вас смотрю? - спросил он.
Она сказала:
- Я на вас не обижаюсь, ведь вы же художник. Скажите, вы вообще только художник? Всегда и вечно только художник? Чуточку поразговорчивее вам бы все-таки не мешало быть.
Он все еще молчал. Она вернулась к прежней теме.
- Я воспитана, как маха. Мой дед воспитывал меня по принципам Руссо. Вы знаете, кто такой Руссо, дон Франсиско?
Гойю ее слова не обидели, а скорее позабавили.
- Мои друзья, - ответил он, - по временам дают мне читать Энциклопедию.
Она быстро взглянула на него. Энциклопедия была особенно ненавистна инквизиции; получить эти книги, читать их было трудно и опасно. Но Каэтана не отозвалась на его слова и продолжала:
- Отец мой умер очень рано, а дед предоставил мне полную свободу. Кроме того, мне часто является покойная камеристка моей бабки и указывает, что я должна и чего не должна делать. Серьезно, дон Франсиско, изобразите меня в виде махи.
Гойя помешал угли в камине.
- Я не верю ни одному вашему слову, - сказал он. - И Махой вы себя не считаете, и ночных разговоров с умершей камеристкой не ведете. - Он повернулся и вызывающе посмотрел ей в лицо. - Когда мне этого хочется, я говорю то, что думаю. Я - махо, хотя иногда и почитываю Энциклопедию.
- Правда, - любезно-равнодушным тоном спросила герцогиня Альба, - что вы как-то прикончили четверых или пятерых не то в драке, не то из ревности? И должны были бежать в Италию, так как вас разыскивала полиция? И правда, что в Риме вы похитили монахиню и только нашему послу удалось вас вызволить? Или вы сами пустили эти слухи, чтобы придать себе интерес и получить больше заказов.
Гойя подумал, что вряд ли эта женщина пришла в такой час к нему в мастерскую только ради того, чтобы оскорблять его. Она хочет унизить его, чтобы потом, после, не казаться себе самой униженной. Он взял себя в руки и ответил спокойно, любезно, шутливо:
- Махо любит говорить громкие фразы и бахвалиться. Вы же должны это знать, ваша светлость.
- Если вы еще раз назовете меня «ваша светлость», я уйду, - возразила Каэтана.
- Я не думаю, чтобы вы ушли, ваша светлость, - сказал Гойя. - Я думаю, вы решили меня… - он искал слово, - …меня уничтожить.
- Ну чего же ради мне хотеть тебя уничтожить, Франчо? - кротко спросила она.
- Этого я не знаю, - ответил Гойя. - Откуда мне знать, что побуждает вас хотеть то или иное?
- Это пахнет философией и ересью, - сказала герцогиня Альба. - Я боюсь, уж не еретик ли ты, Франчо? Я боюсь, ты больше веришь в черта, чем в бога.
- Уж если инквизиции надо заняться одним из нас, - сказал Гойя, - так это скорее вами.
- Инквизиция не займется герцогиней Альба, - ответила она так просто, что это даже не прозвучало высокомерно. - Впрочем, - продолжала она, - ты не должен обижаться, если я и скажу тебе иногда что-нибудь гадкое. Я не раз молилась пречистой деве дель Пилар, чтоб она была к тебе милостива, уж очень мучает тебя дьявол. Но, - и она посмотрела на деревянное изображение богоматери Аточской, - ты теперь уже не надеешься на пречистую деву дель Пилар. А ведь прежде ты особенно на нее полагался, потому что ты из Сарагосы. Значит, ты, ко всему прочему, еще и непостоянен.
Она встала, подошла к старинной, почерневшей деревянной статуэтке и окинула ее взором.
- Но я не хочу говорить непочтительно о пречистой деве Аточской, - сказала она, - а уж тем более об этой, раз она ваша покровительница. Она, несомненно, тоже очень могущественна, и ни в коем случае нельзя ее оскорблять.

И своею черной шалью
Альба бережно укрыла
Деревянную фигуру
Покровительницы нашей,
Богородицы Аточской,
Чтоб она не наблюдала
Предстоящей сцены. Гребень
Вынула и, скинув туфли,
Стала чуть пониже ростом.
Деловито и бесстыдно
Расстегнула Каэтана
Юбку. Пламенем камина
Освещенная, шнуровку
Распустила…

Часть вторая

1

В 1478 году католические государи Фердинанд и Изабелла учредили особый трибунал для борьбы со всякими преступлениями против религии. Произошло это после окончательной победы над арабами, когда с трудом достигнутое единство государства надо было укрепить единством веры. «Одна паства, один пастырь, одна вера, один властитель, один меч», - как пел тогда поэт Эрнандо Акунья.
Это духовное судилище - святейшая инквизиция - выполнило свое назначение. В Испании были выисканы, уничтожены, изгнаны из страны не только арабы и евреи, но и те, кто пытался укрыть свою приверженность к ереси под личиной католической веры, а именно тайные мавры и иудеи, мориски, иудействующие, мараны.
Но после того, как инквизиция выполнила эту свою задачу, оказалось, что она стала независимой державой внутри государства. Правда, считалось, что ее деятельность ограничивается розыском и наказанием ереси. Но что только не называлось ересью! Прежде всего ересью было всякое воззрение, противоречащее, хоть в малой степени, католическому вероучению, а значит, на обязанности инквизиции лежала проверка всего, что писалось, печаталось, произносилось, пелось и плясалось. Далее, ересью становилось любое общественно важное дело, если за него брался потомок еретика. Поэтому инквизиция считала своим долгом выяснять чистоту крови всякого, кто домогался какой-либо должности. Каждый такой человек обязан был доказать, свою limpieza - чистоту происхождения, то есть доказать, что его деды и прадеды с давних пор исповедовали истинную веру и что среди его предков не было ни мавров, ни евреев. Выдать такое свидетельство могла только инквизиция. Она же могла затянуть обследование на любой срок, могла потребовать за понесенные издержки любую плату. Словом, окончательное суждение о том, имеет ли испанец право занимать у себя на родине государственную должность, принадлежало инквизиции. Ересью была также божба, изображение нагого тела, двоеженство, противоестественные склонности. Ересью было ростовщичество, ибо оно запрещено в библии. Даже торговля лошадьми с иноземцами была ересью, потому что она могла принести выгоду безбожникам по ту сторону Пиренеев.
Благодаря такому широкому толкованию своих обязанностей инквизиция отнимала все больше прав у королевской власти и подрывала авторитет государства.
Каждый год она выбирала какой-нибудь праздник, чтобы в этот день обнародовать так называемый эдикт веры. В этих своих эдиктах она увещевала всех, кто чувствует в себе склонность к ереси, самим отдаться в руки священного судилища в течение льготного месячного срока. Далее она призывала верующих доносить о всякой ереси, какая стала им известна. Тут же приводился длинный перечень недозволенных деяний. Признаком скрытой ереси служило соблюдение еврейских обычаев - зажигание свечей в канун субботы, надевание чистого белья в субботний вечер, отказ потреблять в пищу свинину, мытье рук перед каждой едой. На еретические наклонности указывало чтение иностранных книг и вообще пристрастие к произведениям не духовного содержания. Под страхом отлучения дети должны были доносить на родителей, мужья и жены - друг на друга, как только они замечали что-либо подозрительное.
Угнетающе действовала келейность всего судопроизводства. Доносы должны были поступать тайно; каждый, кто предупреждал обвиняемого, подвергался строгой каре. Достаточно было самых ничтожных улик, чтобы отдать приказ об аресте, и никто не осмеливался спросить о тех, кто исчезал в темницах инквизиции. Доносчиков, свидетелей и обвиняемых под присягой обязывали молчать; нарушивших присягу карали так же, как и самих еретиков.
Если обвиняемый отпирался или упорствовал в своем заблуждении, применялась пытка. Чтобы не тратиться на палачей, инквизиция время от времени вынуждала гражданских сановников бесплатно выполнять эту богоугодную обязанность. Как и все судопроизводство, пытка была строго регламентирована и происходила в присутствии врача и секретаря, заносившего в протокол каждую подробность. В течение столетий эти духовные судьи твердили и доказывали, что прибегают к такому гнусному средству, как пытка, единственно из милосердия, дабы очистить от ереси упорствующего и наставить его на путь истинный.
Если обвиняемый признавал свою вину и каялся, то тем самым он «возвращался в лоно церкви». Возвращение было сопряжено с покаянием. Кающегося либо стегали плетьми, либо водили напоказ по городу в позорной одежде, либо передавали светским властям для отбытия наказания сроком от трех до восьми лет, а то и пожизненной каторги. Имущество кающегося конфисковали, иногда даже сравнивали с землей его дом; ему и его потомкам до пятого колена запрещалось занимать государственные должности и подвизаться на каком-либо почетном поприще. Священное судилище неуклонно придерживалось принципа милосердия, даже когда еретик отпирался или только частично признавал свою вину. Церковь не убивала грешника, она отлучала упорствующего или вторично впавшего в ересь и передавала его светским властям, но и им советовала не пользоваться мечом правосудия, а действовать согласно писанию: «Кто не пребудет во мне, извергнется вон, как ветвь, и засохнет, а такие ветви собирают и бросают их в огонь, и они сгорают». В соответствии с этим светские власти сжигали извергнутые ветви - отлученных еретиков, - сжигали живьем. Тела тех, кто был изобличен в ереси после смерти, вырывали и тоже сжигали. Если же еретик сознавался уже после осуждения, его полагалось удавить, а труп - сжечь. Если еретик бежал, сжигали его изображение. Но во всех случаях его имущество конфисковали; половина шла государству, половина - инквизиции.
Так как оправдательные приговоры выносились редко, инквизиция была очень богата. В Испании общее число сожженных или подвергшихся тягчайшей каре составляло с основания инквизиции и до воцарения Карлоса IV 348907 человек.
Судопроизводство инквизиции совершалось келейно, зато приговоры объявлялись и приводились в исполнение публично и с великой помпой. Объявление и исполнение приговора преподносилось как «акт веры, свидетельство веры, манифест веры - аутодафе». Участвовать в нем считалось делом богоугодным. При этом устраивались пышные процессии, торжественно водружалась хоругвь инквизиции, а на огромных трибунах восседали светские и духовные сановники. Каждого преступника выкликали и выводили поодиночке, облаченным в позорное одеяние и высокую остроконечную шапку еретика, и громогласно объявляли ему приговор. На кемадеро - площадь, где осужденных сжигали, - их везли под сильным военным конвоем. Толпа смотрела на сожжение еретиков с такой Жадностью, перед которой меркло наслаждение боем быков, и если грешники в слишком большом числе каялись после приговора и отделывались удушением, вместо того чтобы сгореть на костре, зрители начинали роптать.
Нередко такие «акты веры» приурочивали к празднованию торжественных событий, например, к коронации или бракосочетанию короля, или рождению престолонаследника. В таких случаях костер зажигал кто-нибудь из членов королевской фамилии.
Отчеты об аутодафе неукоснительно публиковались, причем выходили они из-под умелого пера духовных писателей. Эти отчеты пользовались большим успехом. Так, падре Гарау рассказывает об одном аутодафе на острове Мальорка, как трое закоренелых грешников были сожжены там на костре и как отчаянно они рвались, когда к столбу стало подбираться пламя. Еретику Бенито Теронги удалось было вырваться, но он тут же попал в другой костер - рядом. Его сестра, Каталина, хвалилась, что сама бросится в пламя, а теперь визжала и скулила, чтобы ее отвязали. Еретик Рафаэль Вальс сперва стоял в дыму неподвижно, как статуя, но, когда пламя лизнуло его, он тоже начал извиваться и корчиться. Он был упитанный и розовый, словно молочный поросенок, и когда снаружи тело его совсем обуглилось, он продолжал гореть изнутри, живот у него лопнул и кишки вывалились, как у Иуды. Книжка падре Гарау «Торжество веры» имела особенный успех и выдержала четырнадцать изданий. Последнее из них вышло во времена Франсиско Гойи.
Некоторыми инквизиторами руководило только религиозное рвение, другие же пользовались предоставленными им огромными полномочиями, чтобы удовлетворить свое властолюбие, свою алчность и похоть. Возможно, что рассказы спасшихся жертв несколько преувеличены, однако же и самый Manuale инквизиции - устав ее судопроизводства - показывает, какая свобода действий была предоставлена духовным судьям, а судебные акты свидетельствуют о том, как они злоупотребляли своим правом.
Инквизиция похвалялась тем, что, объединив всех испанцев в католической вере, она избавила Пиренейский полуостров от религиозных войн, терзавших остальную Европу. Но это преимущество было куплено дорогой ценой: инквизиция внушила испанцам, будто незыблемая вера в догматы церкви важнее, чем нравственный образ жизни. Иностранцы, посещавшие Испанию, чуть не в один голос утверждали, что именно в стране, где владычествует инквизиция, религия никак не влияет на нравственность, и горячее усердие к вере часто уживается с распутством. Нередко священное судилище весьма мягко наказывало преступления, которые всему миру казались омерзительными, например, совращение духовных чад во время исповеди. Зато беспощадная кара налагалась за все чисто внешние погрешности против католической веры. Так, в Кордове в течение одного-единственного судебного заседания было постановлено отправить на костер сто семь человек - мужчин, женщин и детей - за то, что они присутствовали на проповеди некоего Мембреке, признанного еретиком.
В годы младенчества Гойи довольно много иудействующих, в том числе восемнадцатилетняя девушка, были сожжены на особо торжественном аутодафе за совершение каких-то еврейских обрядов. Монтескье, величайший французский писатель того времени, вложил в уста одного из обвиняемых защитительную речь своего сочинения. «Вы ставите в вину мусульманам, - гласит эта речь, - что они мечом насаждали свою веру, почему же вы свою веру насаждаете огнем? Желая доказать божественную сущность вашего вероучения, вы окружаете своих мучеников ореолом, ныне же вы взяли на себя роль Диоклетиана, а нам предоставили роль мучеников. Вы требуете, чтобы мы стали христианами, а сами быть христианами не хотите. Пусть вы уже не христиане, но сделайте, по крайней мере, вид, что вы обладаете чувством справедливости хотя бы в той ничтожной доле, коей природа наделила даже самые низшие существа, имеющие человеческий облик. Одно бесспорно: деятельность ваша послужит будущим историкам доказательством того, что Европа наших дней была населена варварами и дикарями».
В самой Испании во вторую половину восемнадцатого столетия ходили по рукам памфлеты, в которых главная вина за переживаемый страной упадок, за убыль населения, за утрату былого могущества и за духовное оскудение возлагалась на инквизицию. И даже властители той поры, французские Бурбоны, признавали, что без некоторых «еретических» реформ в духе времени никак не обойтись, иначе страна погибнет. Ввиду своего благочестия и благоговения перед традицией они сохранили священному судилищу весь внешний престиж, однако отняли у него важнейшие его обязанности и привилегии.
Тем не менее влияние инквизиции в народе ни на йоту не уменьшилось, а мрак и тайна, которыми была окутана ее власть, лишь увеличивали ее притягательную силу. Именно из-за угрозы упразднения священного судилища еще торжественнее обставлялись дни, в которые оглашался эдикт веры. И они привлекали еще больше зрителей, а уж как привлекало верующих аутодафе, это сочетание ужаса, жестокости и сладострастия, даже говорить не приходится.

Так шпионила повсюду
Инквизиция. Над каждым,
Словно страшный рок зловещий,
Тяготела. Нужно было
Лицемерить. Даже с другом
Было страшно поделиться
Вольной мыслью или шуткой.
Даже шепотом боялись
Слово вымолвить… Но только
Эта вечная угроза
Придавала серой жизни
Прелесть остроты. Испанцы
Инквизиции лишиться
Вовсе не хотели, ибо
Им она давала бога.
Правда, бог тот был всеобщим,
Но особенно - испанским.
И они с упрямой верой,
Тупо, истово, покорно
За нее держались так же,
Как за своего монарха.

2

Мирные переговоры, которые мадридский двор вел в Базеле с Французской республикой, чересчур затягивались. Хотя испанцы втайне решили взять назад требование о выдаче Францией королевских детей, но из соображений чести считали своим долгом до последней минуты настаивать именно на этом условии. А в Париже отнюдь не имели намерения выдать наследника Капетов, создав тем самым центр роялистского сопротивления, и неизменно отвечали ледяным «нет». Несмотря на это и наперекор здравому смыслу, роялистский посланник Франции в Мадриде, мосье де Авре надеялся, что упорство и настойчивость испанцев в конце концов возьмут верх. В мечтах он уже видел маленького короля благополучно доставленным в Мадрид, а себя самого - королевским наставником и опекуном, негласным регентом великой, могучей, прекрасной, возлюбленной Франции. Как вдруг пришла страшная весть: королевский отрок Людовик XVII скончался. Мосье де Авре не желал этому верить. Должно быть, французские роялисты выкрали мальчика и спрятали его. Но донья Мария-Луиза и дон Мануэль с готовностью приняли за истину печальное известие о смерти маленького Людовика. Говоря откровенно, мадридский двор втайне даже вздохнул с облегчением. Спорный вопрос отпадал теперь сам собой, без ущерба для испанской чести.
Тем не менее мирные переговоры не двигались с места. Гордая победами своих армий, республика требовала, чтобы ей уступили провинцию Гипускоа с главным городом Сан-Себастьян и возместили военные издержки в размере четырехсот миллионов. «Я рассчитываю, что заключение мира позволит нам вести более широкую жизнь», - заявила донья Мария-Луиза своему первому министру, и дон Мануэль понял, что не смеет выплатить четыреста миллионов. Пепа, в свою очередь, сказала: «Надеюсь, что вашими трудами, дон Мануэль, Испания выйдет из войны великой державой», - и Мануэлю стало ясно, что нельзя отдавать баскскую провинцию.
- Я - испанец, - высокопарно и мрачно заявил он дону Мигелю. - Не могу я уступать Сан-Себастьян и платить такую огромную дань.
Однако хитроумный Мигель уже успел, не бросая тени на своего господина, прощупать почву в Париже и вскоре сообщил весьма любопытные новости: парижская Директория стремится не только к миру, но и к союзу с Испанией; если ей гарантируют такой союз, республика готова значительно смягчить условия мира.
- Насколько я понял, - осторожно закончил дон Мигель, - Париж вполне удовольствуется вашим, дон Мануэль, обещанием способствовать столь желанному союзу.
Дон Мануэль был приятно удивлен.
- Моим? - переспросил он, приосанясь.
- Да, сеньор, - подтвердил дон Мигель. - Если бы вы, разумеется, совершенно доверительно, направили соответствующее собственноручное послание кому-нибудь из членов Директории, ну, скажем, аббату Сиесу, тогда республика не стала бы настаивать на этих двух неприятных пунктах.
Дон Мануэль был польщен, что его особе придают в Париже такое значение. Он заявил королеве, что рассчитывает добиться не только приемлемого, но даже и почетного мира, если его уполномочат вступить в личные, неофициальные переговоры с парижскими властями. Мария-Луиза отнеслась к этому недоверчиво.
- Мне кажется, chico, мой мальчик, ты себя переоцениваешь, - сказала она.
Дон Мануэль обиделся.
- Что ж, донья Мария-Луиза, - ответил он, - тогда я предоставляю спасение королевства вам, - и, несмотря на уговоры дона Мигеля, не стал писать аббату Сиесу.
Французам надоело торговаться, и они отдали своему генералу Периньону приказ наступать. Республиканская армия стремительным маршем заняла Бильбао, Миранду, Виторию и продвинулась до границ Кастилии. В Мадриде поднялась паника. Ходили слухи, что двор собирается бежать в Андалусию.
- Я спасу вас, Madame, - объявил дон Мануэль, - вас и Испанию. - И написал в Париж.
Неделю спустя был подписан предварительный мирный договор. Франция удовольствовалась тем, что ей уступили испанскую часть острова Сан-Доминго из Антильского архипелага, а от своих притязаний на баскскую провинцию отказалась. Кроме того, республика приняла испанское предложение, чтобы военные издержки выплачивались в течение десяти лет - и в поставках натурой. Затем республика обязывалась отпустить принцессу Марию-Терезу, дочь Людовика XVI, правда не в Испанию, а в Австрию.
Вся страна несказанно дивилась и радовалась, что из проигранной войны удалось выйти почти без территориальных уступок. Вот так Мануэль Годой!
- Ты у меня молодчага! - сказал дон Карлос и хлопнул его по плечу.
- Рассказать тебе, как я это устроил? - спросил Мануэль королеву.
- Не надо, не надо, - отмахнулась та; она подозревала какие-то махинации и не хотела их знать.
Так как выгодный мир был всецело делом рук дона Мануэля, на него посыпались почести, каких давно не выпадало ни на чью долю. Он получил в дар коронное имение под Гранадой, ему был присвоен титул Principe de la Paz - Князя мира и генералиссимуса всех испанских войск.
В форме генералиссимуса явился он принести благодарность королевской чете. Белые лосины туго обтягивали ляжки, грудь гордо вздымалась под расшитым мундиром, на шляпе, которую он держал под мышкой, колыхалось пышное перо.
- Какой же у тебя величественный вид! - заметил дон Карлос и поспешил добавить: - Покройся!
Только двенадцать первых грандов королевства имели право надеть шляпу прежде чем ответить монарху. Грандам второго ранга разрешалось покрыть голову лишь после ответа, а грандам третьего - после того, как их пригласят сесть.
Донья Мария-Луиза подозревала, что не сам Мануэль добился такого мира, а его советчики, эти подозрительные просвещенные непокорные афранчесадо - франкофилы, и что столь блистательный с виду успех может еще повлечь новые войны и всякие непредвиденные, скорее всего пагубные, последствия. Но пока что был достигнут славный и почетный мир, и заключил его Мануэль. Она сама надела на молодого счастливца этот мундир и все же чувствовала невольный трепет перед его воинственным великолепием, и сердце ее чисто по-женски билось ему навстречу.
В Испании еще существовало двенадцать грандов первого ранга, двенадцать потомков тех родов, что владычествовали на Иберийском полуострове со времен Санчо Великого, то есть девятьсот лет; друг к другу они обращались по-братски - на «ты». Теперь же, когда, милостью короля, он, сиятельнейший Князь мира, был тринадцатым включен в их круг, Мануэль поборол врожденное благоговение перед ними и стал говорить «ты» герцогам Аркосу, Бехару, Медина-Сидонии, Инфантадо и всем прочим. Они сперва чуть-чуть удивились, а потом тоже стали говорить ему «ты»; он был в восторге.
Но вот он обратился на «ты» и к герцогу Альба:
- Я очень рад, Хосе, что у тебя сегодня такой здоровый вид.
Ничего не выразило спокойное лицо хрупкого, изящного вельможи, ничего не выразили его прекрасные темные задумчивые глаза, и он ответил приветливым тоном:
- Благодарю за внимание, ваша светлость. - Да, он сказал «ваша светлость», но от обращения на «ты» уклонился.
И к дону Луису Мария де Бурбон графу де Чинчон, архиепископу Севильскому, обратился Мануэль:
- Мы давно с тобой не виделись, Луис.
Этот юный и суровый вельможа посмотрел на Мануэля, словно перед ним был не человек, а воздух, и прошел мимо. А ведь сам-то дон Луис Мария де Бурбон был Бурбон лишь наполовину: правда, он был сыном Кастильского инфанта и, значит, приходился королю двоюродным братом, но матерью его была попросту донья Мария-Тереса де Вальябрига, родом из захудалых арагонских дворян, и король не жаловал дону Луису Мария титул инфанта. Следовательно, хотя в жилах дона Луиса Мария и текла королевская кровь, но теперь-то он, дон Мануэль, был, пожалуй, повыше званием и положением. Конечно, он не тщеславен, но этому бастарду, этому подмоченному Бурбону он попомнит его заносчивость.
Чтобы загладить обиды, нанесенные ее любимцу, Мария-Луиза придумала для него новые почести. Придворный астролог на основе обстоятельных вычислений сделал вывод, что род Годой кровными узами связан с родом курфюрстов Баварских и с королевским родом Стюартов. Королевский генеалог, изучив длинные родословные таблицы, заявил, что дон Мануэль Годой - отпрыск древних готских королей. Само его имя свидетельствует об этом, ибо имя Годой произошло от слов: «Godo soy - гот есмь».
Далее король Карлос повелел, чтобы при появлении Князя мира в качестве официального лица герольд нес перед ним голову двуликого Януса в знак того, что ему дано верно судить о прошлом и будущем.

Предыдущая страница 7 Следующая страница


Гойя, или Тяжкий путь познания 8

Впервые дон Мануэль щегольнул этим новым отличием на открытии Академии наук.

В экипаже, запряженном
Лучшей в городе четверкой,
Он окольною дорогой
В Академию поехал,
Сделав крюк немалый, чтобы,
Среди всех его знакомых
Пена Тудо самой первой
Созерцать его могла бы
В новом и двуликом блеске.
У окна ее увидев,
Он с почтеньем поклонился,
А она была безмерно
Счастлива, горда сознаньем,
Что она его сумела
Сделать первым человеком
В государстве и героем,
Вроде тех, кого в романсах
Воспевала, благородным
Избавителем отчизны.
«Да. Таким, - она решила, -
Пусть его напишет Гойя».

3

Под давлением советчиков и друзей из числа просветителей дон Мануэль пользовался своей необычной популярностью, чтобы проводить преобразования в духе освободительных идей. Он всегда старался прослыть покровителем искусств и наук; кстати, такой либеральной политикой он подтверждал перед парижскими властями искреннее стремление способствовать обещанному союзу.
Но его мероприятия ни к чему не приводили: церковь восставала против них всей своей властью. Друзья советовали ему еще больше ограничить судебные полномочия инквизиции и отобрать в пользу государства еще более значительную часть ее доходов; теперь, когда любовь и уважение к нему в народе так велики, он должен отменить закон, освобождающий церковь от налогов, и осуществить тем самым старую мечту - одним ударом оздоровить государственные финансы и навсегда сломить сопротивление церкви каким бы то ни было новшествам.
Но такая открытая борьба была не в характере дона Мануэля. Вдобавок и Пепа всеми силами старалась удержать его от решительных действий. Ребенком ей довелось увидеть аутодафе, и его жестокая, угрюмая торжественность, хоругви и священники, осужденные грешники и пожирающие их языки пламени неизгладимо запечатлелись у нее в памяти. Духовник Пепы упорно старался увлечь ее воображение мрачной таинственностью священного судилища. Деятели инквизиции запросто бывали у нее; и даже сам архиепископ Гранадский Деспиг, правая рука Великого инквизитора, принял ее, когда последний раз был в Мадриде.
В шестидесятых и семидесятых годах власть инквизиции потерпела значительный урон, но, когда по ту сторону Пиренеев подняли голову мятеж и безбожие, она снова окрепла. Либеральный Великий инквизитор Сьерра был смещен, и его заменил жестокий фанатик кардинал-архиепископ Толедский Франсиско Лоренсана. С согласия правительства инквизиция клеймила всякое сочувственное французским теориям направление мыслей как безбожие, как вольнодумство и уже возбудила преследование против целого ряда франкофилов. Но теперь, когда с Французской республикой заключили мир и даже носились с проектом союза, свободомыслящие опять взяли верх, и заново завоеванная власть инквизиции очутилась под угрозой.
Опытный политик и интриган Лоренсана принял свои меры. Почти все министры и высшие чины государства с доном Мануэлем во главе были заподозрены в вольнодумстве, в приверженности к лжефилософии, в том, что они приравнивают бога к природе. Лоренсана собирал против них улики, в архивах его судов росли кипы доносов. Добровольные и платные пособники следили за жизнью Князя мира, чему помогла и дружба кое-кого из прелатов с Пепой Тудо, так что каждый день и каждая ночь первого министра были подробно описаны в протоколах священного судилища. Великий инквизитор тщательно изучал, как меняются отношения фаворита и королевы в зависимости от горячности его чувства к Пепе Тудо. В конце концов Лоренсана пришел к выводу, что положение дона Мануэля не так прочно, а положение святейшей инквизиции отнюдь не так шатко, как думают.
Он объявил поход против нечестивого министра и рикошетом бил по еретикам. В главных городах многих провинций инквизиция обвинила в вольнодумстве весьма почтенных людей - профессоров, высших должностных лиц. Она арестовала и осудила бывшего посла во Франции графа де Асора, языковеда Иереги, состоявшего при Карлосе III наставником инфанта, а также знаменитого математика, профессора Саламанкского университета Лусиа де Саманьего.
Великий инквизитор с нетерпением ждал, вмешается ли первый министр, сделает ли попытку отнять у него своих приятелей вольнодумцев. Дон Мануэль на это не отважился. Он смалодушничал и обратился к священному судилищу с просьбой не слишком строго покарать этих людей ввиду их заслуг перед государством.
Тогда Лоренсана приготовился к решительному удару: к уничтожению вождя свободомыслящих, известного на всю Европу Писателя и государственного деятеля Олавиде.
Дон Пабло Олавиде родился в столице Перу - Лиме. С детских лет он слыл необыкновенно одаренным мальчиком и совсем еще молодым человеком был назначен судьей. Когда страшное землетрясение разрушило город Лиму, Олавиде поручили управление поместьями и капиталами, ставшими спорным имуществом после гибели владельцев. Выморочные деньги, на которые не нашлось законных наследников, были употреблены молодым судьей для постройки церкви и театра. Это вызвало недовольство духовенства. Наследники, притязания которых были признаны недостаточно основательными, при поддержке влиятельных перуанских священнослужителей обратились с жалобой в Мадрид. Олавиде вызвали в столицу, привлекли к суду, отставили от должности, признали в ряде случаев обязанным возместить убытки и присудили к тюремному заключению. Вскоре он был выпущен ввиду болезненного состояния, и все просвещенные люди в стране приветствовали его как мученика. Богатая вдова вышла за него замуж. Ему удалось добиться снятия неотбытого наказания. Он отправился путешествовать. Часто бывал в Париже.» Приобрел по дворцу в испанской и французской столицах. Завязал дружбу с Вольтером и Руссо, переписывался с ними. Он содержал в Париже театр, где ставились новейшие французские пьесы в его переводе. Аранда, либеральный глава кабинета при Карлосе III, пользовался в особо важных случаях его советами. Вся Европа почитала Олавиде как одного из просвещеннейших, передовых умов. Надо сказать, что на южном склоне Сьерра-Морены имелись обширные земли, которые раньше обрабатывались, а после изгнания мавров и морисков пришли в запустение. Союз скотоводов - Мэста - добился того, чтобы эти земли были безвозмездно отданы ему под пастбища для его больших кочующих овечьих стад. Но вот, по настоянию Олавиде, правительство лишило Мэсту этих преимуществ и уполномочило Олавиде устроить на пустошах новые поселения, Nuevas Poblaciones. С помощью баварского полковника Тюрригля он поселил там около десяти тысяч крестьян, большей частью немцев, а также шелководов и ткачей из Лиона. Его самого назначили губернатором этой местности с весьма широкими полномочиями. Ему разрешили управлять новой колонией на самых либеральных началах. Кроме того, новым поселенцам позволили привезти с родины своих священников - допущены были даже протестанты. За несколько лет Олавиде превратил пустыню в цветущую местность, застроенную деревнями, селами, небольшими городами с гостиницами, мастерскими, фабриками.
Но поселенцы из Пфальца привезли с собой капуцина, брата Ромуальда из Фрейбурга, дабы он пекся об их душах. Капуцин никак не мог ужиться со свободолюбивым Олавиде. Разногласия все росли, и в конце концов Ромуальд донес на него инквизиции как на вольнодумца и материалиста. По своему обыкновению, инквизиция тайно собрала улики и допросила свидетелей. Олавиде ничего не подозревал: духовные судьи пока что не осмеливались открыто обвинить такого уважаемого человека. Однако у Мэсты имелся могущественный покровитель в лице архиепископа Гранадского Деспига. Вместе с королевским духовником, епископом Осмским, они добились от Карлоса весьма неопределенного заявления, что он не будет чинить препятствий, если инквизиция для выяснения обстоятельств арестует Олавиде.
Все это совершилось еще до того, как дон Мануэль пришел к власти Сурового Великого инквизитора сменил либеральный, на смену ему явился еще более либеральный Сьерра, а Олавиде все это время просидел в тюрьмах инквизиции. Его не выпускали, чтобы не подрывать авторитет священного судилища, но и не осуждали.
Сорок третий по счету Великий инквизитор, вышеупомянутый дон Франсиско Лоренсана, был человек иного склада, нежели его предшественники. Он решил вынести еретику Олавиде приговор. Это послужит предостережением глумителям даже самого высокого звания, показав им, что инквизиция еще жива и что она не сложила оружия.
Лоренсана не замедлил понять, какой нерешительный человек дон Мануэль. Тем не менее ему хотелось обеспечить себе поддержку Ватикана; он не сомневался, что встретит сочувствие у Пия VI, человека крутого. Он почитает своим долгом, писал Лоренсана папе, снять с Олавиде прегрешения в очистительном аутодафе. С другой же стороны, при нынешнем вселенском нечестии, публичное осуждение еретика, столь обожаемого и оберегаемого лжемудрецами, вызовет нападки, в первую голову, на испанскую инквизицию, а возможно, и на церковь всего обитаемого мира. А посему он просит у святейшего отца указаний.
Аббат, как один из секретарей священного судилища, узнал о замыслах Великого инквизитора. И он и дон Мигель требовали от Князя мира, чтобы тот принял меры и заблаговременно предупредил Лоренсану, что правительство не допустит такого аутодафе.
Мануэль в первую минуту растерялся. Но все еще надеялся избежать открытой борьбы с Великим инквизитором. Пабло Олавиде, заявил он, был арестован, когда первым министром состоял еще либеральный деятель Аранда, и король одобрил действия инквизиции. При таких условиях не в его власти помешать приговору. Вообще же он считает, что Лоренсана хочет только запугать правительство, а сам, в крайнем случае, объявит приговор при закрытых дверях, не устраивая публичного аутодафе. Он думал только о Пепе и отмахивался от увещеваний Мигеля, отгородившись от всего беззаботной самоуверенностью.

Дон Гаспар, и дон Мигель, и
Дон Дьего совещались
В самом мрачном настроенье.
Наконец они решили
Обратиться к дон Франсиско
С просьбой дружескую помощь
Оказать им. Как известно,
В эти дни портрет писал он
Князя мира по заказу
Пепы Тудо.

4

Гойя был всецело поглощен своей страстью к Каэтане. Он боялся и надеялся, что любовь, так внезапно налетевшая на него, так же быстро и развеется; сколько раз уже он воображал, будто безгранично влюблен в какую-нибудь женщину, а недели через две-три не мог понять, что ему в ней понравилось. Но в Каэтане всякий раз было что-то новое, неизведанное. Изощренным взглядом художника он изучил ее облик до мельчайших черточек, так, что мог нарисовать ее по памяти. Несмотря на это, сна при каждой встрече казалась ему иной и оставалась для него непостижимой.
Что бы он ни делал: думал ли, рисовал ли, говорил ли с другими, - где-то в тайниках его сознания неизменно пребывала Каэтана. Связь с ней ничуть не была похожа на спокойный, надежный союз его с Хосефой, ни на прежние радостные или мучительные увлечения другими женщинами.
В ней то и дело происходили перемены, и каждому настроению она отдавалась целиком. У нее было много лиц, и многие из них он видел, не видел только самого последнего. Он знал и чувствовал, что оно существует, но под мучительно разными масками не мог найти это одно объединяющее и связующее лицо. Она принимала облик то того, то иного изваяния и всякий раз вновь обращалась в безликий камень, недоступный и непостижимый для него. Он не оставлял своей старой игры и рисовал на песке то или иное ее лицо. Но подлинное ее лицо растекалось, как песок.
Он писал ее на лоне природы. Бережно и тщательно выписывал ландшафт, но так, что ландшафт стирался и оставалась одна Каэтана. Белая, гордая и хрупкая, с неправдоподобно выгнутыми бровями под черными волнами волос, с высокой талией и с красным бантом на груди, а перед ней - до нелепости крохотная белая мохнатая собачка с красным бантом на задней лапке, смешной копией ее банта. Сама же она грациозным, жеманным и надменным жестом указывала вниз, себе под ноги, где тонкими мелкими буквами стояло: «Герцогине Альба - франсиско Гойя», - и буквы были почтительно повернуты к ней.
Еще он писал ее сидящей на возвышении, как впервые увидел у нее в доме, или же на прогулке перед Эскуриалом. Он писал ее часто, много раз. Но все был недоволен. В картинах не чувствовалось того, что покорило его тогда, на возвышении, что одурманило его во время прогулки, что его постоянно раздражало и притягивало к ней.
Несмотря на это, он был счастлив. Она открыто показывалась с ним, и ему льстило, что он, обрюзгший немолодой человек незнатного происхождения, был ее кортехо. Он одевался с предельным щегольством даже когда работал, особенно когда работал. Так было заведено, когда он только приехал в Мадрид. Но Хосефа требовала, чтобы он не пачкал дорогой одежды и надевал рабочую блузу; уступая ее уговорам и голосу собственной бережливости, он, в конце концов, напялил традиционную блузу. Теперь она снова исчезла.
Между тем он знал, что куцый новомодный наряд придает ему нелепый вид, и сам смеялся над собой. Однажды он нарисовал щеголя, смотрящегося в зеркало: неимоверный воротник подпирает шею, не дает повернуть голову, в огромных перчатках не пошевельнешь пальцами, в узких рукавах - руками, открытые длинноносые туфли отчаянно жмут.
Он был теперь снисходителен к себе и к другим. Терпеливо сносил нравоучения Мигеля, изящную, ученую деловитость аббата, ворчливые заботы Агустина. В семейном кругу он был внимателен и весел. Ему хотелось всем уделить частицу своего счастья.
Как ни ребячлива бывала Каэтана, он порой не уступал ей в этом. Когда она приходила неожиданно, он мог стать на голову и болтать ногами в знак приветствия. Он охотно пользовался своим искусством, чтобы посмешить ее. Изображал себя самого в виде какой-нибудь дикой рожи, рисовал великолепные карикатуры на ее дуэнью Эуфемию, на фатоватого маркиза де Сан-Адриана, на добродушного дурашливого и осанистого короля. Они часто бывали в театре, и он искренне смеялся немудреным шуткам и куплетам. Нередко бывали они и в Манолерии; их, как желанных гостей, встречали в кабачках, облюбованных махами.
На пороге старости он вновь переживал молодость. Все успело ему прискучить - и хорошее и дурное, все было одно и то же, знакомое, как вкус привычных кушаний. Теперь мир снова стал для него богатым и новым; то была вторая молодость, с большим опытом в страсти и наслаждении.
При этом он сознавал, что злые духи настороже и что такое большое счастье неизбежно породит большую беду. Недаром ему привиделся полуденный призрак. Но Каэтана была в его жизни таким безмерным счастьем, что он не испугался бы любой расплаты. Счастье отражалось и на его работе: он писал много, с увлечением. Рука была легкой, глаз - быстрым, зорким, точным. Он написал портрет герцога де Кастро Террено, писал дона Мигеля, аббата; дон Мануэль заказал еще два своих портрета в разных позах.
Наконец Франсиско написал картину, которую никто ему не заказывал, написал для собственного удовольствия - картина была сложная и требовала кропотливой работы миниатюриста. Она изображала ромерию - народное празднество в честь святого Исидро, покровителя столицы.
Веселые гуляния на лугу у обители святого Исидро были излюбленным развлечением жителей Мадрида; и сам он, Франсиско, по поводу последнего благополучного разрешения от бремени своей Хосефы устроил на лугу перед храмом пиршество на триста человек; приглашенные, по обычаю, прослушали мессу и угостились индейкой.
Изображение таких празднеств издавна привлекало мадридских художников. Ромерию писали и Маэлья и Байеу, шурин Франсиско; и сам он десять лет назад нарисовал праздник святого Исидро для шпалер королевской мануфактуры. Но то было не настоящее праздничное веселье, а деланная веселость кавалеров и дам в масках; теперь же он изобразил стихийную, необузданную радость свою и своего Мадрида.

Вдалеке, на заднем плане,
Поднялся любимый город:
Куполов неразбериха,
Башни, белые соборы
И дворец… А на переднем -
Мирно плещет Мансанарес.
И, собравшись над рекою,
Весь народ, пируя, славит
Покровителя столицы.
Люди веселятся. Едут
Всадники и экипажи.
Много крошечных фигурок
Выписано со стараньем.
Кто сидит, а кто лениво
На траву прилег. Смеются,
Пьют, едят, болтают, шутят.
Парни, бойкие девицы,
Горожане, кавалеры.
И над всем над этим - ясный
Цвет лазури… Гойя словно
Всю шальную радость сердца,
Мощь руки и ясность глаза
Перенес в свою картину.
Он стряхнул с себя, отбросил
Строгую науку линий,
Ту, что сковывала долго
Дух его. Он был свободен,
Он был счастлив, и сегодня
В «Ромерии» ликовали
Краски, свет и перспектива.
Впереди - река и люди.
Вдалеке - на заднем плане -
Белый город. И все вместе
В праздничном слилось единстве.
Люди, город, воздух, волны
Стали здесь единым целым,
Легким, красочным и светлым,
И счастливым.

5

Франсиско получил письмо от дона Гаспара Ховельяноса с учтиво настойчивым приглашением «на чашку чая». Либералы предпочитали чай реакционно-аристократическому шоколаду; ведь именно любовь к чаю и возмущение тем, что монархическая власть подняла на него цену, принесли английским колониям в Америке революцию и свободу.
Гойя не любил ни тепловатого пресного напитка, ни рассудительно пылкого Ховельяноса. Но когда такой человек, как Ховельянос, приглашает, хоть и учтиво, но повелительно, об отказе нечего и думать.
У Ховельяноса собралось совсем небольшое общество. Были тут дон Мигель Бермудес и граф Кабаррус - знаменитый финансист, был, разумеется, и аббат дон Дьего. Из гостей Гойя не знал только адвоката и писателя Мануэля Хосе Кинтану. Но он, как и все, помнил наизусть стихи Кинтаны; по слухам, поэт писал их шестнадцатилетним юношей. Ему и сейчас на вид было лет двадцать с небольшим. Сам Гойя очень поздно достиг творческой зрелости и поэтому подозрительно относился к таким скороспелым талантам; но в Хосе Кинтане ему понравилась скромность в сочетании с живостью.
На стене висел большой портрет хозяина дома; Гойя написал его лет двадцать назад, только что приехав в Мадрид. Портрет изображал вылощенного светского человека за письменным столом простой, но изящной работы. И в самом Ховельяносе, и в его одежде, и в обстановке чувствовалась подчеркнутая изысканность, ни намека на его теперешнюю суровую добродетель. Возможно, он был тогда много мягче, но таким уж приглаженным и покладистым он наверняка не был, и Гойе, несмотря на молодость, непростительно было до такой степени приглаживать его.
Как Гойя и ожидал, разговор шел о политике. Собеседники возмущались поведением Князя мира. Да, конечно, министр чрезвычайно самонадеян. Как раз теперь, когда дон Мануэль позировал ему, Гойя имел возможность непосредственно наблюдать, с какой самодовольной небрежностью он всей повадкой, всем видом утверждал свое новое достоинство. Но разве его тщеславие вредит стране? Наоборот, дон Мануэль всячески поощряет новшества. Разве не пользовался он своей популярностью для благодетельных преобразований?
В начинаниях Князя мира не видно решительности, возразил хозяин дома. Важнее всего по-прежнему остается борьба с инквизицией, с церковниками, а перед высшим духовенством у первого министра такой же суеверный страх, как у черни перед священным судилищем. Каждое настоящее преобразование должно начинаться с обуздания власти духовенства, громовым голосом, с пеной у рта твердил Ховельянос. Ибо причина всех зол - в невежестве народа, а оно поддерживается и поощряется церковью. Уж и в Мадриде положение достаточно безотрадно, но при виде темноты и суеверия, царящих в провинции, душа надрывается. Пусть-ка дон Франсиско попросит, чтобы доктор Пераль показал ему свое собрание миниатюрных восковых фигурок Христа; доктор получил их через монастырского садовника.
- Монашки играли священными изображениями в куклы, - пояснил Ховельянос. - Они одевали своего Иисусика то священником, то судьей, то доктором в парике и при палке с золотым набалдашником. И как прикажете в такой стране проводить меры по охране здоровья, когда даже герцогиня Медина-Коэли лечит сына истолченным в порошок пальцем святого Игнасия, давая половину в супе, половину - в клистире? А между тем, всякого, кто смеет усомниться в целительной силе подобных средств, жестоко и неумолимо преследует инквизиция.
Неожиданно прервав самого себя, он сказал с улыбкой:
- Простите меня, я плохой хозяин, вместо вина и еды потчую вас горьким напитком моего гнева.
И он приказал принести настоянное на корице целебное вино гипокрас и белое пахарете, фрукты, пироги и сласти.
Разговор перешел на картины и книги. Аббат попросил молодого Кинтану почитать свои стихи. Тот не стал отказываться. Однако предпочел прочесть прозаическую вещь в новом, несколько рискованном духе. Это краткая биография, объяснил он слушателям, схожая с теми небольшими портретами, с теми миниатюрами, какими раньше открывались книги, - кстати, они опять стали входить в моду. Он прочитал жизнеописание доминиканца Бартоломе Каррансы, архиепископа Толедского, самой замечательной из жертв инквизиции.

Хоть уже минуло триста
Лет с тех пор, как он скончался,
Восхвалять его считалось
Преступлением. И все же
Жил он в памяти народа:
О святых его деяньях
И святых словах повсюду
Говорили. Но, конечно,
Только шепотом.

6

Дон Бартоломе Карранса еще в молодые годы стал известен как ученый богослов и вскоре прослыл первым вероучителем Испании. Карл V послал его на Триентский собор, где он оказал государству и церкви величайшие услуги. Преемнику Карла, королю Филиппу II, в бытность его в Англии и во Фландрии он послужил советом как в религиозных, так и в политических делах, и тот сделал его архиепископом Толедским, а следовательно, примасом королевства. Высокими требованиями к священнослужителям и делами милосердия Карранса прославился на всю Европу как достойнейший из иереев своего времени.
Однако он не был политиком; своим высоким положением, своей славой, неумолимой строгостью по отношению к высшему духовенству он возбудил к себе зависть и вражду.
Его злейшим противником был дон Фернандо Вальдес, архиепископ Севильский. Карранса вынудил его - хотя и косвенно, путем чисто богословских заключений - выплачивать королю Филиппу пятьдесят тысяч дукатов военного налога из доходов своей епархии, а дон Фернандо Вальдес был человек корыстолюбивый. Мало того, Карранса перехватил у него самый богатый в стране приход, а именно архиепископство Толедское, приносившее в год от восьми до десяти миллионов. Дон Фернандо Вальдес только ждал случая, чтобы расквитаться с архиепископом Каррансой.
Такой случай представился, когда Вальдес был назначен Великим инквизитором. Карранса написал толкование на катехизис, которое заслужило немало хвалебных отзывов, но немало и упреков. Ученый доминиканец Мелчор Кано, затаивший обиду на архиепископа, который не раз брал над ним верх в богословских спорах, усмотрел в этом труде девять мест, проникнутых еретическим духом.
Поступил еще ряд подобных же заявлений, а также доносов на двусмысленные речи Каррансы. Великий инквизитор ознакомился с показаниями, изучил их досконально и нашел улики достаточными, чтобы возбудить дело.
Узнав о походе против его книги, Карранса заручился отзывом виднейших богословов, которые в самых убедительных выражениях воздавали дань достойному подражания благочестию и праведности его труда, затем попросил защиты у своего питомца, короля Филиппа, пребывавшего в ту пору во Фландрии. Великий инквизитор понимал, что после возвращения короля ему уже трудно будет подступиться к архиепископу Каррансе. И он решил бить не мешкая.
Карранса по долгу службы поехал в Торрелагуну. Инквизиция повелела, чтобы в течение двух дней никто из жителей города не выходил из дому, и окружила дворец, где остановился архиепископ, сильным отрядом вооруженной стражи. Раздался возглас: «Отворите святейшей инквизиции!» Со слезами на глазах, моля о прошении, инквизитор Кастро опустился на колени перед постелью архиепископа и вручил ему приказ об аресте.
Карранса осенил себя крестом и отправился в заточение. С тех пор он сгинул, словно исчез с лица земли.
Великий инквизитор поспешил с докладом во Фландрию к королю Филиппу. Духовные сановники, начиная от епископа и выше, были неподсудны инквизиции - их мог судить только папа. Однако Вальдес добился от папы полномочий в особо опасных случаях производить следствие, не испросив разрешения в Риме. Данный случай именно таков, объяснил он королю. Предъявил уличающие показания, подчеркнул, что им уже наложен запрет на доходы архиепископства Толедского и что по покрытии судебных издержек инквизиция отдаст эти доходы королевской казне. После чего Филипп признал, что в его советнике и духовном наставнике явно чувствуется еретический дух, и одобрил действия Великого инквизитора.
Каррансу отвезли в Вальядолид. Там в предместье Сан-Педро его вместе с единственным слугой держали взаперти в двух душных и темных каморках.
Началось нескончаемое следствие. Допросили девяносто трех свидетелей, перерыли весь огромный архив архиепископства Толедского. Откопали черновики проповедей, которые Карранса набрасывал еще студентом, сорок лет назад, тексты из еретических книг, которые он выписал, чтобы в качестве признанного авторитета осудить их на Триентском соборе, и ряд других столь же подозрительных документов.
Полномочия, данные Ватиканом инквизиции, позволяли Вальдесу не только захватить обвиняемого, а также собрать против него улики. Папа Павел потребовал, чтобы и арестованный, и бумаги были доставлены в Рим. Великий инквизитор всячески отвиливал, а король пока что пользовался доходами архиепископства Толедского. Папа Павел успел тем временем умереть, его сменил Пий IV. Полномочия, данные Римом на два года, истекли. Папа Пий, в свою очередь, потребовал выдачи арестованного и следственных материалов. Великий инквизитор увиливал, а король стал выплачивать папскому непоту пенсион из доходов архиепископства. Пий IV продлил полномочия на два года. Потом - еще на год.
Тем временем дело Каррансы вызвало шум во всей Европе. В тяжкой несправедливости, причиненной архиепископу, Триентский собор усмотрел поругание церкви и покушение испанской инквизиции на неприкосновенность прелатов. Собор даже не подумал внести в список запрещенных книг толкование архиепископа Каррансы на катехизис, которое испанская инквизиция считала главным доказательством его ереси, а, наоборот, признал этот труд согласным с католической догмой, поистине назидательным чтением для всех верующих земного шара.
Вслед за тем папа Пий IV объявил собору и всему миру, что считает упорство католического короля поношением для святейшего престола. Полномочия инквизиции по делу архиепископа Каррансы окончательно истекают 1 января следующего года, и узника, а также весь следственный материал надлежит передать в руки римских властей. Однако инквизицию покрывал король Филипп. Ему не хотелось расставаться с доходами архиепископства Толедского, кроме того, он считал, что, уступив сейчас папе, он уронит свое достоинство: Карранса остался в своем заточении.
Папа торжественно заявил: в случае дальнейшего промедления с выдачей архиепископа все повинные ipso facto[6] будут преданы анафеме, отрешены от сана и должности и признаны преступниками, коим навсегда возбраняется исполнять прежние обязанности. Карранса же должен быть незамедлительно выдан папскому нунцию. Король не ответил; Карранса остался в своей вальядолидской темнице.
В конце концов договорились, что папские легаты совместно с испанскими инквизиторами будут разбирать дело Каррансы на испанской земле. Рим направил четырех таких сановных послов, каких святейший престол никогда еще не посылал ни к одному монарху. Первый был впоследствии папой Григорием XIII, второй - будущий папа Урбан VII, третий - кардинал Альдобрандини, брат будущего папы Клемента VIII, четвертый - будущий папа Сикст V. Великий инквизитор принял высоких особ с подобающим им почтением, однако настаивал, чтобы они судили в пределах супремы - верховного трибунала инквизиции, иначе говоря, совместно с пятнадцатью испанцами; это значило, что они имели бы четыре голоса из девятнадцати. Пока толковали об этом, папа Пий IV умер. На смертном одре он признался, что в угоду ненасытному католическому королю погрешил в деле архиепископа Каррансы против законов церкви, против воли соборов и кардиналов; ничто так не гнетет его совесть, как слабость, проявленная им в деле Каррансы.
Преемником умершего папы был Пий V, отличавшийся крутым нравом. Вскоре испанский посол Суньига пожаловался своему монарху, что святой отец неопытен в государственных делах и не радеет о личных выгодах. К сожалению, он делает лишь то, что считает справедливым. И в самом деле, новый папа сразу же заявил, что юрисдикция Великого инквизитора и его присных на этом кончается. Великому инквизитору Вальдесу предписывается незамедлительно выпустить заключенного архиепископа на свободу, с тем чтобы он направился в Рим, где его будет судить сам папа. Бумаги по этому делу должны быть в трехмесячный срок доставлены в Рим. И все это под страхом божьего суда, немилости апостолов Петра и Павла и отлучения от церкви.
Корыстный, властный и мстительный старик Вальдес готов был дать бой новому папе. Но католический король ввиду и без того больших внешне- и внутриполитических затруднений побоялся интердикта. Карранса был сдан с рук на руки папскому легату и увезен в Италию.
Восемь лет просидел архиепископ в испанской темнице; теперь он проживал в замке Святого Ангела - с удобствами, но под арестом, ибо Пий V, человек обстоятельный, повелел заново произвести следствие. Весь огромный обвинительный материал был переведен на итальянский и латинский языки. Особый суд из семнадцати прелатов, в том числе четырех испанцев, заседал еженедельно с папою во главе. Католический король с величайшим вниманием следил за ходом дела и слал все новые документы.
Разбирательство затянулось. Просидев восемь лет в испанской тюрьме, Карранса отсидел еще пять лет в итальянской.
В конце концов святой отец взвесил все доводы «за» и «против». И он и его суд признали архиепископа Каррансу неповинным в ереси. Решение было составлено при участии самого папы весьма тщательно и подкреплено вескими аргументами. Однако святой отец не стал оглашать приговор, а сперва из любезности сообщил его королю Филиппу.
Но сейчас же вслед за проектом приговора и подробным объяснением, почему приговор этот будет оправдательным, в Испанию пришло известие о кончине папы Пия V. Приговор так и не был обнародован. Он исчез бесследно.
Преемник Пия V, Григорий XIII, разумеется, знал об оправдательном приговоре. Но будучи одним из четырех легатов, в свое время посланных святейшим престолом в Испанию по делу Каррансы, он успел убедиться в несговорчивости его католического величества, а потому заявил теперь, что заново рассмотрит это дело.
Король Филипп слал все новые документы. В скором времени он написал папе, что умом и сердцем убежден в виновности Каррансы и настаивает на немедленном осуждении еретика. Спустя три недели он опять разразился собственноручным гневным и красноречивым посланием папе. Он требовал, чтобы еретик был отправлен на костер. Любая более мягкая кара не помешает Каррансе хотя бы в отдаленном будущем вернуть себе архиепископство, а король испанский не может потерпеть, чтобы высший духовный сан в его королевстве принадлежал еретику.
Однако еще до того, как это послание пришло к папе, он уже вынес архиепископу приговор весьма дипломатического свойства. Карранса был изобличен в том, что в шестнадцати случаях слегка впал в ересь, и присужден публично отречься от нее. Кроме того, он был на пять лет отрешен от своей должности. Этот срок он должен был прожить в Орвието, в одном из тамошних монастырей, получая на свое содержание тысячу золотых крон в месяц. Далее на него налагалось легкое церковное покаяние.
Папа Григорий собственноручным письмом уведомил о приговоре короля Филиппа. «Мы глубоко скорбим, - писал он, - что принуждены были осудить человека, столь прославленного беспорочной жизнью, ученостью и благодеяниями, вместо того, чтобы, как мы уповали, полностью его обелить».
Семнадцать лет провел в испанских и итальянских узилищах дон Бартоломе Карранса, архиепископ Толедский, которого десятки тысяч верных почитали праведнейшим из людей, когда-либо ступавших по земле Иберийской; папы Павел IV, Пий IV и Пий V успели умереть, прежде чем ему был вынесен приговор.
После того как архиепископ отрекся в Ватикане от своих заблуждений, он отправился выполнять наложенное на него папой церковное покаяние. Оно заключалось в том, что он должен был посетить семь римских храмов. В знак уважения и участия папа Григорий предложил ему для этого свои собственные носилки, а также лошадей для его свиты. Но Карранса отказался. Он пошел пешком. Десятки тысяч людей собрались на его пути, многие приехали издалека, чтобы поклониться ему. Покаяние его превратилось в такое торжество, какого редко удостаивался даже папа.
Возвратившись из паломничества, Карранса почувствовал себя плохо и слег в постель. Вскоре стало ясно, что дни его сочтены. Папа послал ему полное отпущение грехов и свое апостольское благословение. Карранса позвал к себе семерых духовных сановников. Получив отпущение и готовясь принять последнее причастие, он в их присутствии торжественно заявил: «Клянусь престолом всевышнего, перед которым мне вскоре предстоит держать ответ, и царем царей, что грядет в святых дарах, коих я сейчас буду приобщен, все то время, когда я обучал богословию, и позднее, когда я писал, проповедовал, состязался в диспутах, отправлял службу - будь то в Испании, Германии, Италии или Англии, - я всегда ревновал о прославлении веры Христовой и о посрамлении еретиков. Милостью господней мне многих удалось обратить в католическую веру. Тому свидетель король Филипп, долгое время бывший моим духовным чадом. Я любил его и по сей час люблю всей душой: ни один сын не может быть горячее предан ему. Далее свидетельствую, что ни разу не впадал ни в одно из тех заблуждений, в которых меня подозревали; мои слова были извращены и ложно истолкованы. Невзирая на это, я признаю справедливым вынесенный мне обвинительный приговор, ибо он исходит от наместника Христова. В час моей кончины я прощаю всем, кто показывал против меня, никогда я не питал к ним злобы, и если буду там, куда надеюсь быть допущен по милосердию божию, то не перестану молить за них Всевышнего».
Приказано было произвести вскрытие тела. Врачи определили, что смерть семидесятитрехлетнего старца произошла от заболевания, напоминающего рак. Однако никто им не верил. Все считали, что смерть эта была слишком на руку королю и что он - ее прямой виновник. Гордый Филипп, как он сам писал, не потерпел бы, чтобы Карранса был возвращен в свою епархию. Король и архиепископ не могли жить под одним небом, а король считал, что ему от бога дано право избавляться от противников любой ценой.

«Приговор, - писал он папе, -
Здесь, в Испании, считают
Слишком мягким. Но, однако,
Не признать нельзя серьезных,
Искренних стремлений папы.
К справедливому решенью.
Это, кстати, тем уместней,
Что господь уже прибегнул
К своевременному средству
И тем самым христианство
Оградил он от опасных
И губительных последствий
Черезмерно мягкой меры…»

7

Историю архиепископа - праведника и еретика - дона Бартоломе Каррансы и прочел Ховельяносу и его гостям молодой Кинтана, придав ей форму одной из своих «миниатюр».
Все помнили эту историю, но она показалась незнакомой и новой в изложении Хосе Кинтаны. Он не побоялся выдать за подлинные и такие события, о которых простые смертные знать не могли, в крайнем случае могли только догадываться. Но удивительное дело: когда он читал, чувствовалось, что так именно оно и было.
Гойя слушал вместе с остальными, затаив дыхание. Молодой писатель изображал прошлое так, словно за ним не было трехсотлетней давности - оно волновало и возмущало, как злоба дня. Но тогда все, что здесь происходит, - просто бунт или, по меньшей мере, нечто весьма предосудительное. И с его, Гойи, стороны глупо водиться с этими смутьянами и фанатиками как раз сейчас, когда жизнь сулит ему исполнение всех чаяний. Однако ему нравился наивный юнец, который, читая свою историю, с трудом подавлял возмущение. Франсиско слушал бы и слушал его, хотя благоразумнее было бы улизнуть.
Когда Кинтана кончил, никто не произнес ни слова. Все были подавлены. Наконец Ховельянос откашлялся и сказал:
- У вас, дон Хосе, не перечесть погрешностей против чистого кастильского наречия. Но в каждой фразе чувствуется сила, и, так как вы молоды, многое еще поправимо.
Аббат поднялся. Должно быть, его больше, чем всех остальных, задело за живое то, что прочел Кинтана.
- У нас, в инквизиции, люди все понимающие, - начал он. Он имел право говорить «у нас, в инквизиции», потому что все еще носил звание «секретаря священного судилища», хотя покровитель аббата. Великий инквизитор Сьерра, впал в немилость и находился под следствием по причине сомнительности его богословских суждений. Аббат шагал взад и вперед по обширному кабинету дона Гаспара, машинально брал в руки разные вещицы, внимательно их рассматривал и рассуждал вслух.
- У нас, в инквизиции, люди всегда были понимающие, - говорил он, - и архиепископа Каррансу заперли в тюрьму и уморили не мы, а папа и король Филипп. Вот и теперь Великий инквизитор Лоренсана собирается довести до конца дело Олавиде. Но разве он отдал приказ арестовать этого большого человека? И разве не естественно, что он стремится довести до конца это нескончаемое дело?
Гойя насторожился. Он мимолетно встречал дона Пабло Олавиде и в свое время, много лет назад, был потрясен, узнав, что этот смелый, блестящего ума человек арестован, а его большое начинание с поселением на Сьерра-Морене поставлено под удар. В последние недели до него тоже доходили толки, что инквизиция задумала окончательно расправиться с Олавиде, однако он не стал в это вникать, чтобы не тревожить себя и свое счастье всякими слухами. Но сейчас под влиянием того, что прочитал Кинтана, у него невольно вырвалось:
- Неужели они посмеют?..
- Разумеется, посмеют, - ответил аббат, и его умный веселый взгляд стал совсем невеселым. - Лоренсане не дают спать лавры Великого инквизитора Вальдеса, он сам не прочь прославиться в борьбе за чистоту веры и уже исхлопотал себе благословение святого отца на расправу с Олавиде. Если дон Мануэль и дальше будет дремать, а король не пресечет наконец рвение Великого инквизитора, тогда нашей столице преподнесут такое аутодафе, какого ей не доводилось видеть много веков.
Гойя ясно чувствовал, что и мрачное пророчество аббата и даже чтение Хосе Кинтаны предназначалось для него одного. А тут и Ховельянос без обиняков обратился к нему:
- Дон Франсиско, ведь вы работаете сейчас над портретом Князя мира. Говорят, что во время сеансов дон Мануэль становится особенно доступен. Что если бы вам потолковать с ним о деле Олавиде?
Хотя Ховельянос старался говорить возможно равнодушнее, чувствовалось, как он взвешивает каждое свое слово. Все притихли и ждали, что ответит Гойя.
- Сомневаюсь, чтобы дон Мануэль принимал меня всерьез в том, что выходит за пределы живописи, - сказал Гойя сдержанным тоном и с насильственной шутливостью добавил: - Откровенно говоря, мне это безразлично: лишь бы мою живопись принимали всерьез.
Все хранили неодобрительное молчание. Один Ховельянос сказал строго и решительно:
- Вы хотите казаться легкомысленнее, чем вы есть на самом деле, дон Франсиско. Человек талантливый талантлив во всех областях. Цезарь был велик не только как государственный деятель и полководец, но и как писатель; Сократ был и философом, и основателем религии, и солдатом - он был всем. Леонардо, помимо своей живописи, занимался наукой и техникой: он сооружал крепости и летательные машины. Обратись к моей скромной особе, скажу: мне хотелось бы, чтобы меня принимали всерьез не только в вопросах государственной экономики, но и в вопросах живописи.
Пусть эти господа составят о нем самое незавидное мнение, все равно он, Гойя, не станет поддаваться на уговоры и снова вмешиваться в политику.
- Мне очень жаль, дон Гаспар, но я все же вынужден ответить отказом, - сказал он. - Несправедливость к дону Пабло Олавиде возмущает меня не меньше, чем вас. Однако же, - продолжал он со все возрастающей решимостью, - я не буду говорить об этом с доном Мануэлем. Наш друг дон Мигель, конечно, уже беседовал с ним об этом злосчастном деле, и вы, дон Дьего, - обратился он к аббату, - конечно, тоже испробовали на нем все средства разумного убеждения. Если уж вы, люди столь искушенные в политике, не добились успеха, чего же могу достичь я, простой живописец из Арагона?
Вызов принял дон Мигель.
- Пожалуйста, не думай, Франсиско, что вельможи так охотно зовут тебя только ради твоей живописи, - сказал он. - Вокруг них и без того целый день толкутся всякие знатоки экономики, механики, политики и другие мастера своего дела, вроде меня. Но художник - это нечто большее, чем мастер своего дела: он воздействует на всех, проникает в душу каждого, говорят от имени всех, всего народа в целом. Дон Мануэль знает это и прислушивается к твоим словам. Вот почему ты и обязан поговорить с ним о беззаконном и бессмысленном деле Пабло Олавиде.
Затем робко, но страстно заговорил молодой Кинтана.
- То, что вы сейчас сказали, дон Мигель, мне и самому не раз приходило в голову. Не мы, жалкие писаки, а вы, дон Франсиско, говорите языком, понятным каждому, всеобщим языком - idioma universal. Глядя на ваши картины, глубже проникаешь в человеческую сущность, чем при виде живых людей и при чтении наших писаний.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

- Молодой человек, вы оказываете большую честь моему искусству, - ответил Гойя. - Но от меня ведь, к сожалению, требуют, чтобы я говорил с доном Мануэлем, и тут мой всеобщий язык оказывается ни при чем. - Я - живописец, сеньоры, - сказал он, до неприличия повышая голос. - Поймите же, я - живописец, только живописец.
Оставшись наедине с самим собой, он старался отмахнуться от тягостных мыслей о Ховельяносе и его гостях. Он повторял все доводы в свое оправдание, доводы были веские. «Oir, ver y callar - слушай, смотри и помалкивай» - вот, пожалуй, мудрейшая из множества добрых старых поговорок.
Но неприятное чувство не проходило.
Хотелось выговориться, оправдаться перед кем-нибудь из близких. Он рассказал своему верному Агустину, что Ховельянос с компанией опять хотели заставить его вмешаться в дела короля и что он, понятно, отказался.
- Человеку нужно два года, чтобы научиться говорить, и шестьдесят лет, чтобы научиться держать язык за зубами, - заключил Франсиско несколько натянуто.
Агустин явно огорчился. По-видимому, он знал об этом.
- Наоборот, guien calla, otorga - молчанье - знак согласия, - возразил он своим сиплым голосом.
Гойя не ответил. Агустин принудил себя не кричать, а говорить спокойно.
- Боюсь, Франчо, что, отгородившись от мира, ты и в собственном хозяйстве скоро перестанешь разбираться.
- Не болтай глупостей, - вспылил Франсиско. - Разве я стал хуже писать? - Он постарался овладеть собой. - И тогда этот твой добродетельный Ховельянос внушает мне почтение своей прямолинейностью и своим красноречием. Но чаще всего он мне смешон.

Да! Смешон чудак, живущий
В мире вечных идеалов,
А не в нашем грешном мире.
К сожалению, на свете
Приспосабливаться надо.
Вот в чем суть!
«Ну что ж. Вы в этом
Преуспели, дон Франсиско», -
Агустин сказал ехидно.
Но ответил Гойя: «Между
Тем и этим миром нужно
Отыскать дорогу. Верь мне:
Я ее найду. Увидишь,
Я найду ее, мой милый
Агустин!»

8

Гойя работал над своим жизнерадостным «Праздником Сан Исидро». Работал самозабвенно, радостно. И вдруг почувствовал, что он не один, что кто-то находится, в мастерской.
Да, кто-то вошел не постучавшись. Это был человек в одежде нунция, посланца священного судилища.
- Благословен господь Иисус Христос, - сказал он.
- Во веки веков, аминь, - ответил дон Франсиско.
- Не откажите подтвердить, дон Франсиско, что я вручил вам послание святейшей инквизиции, - очень учтиво сказал нунций.
Он протянул бумажку, Гойя расписался. Нунций отдал послание.
Гойя взял его и перекрестился.
- Благословенна пресвятая дева, - сказал нунций.
- Трижды благословенна, - ответил дон Франсиско, и посланный удалился.
Гойя, сел, держа в руке запечатанное послание. Последнее время шли толки, что инквизиция собирается объявить приговор дону Пабло Олавиде не публично, а на auto partikular - закрытом аутодафе, куда будут приглашены только избранные. Получить такое приглашение было и почетно и опасно, оно означало своего рода предостережение. Гойя не сомневался, что пакет в его руке содержит именно такого рода приглашение. Только теперь он полностью ощутил весь ужас внезапного и бесшумного появления посланца.
Долго сидел он на стуле, сгорбившись, обессилев» чувствуя дрожь в коленях и все не решаясь вскрыть послание.
Когда Франсиско рассказал Хосефе о приглашении, она страшно испугалась. Значит, верно предсказывал ее брат - за безнравственный образ жизни Франчо в конце концов прослыл еретиком. Должно быть, не столько его дружба с безбожниками, сколько дерзко выставляемая напоказ любовная интрига с герцогиней Альба побудила господ инквизиторов послать это грозное приглашение.
Плохо то, что ее Франчо и в самом деле еретик. А хуже всего, что она привязана к нему, как только человек может быть привязан к другому. И пусть инквизиция пытает ее, она никогда ни слова не скажет против? Франчо. Она постаралась, чтобы лицо ее, замкнутое, надменное, столь характерное для семейства Байеу, осталось невозмутимым, и только еще сильнее сжала губы.
- Сохрани тебя пресвятая дева, Франчо, - сказала она, немного помолчав.
Даже герцогиня Альба, когда он сообщил ей о приглашении, не могла скрыть, как неприятно она поражена. Однако быстро овладела собой.
- Вот видите, дон Франсиско, какое вы важное лицо, - сказала она.
Великий инквизитор Лоренсана позвал на торжество инквизиции самых почтенных и известных в государстве людей, в том числе не только дона Мигеля, Кабарруса, Ховельяноса, но даже самого дона Мануэля. Из Рима ему настоятельно рекомендовали не устраивать для Олавиде публичного аутодафе, чтобы не раздражать правительство, однако придать обвинительному приговору над еретиком широкую гласность. На этом основании он распорядился устроить закрытое аутодафе «при открытых дверях», так, чтобы, невзирая на его негласность, весь Мадрид участвовал в уничтожении еретика. За неделю до торжества конные служители и члены трибунала с барабанами, рогами и трубами объезжали город, и герольды объявляли народу, что к вящей славе господа бога и католической веры святейшая инквизиция устраивает в церкви Сан-Доминго Эль Реаль закрытое аутодафе «при открытых дверях». Все верующие приглашаются лицезреть священное действо, ибо оно приравнивается к богослужению.
Накануне в церковь принесли зеленый крест и хоругвь святейшей инквизиции. Зеленый крест нес настоятель доминиканцев, по бокам шли монахи с факелами и пели мизерере.
На хоругви из тяжелой алой камки были золотым вытканы герб короля и герб святейшей инквизиции - крест, меч и розга. Вслед за хоругвью несли гробы умерших и вырытых из могилы еретиков, которым должны были вынести приговор, а также изображения беглых. Огромные толпы теснились вдоль мостовых и преклоняли колени перед хоругвью и зеленым крестом.
На следующее утро, едва начало светать, как в церкви Сан-Доминго Эль Реаль собрались приглашенные: министры, генералы, ректор университета, виднейшие писатели - словом, все высокопоставленные лица, подозреваемые в вольнодумстве; не явиться на такое торжество, получив приглашение, даже в случае болезни, было все равно, что признать себя еретиком.
Далее, чтобы порадоваться победе, были приглашены враги Олавиде, те, кто способствовал его падению, - архиепископ Гранадский Деспиг, епископ Осмский, брат Ромуальд из Фрейбурга, воротилы из союза скотоводов, у которых Олавиде отнял для своих поселений даровые пастбища.
Все они, друзья и недруги, сидели на большой трибуне, против них в ожидании членов инквизиции пустовала вторая трибуна, над их головами висел знаменитый образ святого Доминика; святой лежит на земле, обессилев от умерщвления плоти, а пресвятая дева, исполненная сострадания, вливает струйку молока из своей груди ему в уста.
Посреди церкви был сооружен помост, на нем стояли гробы умерших еретиков, а к крестам, завешенным черным, были прибиты изображения беглых еретиков; второй помост дожидался живых еретиков.
Снаружи, между тем, приближалась процессия судей и преступников. Возглавлял шествие Мурсийский кавалерийский полк, замыкала его африканская конница, весь остальной гарнизон Мадрида был выстроен цепью вдоль улиц. Двумя длинными рядами шествовали судьи инквизиции, а между ними шли грешники.
Духовенство церкви Сан-Доминго встречало Великого инквизитора и его свиту на паперти. Непосредственно позади Лоренсаны шел председатель мадридского священного судилища доктор дон Хосе де Кеведо, а также три почетных секретаря, все трое - гранды первого ранга, вслед за ними - шесть действительных секретарей, и среди них аббат дон Дьего. Как только процессия вошла в церковь, приглашенные опустились на колени. Когда они снова подняли головы, помост для живых еретиков был заполнен. Напротив подмостков с мертвыми, тоже у подножья завешенного черным креста, на низенькой скамье, сидели они, живые еретики.
Их было четверо, облаченных в позорную одежду - санбенито . Мешком висела на них грубая желтая рубаха с черным косым крестом, вокруг шеи болталась пеньковая веревка, на голову была нахлобучена высокая остроконечная шапка, босые ноги засунуты в грубые желтые тряпичные туфли, в руках они держали погашенные зеленые свечи.
С глубоким волнением смотрел Гойя на осужденных грешников, на их позорные одежды, и ему припомнилось то санбенито, которое он увидел впервые еще мальчиком, ему тогда же объяснили, что означает это позорное рубище. То было старинное санбенито с намалеванными на нем страшными чертями, которые низвергали грешников в преисподнюю; сверху было указано имя и преступление еретика, носившего его сто с лишним лет назад.
Франсиско отчетливо вспомнил тот доходящий до сладострастия ужас, какой он ощутил тогда, услышав, что и потомки этого еретика по сей день изгнаны из общины праведных.
Одержимый безумной жалостью, он жадно искал лицо Пабло Олавиде, но надетые на еретиков санбенито и остроконечные шапки делали всех четверых почти одинаковыми, они сидели сгорбившись, лица у всех были серые, неживые, среди них как будто находилась одна женщина, однако ее нельзя было отличить от мужчин.
Франсиско обладал острой памятью на лица, он ясно представлял себе Пабло Олавиде таким, каким видел его много лет назад: это был худощавый, изящный, подвижный человек с приветливым и умным-лицом. А теперь Франсиско долго не мог решить, который из четверых Олавиде; собственного лица у него уже не было - его стерли, уничтожили.
На кафедру взошел секретарь и прочел слова присяги; повторяя их, присутствующие обязывались безоговорочно подчиняться святейшей инквизиции и неуклонно преследовать ересь. И все сказали «аминь». Затем настоятель доминиканцев произнес проповедь на текст: «Восстань, о господи, и сотвори свой суд»; речь его была краткой и яростной.
- Священное судилище и помост с грешниками, которые обречены принять муки, - вещал он, - являют нам наглядный пример того, что всем нам суждено претерпеть в день Страшного суда. Ужель, господи, вопрошают сомневающиеся, нет у тебя иных врагов, кроме иудеев, мусульман и еретиков? Разве бессчетное множество других людей не оскорбляет повседневно твоей святыни греховными и преступными делами? Все так» ответствует господь, но те прегрешения простительные, и я отпускаю, их. Необоримо претят мне лишь иудеи, мусульмане и еретики, ибо они пятнают имя мое и славу мою. Это и хотел сказать Давид, когда призывал господа: «Отринь от себя кротость, не дай усыпить себя состраданию! Восстань, о господней сотвори свой суд! Всю силу гнева твоего обрушь на язычников и неверных». И по слову этому поступает ныне святейшая инквизиция.
Затем стали зачитывать приговоры четырем еретикам. Оказалось, что Пабло Олавиде присоединили к людям без имени и положения, вероятно, желая показать, что перед судом инквизиции высшие равны ничтожнейшим.
Первым был, вызван Хосе Ортис, повар, ранее обучавшийся в Паленсийской семинарии. Он высказывал сомнения в чудодейственной силе образа пречистой девы дель Пилар. Еще он говорил, что самое худшее, чего он может опасаться после смерти, - это быть съеденным псами. Слова о псах были сочтены незначительной ересью, ибо и тела мучеников становились добычей псов, хищных птиц и даже свиней. Зато в первом его заявлении усмотрели святотатственное отрицание католического догмата. Приговор гласил, что преступник будет публично проведен по всему городу и наказан двумястами ударами плети, после чего его надлежит передать светским властям для отбытия пяти лет каторги.
Затем была вызвана владелица книжной лавки Констансия Родригес. Среди ее товара обнаружили семнадцать книг, находившихся под запретом, причем три из них были в переплетах с безобидными названиями, Кроме обязательных «побочных наказаний» - изгнания, конфискации имущества и так далее, - она была присуждена к наказанию стыдом - verguenza, это означало, что ее проведут по городу обнаженной до пояса, меж тем как герольд будет объявлять ее вину и назначенную ей кару.
Лиценциат Мануэль Санчес Веласко вел в приходе церкви Сан-Каэтано богохульные речи, а именно; что святой, мол, ему ничем не поможет и тому подобное. Он, отделался мягким наказанием. Ему пожизненно закрывался доступ в Мадрид и возбранялось занимать видные должности или подвизаться на каком-либо почетном поприще.
Приговоры зачитывались медленно, с подробнейшим перечислением всех оснований и доказательств. Приглашенные скучали и волновались в ожидании приговора Олавиде. И все же не могли отрешиться от чувства жути и сострадания при виде жалких фигурок в уродливых санбенито, людей, чья жизнь, навеки загублена из-за одного неосторожного слова; не могли они отрешиться и от страха перед, священным судилищем, которое миллионами ушей ловит легкомысленные речи и может погубить всякого, кого себе наметит.
Наконец был вызван Пабло Олавиде и притом с упоминанием всех его титулов: бывший аудитор при вице-короле Перу, бывший севильский губернатор, бывший губернатор Новых Поселений, бывший командор ордена Сантьяго, бывший рыцарь Андреевского креста.
В переполненной церкви стало очень тихо, когда вперед вывели щуплого, сгорбленного человечка, которого остроконечная шапка делала великаном. Он попытался идти самостоятельно, но не мог, и священнику по правую его руку и служителю - по левую пришлось поддерживать и волочить его: слышно было, как ноги его в смешных желтых тряпичных туфлях шаркали по каменным церковным плитам. Так как он явно не мог стоять, ему велели сесть. Он сел на скамью. Тело его безжизненно привалилось к низким перилам, отгораживавшим места для обвиняемых. Острие высокой шапки нелепо торчало вперед, а кругом сидели первый министр, ректор университета и разные сановники, ученые, писатели, бывшие его друзьями, а также его подлые и коварные враги - и все они были свидетелями его позора.
Приговор был составлен обстоятельно, продуманно и подкреплен множеством богословских цитат. Обвиняемый сознался, что высказывал неосторожные суждения, однако утверждал, что ни разу не отступил от истинной католической веры и никогда не впадал в преступную ересь. Но святейшая инквизиция изучила бумаги и книги обвиняемого, выслушала семьдесят двух свидетелей, и вина Пабло Олавиде была доказана. Он заявлял, что не верит в чудеса. Оспаривал ту истину, что все не католики обречены аду. Говорил, что многие императоры языческого Рима достойнее иных христианских Государей. Обвинял отцов церкви и схоластиков в том, что они препятствовали развитию человеческого духа. Выражал сомнения относительно того, что молитвой можно предотвратить недород. Все это нечто большее, чем неосторожные замечания, - это прямая ересь. Олавиде не только хранил у себя ряд запретных сочинений, но ездил в Швейцарию к предтече антихриста - нечестивцу Вольтеру, выражал ему уважение и дружбу, и в бумагах обвиняемого были найдены письма этого заклятого еретика. Далее, обвиняемый при свидетелях заявлял, что колокольный звон не защищает от грозы. Во время повальной «болезни он распорядился хоронить умерших не в церквах, а подальше от населенных местностей, в недостаточно освященной земле. Словом. Пабло Олавиде был в ста шестидесяти шести случаях непреложно уличен в ереси.
Перечисление этих ста шестидесяти шести случаев длилось больше двух часов, к концу второго часа Олавиде повалился на бок, и всем стало ясно, что он лишился чувств. На него побрызгали водой, и, когда он через несколько минут очнулся, чтение продолжалось.
Наконец подошли к заключению. «На этих основаниях, - гласило оно, - мы объявляем его изобличенным еретиком, прогнившим членом христианской общины и присуждаем: отречься от ереси и примириться с церковью». В виде покаяния ему было назначено провести восемь лет в капуцинском монастыре в Хероне. К этому присоединялись обязательные «побочные наказания». Имущество его подлежало конфискации. До конца жизни ему воспрещалось пребывание в Мадриде и всех прочих королевских резиденциях, равно как в королевствах Перу и Андалусия, а также в поселениях Сьерра-Морены. Кроме тога, он лишался права носить почетные звания и занимать государственные должности. Ему воспрещалось быть врачом, аптекарем, учителем, адвокатом, сборщиком налогов, ездить на лошади, носить драгоценности, а также одежду из шелка или тонкой шерсти, ничего, кроме грубого, домотканого сукна. Когда он отбудет свой срок в Херонском монастыре, его позорное одеяние - санбенито - должно быть повешено в церкви Новых Поселений рядом с перечнем его еретических деяний, дабы о них узнал весь свет. Побочные наказания распространялись и на его потомков вплоть до пятого колена.
В церкви горело много свечей, и воздух был тяжелый от духоты и сырости. Священники в странном облачении, в сутанах и мантиях, сановники в великолепных парадных мундирах сидели притихшие, истомленные и взбудораженные, с трудом переводя дыхание, и слушали. Аббат дон Дьего в качестве одного из секретарей мадридского священного трибунала сидел среди судей. Он был другом Великого инквизитора Сьерры, которого Лоренсана свалил, обвинив в ереси, и Лоренсана, разумеется, знал, что смещенный Великий инквизитор поручил аббату составить докладную записку о том, как привести судопроизводство инквизиции в соответствие с духом времени. Поэтому аббату было ясно, что и он, как Олавиде, мог бы сидеть в позорном одеянии на скамье подсудимых. Лоренсана не решался пока что подступиться к нему только потому, что он был приближенным дона Мануэля и его официальным библиотекарем. Но он, несомненно, стоял в списке тех, кому была уготована участь человека на помосте, и после этого аутодафе ему каждый день следовало ждать ареста. Он давно должен был бы бежать и отгородиться от инквизиции Пиренеями. Причина, по которой он этого не делал, звалась Лусией. Он не мог уехать, не завершив ее политического образования, не мог жить, не видя ее.
Дон Мануэль-сидел в первом ряду на трибуне для именитых гостей. Он еле сдерживался, чтобы не встать и, стуча сапогами, уйти из церкви. Его друзья были правы: он не смел допустить такое постыдное представление. Но он недооценивал дерзость Лоренсаны, а когда тот объявил аутодафе, было уже поздно. Если бы он вздумал запретить объявленное аутодафе, такое кощунство вызвало бы возмущение и наверняка привело бы к его отставке. И все-таки это стыд и позор, что какому-то Франсиско Лоренсане, восседающему напротив во всем великолепии богоравного судьи, позволено втаптывать в грязь такого человека, как Олавиде, чьего мизинца он не стоит. А с другой стороны, права, конечно, и Пепа, ведь в лице сеньора Лоренсаны победу здесь торжествует Рим и папский престол, иначе говоря, сама церковь. Даже такой подлый человек, как Лоренсана, стой минуты, как он на законном основании облачается в мантию Великого инквизитора, становится олицетворением божественной справедливости, и идти наперекор ему - дело небезопасное. Однако дон Мануэль дал себе слово оправдаться перед друзьями. Он заставит Великого инквизитора ограничиться этим гнусным представлением; он не потерпит, чтобы Олавиде затравили до смерти.
Франсиско Гойя смотрел на приговоренного с жгучей жалостью. То, что случилось с ним, могло стать уделом каждого. Не иначе, как злые духи, повсюду подстерегающие человека, напялили на Пабло Олавиде позорный балахон и остроконечную шапку, и они же в образе Великого инквизитора с его подручными издеваются над беднягой.
«Tragalo, perro - на, ешь, собака!» Гойя сидел, смотрел и примечал в малейших подробностях все происходившее в церкви Сан-Доминго Эль Реаль. И в то же время перед ним воскресали события его отроческих лет: тогда, в родной Сарагосе, ему довелось увидеть еще более торжественное, страшное и уродливое аутодафе. Действие происходило в соборе богоматери дель Пилар и на прилегающей площади, а потом еретиков сожгли перед Пуэрта дель Портильо. Чуть ли не яснее, чем тогда, видел Гойя сейчас тех сарагосских судей, грешников и свидетелей, ощущал запах горелого мяса, и тогдашние еретики сливались воедино с приговоренными сегодня.
Но вот Олавиде опустился на колени перед обернутым в черное крестом и, положа руку на раскрытую библию, произнес формулу отречения. Священник говорил, а он повторял, что отрекается от всяческой ереси, и в особенности той, которую он сам творил помышлением, словом и делом. Священник говорил, а он повторял, что клянется богом и пресвятой девой со смирением и кротостью принять любое покаяние, какое на него будет наложено, и по мере сил выполнять его. Если же случится ему ослабеть духом или погрешить вновь, то он сам признает себя нераскаянным, закоснелым еретиком, коему без суда надлежит быть наказанным по всей строгости канонического закона сожжением на костре.

В двери с улицы врывался
Смутный гул толпы. Но в церкви,
Переполненной народом,
Было тихо так, что люди
Вздрагивали, если стражник
Невзначай опустит на пол
Алебарду. И средь этой
Страшной тишины священник
Говорил. Но Олавиде
Словно голоса лишился.
Только
Видно было, как на сером,
На лице его погасшем
Губы двигались беззвучно
С мукой и трудом.
На этом
Акт священный завершался.
Ясно донеслись снаружи
Четкие слова команды
И шаги солдат. И в том же
Установленном порядке,
Как они сюда вступили,
Вышли судьи. А за ними
Стража вывела из церкви
Сан-Доминго грешников…

9

Гойе не терпелось поделиться пережитым в церкви Сан-Доминго. Агустин не спрашивал его, но явно надеялся, что он сам расскажет.
А Франсиско молчал. Он не находил нужных слов. Слишком сложны были его переживания. Он увидел больше, чем страдания Олавиде и грубый фанатизм его судей. Он увидел демонов, которые летали, ползали, гнездились вокруг судей, грешников и зрителей, он увидел тех злых духов, что всегда вьются вокруг человека, увидел их радостные рожи. И даже он, при всей жалости, ненависти и гадливости, какую вызывало в нем жуткое и жестокое уродство этого зрелища, даже он радовался непонятной трезвеннику Агустину радостью демонов. Мало того, в нем проснулся тот по-детски жадный, смешанный со страхом восторг, какой он испытал когда-то мальчиком при виде осужденных и горящих на костре еретиков. Нет, эту путаницу, эту мешанину старых и новых образов и ощущений нельзя передать словами.
Это можно только написать.
И он принялся писать это. Отбросил все прочее, чтобы писать только это. Уклонялся от сеансов, на которые милостиво дал согласие дон Мануэль. Отказывал себе во встречах с Каэтаной. Никого не впускал в мастерскую. Даже Агустина просил не смотреть на его новые картины; ему он первому покажет их, когда кончит.
Для работы он надевал свое самое дорогое платье, иногда даже наряжался в костюм махо, хотя в нем было и неудобно.
Писал он быстро, но напряженно. Писал даже по ночам: при этом надевал низкую цилиндрической формы шляпу с жестяным щитком, к которому приделал свечи, чтобы всегда иметь правильное освещение.
Он чувствовал, что за короткий срок после окончания «Праздника святого Исидро» глаз у него стал острее, а палитра - богаче. И был радостно возбужден. Со скромностью победителя он сообщил закадычному другу Мартину, что пишет несколько картинок только для собственного удовольствия и потому следует велениям своего сердца, своим впечатлениям и настроениям куда больше, чем в заказных картинах: дает полный простор своей фантазии, изображая мир таким, каким его видит. «Получается здорово, - писал он. - Я непременно выставлю эти картины сперва у себя, для друзей, а потом в Академии. Мне хотелось бы только, чтобы ты, душа моя Мартин, поскорее приехал посмотреть их». Он перечеркнул письмо крестом, чтобы злые духи не подгадили ему напоследок в наказание за его дерзкую самоуверенность.
Настал наконец день, когда он с какой-то злобной радостью заявил Агустину:
- Готово! Можешь посмотреть, можешь даже высказать свое мнение, если хочешь.
И Агустин увидел картины.
Одна изображала убогий деревенский бой быков. Тут была и арена, и участники, и лошади, и зрители, а на заднем плане - несколько невзрачных строений. Сам бык, затравленный, залитый кровью, был совсем ледащим, трусливым быком; он жался к загородке, пускал мочу и не хотел больше бороться, он хотел только умереть. Зрители же были возмущены трусостью быка, не желавшего доставить им удовольствие, на которое они имели право, не желавшего возвращаться на арену и на свет, а самым наглым образом укрывавшегося в тени, чтобы там околеть. Бык занимал не много места - не его хотел изобразить Франсиско, а его участь; для этого же не меньше, чем бык, нужны были тореадоры, зрители и лошади. Картина была многофигурная, но ничего в ней не было лишнего, несущественного.
Вторая картина представляла собой внутренность сумасшедшего дома. Обширное помещение, напоминающее погреб, голые каменные стены со сводами. Свет падает в проемы между сводами и в окно с решеткой. Здесь собраны в кучу и заперты вместе умалишенные, их много - и каждый из них безнадежно одинок. Каждый безумствует по-своему. Посредине изображен нагишом молодой крепкий мужчина; бешено жестикулируя, настаивая и угрожая, он спорит с невидимым противником. Тут же видны другие полуголые люди, на головах у них короны, бычьи рога и разноцветные перья, как у индейцев. Они сидят, стоят, лежат, сжавшись в комок под нависшим каменным сводом. Но в картине очень много воздуха и света.
На третьей картине был изображен крестный ход в страстную пятницу. Без особого обилия фигур тут создавалось ясное впечатление движущейся массы хоругвей, крестов, богомольцев, кающихся грешников, зрителей. Мимо увешанных черными полотнищами домов колышется тяжелый помост; его, обливаясь потом, тащат широкоплечие мужчины, на нем - огромная статуя божьей матери с нимбом вокруг головы, немного подальше - такой же помост со святым Иосифом, еще дальше - третий с гигантским распятием. Далеко впереди тоже мелькают хоругви и кресты. Больше всего выделяются кающиеся грешники - флагелланты: одни полуобнаженные, белые, в остроконечных шапках; другие с черными дьявольскими харями и в черных одеждах - и все в фанатическом возбуждении размахивают многохвостыми бичами.
На том сарагосском аутодафе, на котором Гойя присутствовал девятилетним мальчиком, он видел и слышал, как выносили приговор священнику, отцу Аревало; этот падре хлестал духовных чад по голому телу и требовал, чтобы и они хлестали его по тем частям тела, которыми он грешил.
Священнику вынесли мягкий приговор, но зачитывали его долго, с точными обоснованиями и с описанием всех мельчайших подробностей противной закону, запретной кары, которую падре налагал на себя и на свою паству. Гойя десятки лет не вспоминал об этом, но в церкви Сан-Доминго он снова ясно ощутил тот стыд и ту страстную жалость, с какой в свое время слушал приговор падре Аревало. Воскресло в нем и воспоминание о флагеллантах, которых он много раз видел с тех пор, о процессиях тех своеобразных кающихся грешников, которые сами мучают себя, дабы отвратить грядущие муки. Они с упоением причиняют себе боль. На бичах у них - цвета любимых женщин, и, проходя мимо, они стараются забрызгать возлюбленную своей кровью; тем самым они воздают хвалу и угождают не только пресвятой деве, но и возлюбленной. Итак, он изобразил флагеллантов на переднем плане картины. Они шагают, пляшут, согнув голые мускулистые спины, на них белые набедренные повязки и белые остроконечные шапки. Резкий свет падает на их фигуры. А от пресвятой девы исходит мягкое, тихое сияние.
Четвертая картина изображала совсем иного рода процессию - «Похороны сардинки», разгульное торжество, которым заканчивается карнавал, последний праздник перед долгим суровым постом. Тесно сгрудилась жаждущая веселья толпа, над ней развевается флаг с дьявольским ликом луны; несколько парнишек нацепили нелепые маски, какими пугают детей; две девушки, похожие на переряженных мужчин, грузно пляшут с настоящим мужчиной в маске. От картины исходит натужное, кликушеское ликованье, фанатическое буйство, чувствуется, что следом идет покаянная пора вретища и пепла.
И в эту картину Гойя вложил личную свою досаду. Дело в том, что англичане по случаю поста ввозили в Испанию огромные партии вяленой рыбы, а папа, желая насолить ненавистным бриттам, позволял и в пост есть мясо тем, кому врач и духовник выдавали соответствующее свидетельство. Кто желал пользоваться этим правом, должен был каждый год покупать новый экземпляр папской разрешительной буллы, подписанный приходским священником; а тот назначал за это мзду в зависимости от дохода просителя. И Франсиско из года в год возмущался размерами этой мзды, а потому веселье в «Похоронах сардинки» получилось у него особенно мрачным.
Наконец, пятая картина изображала аутодафе. Действие происходит не в церкви Сан-Доминго, а в очень светлом храме, с высокими стрельчатыми сводами, пронизанном солнцем. На переднем плане, возвышаясь над всеми, сидит на помосте еретик в позорном одеянии; высокая шапка торчит вкось нелепым ярким острием. Человек съежился, весь он - комок страдания и стыда, и оттого, что он выше остальных, унижение его кажется еще горше. Отдельно от него и много ниже сидят трое других грешников; как и у него, руки у них связаны, как и на нем, на них позорные балахоны и остроконечные шапки; один совсем обмяк, другие еще держатся прямо. На заднем плане восседают судьи, а перед ними секретарь зачитывает приговор. Кругом расположились духовные и светские сановники в париках и скуфейках; они сидят довольно безучастно, жирные, по-ханжески чванные, не лица - маски, а посреди них - пленник, еретик, которому они произносят приговор.
Вот перед какими картинами стоял сейчас Агустин, стоял и смотрел. Впитывал их в себя. И был поражен. Испуган.
Но испуг был радостный. Вот она - новая живопись, такой еще никто не видал, и создал ее новый и вместе с тем прежний Франсиско. На картинах были обстоятельно показаны различные события со множеством человеческих фигур, но ничего лишнего в них не осталось. Это была скупая полнота. Все, что не подчинялось целому, было отметено, отдельные люди и предметы играли лишь служебную роль. И что удивительнее всего: Агустин ясно ощутил, что все пять картин, при разнообразии их сюжетов, представляли собой нечто единое. Издыхающий бык, буйное карнавальное гулянье, процессия флагеллантов, сумасшедший дом, инквизиция - все это было одно: это была Испания. Здесь запечатлелась вся жестокость, все изуверство, все мутное и темное, что вносит испанский дух даже в радость. И, тем не менее, на всем этом была печать чего-то иного, что мог показать лишь такой мастер, как его друг Франсиско, чего-то легкого, окрыленного: весь ужас событий смягчался нежной окраской неба, прозрачным, тихо льющимся светом. И то, чего Франсиско никогда не мог бы объяснить словами, Агустин ощутил сейчас в его картинах - что этот чудак Франчо приемлет даже злых демонов. Ибо сквозь тот мрак, что он здесь намалевал, чувствовалось, как ему радостно жить, видеть, писать, сияла его собственная огромная любовь к жизни, какова бы эта жизнь ни была.

Но могла ли называться
Эта живопись крамольной?
Содержался ли в ней вызов
Алтарю и трону? Тщетно
Было здесь искать прямое
Возмущение. Но эти
Небольшие зарисовки
Были громче прокламаций,
Не страшней, чем речь трибуна.
Этот бык, облитый кровью,
Это мрачное веселье
В ночь перед постом, хожденье
Полуголых флагеллантов,
Суд над грешником
Взывали
К сердцу, горечью и желчью
Наполняли человека,
Возбуждали мысль…
«Ну, что ты
Скажешь?» - тихо молвил Гойя.
«Ничего, - ему ответил
Агустин. - Да что тут скажешь?»
И внезапно озарила
Широчайшая улыбка
Этот мрачный худощавый
И угрюмый лик.

10

Пришла Хосефа, увидела картины и отступила в самый дальний угол. Ее пугал человек, которого она любила.
Пришли Ховельянос и молодой поэт Кинтана. Ховельянос сказал:
- Вы наш, дон Франсиско. А я чуть было не подумал о вас дурно.
Молодой Кинтана ликовал:
- Вот он - всеобщий язык. Ваши картины, дон Франсиско, поймет всякий - от погонщика мулов до самого последнего премьер-министра.
Картины посмотрели дон Мигель, Лусия, дон Дьего. Нелепо было подгонять эти полотна под мерку Менгсов и Байеу.
- Боюсь, что нам с вами, дон Мигель, придется переучиваться, - сказал аббат.
Но на следующее утро дон Мигель опять пришел к Гойе. Картины Франсиско не дали ему спать. Политического деятеля Бермудеса они взволновали не меньше, чем Бермудеса - знатока живописи. А вдруг другие тоже почуют скрытое в картинах возмущение? Великий инквизитор Лоренсана, например? Какое им дело до того, сколько в этих вещах подлинного искусства, они усмотрят здесь только бесчинство, бунт, ересь.
Вот это и хотел внушить другу дон Мигель. Своими картинами Франсиско достаточно показал, сколько у него мужества, верного политического чутья, какая тяга к справедливости, толковал ему дон Мигель. Осмелиться выставить подобные вещи после того, как тебя пригласили на аутодафе в церковь Сан-Доминго, значит бросить инквизиции вызов, которого она не простит.
Гойя с радостным изумлением, ухмыляясь, смотрел на свои картины.
- Не вижу в них ничего такого, что дало бы священному судилищу повод обвинить меня, - говорил он. - Покойный шурин прочно вдолбил мне предписания Пачеко. Я никогда не писал нагого тела. Я никогда не писал ног пресвятой богородицы. Во всех моих работах нет ничего, что бы нарушало запреты инквизиции. - Он еще раз окинул взглядом картины. - Ничего предосудительного я в них не вижу, - повторил он, задумчиво качая головой.
Мигель только вздохнул над простодушной крестьянской хитростью Франсиско.
- Ничего явно бунтарского в этих картинах и не увидишь, - терпеливо объяснил он, - но от них буквально разит мятежом.
Франсиско не мог понять, о чем толкует Мигель. На него никак не угодишь. То зачем он занимается чистым искусством, а теперь он, видите ли, слишком занялся политикой. Разве до него не изображали инквизиционного суда?
- Но не теперь и не так! - воскликнул дон Мигель.
Гойя пожал плечами.
- Не верю, чтобы из-за этих картин у меня могли быть неприятности. Мне надо было написать их. Они показывают, что я умею делать, и я не хочу их прятать, я хочу, чтобы их видели, и выставлю непременно. - Заметив, как омрачилось и нахмурилось обычно такое ясное лицо друга, он добавил задушевным тоном: - Сам ты столько раз шел навстречу опасностям, а меня хочешь предостеречь от неосторожного шага. Это значит, что ты хороший друг. Только не надсаживайся зря, я все равно выставлю картины! - решительно закончил он.
Мигель понял, что настаивать бесполезно.
- Постараюсь, по крайней мере, чтобы дон Мануэль пришел и похвалил картины, - озабоченно сказал он. - Может быть, это остановит Великого инквизитора.
Дон Мануэль пришел вскоре в сопровождении Пепы. Оказалось, что Пепа очень беспокоилась за Франсиско после того, как он получил приглашение на аутодафе.
- Я всегда вам говорила, Франсиско, что в вас чувствуется еретический душок, - заявила она. - Дону Мануэлю тоже случается огорчать меня и грешить против истинной веры. Но ему это еще извинительно: он - государственный деятель, ему надо оберегать права короля. А ты ведь только живописец, Франчо!
- Не слушайте ее, она зря вас запугивает, - весело успокаивал его дон Мануэль. - Я вас в обиду не дам. Один раз священному судилищу удалось устроить парадное представление, второй раз я им этого не позволю. А теперь показывайте картины. Мигель столько мне о них наговорил.
Они посмотрели картины.
- Великолепно, - заявил Мануэль. - В сущности, вы должны быть мне благодарны, дон Франсиско. Не допусти я это аутодафе, вы ни за что не написали бы таких картин.
Пепа долго и молча разглядывала картины. Потом сказала низким томным голосом, слегка растягивая слова:
- Это ты в самом деле замечательно написал, Франчо. Правда, мне непонятно, почему бык такой маленький, а тореадор такой большой, но, должно быть, так надо, тебе виднее. Ты так много о себе воображаешь, что тебя не следовало бы захваливать, но ты по-настоящему большой художник, Франчо, - и она в упор посмотрела на него бесстыдным взглядом своих зеленых глаз.
Это не понравилось дону Мануэлю.
- Нам пора, - сказал он. - Пожалуйста, пришлите картины ко мне, дон Франсиско. Я покупаю их.
Для Гойи было приятным сюрпризом, что картины, которые он писал забавы ради, принесут ему еще и деньги, тем более, что с дона Мануэля можно было спросить подороже. Однако предназначал он эти картины не для Мануэля и уж никак не для Пепы, ему не хотелось, чтобы они попали в руки ничего не понимающих людей. Конечно, раздражать Князя мира было рискованно и неумно, и все же он сказал:
- Мне очень жаль, дон Мануэль, но я не могу отдать вам картины, они уже обещаны.
- Ну, две-то уж вы как-нибудь уступите нам, - недовольно промолвил дон Мануэль, - одну - сеньоре Тудо, одну - мне. - Тон у него был повелительный, не допускающий возражений.
На прощание Пепа сказала:
- Бык слишком маленький, вы сами увидите, Франсиско, что я права. И все-таки вы - гордость Испании.
- Наша Пепа привыкла выражаться так, как поется в ее романсах, - сердито оборвал Мануэль.
Все друзья Гойи перевидали картины, кроме Каэтаны. Он ждал. Страсть нахлынула на него могучей волной, в нем закипала мрачная злоба.
Наконец Каэтана пришла. Но не одна, а в сопровождении своего врача, доктора Пераля.
- Я соскучилась по вас, Франчо, - сказала она. Они посмотрели друг на друга жарким, бесстыдным, счастливым взглядом, как будто разлука длилась вечность.
Потом она подошла к картинам. Большие глаза ее, сверкающие металлическим блеском из-под горделиво выгнутых бровей, впитывали в себя его творение; она разглядывала картины по-детски пытливо, сосредоточенно. Его переполняло сладострастие и торжество. Чего еще желать от жизни? В этих четырех стенах соединены вместе творение, которое по плечу ему одному, и предназначенная для него, не имеющая себе равных женщина.
- Мне бы хотелось участвовать во всем этом, - сказала она.
Он понял сразу, и глубокая радость охватила его. Именно это ощущал он сам и желал, чтобы ощутили другие. Ему хотелось участвовать и в бое быков, и в карнавале, и даже в инквизиционном судилище. Более того, если и при виде сумасшедшего дома зрителем не овладевало бессознательное желание сбросить с себя все - одежду, приличия, разум, - тогда, значит, картины написаны напрасно, они не удались. «Мне бы хотелось участвовать во всем этом». Она, Каэтана, все поняла.
О докторе Перале они позабыли. Он сам напомнил о себе.
- То, что вы сейчас сказали, дукесита, мудрее всех толстых томов, написанных искусствоведами, - начал он обычным сдержанным тоном. От того, что этот молодчик имел наглость фамильярно называть ее «дукесита» - «герцогинюшка», счастливое настроение мигом слетело с Франсиско. Какие между ними отношения?
- Вот что больше всего меня восхищает в вашей живописи, - обратился Пераль к Франсиско. - Несмотря на мрачность содержания, в ней есть какая-то ширь, что-то легкое, почти радостное. Донья Каэтана совершенно права - в вашем изображении даже страшное манит. Не продадите ли вы мне одну из картин, дон Франсиско? - напрямик спросил он в заключение.
Гойя злобно ухмыльнулся про себя. Ничего не скажешь, этот Пераль понимает толк в его картинах. Он не чета тупоголовой Пене. Тем не менее Франсиско ответил почти что грубо:
- Я очень дорого ценюсь, доктор.
- А я не очень беден, господин придворный живописец, - учтиво ответил Пераль.
- Уступите две картины мне , Франсиско, - приказала герцогиня привычным ей приветливым, но безоговорочным тоном.
Гойя рвал и метал. Улыбаясь, он ответил с подчеркнутой любезностью:

Предыдущая страница 9 Следующая страница


Гойя, или Тяжкий путь познания 10

- Разрешите презентовать вам две картинки, amiguita de mi alma; он назвал ее «душенька» в отместку «цирюльнику» за дукеситу. - Ваша воля отдать их кому угодно.
- Благодарю вас, - спокойно и приветливо ответила герцогиня Альба.
Как истый коллекционер, Пераль не смутился грубостью Гойи, а только обрадовался возможности получить одну или даже две из этих картин и продолжал восторгаться.
- Это первые произведения нового искусства, - утверждал он, по-видимому с полной искренностью, - первые картины грядущего века. Как притягивает к себе этот человек, - заметил он, указывая на еретика в «Инквизиции». - Вы правы, донья Каэтана, пусть это безумие, но хочется быть на его месте.
Он стряхнул с себя наваждение и продолжал говорить, все еще возбужденно:
- Ваше ощущение, дон Франсиско, подтверждается историческими фактами. Были такие иудействующие, мараны, которые, возможно, могли еще бежать, но оставались в пределах досягаемости и ждали, пока инквизиция схватит их. Не иначе, как их соблазняло красоваться в таком вот санбенито.
- Вам удивительным образом понятны чувства иудействующих, - съязвил Гойя, - смотрите, как бы инквизиция не приняла вас за одного из них!
- Почем я знаю, нет ли во мне и в самом деле еврейской крови? - невозмутимо ответил доктор Пераль. - Кто из нас может с уверенностью это сказать? Зато всем известно, что евреи и мавры дали миру лучших врачей. Я многое почерпнул из их трудов. Мне посчастливилось ознакомиться с ними за границей.
Только мужественный человек мог после гибели Олавиде произнести такие слова. Гойя поневоле признал это и разозлился пуще прежнего.
Вскоре в дар сеньоре донье Хосефе Байеу де Гойя доставили из сокровищницы герцогов Альба старинное серебро вместе с приветом от герцогини. При виде такого богатства Хосефа растерялась. Она была женщина расчетливая, и столь щедрый подарок обрадовал ее, но вместе с тем и оскорбил.
- Я был вынужден подарить герцогине две картины, - объяснил Гойя. - Вполне понятно, что ей хочется меня отблагодарить. Вот видишь, - радостно заключил он, - вздумай я продать картины, мне бы не получить больше шести тысяч реалов. А это все стоит никак не меньше тридцати тысяч. Недаром я всегда тебе говорил: щедрость доходнее скупости.
Гойя выставил картины в Академии. Друзья его с трепетом ждали, как к этому отнесется инквизиция.
Ему сообщили, что священное судилище направляет своих уполномоченных обозреть его картины - сеньору Гойе предлагалось при сем присутствовать.
Во главе духовных сановников явился архиепископ Деспиг. Гойя знал, что Пепа дружит с этим прелатом. Он подумал, не она ли это устроила. Чтобы ему помочь? Или погубить его?
Архиепископ посмотрел картины.
- Это воистину хорошие, праведные творения, - заявил он. - От вашей «Инквизиции» исходит тот благодетельный ужас, который и стремится вселять святейшая инквизиция. Эту картину, сын мой, следовало бы пожертвовать нам, не худо было бы преподнести ее господину Великому инквизитору.
Гойя растерялся и обрадовался.
Вскользь он сообщил Хосефе, что пожертвовал «Заседание инквизиционного трибунала» священному судилищу.

Обомлев от этой дерзости,
Она сказала:
«Знай, в костер швырнут картину,
А тебя в тюрьму». Франсиско
Вскользь: «Великий инквизитор
Попросил меня об этом».
Обмерла Хосефа: «Как ты
Все устраиваешь, Франчо?
Ничего «не понимаю!
Франчо, Франчо, ты, наверно,
Всех околдовал».

11

С той минуты, как аббат увидел Пабло Олавиде на скамье осужденных, он почти физически ощущал, что опасность подползает к нему с каждым часом все ближе и ближе. Он знал, что Лоренсана ненавидит его, потому что он друг смещенного Сьерры и внутренний враг инквизиции. Время, которое еще оставалось ему для бегства, истекало, а он не в силах был расстаться с Мадридом и Лусией.
Мануэль клялся, что вступится за него, но на это аббат не рассчитывал. Существовало только одно средство обуздать Великого инквизитора. Дон Мануэль должен был еще сейчас, именно сейчас, вырвать Олавиде из рук инквизиции.
Аббат и Мигель настаивали, чтобы он помог Олавиде бежать из Испании. Самого министра по-прежнему язвило и жгло воспоминание о постыдном зрелище в церкви Сан-Доминго, и он был очень не прочь отнять Олавиде у заносчивых церковников. Вместе с тем он сознавал всю опасность подобного предприятия и не мог решиться на это без открытого одобрения королевы, а добиться от нее согласия казалось ему невозможным.
Мария-Луиза и так злилась, что сто связи с Пепой нет конца, и в последнее время особенно часто устраивала ему сцены. Старалась оскорбить его. Издевалась над тем, как он осрамился в деле Олавиде. Уж, конечно, она скажет, чтобы он сам расхлебывал кашу, которую заварил.
Своим друзьям либералам он заявил, что не даст Олавиде зачахнуть в Херонском монастыре, но похищение осужденного еретика - дело щекотливое, ему, Мануэлю, нужно время, чтобы заручиться поддержкой короля. Пока что он вел борьбу с инквизицией по другому поводу. Необходимо было укрепить испанскую валюту, после войны становившуюся все неустойчивее, и заграничные банкиры изъявили готовность разместить довольно значительный испанский заем. Но на беду смельчаки-банкиры оказались евреями. Инквизиция столетиями стояла на том, чтобы ни один еврей не осквернил своим присутствием испанскую землю; между тем еврейские дельцы соглашались взять на себя оздоровление испанских финансов лишь после того, как им будет дана возможность лично ознакомиться с экономическим положением страны. Дон Мануэль доложил об этом королеве, назвал ей цифру займа: двести миллионов. Мария-Луиза не стала возражать против того, чтобы ее министр учтиво, но настойчиво потребовал у Великого инквизитора разрешения допустить обоих господ банкиров.
Лоренсана сразу отказал наотрез. Он был вызван к королю, и в присутствии Мануэля произошел разговор, в котором дон Карлос показал себя менее покладистым, чем обычно. Великий инквизитор добился одного: допущено будет лишь двое евреев, и весь срок своего пребывания они будут находиться, правда, под негласным надзором инквизиции.
Еврейские гости, мосье Бемер из Антверпена и мингер Перейра из Амстердама, взбудоражили весь Мадрид; передовые люди столицы наперебой старались обласкать их. Ховельянос пригласил их на чашку чая. Сама герцогиня Альба устроила в их честь прием.
Это дало Гойе возможность разглядеть евреев. Он был разочарован, что они совсем не такие, как евреи на картинах Рембрандта. Мосье Бемер, придворный ювелир погибшей столь страшной смертью королевы Марии-Антуанетты, был просто элегантный француз, каких ему доводилось видеть тысячами, а мингер Перейра говорил на чистейшем, безупречнейшем кастильском наречии. Оба еврея держали себя с грандами, как равные.
Лоренсана был вне себя от того, что во время его правления иудейское дыхание отравляет воздух столицы, и стал еще яростнее преследовать либералов. В последние годы принято было закрывать глаза на то, что у влиятельных лиц хранятся запрещенные книги. Теперь же участились обыски в частных домах, а с ними накапливались и обвинительные материалы инквизиции.
Вернувшись однажды к себе домой в неурочное время, аббат увидел выходящего от него некоего Лопеса Хиля, который был ему известен как соглядатай инквизиции. Аббат обратился к дону Мануэлю с просьбой не допустить повторения дела Олавиде; он заклинал министра удержать Великого инквизитора или, еще лучше, способствовать бегству Олавиде.
Уговоры дона Дьего подействовали на министра. Он почти что дал согласие. Но в душе продолжал колебаться.
И тут сам Великий инквизитор пришел ему на помощь. В последнее время появился ряд писаний духовных сочинителей, призывавших население сжечь возмутительные книги Ховельяноса, Кабарруса, Хосе Кинтаны и им подобных и строжайше внушить авторам этих книг, что Испания - страна католическая. А в самой свежей, особенно злопыхательской брошюрке прямо говорилось, что удивляться нечему, если у нас терпят и восхваляют грязные, богомерзкие книжонки, раз первый сановник государства подает пример вопиющей распущенности вкупе с первой дамой государства.
Дон Мануэль обрадовался, когда полиция доставила ему эту брошюрку. На сей раз Лоренсана чересчур зарвался. Мануэль принес пасквиль королеве. Она прочла.
- Великому инквизитору не мешает дать по рукам, - с грозным спокойствием произнесла она.
- Ваше величество, как всегда, правы, - подхватил Мануэль.
- А ты и рад бы, чтобы я вмешивалась всюду, где ты напортил и наглупил, - сказала она.
- Вы имеете в виду дело Олавиде, Madame? - невинным тоном спросил Мануэль. - Да, конечно, я считаю, что Олавиде, во всяком случае, надо от них увезти.
- Я переговорю с Карлосом, - ответила она.
Мария-Луиза переговорила с Карлосом, потом Мануэль переговорил с Мигелем, потом Мигель - с аббатом и, наконец, аббат с Великим инквизитором.
Последний разговор велся на латинском языке. Аббат начал с того, что говорит он не как скромный слуга святейшей инквизиции с ее главой, а как частное лицо; впрочем, в исходе беседы и в ее последствиях заинтересованы и дон Мануэль и сам католический король. Лоренсана сказал, что это не мешает знать. Кстати, не потрудится ли дон Дьего тоже, разумеется, неофициально, сообщить своему дону Мануэлю, а тот пусть передаст его бурбонскому величеству, что улики против бывшего Великого инквизитора Сьерры, к несчастью, множатся, и ему неизбежно будет вынесен обвинительный приговор.
- Ты, брат мой, ведь так хорошо его знаешь - тебя это не может удивить, - добавил Лоренсана.
- Я знаю его и знаю тебя, отец мой, вот почему это меня не удивляет, - ответил аббат.
- А ты еще продолжаешь ту работу, которую он возложил на тебя, брат мой? - спросил Великий инквизитор.
Разум дона Дьего требовал, чтобы он сказал «нет», но бунтарская душа его воспротивилась этому.
- Мне никто не велел прервать эту работу, - ответил он на безукоризненной латыни и продолжал: - По воле всемогущего месяц прибывает и убывает. Воля всемогущего внушает святейшей инквизиции то кротость, то суровость. А посему я смиренно уповаю, что труд мой еще пригодится.
- Боюсь, брат мой, что в надежде ты тверже, чем в истинной вере, - ответил Лоренсана и продолжал повелительно. - Скажи, однако, с чем ты послан?
- Князь мира желал бы, отец мой, обратить твое внимание на то обстоятельство, что осужденный еретик Пабло Олавиде немощен плотью, - ответил аббат. - Если же с ним что-нибудь случится, пока он находится под опекой святейшей инквизиции, тогда вся Европа вознегодует на наше государство и на католического монарха. Опасаясь этого, Князь мира просит тебя, reverendissime[7], поручить здоровье еретика особым заботам.
- Тебе, брат мой, ведомо, что исчисляет дни, отпущенные человеку, не святейшая инквизиция, а пресвятая троица, - возразил Великий инквизитор.
- Воистину так, отец мой, - ответил дон Дьего, - но если пресвятой троицей еретику отпущен столь короткий срок, что он истечет, пока оный еретик находится еще под опекой святейшей инквизиции, тогда, reverendissime, католический король усмотрит в этом знак неодобрения всевышнего. И его величество почтет необходимым обратиться к святейшему отцу с предложением сменить лиц, главенствующих в святейшей инквизиции.
Лоренсана молчал с полминуты.
- Чего же дон Мануэль требует от святейшей инквизиции? - грубо спросил он наконец.
И аббат с подчеркнутой учтивостью ответил:
- Ни Князь мира, ни католический монарх не помышляют вмешиваться в промысел царя царей, чье правосудие ты, отец мой, вершишь на испанской земле. Однако оба светских властителя просят тебя принять в соображение, что тело еретика по слабости своей нуждается в целительных водах. Благоволи же, отец мой, обдумать, нет ли возможности послать еретика на воды. Князю мира желательно было бы не позднее трех дней узнать, к какому решению ты пришел.
- Благодарю тебя, что ты осведомил меня, брат мор, - оказал Лоренсана, - ни тебе, ни твоему господину я не забуду вашего обо мне попечения.
В течение всего разговора аббат с удовольствием отмечал разницу между своим изысканнейшим латинским красноречием и вульгарной латынью Великого инквизитора.
Лоренсана по-деловому кратко осведомил первого министра, что святейшая инквизиция намерена послать кающегося грешника Пабло Олавиде в Кальдас де Монтбуи, где теплые купанья будут способствовать восстановлению его расшатанного здоровья.
- Ну-с, сеньоры! Удовлетворены вы наконец? - гордо спросил дон Мануэль своих друзей Мигеля и Дьего.
- Как вы себе представляете дальнейшее? - в свою очередь спросил аббат.
Дон Мануэль ухмыльнулся дружелюбно и лукаво.
- Дальнейшее я думаю возложить на вас, милейший, - ответил он. - В связи с переговорами о союзе я давно намеревался отрядить в Париж чрезвычайного посла с секретным поручением. Прошу вас, дон Дьего, взять эту миссию на себя. Вы будете снабжены полномочиями, предоставляющими в ваше распоряжение любого из подданных короля. Вы не откажетесь сделать по дороге небольшой крюк и навестить на водах вашего друга Олавиде. Надеюсь, вы без труда уговорите его совершить дальнюю прогулку. Если ж он, заблудившись, невзначай попадет на французскую землю - это уж дело его.
Обычно у аббата на все был готов меткий ответ, но тут он побледнел и не сказал ни слова. Ему страстно хотелось принять предложение дона Мануэля, своими собственными руками отнять Олавиде у Великого инквизитора и переправить через Пиренеи. Но тогда ему и самому придется остаться во Франции - и не на время, а навсегда.
Если, совершив такой чудовищный проступок, как похищение осужденного еретика, он осмелится возвратиться в Испанию, ни один человек и даже сам король не в силах будет защитить его, он попадет в лапы Лоренсаны, и тот - недаром он прочел в глазах Великого инквизитора ярую ненависть - пошлет его на костер под фанатическое ликование всей страны.
- Весьма признателен вам, дон Мануэль, - сказал он, - прошу дать мне один день на размышление. Мне нужно решить, гожусь ли я на такое предприятие.
Он рассказал обо всем Лусии. Объяснил ей, что личные симпатии и взгляды повелевают ему принять поручение, но он не может решиться навсегда добровольно расстаться с Испанией и с ней. Лусия казалась задумчивее, чем обычно.
- Ведь в свое время Олавиде создал в Париже новую Испанию, - принялась она уговаривать его, - вы сами мне рассказывали. Неужели вам вдвоем не удастся сделать то же самое!
Он молчал, и она заговорила вновь:
- Я была хорошо знакома с мадам Тальен, когда она еще жила здесь и прозывалась Тересой Кабаррус. Смею сказать, мы даже с ней дружили. Мне очень хочется повидать ее. По слухам, она пользуется в Париже влиянием. Как, по-вашему, дон Дьего, не могла бы я в Париже принести пользу делу Испании?
Дон Дьего, мудрый политик, мягкий и остроумный циник, покраснел, как юноша, которому его сверстница впервые сказала «да».
- Вы хотите?.. Вы согласны?.. - вот все, что он мог произнести.
А Лусия деловито спросила:
- Сколько времени понадобится, чтобы добраться до первого французского селения?
Аббат быстро прикинул.
- Две недели, - ответил он. - Да, через две недели мы будем в Сербере.
- Если я надумаю ехать, мне нужно время на приготовление, - соображала она. - Прибавьте, пожалуйста, неделю на остановку в Сербере, прежде чем трогаться дальше в Париж, - сказала она и посмотрела на него.
Куда девался солидный мужчина, изысканный скептик, - от счастья аббат только сопел, как мальчишка.

«Если б это совершилось, -
Молвил он, - и там, в Сербере,
На земле французской, в полной
Безопасности я мог бы
Видеть вас, донья Лусия,
Справа от меня, а слева -
Дона Пабло Олавиде,
Уж тогда на самом деле
Вновь бы я поверил в бога».

12

Недели через три после этого к Гойе пришел Мигель.
- Радостное известие - Пабло Олавиде в безопасности. Дон Дьего перевез его через границу, - сообщил он.
Хотя Гойя был всецело поглощен собой и своим счастьем, спасение Олавиде взволновало его. Но не меньше взволновало и бегство аббата. Он понимал, что дон Дьего вернется не скоро, если вернется вообще. Ему вспомнилось, как сам он, совсем еще юношей, принужден был бежать, потому что на него пало подозрение в убийстве. Он как сейчас видел исчезающую белую полоску Кадиса, ощущал жгучую боль от разлуки с Испанией. Бог весть, сколько она продлится. А ведь он тогда был молод, бежал от смертельной опасности, и даль манила его своими неведомыми чарами. Дон Дьего же немолод и свою привычную приятную жизнь он меняет на что-то совершенно неизвестное. Франсиско не представлял для себя сейчас ничего страшнее бегства. Мадрид, Сарагоса, двор, очередной бой быков, махи, Хосефа и дети, его дом, его карета и она, Каэтана, - покинуть все, нет, это просто немыслимо, на это он неспособен. Мигель сидел в своей излюбленной позе, положив ногу на ногу, и лицо его, белое, слегка напудренное, ясное, приветливое, было спокойно. И все же, воротясь из блужданий в прошлом и всматриваясь в него своим зорким взглядом, Гойя уловил на этом лице едва заметную тревогу.
- Граф Кабаррус давно уже настаивал, чтобы донья Лусия навестила его дочь мадам Тальен, - рассказывал дон Мигель с деланной беззаботностью. - Они старые приятельницы. А теперь, кстати, и Олавиде и аббат в Париже, и потому он, Мигель, принял приглашение, при помощи своей влиятельной в политических кругах подруги донье Лусии и обоим друзьям, без сомнения, удастся многого добиться.
Гойя был поражен. Потом постепенно начал понимать что к чему. Ему стало жаль друга. Ведь тот подобрал Лусию из грязи и превратил задорную потаскушку в одну из первых дам города. Бедный Мигель! И с каким рыцарством он покрывает, выгораживает ее.
Впрочем, Гойя не ожидал, что она способна на такую страсть. Если бы она побежала за каким-нибудь фертом, вроде маркиза де Сан-Адриан, или за другим таким же вертлявым аристократишкой - это еще было бы понятно. Но за аббатом, за стареющим, обрюзгшим мужчиной без денег, без титулов! И какой жалкий вид будет он иметь в Париже: беглый чиновник инквизиции, пустившийся в авантюры. Непостижимый народ - женщины! Все до единой!
Вечером сеньор Бермудес сидел один у себя в кабинете, просматривая заметки для своего обширного Словаря художников. Он надеялся, что это отвлечет его. Но его тянуло прочь от любимых манускриптов, тянуло к портрету Лусии.
Франсиско верно угадал. Правда была в мерцающем свете картины и в том лукавом, неуловимо двусмысленном, что скрывалось под маской светской дамы. Тут нечего искать четкости линий и ясности, тут все беспорядок - внешний и внутренний. А он, глупец, думал приручить своенравную маху. И всегда-то он себя переоценивал. Запоздалый, неисправимый гуманист, Дон-Кихот, он верил, что разум обладает властью и что мыслителям дано одолеть глупость толпы.
Безумная самонадеянность! Разум навеки обречен на бессилие, на прозябание в холодном и скудном одиночестве.
Ему припомнилось, как однажды вечером они беседовали с Олавиде. Тот размечтался, что он изгонит со Сьерра-Морены диких зверей и превратит пустыню в плодородный край. Года два-три казалось, что его опыт будет успешным, но расплачиваться ему пришлось крушением собственной жизни, и тот горный край снова становится пустыней. Та же участь постигла и его, Мигеля. Никогда не удастся деятелям просвещения искоренить в человеке все грубое, дикое, жестокое, превратить варваров в цивилизованных людей.
Впервые он ощутил тщету своих усилий, когда увидел облаченного в позорную рубаху Олавиде на помосте в церкви Сан-Доминго. Победа дается на короткий срок, а потом в людях опять берет верх звериное начало. Всего на два года удалось силам разума во Франции вывести на свет божий народные массы, а потом еще пуще разбушевались дикие, разнузданные силы и наступила ночь, чернее прежней.

«Чистота, надежда, ясность
Существуют лишь в искусстве.
Впрочем, не всегда. Ведь Менгсы,
Байеу и кто им подобен
Плосковаты. Их картины
Чересчур манерны. Лживы
Линии рисунка. Люди
Выдуманы. Все в них мутно,
Глухо и темно», - так думал
Дон Мигель, и неуютно
Делалось ему от мысли,
Что он всем чужой: Лусии,
Даже Гойе. В них таится
Столько дикого, слепого
И враждебного… И долго
На портрет Лусии, Гойей
Нарисованный, смотрел он.
А на сердце было пусто,
Холодно и одиноко.

13

Великий инквизитор Лоренсана, этот почетный старец, доходил до белого каления, когда вспоминал, как открыто и нагло Мануэль Годой, ничтожество из ничтожеств, приказал ему послать еретика на воды, чтобы подручным министра удобнее было переправить его за границу, а тем более, когда он мысленно повторял свой разговор на латинском языке с отщепенцем аббатом. Ни разу за время существования святейшей инквизиции ей не был брошен такой дерзкий вызов.
Ближайшие друзья и советчики Великого инквизитора - архиепископ Гранадский Деспиг и епископ Осмский - настаивали на решительных мерах. Если инквизиция оставит безнаказанным неслыханное преступление дона Мануэля, тогда дело ее навеки проиграно. Они требовали, чтобы Великий инквизитор немедленно арестовал дерзкого еретика и заставил держать ответ перед священным судилищем. Вся Испания будет ему за это признательна.
Сам Лоренсана только этого и ждал. Но он боялся, что Мария-Луиза так просто не отдаст своего любовника. Ему было ясно, что, арестовав дона Мануэля, он вступит в такую борьбу с королевской властью, какой инквизиции еще не доводилось вести. И, тем не менее, он в конце концов согласился начать дело против первого министра, но при одном условии: если святой отец открыто это одобрит.
Архиепископ Деспиг обратился к своему приятелю в Риме, кардиналу Винченти. А тот растолковал папе, в какое трудное положение поставлен Великий инквизитор. Папе Пию VI и самому приходилось нелегко. Генерал Бонапарт вторгся в его владения и грозил взять его в плен. Но папа был из тех, в ком угрозы только разжигают воинственный пыл, и Лоренсане он дал совет в таком же духе. Кардиналу Винченти было поручено ответить по пунктам на запрос кардинала-архиепископа Деспига, с тем чтобы архиепископ передал мнение папы Великому инквизитору. Преступления так называемого Князя мира вопиют к небу, гласило это послание, написанное по-латыни; стыд и позор, что такой человек состоит в первых советчиках католического короля. Ввиду этого святой отец одобряет намерения господина Великого инквизитора. Положив конец нечестивым деяниям вышеназванного Мануэля Годоя, Лоренсана избавит не только Испанию, но и наместника Христова от злокозненного врага.
Но вышло так, что курьер, которому надлежало доставить послание Ватикана в Севилью, был поблизости от Генуи перехвачен солдатами генерала Наполеона Бонапарта. Генерал прочел послание. Не будучи очень силен в латыни, он все-таки сразу понял, что Великий инквизитор, при поддержке папы, затевает заговор против Князя мира. Молодой французский генерал симпатизировал молодому испанскому министру, сделавшему такую же сказочную карьеру, как и он сам. Кроме того, ему важно было ускорить затянувшиеся переговоры о франко-испанском союзе. Он велел снять копию с папского послания и с дружеским приветом отправил ее Мануэлю, сообщив при этом, что само послание будет доставлено по назначению лишь через три недели.
Мануэль оценил ту огромную товарищескую услугу, которую оказал ему генерал Бонапарт. Он посоветовался с Мигелем. Тот возликовал в душе. Помимо политической вражды, он питал личную ненависть к Великому инквизитору. Ведь по милости Лоренсаны аббат должен был покинуть Испанию, а с ним вместе и Лусия. Лоренсана разбил его жизнь. А теперь коварный враг у него в руках.
Из этих бумаг неопровержимо явствует, старался он втолковать Мануэлю, что Лоренсана и оба епископа, злоупотребляя своим священным саном, задумали навязать католическому монарху политику, враждебную интересам Испании. За спиной короля они затевают интриги с иноземной державой, которая воюет с республикой, дружественной испанской короне. Долг дона Мануэля - арестовать всех трех, с тем чтобы Верховный совет Кастилии судил их как государственных изменников.
Но дон Мануэль испугался таких решительных мер и отговорился тем, что ему надо все это хорошенько обдумать; кстати, в его распоряжении целых три недели.
Шли дни, кончилась первая неделя, а дон Мануэль все колебался. Он и так чувствовал себя в безопасности оттого, что уличающий документ находился у него в руках, и явно не имел намерения переходить в наступление.
Невозмутимый Мигель на сей раз не мог сдержать досаду. Он горько жаловался своему другу Гойе. Казалось бы, надо ухватиться за такую редкостную возможность - сбросить кровожадную гадину Великого инквизитора Лоренсану, сделать испанскую церковь независимой от Рима и нанести смертельный удар инквизиции. И что же? Все рушится из-за нерешительности Мануэля. Он себе же первому повредит, если упустит случай расправиться со своим заклятым врагом. Но он слишком ленив для борьбы, а свою мягкотелость считает исконным испанским великодушием. Пепа поддерживает его в этом убеждении.
Гневно и скорбно изливал Мигель перед Франсиско всю скопившуюся в нем горечь и боль. Трудно поверить, до чего упрям дон Мануэль; приветливый и добродушный с виду, он и ласков и неподатлив в одно и то же время, какая-то дряблая, мягкая груда, которую не сдвинешь с места. При этом он непомерно тщеславен. Каждый совет обязательно надо подсластить лестью, и ему, Мигелю, изо дня в день приходится постыдно поступаться своими убеждениями и ползать на коленях перед самомнением и произволом.
- Как мне опостылело вилять, ходить вокруг да около, чтобы хоть сколько-нибудь приблизиться к цели, - говорил он, давая волю раздражению. - Я устал и состарился раньше времени. И если теперь все сорвется, если Мануэль не прогонит Лоренсану ко всем чертям, тогда я все брошу. Брошу политику и буду заниматься картинами и книгами.
Гойя никогда еще не видел спокойного и сдержанного Мигеля таким мрачным и удрученным. Он ломал себе голову, чем бы помочь другу. И вдруг надумал.
В эту пору он работал над последним из портретов, заказанных ему Князем мира. Во время сеансов дон Мануэль бывал особенно общителен. Весьма вероятно, что Мануэль расскажет ему своим обычным небрежным, насмешливым тоном о неудавшемся заговоре Великого инквизитора. Тут-то Франсиско и выступит со своим предложением.
Мануэль и в самом деле рассказал о происках Лоренсаны и о том, какой забавный и лестный случай довел их до его сведения. Он хохотал, он делал вид, что легко и весело воспринимает опасную интригу.
Гойя вторил ему.
- Такому человеку, как вы, остается только поднять на смех козни Великого инквизитора и кардинала.
Мануэль позировал, стоя навытяжку в парадном мундире, во всем великолепии орденов и лент, указуя правой рукой на не вполне пока что ясное аллегорическое изображение своей достославной деятельности.
Не опуская горделиво вскинутой головы, он спросил:
- А как вы себе это представляете, Франсиско?
И Гойя, не отрываясь от работы, ответил медленно и раздельно:
- Святой отец терпит большие неприятности от генерала Бонапарта. Что если испанский двор пошлет ему утешителей? Например, господина Великого инквизитора и обоих господ епископов?
Дон Мануэль задумался на минутку, а потом, забыв о своей позе, хлопнул художника по плечу.
- Ну и шутник же ты, Франчо! - воскликнул он. - У тебя бывают блестящие выдумки. - И пустился в шумные излияния: - Мы с тобой рождены стать друзьями. Я это с первой минуты заметил. Мы должны быть заодно и помогать друг другу. Остальные - всего только гранды. На худой конец они могут переспать с женщиной. Но скрутить бабу, чтобы она плясала под твою дудку, - это можем только мы. Потому удача и идет нам в руки: удача - та же женщина.
Теперь Мануэль знал, что ему делать. Не задумываясь отправился он к Карлосу и Марии-Луизе, предъявил им послание и рассказал о происках вероломных священнослужителей.
Карлос покачал головой.
- Лоренсана поступил очень нехорошо. Если он был недоволен тобой, Мануэль, так мог пожаловаться мне, а никак не папе. И у меня за спиной! Ты совершенно прав. Это непозволительно, это государственная измена. Он поступил очень нехорошо.
А у Марии-Луизы злобно поблескивали глаза, и Мануэль видел, что она рада случаю отомстить Великому инквизитору за тот пасквиль.
- По-моему, вот что надо сделать: отослать его вместе с обоими епископами в Рим. Святой отец очень сейчас нуждается в совете и утешении, - сказал Мануэль.
Король понял не сразу. Но донья Мария-Луиза усмехнулась.
- Отличная мысль! - сказала она и обратилась к Мануэлю: - Это ты сам придумал или тебя надоумил твой сеньор Бермудес?
- Клянусь пресвятой девой, это придумал не сеньор Бермудес, - оскорбленным тоном ответил дон Мануэль.
Великому инквизитору и обоим епископам было сообщено, что им надлежит отправиться к святому отцу с поручением от короля. Так как Бонапарт намерен объявить в Папской области республику, они должны предложить святому отцу прибежище на острове Майорка и, независимо от его решения, не покидать его в ближайшие годы, оказывая ему поддержку своим присутствием.

А когда пришел прощаться
Лоренсана с государем,
Перед тем как удалиться
В римское свое изгнанье,
Королева прелюбезно
Молвила: «Высокочтимый
Кардинал, прошу вас очень
Передать отцу святому
Мой поклон нижайший. Кстати,
Поразмыслите в дороге,
Не способствует ли ныне
Повсеместному бунтарству
Клевета, которой люди
В вашем сане позволяют
Оскорблять порой супругу
Своего монарха? Может,
Среди прочего и в этом
Заключается причина
Мятежей в Европе? В общем
Отправляйтесь. Бог вам в помощь,
Кардинал! И да пошлет он
Вам попутный ветер».

14

Поначалу связь с Каэтаной давала Франсиско ощущение счастливой уверенности, какого он не испытывал никогда. Но затем все чаще, в самый разгар страсти и взаимной нежности, им овладевала тревога. Хотя он не сомневался, что она его любит, но не мог до конца понять ее, а потому не знал покоя. Невозможно было предугадать, как она отнесется к такому-то событию или человеку, к такой-то картине. Иногда ей казалось важным то, что он считал ерундой. А иногда она проявляла вежливое равнодушие к людям и событиям, которые его глубоко трогали.
Он находил прибежище в работе. У него было много заказов, дело спорилось, заказчики были довольны, деньги прибывали.
Он написал графиню Монтихо с четырьмя дочерьми. Портрет получился безжизненный, такие он писал пятнадцать лет назад. Агустин не удержался, чтобы не сказать:
- Когда ты пишешь картины, где фигурируют махи и их кавалеры, тогда композиция получается естественной. Как только дело доходит до аристократических фамилий, так фигуры как будто деревенеют.
Франсиско сердито выпятил нижнюю губу. Потом рассмеялся.
- Наконец-то я слышу прежнего Агустина, - сказал он и провел кистью две широкие полосы через всю картину, так что она стала никуда негодной, и начал сызнова.
Герцогиня Осунская просила Гойю написать несколько картин фантастического содержания для ее поместья Аламеда.
Он не знал, куда деваться от работы, но герцогиня была старая приятельница, она давала ему заказы и рекомендации, когда он был еще неизвестным художником, и потому он согласился.
- Оказывается, вы очень постоянны в дружбе, дон Франсиско, - заметила Каэтана удивленно и чуть раздраженно.
Гойя написал для герцогини Осунской серию картин с изображением ведьм и всяческого волшебства. Тут была и кухня ведьмы, где одного из вновь посвященных как раз превращают в животное - он уже обзавелся собачьей мордой и хвостом. Тут были летающие и пляшущие ведьмы с обнаженными торсами, в остроконечных шапках, а внизу копошилась безликая нечисть. На третьей картине был изображен дьявол в образе гигантского козла, с огромными изящно изогнутыми рогами, он сидел в кругу поклоняющихся ему ведьм. Все это было очень легко, непринужденно, причудливо и увлекательно.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Агустин посмотрел картины.
- Написаны они мастерски, - сказал он.
- Но что же? - спросил Гойя.
- Раньше, - начал Агустин, тщательно выбирая слова, - когда ты находил что-то новое, оно скоро надоедало тебе, и ты опять искал чего-то нового для каждого нового замысла. А тут, - он пренебрежительно мотнул головой в сторону ведьмовских картин, - все то же самое, что в картинах об инквизиции, только без смысла, пустое.
- Спасибо, - сказал Гойя.
Увидела картины и Каэтана.
- Мило, - заметила она. - Их мне не жаль отдавать герцогине.
Гойя разозлился.
- По-твоему, они очень плохи? - спросил он.
- А ты веришь в ведьм? - спросила она в свою очередь.
- Ты уже спрашивала меня об этом, - ворчливо ответил он.
- В тот раз ты ответил, что веришь, - продолжала она. - Потому я и говорю, что они милы.
Его и обрадовали и раздосадовали ее слова. Случалось, и нередко, что она понимала его живопись лучше, чем кто угодно, а иногда она равнодушно отворачивалась от картины, которая, по его мнению, должна была ее-взволновать. Если она одобряла, то одобряла сразу, бесповоротно, а если что-нибудь оставляло ее равнодушной, то уж навсегда. В некоторых случаях он, против своего обыкновения, пытался ей объяснить, почему сделал это так, а не иначе, но она слушала рассеянно, явно скучала, и он отказывался ее убеждать.
Отказался он также и писать ее. Правда, два портрета, написанных им с герцогини Альба, заслужили и ее и всеобщее одобрение. Но ему самому они не нравились. Он находил, что они не до конца передают ее, а значит, не передают вовсе. Она требовала, чтобы он написал ее махой, только настоящей, а не наряженной под маху. Но такой он ее не видел и не хотел писать такой.
До известной степени она и в самом деле была махой, хотя бы потому, что даже не думала скрывать их связь. Она показывалась с ним повсюду - в театре, на бое быков, на бульваре дель Прадо. Вначале он этим гордился, но мало-помалу ему стало обидно, что его чувства выставляются напоказ; кроме того, он боялся неприятностей. Когда он робко намекал на это, она только еще выше поднимала брови. Она была Альба - никакие сплетни не могли коснуться ее.
Его приглашали на все приемы и во дворце герцога и у старой маркизы де Вильябранка. Ни герцог, ни его мать никогда не показывали виду, что отношения Гойи и Каэтаны им известны. Франсиско чуждался герцога и испытывал к нему немного презрительную жалость. Но едва дело касалось музыки, лицо герцога преображалось, и это трогало Гойю и внушало ему уважение. Другие гранды ничего не знали, кроме своего чванства.
К старой маркизе Гойя питал почтительную симпатию. Она хорошо разбиралась в людях. «Elle est chatoyante», - сказала она о Каэтане, и он со временем убедился, как метко было ее определение. Ему хотелось подробнее поговорить с ней о Каэтане, но, при всей своей врожденной приветливости, она была настолько знатной дамой, что он на это не решался.
Из приближенных Каэтаны ему больше всего мешал доктор Хоакин Пераль. Его бесила красивая карета, в которой разъезжал доктор; бесило, с каким знанием дела и уверенностью тот говорил обо всем на свете; и о музыке герцога, и о картинах самого Франсиско. А больше всего бесило то, что обычно он, Гойя, сразу угадывал отношения между людьми, а тут никак не мог понять, какого рода отношения связывают Каэтану с ее врачом. Ни по учтивой невозмутимости врача, ни по дружеской насмешливости Каэтаны ни о чем нельзя было судить. Постепенно само присутствие врача стало раздражать Франсиско. При встрече с доном Хоакином он всячески старался сдержать себя, но в ту же секунду у него с языка срывалась какая-нибудь неумная дерзость, которую все присутствующие воспринимали с удивлением, а сам Пераль - с любезно-снисходительной улыбкой.
Доктор никак не мог подыскать подходящее помещение для своей коллекции картин, собранной им за границей, в конце концов герцогиня предоставила ему две залы в своем огромном дворце Лириа и пригласила своих и его друзей посмотреть картины.
Это была очень пестрая коллекция: здесь бок о бок висели фламандские и немецкие мастера, старые малоизвестные итальянцы, один Греко, один Менгс, один Давид, а также тот Гойя, которого Каэтана подарила своему доктору, но за всей этой пестротой чувствовалось нечто объединяющее - ярко выраженный, хотя и прихотливый вкус настоящего знатока.
- «Единственное, чего мне не удалось приобрести, это - Рафаэля, - пожаловался Пераль в присутствии Каэтаны и гостей. - Может быть, наши потомки скажут, что мы его зачастую переоценивали, но я лично, признаюсь откровенно, любую из висящих здесь картин отдал бы за Рафаэля. Вы как будто не одобряете этого, дон Франсиско, - по-дружески обратился он к Гойе, - и вы, несомненно, правы. Не откажите высказать нам свои соображения.
- Растолковывать вам эти соображения было бы слишком долго, дон Хоакин, - отрезал Франсиско, - и так же бесполезно, как если бы вы вздумали излагать нам свои взгляды на медицину.
Все с той же неизменной учтивостью доктор Пераль обратился к другим и заговорил о другом. Каэтана тоже продолжала улыбаться, но она и не думала прощать Франсиско его грубый выпад.
Когда, как полагалось, начался бал, она приказала играть менуэт, танец, уже выходивший из моды, и пригласила Гойю быть ее кавалером. Гойя отлично понимал, что при его грузной фигуре, да еще в узком праздничном наряде, у него в грациозном менуэте будет довольно плачевный вид. А он вовсе не намерен был служить ей пелеле - паяцем. Он зарычал было, но она взглянула на него, и он пошел танцевать. Танцевал он с остервенением. И разъяренный отправился домой.
В середине июля двор обычно переезжал в горы, в королевскую резиденцию Сан-Ильдефонсо, чтобы провести жаркие месяцы на прохладе; Каэтане, как статс-даме королевы, полагалось ехать туда же, и Франсиско с тоской думал о долгом одиноком лете в Мадриде. Но однажды она сказала:
- Дон Хосе слишком плохо чувствует себя в этом году, чтобы в такую жару находиться при дворе. Я испросила себе отпуск, мне хочется провести лето вместе с доном Хосе в нашем поместье Пьедраита. И мы просим вас, дон Франсиско, пожаловать к нам в Пьедраиту. Вы будете писать портреты с дона Хосе и доньи Марии-Антонии, а может быть, соблаговолите написать и меня. Времени там будет вдоволь. Каждый из нас может сколько угодно вам позировать.
Франсиско просиял. Он не сомневался, что со стороны Каэтаны это жертва: при всей своей неприязни к королеве, она предпочитала придворную жизнь скуке долгих летних месяцев в загородном замке.
На следующий день королева после утреннего туалета задержала-герцогиню Альба. Она от души желает, чтобы пребывание в Пьедраите пошло на пользу дону Хосе. Она также всемерно одобряет решение доньи Каэтаны не оставлять своего супруга одного.
- Таким образом, при дворе и в городе будет меньше, поводов сплетничать по адресу одной из первых дам в королевстве, - ласково закончила она.
- Ваше величество, без сомнения, правы, здесь, при дворе, трудно уберечься от сплетен. Кого только мне не приписывают! Тут и граф де Теба, тут и дон Агустин Ланкастер, и граф де Фуэнтес, и герцог де Трастамара. Я могла бы назвать еще целую дюжину, - медовым голосом дерзко ответила герцогиня.
Все те, кого она перечислила, считались любовниками королевы.
- Мы с вами, донья Каэтана, иногда не прочь отбросить строгий этикет и поиграть в маху, - все так же ласково сказала донья Мария-Луиза. - Вы можете себе это позволить потому, что вы молоды и недурны собой, а я потому, что я - божьей милостью королева. Впрочем, мне это труднее, молодость моя миновала, и многие мужчины находят меня непривлекательной. Мне нужно восполнять этот изъян умом и искусством. Как вам известно, я заменила некоторые собственные зубы бриллиантовыми, чтобы легче было укусить и удержать, - она сделала паузу и улыбнулась, - когда мне вздумается укусить.
Герцогиня тоже улыбнулась: но улыбка вышла натянутая, как у переодетых махами дам на шпалерах. В словах итальянки слышалась угроза.
- В Пьедраите у нас будет очень небольшое общество, - сказала герцогиня, - мы пригласили к нам только художника Гойю. Он говорит, что никак не может справиться с моим портретом, - весело заключила она.
- Понимаю, из любви к искусству вы предоставляете своему художнику возможность вас изучить, - ответила Мария-Луиза и вскользь добавила: - Постарайтесь же не давать повода к сплетням, герцогиня Альба.

«Это - предостереженье
Или ваш приказ?» - спросила,
Пристально в глаза ей глядя,
Каэтана… И любезно
Королева отвечала:
«Нет, пока всего лишь просто
Дружеский, если хотите,
Материнский мой совет».
Озноб по коже
Пробежал у Каэтаны.
Но представился ей Франчо,
Дни и ночи вместе с Франчо!
И она с себя стряхнула
Эти колкие намеки
Королевы,
Как соринку.

15

После того как двор перекочевал в летнюю резиденцию возле Сан-Ильдефонсо, донья Хосефа Тудо стала тяготиться мадридской жарой. Дон Мануэль, не долго думая, пригласил ее в Сан-Ильдефонсо.
Она жила в самом городке, в Посольской гостинице, приятно коротая скучные жаркие дни со своей дуэньей Кончитой: играла с ней в карты, училась французскому языку, бренчала на гитаре. Дон Мануэль добился для нее на определенные часы доступа в дворцовые сады. Тут она подолгу просиживала перед каким-нибудь из знаменитых каскадов, перед источником Фамы, или водоемом Дианы, или перед фонтаном Ветров, слушала плеск водометов, мурлыкала себе под нос свои романсы, лениво, с благодушной грустью вспоминая молодого супруга, погибшего в океане, а то и своего милого художника Франсиско.
Вместе с доном Мануэлем она совершала прогулки в поросшие чудесными лесами горы, которыми был окружен замок: дороги содержались в образцовом порядке для королевской охоты. Они скакали по Лосойской долине и по Вальсаинским лесам: верховой езде Пепа обучилась еще в Мадриде.
Иногда Мануэль заговаривал о Гойе, о его пребывании в летней резиденции герцогов Альба и весьма цинично прохаживался насчет любовного союза быка Франсиско с хрупкой, грациозной доньей Каэтаной. Пепа слушала с равнодушной миной, но очень внимательно, и не отвечала ни слова. Дон Мануэль частенько возвращался к обитателям Пьедраиты. Он злорадствовал по поводу того, что надменный герцог, не пожелавший быть с ним на «ты», теперь, на посмешище всем, включил Франсиско в свой домашний круг. А что художник, всецело поглощенный своей страстью, перестал увиваться вокруг Пепы, тоже было ему на руку.
Впрочем, он не понимал, как мужчина, пользовавшийся расположением Пепы, мог променять ее на какую-то Каэтану. Ему самому эта строптивая, манерная, изломанная кукла была просто противна. Как-то раз во время утреннего туалета королевы он по-приятельски игриво спросил герцогиню - об этом случае он Пепе не рассказал: - А как поживает наш друг Франсиско? - И она с таким же точно невозмутимо-приветливым видом пропустила мимо ушей его вопрос, как в свое время герцог - его обращение на «ты».
Однажды во время верховой прогулки к развалинам старинного охотничьего домика Вальсаин он снова принялся зубоскалить по поводу того, что Франчо все еще торчит в Пьедраите и никак не оторвется от своей Альбы. Пепа и на этот раз промолчала. Но позднее она сама вернулась к его словам. Они сошли с лошадей и, расположившись на земле, подкреплялись легкой закуской, которую приготовил для них слуга.
- Собственно, Гойе следовало бы написать меня верхом, - ни с того ни с сего сказала Пепа.
Дон Мануэль как раз подносил ко рту кусочек заячьего паштета. Он опустил руку. Конечно, Пепа не бог весть какая наездница, но на лошади вид у нее великолепный, против этого не поспоришь, и ей, понятно, хочется, чтобы ее написали в костюме амазонки. Однако же до недавнего времени верховая езда была привилегией грандов; правда, лицам, не принадлежащим к высшей знати, прямо не запрещалось позировать верхом, но таких примеров еще не бывало, это шло в разрез со всеми обычаями. Что скажет королева, что скажет весь свет, если первый министр велит изобразить молодую вдовушку Тудо лихой наездницей?
- Дон Франсиско сейчас гостит в Пьедраите, у герцогини Альба, - попробовал он возразить.
Пепа сделала удивленное лицо.
- Надо полагать, дон Франсиско соблаговолит исполнить ваше желание и перенесет свой летний отдых из Пьедраиты в Сан-Ильдефонсо.
- Vous avez toujours des idees surprenantes, ma sherie[8], - сказал дон Мануэль.
- Alors, viendra-t-il?[9] - с трудом подбирая французские слова, спросила она.
- Naturellement, comme vous le desirez[10], - ответил он.
- Muchas gracias[11], - сказала Пепа.
Чем дольше дон Мануэль думал над ее затеей, тем больше испытывал удовольствия, представляя себе, как он отнимет художника у заносчивой семейки Альба. Но, насколько он знал Франчо, тот был способен отказаться под каким-нибудь предлогом; чтобы наверняка залучить его, надо запастись более веским приглашением.
Он сказал Марии-Луизе, что желал бы иметь ее портрет кисти Гойи. Не худо бы воспользоваться для этого досугом, которого у них так много в Сан-Ильдефонсо; тогда и он закажет Гойе свой портрет для нее. Марии-Луизе улыбалась возможность нарушить пастушескую идиллию герцогини Альба. Что ж, мысль неплохая, одобрила она. Мануэль может написать Гойе, чтобы он приезжал; у нее, пожалуй, найдется время позировать ему для портрета.
Для пущей важности Князь мира отправил свое послание в Пьедраиту с нарочным.
Франсиско мирно и радостно прожил там эти недели. Правда, присутствие молчаливого, исполненного достоинства герцога вынуждало его и Каэтану к сдержанности. Впрочем, и дон Хосе и старая маркиза смотрели на Каэтану, как на милого, балованного ребенка, чьи причуды, даже самые рискованные, они принимали с улыбкой, и теперь не мешали ей быть с Гойей наедине, сколько им вздумается.
Раза два-три в неделю герцог музицировал. Маркиза слушала с вниманием и восхищением, но явно только из любви к сыну. Франсиско же и Каэтана понимали толк лишь в народных песнях и танцах - в тонадильях и сегидильях: музыка герцога была для них чересчур изысканна. Ее умел ценить один доктор Пераль.
Дон Хосе попросил Франсиско написать его портрет. Тот согласился и начал писать сперва не без усилия, потом со все возрастающим интересом и, наконец, с увлечением. Получился портрет утонченного, несколько меланхоличного вельможи с большими прекрасными задумчивыми глазами, для которого вполне естественно пристрастие к нотам и клавикордам.
Гойя писал и маркизу, и во время работы над ее портретом ему удалось глубже проникнуть в ее душу. Конечно, она была настоящая знатная дама, какой и показалась ему с первого взгляда, неизменно жизнерадостная и снисходительная, но теперь он улавливал и налет грусти на ее прекрасном, еще не старом лице. Она, без сомнения, понимала и оправдывала образ жизни своей невестки. Но как вдова десятого маркиза де Вильябранка, донья Мария-Антония очень дорожила фамильной честью, и в ее речах порой проскальзывало беспокойство, что увлечение Каэтаны может оказаться глубже и опаснее, чем дозволено; речи маркизы звучали для Гойи предостережением, и ее портрет подвигался не так быстро, как он ожидал.
Но вот он был закончен, и Гойя нашел, что оживленное, нежное и ясное лицо маркизы, светло-голубые ленты ее наряда и роза в руке придают портрету радостный характер.
Однако сама она, постояв перед ним, сказала с улыбкой:
- Вы уловили во мне тоску увядания. Я даже и не предполагала, что она так явственно видна, - и поспешно прибавила: - Однако же картина вышла чудесная, и если у вас найдется еще время для дамы моего возраста, вы непременно должны написать с меня второй портрет.
Зато Каэтана постоянно была по-детски весела. Гойе предоставили в единоличное пользование маленький флигель, так называемое Паласете, или Казино. Там Каэтана виделась с ним каждый день. Обычно она приходила перед вечером, когда спадала жара; ее сопровождала дуэнья Эуфемия, чопорная, одетая в черное, несмотря на летний зной; иногда Каэтана брала с собой арапку Марию-Лус и пажа Хулио, и почти всегда за ней увязывались две, а то и три из ее любимиц кошек. Она вела себя просто, даже ребячливо. Случалось, она приносила гитару и настаивала, чтобы Франсиско пел те тонадильи и сайнеты, которые они слышали вместе.
Иногда она требовала, чтобы дуэнья рассказывала о ведьмах и колдуньях. Каэтана находила, что у Франсиско есть склонности к колдовству, и предлагала ему пройти выучку у одной знаменитой колдуньи. Донья Эуфемия, наоборот, утверждала, что он не годится в колдуны, потому что ушные мочки у него недостаточно прилегающие. Людям с такими ушными мочками лучше и не пробовать заниматься чародейством; бывали случаи, когда ученики во время превращения застревали из-за оттопыренных ушей и потом погибали злой смертью.
Каэтане один раз являлась умершая камеристка Бригада. Покойница предсказала ей, что ее связь с придворным живописцем продлится долго и окончится лишь после многих недоразумений, после большой любви и немалых обид.
Уступая настояниям Каэтаны, он снова пытался писать ее. Писал он медленно, она потеряла терпение.
- Что ж, я ведь не Быстрый Лука, - сердито сказал он.
Этим именем называли Луку Джордано, который постоянно писал для Карлоса II, работал быстро, получал много похвал и много денег. Как ни старался Франсиско, он и на этот раз не закончил ее портрета.
- Ты сам виноват, не хочешь признать, что из всех мадридских дам я - единственная настоящая маха, - сказала она не совсем в шутку.
Единственным огорчением в Пьедраите была для него неудача с портретом Каэтаны. В остальном его пребывание складывалось светло и радостно.
Это благодатное затишье нарушил нарочный в красных чулках, доставивший Гойе письмо от дона-Мануэля с приглашением в Сан-Ильдефонсо.
Франсиско был польщен и растерян. Конечно, пребывание в горах Сеговии в королевской летней резиденции близ Сан-Ильдефонсо, испанские монархи посвящали исключительно покою и отдохновению, делам государственным уделялось меньше внимания, сложный церемониал упрощался, их величества принимали только грандов первого ранга и самых приближенных особ; получить приглашение в Сан-Ильдефонсо, чтобы разделить досуг обитателей замка, было великим почетом. Однако Гойя и обрадовался и огорчился. Недели, проведенные в Пьедраите, были прекраснейшей порой его жизни - ничто не могло сравняться с ними, да и что скажет Каэтана, если он решит уехать?
Он показал ей послание. В свое время Каэтана не стала сообщать Франсиско о зловещей угрозе своего недруга королевы, считая это слишком большой для нее честью. Она и теперь сдержалась и промолчала.
- Вы должны облечь свой отказ в самую учтивую и осторожную форму, - спокойно сказала она. - Итальянка, верно, воображает, что придумала очень умный и тонкий способ испортить нам с вами лето. Она позеленеет от злости, когда вы отклоните приглашение.
Гойя посмотрел на нее в полной растерянности. Ему и в голову не приходило, что главную роль в приглашении могло играть не его искусство, а желание доньи Марии-Луизы насолить своему недругу Каэтане. И теперь у него отдаленно забрезжила догадка, что тут дело не обошлось и без Пепы.
Тем временем Каэтана небрежно, играючи, разорвала письмо дона Мануэля своими нежными, заостренными и все же пухлыми детскими пальчиками. Франсиско следил за ней, не сознавая, что она делает, но глаз его с такой точностью схватывал все ее движения, что они навсегда запомнились ему.
- Я придворный живописец, а дон Мануэль ссылается на королеву, - робко заметил он.
- Насколько я вижу, это написано не от имени королевы, - ответила герцогиня Альба. И негромко, но с металлическими нотками в своем по-детски звонком голосе добавила: - Неужели вы должны плясать под дудку Мануэля Годоя?
Гойя кипел от бессильной ярости. Каэтана забывает, что он все еще не первый королевский живописец. Что он зависит от благоволения доньи Марии-Луизы. А с другой стороны, она-то ведь только ради него сидит в этой тоскливой Пьедраите, и ее глубоко оскорбит его отъезд.
- Пожалуй, я могу отложить поездку дня на два, на три, а то и на все пять дней, - беспомощно ответил он, - имею же я право сказать, что должен закончить работу над портретом.
- Вы очень любезны, дон Франсиско, - сказала Каэтана с той устрашающей учтивостью, с какой только она умела говорить. - Пожалуйста, сообщите мажордому, когда вам подать карету!
Но в нем теперь ожила вся мука той ночи, когда он из-за нее ждал сообщения о смертельной болезни своей дочурки Элены.
- Поймите же, наконец, что я не гранд, - выкрикнул он, - я художник, самый обыкновенный художник, я в полной зависимости от милостей доньи Марии-Луизы, - и закончил, прямо и сурово глядя на нее, - а также дона Мануэля.
Она ничего не ответила, но сильнее всяких слов уязвило его невыразимо высокомерное презрение, написанное на ее лице.
- Тебе нет дела до моих успехов, - вскипел он, - нет дела до моего искусства. Для тебя важнее всего твое удовольствие.
Она вышла не спеша, мелкими, твердыми, легкими шагами. Гойя простился с маркизой и с доном Хосе.

И, себя превозмогая,
К Каэтане он явился.
Но дуэнья очень сухо
Заявила: «Герцогиня,
К сожаленью, нездорова».
«А когда ж ее увидеть
Я могу?» - спросил Франсиско.
«Госпожа не принимает
Ни сегодня и ни завтра», -
Крайне вежливо сказала
Донья Эуфемия.

16

В Испании шестнадцатого столетия ярко выделяются две фигуры: это знатный рыцарь и плут-пикаро, бесправный бедняк, который по-своему, исподтишка, бросает обществу вызов и пробивается в жизни хитростью, обманом и находчивостью. Народ и его поэты чтили и прославляли героя и рыцаря, но они не меньше прославляли и еще больше любили пикаро и пикару, этих лукавых, неунывающих, неизменно веселых, предприимчивых пройдох обоего пола, выходцев из низов.
Для народа пикаро был таким же характерным представителем Испании, как и гранд, они дополняли друг друга, и, всех этих пикаро, гусманов и ласарильо, проныр и плутов с их нищетой, с их бесцеремонным практицизмом, не тронутым моралью, с их деловитой, веселой, здоровой смекалкой великие поэты сохранили такими же живыми, как и представителей рыцарства - Сида и Дон-Кихота.
В восемнадцатом столетии пикаро и пикара превращаются в махо и маху. Испанию тех времен так же трудно представить себе без их обычаев и нравов, как без абсолютной монархии и инквизиции:
Махи обитали во всех крупных городах. Но главной их резиденцией был Мадрид, вернее определенный квартал Мадрида - Манолерия. Мужчины были кузнецами, слесарями, ткачами, трактирщиками или промышляли контрабандой, торговлей в разнос, игрой. Женщины содержали кабачки, чинили одежду и белье, торговали на улицах фруктами, цветами, разнообразной снедью; ни одна ярмарка, ни одно празднество не обходилось без их товара. Не гнушались они и тем, чтобы выманивать деньги у богатых мужчин.
Махи не признавали иной одежды, кроме традиционного испанского наряда. Мужчины ходили в обтянутых штанах до колен, в башмаках с пряжками, короткой куртке с широким шарфом вместо пояса, в шляпе с огромными опущенными полями и никогда не расставались с длинным плащом - капой, со складным ножом - навахой и с толстой черной сигарой. Женщины носили открытые туфли, вышитый, глубоко вырезанный лиф, перекрещенную на груди яркую шаль; в праздник они щеголяли кружевной мантильей и высоким гребнем. Частенько за левую подвязку у них был заткнут маленький кинжал.
Власти с опаской поглядывали на длинный плащ махо и на широкополую шляпу, закрывающую лицо. Махо любил длинный плащ потому, что он прикрывал грязную рабочую одежду, а случалось, и что-нибудь такое, что лучше было не показывать; любил он и широкополую шляпу, кстати бросавшую тень на лицо, которому не к чему быть узнанным.
- Мои мадридцы не ходят, как мирные подданные цивилизованного монарха, а крадутся по улицам, прикрывая лица, словно заговорщики, - жаловался Карлос III.
Первый министр Карлоса III неаполитанец Скиллаче в конце концов запретил плащи и шляпы. В ответ на это махи взбунтовались и прогнали из страны министра-чужеземца. Его более сообразительный преемник распорядился, чтобы палач во время исполнения своих обязанностей надевал пресловутую шляпу; это подействовало - многие перестали носить ее.
Маха и махо не только одевались по-своему, у них были и свои особые обычаи, особые взгляды, особый язык. Махо чтил исконные испанские традиции и горой стоял за абсолютную монархию и духовенство, тогда как новых законов и указов не признавал. Занятие контрабандой он рассматривал как свою привилегию, для него было делом чести курить только контрабандный табак. Держал себя махо с достоинством и не любил зря болтать. Но, заговорив, он употреблял цветистые, высокопарные обороты; его хвастливость и фантастическое вранье служили для поэтов источником вдохновения и славились за пределами Испании.
Махо был гордец. Никто не смел наступить ему на ногу или хотя бы косо на него посмотреть. Он вечно враждовал со щеголем из среднего сословия - петиметром. Для махо и махи не было лучше удовольствия, как подпортить изысканный наряд сынка зажиточных горожан или растрепать замысловатую куафюру щеголихи. Полиция избегала иметь дело с махо; да и все вообще избегали с ним связываться, потому что он отличался неуживчивым нравом и по любому поводу пускал в ход крепкое словцо или кулаки, а то и нож.
В борьбе с просвещением и разумом, с французским духом, с революцией и всем, что с нею связано, махо был надежнейшим союзником престола и церкви. Махо любил роскошные королевские дворцы, красочные выезды грандов, великолепие церковных процессий, он любил быков, лошадей, флажки и шпаги и в своей необузданной национальной гордости с недоверием и ненавистью смотрел не носителей просвещения, на либералов, на франкофилов, которые хотели все это упразднить. Тщетно передовые писатели и государственные деятели обещали ему лучшие жилища, больше хлеба и мяса. Махо готов был от всего отказаться, лишь бы ему оставили его излюбленные игры и пышные празднества.
Недаром пеструю и восторженную толпу зрителей на этих празднествах составляли именно махи и их кавалеры. В театрах они занимали весь партер, составляли основное ядро чорисо и полако, они бунтовали, когда были запрещены autos sacramentales - народные «священные действа», где Христос, едва сойдя с креста, менял терновый венец и набедренную повязку на одежду махо и вместе с другими участниками «страстей господних» отплясывал сегидилью. Махо был страстным приверженцем аутодафе и не менее восторженным приверженцем боя быков; он возмущался, когда тореадоры, или быки, или осужденные грешники плохо умирали. Сильнее всего он презирал малодушие.
В любви махо был горяч, щедр и непостоянен. Он охотно одаривал возлюбленную дешевыми побрякушками, колотил ее, стоило ей не угодить ему, и требовал подарки назад, когда бросал ее или она его бросала. Маха, не задумываясь, обирала до нитки влюбленного щеголя: замужняя маха тоже держала при себе состоятельного кортехо, а то и двоих. Мужчины испанцы считали, что маха обладает теми качествами, которые они особенно ценили в женщине. На улице она - королева, в церкви - ангел, и сатана - в постели. Да и чужеземцы утверждали, что ни одна женщина в мире не сулит и не дарит столько сладострастия, утех и упоения, сколько настоящая маха. В своей знаменитой книге об Испании посол Людовика XVI Жан-Франсуа де Бургуэн очень красноречиво распространяется о бесстыдстве и распущенности махи и еще красноречивей о соблазне и сладострастии, исходящем от нее.
Махо считал себя носителем испанского духа - espanolismo, ни на йоту не уступая в этом знатнейшим грандам. И так же смотрела на него вся Испания. Лишь тот, в ком было что-то от махо, признавался настоящим испанцем; махо и маха были излюбленными героями сайнетов и тонадилий, излюбленной темой для писателей и художников.

Даже гранды и грандессы
Не считались с запрещеньем
Надевать костюмы махо.
С превеликою охотой
Наряжались они в эти
Пестрые одежды. Часто
В разговор они вставляли
Меткие словечки махо.
Грандам, знатным горожанкам
Нравилось играть роль махи
Или махо. Да и вправду
Многие из них когда-то
Были имя.

17

В Сан-Ильдефонсо Гойя был принят весьма учтиво. Квартиру ему отвели не в гостинице, а в самом дворце. Его ждали книги, лакомства и вина, приготовленные с явным знанием его вкуса.
Один из лакеев в красных чулках был всецело предоставлен ему. Апартаменты его состояли из трех комнат - одну из них он должен был превратить в мастерскую.
Ему передали просьбу Мануэля прийти к шести часам в манеж - место, необычное для встреч в вечернее время. Быть может, Мануэль или сама донья Мария-Луиза хотят опять позировать верхом?
В манеже он застал Мануэля и Пепу, которая радостно приветствовала его.
- Какое счастье, что дон Мануэль надумал пригласить вас, - сказала она. - Мы отлично провели время в здешних чудесных горах. Надеюсь, вы тоже не скучали, Франсиско?
Рядом стоял Мануэль в костюме для верховой езды и ухмылялся самодовольной, собственнической улыбкой.
Значит, Каэтана была права. С ним сыграли наглую, глупую шутку. Эти двое, верно, и сами не понимали, какое зло причинили ему - ведь они разбили величайшее счастье его жизни. А может быть, им только это и требовалось? Смешно и обидно думать, что прихоть какой-то дряни, отставной потаскушки Пепы, загубила все очарование подаренного ему судьбой лета.
- У меня на вас большие виды. Прежде всего я хотел бы иметь портрет сеньоры Тудо верхом на лошади. Ведь, правда, ей удивительно идет амазонка? - сказал Князь мира, отвесив непринужденный поклон в сторону Пепы. А конюх уже кинулся за оседланной заранее лошадью. Гойе очень хотелось влепить Пепе увесистую пощечину, как сделал бы настоящий махо. Но он уже не был махо, его испортили удача и придворная жизнь. Раз его вытребовали, рассудил он, незачем все губить в порыве раздражения. Ну, конечно, он и не подумает писать эту хрюшку верхом на коне. «Орел парит в небе, свинья копается в навозе». Какая неслыханная наглость со стороны этой расфуфыренной твари взгромоздиться на коня и требовать, чтобы ее писали в виде грандессы! Да еще кто - он, Гойя!
- К сожалению, эта задача выше моих сил, дон Мануэль, - вежливо сказал он. - Мне не дано живописать красоту. Если я попытаюсь изобразить сеньору Тудо на коне, боюсь, что картина получится много ниже вашего, дон Мануэль, представления об оригинале.
По белому равнодушному лицу Пепы пробежала судорога.
- Я так и думала, что ты испортишь мне все удовольствие, Франчо, - сказала она. - Вечно ты все изгадишь. - Она нахмурила свой низкий широкий лоб. - Дон Мануэль, пожалуйста, обратитесь к Маэлье или Карнисеро.
Мануэль понял, что затея представляется художнику чересчур рискованной. В сущности, он и сам рад был увильнуть от этого опасного предприятия.
- Не будем решать сгоряча, сеньора, - постарался он ее успокоить. - Если сам Гойя не берется писать вас верхом, то неужели какой-нибудь Маэлья или Карнисеро окажется на высоте подобной задачи?
С Пико де Пеньялара веял приятный легкий ветерок, но в благодатном свежем воздухе чувствовалась гроза.
- Пожалуй, мне лучше удалиться, - сказал Франсиско.
- Вздор, Франчо, - возразил Мануэль. - Я освободился на сегодняшний вечер. Пепа образумится, и вы непременно откушаете с нами.
Пепа сидела за столом, бесстрастная, молчаливая и красивая. Гойя не прочь был провести с ней ночь. Это было бы местью и Каэтане, и Мануэлю, и самой Пепе. Но ему не хотелось показывать ей, что она по-прежнему влечет его. Он тоже говорил мало.
Зато Мануэль был натужно весел.
- Я знаю, как вы должны написать Пепу, - придумал он, - с гитарой в руках.
Это показалось Франсиско неплохой идеей. Орел в небе, свинья в навозе, тупая Пепа с гитарой в руках.
Гойя охотно принялся за работу. Пепа была благодарной моделью. Она сидела в ленивой позе, будившей вожделение, и смотрела ему прямо в лицо бесстыдным взглядом. Он страстно желал ее. Он знал, что она сперва поиздевается над ним, но тем покорнее будет потом. Но он был полон Каэтаной. «Не поддамся!», - думал он. И только вложил в портрет все свое вожделение. Работал он быстро; при желании он мог бы угнаться за Быстрым Лукой. «Дама с гитарой» была закончена в три сеанса.
- Это у тебя удачно получилось, Франчо, - с удовлетворением заметила Пепа.
Дон Мануэль был в восторге.
Королева пригласила Франсиско к себе. Значит, верно, что и она участвовала в заговоре. С досадой в душе Франсиско отправился к ней…
Она приветливо поздоровалась с художником, и в нем заговорило благоразумие. В сущности, у него нет причин досадовать на королеву. Не ему хотела она испортить лето и отравить радость, а только своему недругу - герцогине Альба, да и не удивительно, ведь та столько раз выводила ее из себя. В глубине души Франсиско даже льстило, что королева и герцогиня ссорятся из-за него. Надо будет написать об этом другу Мартину в Сарагосу.
Мария-Луиза искренне радовалась присутствию Гойи. Она ценила разумность, независимость и вместе с тем скромность его суждений и понимала его искусство. Кроме того, она злорадствовала, что Гойя находится здесь, а не в Пьедраите. Не то чтобы ей хотелось отбить у Альбы обрюзгшего, стареющего Франсиско; уж если на то пошло, она предпочитала крепких молодцов, не слишком умных, зато умеющих щегольски носить мундир. Но эта особа стала слишком дерзка, надо ее время от времени одергивать. Потому-то Гойя и будет теперь писать ее, Марию-Луизу де Бурбон-и-Бурбон, а не Каэтану де Альба.
Воспоминание о герцогине навело ее на удачную мысль. Она предложила Гойе писать ее в виде махи.
Франсиско был неприятно поражен. То пиши Пепу амазонкой, а королеву - махой. Про себя он не раз думал, что у нее есть что-то от махи - в том, как она пренебрегает этикетом, как презирает сплетни, а главное - в необузданной жажде жизни. Но грандессам разрешалось наряжаться махой только для костюмированного бала, всем покажется по меньшей мере странным, если донья Мария-Луиза будет позировать в таком виде. А ему не миновать новых осложнений с Каэтаной.
Он осторожно попытался отговорить королеву. Она настаивала и пошла лишь на одну уступку: согласилась, чтобы наряд был не пестрый, а черный. Впрочем, она, как всегда, оказалась удобной моделью и скорее помогала, чем мешала художнику, то и дело повторяя ему:
- Пишите меня такой, как я есть. Ничего не приукрашивайте. Я хочу быть такой, какая есть.
И все-таки работа над портретом подвигалась туго. Не только потому, что Мария-Луиза была требовательна к нему, а он - к себе, а потому что она нервничала, должно быть, ревновала Мануэля, продолжавшего путаться с той тварью, и часто отменяла сеансы.
Когда Франсиско не работал, он слонялся по дворцу и парку, скучал и злился. Насмешливо, критически, выпятив нижнюю губу, смотрел он на фрески Маэльи и Байеу. Смотрел на фонтаны с мифологическими фигурами, видел, как взлетают, спадают и играют водяные струи, а сквозь них, над ними видел гигантский, ослепительно белый дворец, испанский Версаль, с неимоверным трудом воздвигнутый на такой высоте, замок, витающий в воздухе. Лучше чем кто-либо ощущал Гойя подчеркнутый контраст между французской вычурностью строений и садов и дикой испанской природой. И лучше понимал Филиппа V, который построил этот дворец, не щадя денег и трудов, а чуть забили фонтаны, заявил, уже успев пресытиться своей прихотью: «Обошлись мне эти фонтаны в пять миллионов, а забавляли меня пять минут».
Гойя не в состоянии был проводить время с придворными кавалерами и дамами, а общество Мануэля и Пепы раздражало его. Но когда он оставался один посреди этого манерного, кричащего, ослепительного, нарочитого до отвращения французского великолепия, тогда его одолевали мысли о Каэтане, как он ни старался прогнать их. Наперекор здравому смыслу, он считал возможным, что Каэтана напишет ему, позовет его. Неужто между ними все кончено? Она принадлежит ему, а он - ей.
Он рвался прочь из Сан-Ильдефонсо, надеясь, что дома, в мадридской мастерской, ему станет легче. Однако работа над портретом затягивалась. Мария-Луиза нервничала не меньше, чем он, и все чаще отменяла условленные сеансы.
Тут произошло событие, еще на несколько недель отсрочившее окончание портрета.
В Парме умер один из малолетних родственников королевы, а так как ей важно было поднять значение и престиж великогерцогской семьи, из которой она происходила, то по маленькому принцу был назначен придворный траур сверх положенного по этикету, а значит, опять пришлось прервать работу.
Гойя письменно просил разрешения возвратиться в Мадрид, ссылаясь на то, что портрет почти готов, а недостающие детали он может дописать и в Мадриде. В ответ ему было сухо заявлено, что ее величеству угодно, чтобы он заканчивал работу здесь. Дней через десять ее величество соизволит еще раз позировать ему, а траурную одежду он может выписать из Мадрида.
Но ему забыли прислать из Мадрида черные чулки, и, когда его наконец-то снова пригласили на сеанс, он явился в серых чулках. Маркиз де ла Вега Инклан дал ему понять, что явиться в таком виде к ее величеству невозможно. Гойя в досаде вернулся к себе в апартаменты, надел белые чулки, тушью намалевал на правом чулке человечка; подозрительно похожего на гофмаршала, а на левом - физиономию другого царедворца, духовного брата гофмаршала. С дерзким, угрюмым видом, никого не слушая, проник он прямо к Марии-Луизе. Он застал ее в обществе короля. Тот, ничего не поняв, спросил его довольно сурово:
- Что это за странные и неприличные фигурки у вас на чулках?
- Траур, ваше величество, траур, - свирепо ответил Гойя.
Мария-Луиза громко расхохоталась. Он проработал еще неделю. Наконец портрет был готов. Гойя отошел от мольберта: «Королева донья Мария-Луиза в виде махи в черном», - представил он свою королеву живой королеве.
Вот она стоит в естественной и вместе с тем величественной позе, маха и королева. Нос, похожий на клюв хищной птицы, глаза смотрят умным алчным взглядом, подбородок упрямый, губы над бриллиантовыми зубами крепко сжаты. На покрытом румянами лице лежит печать опыта, алчности и жестокости. Мантилья, ниспадающая с парика, перекрещена на груди, шея в глубоком вырезе платья манит свежестью, руки мясистые, но красивой формы, левая, вся в кольцах, лениво опущена, правая маняще и выжидательно держит у груди крошечный веер.
Гойя постарался сказать своим портретом не слишком много и не слишком мало. Его донья Мария-Луиза была уродлива, но ой сделал это уродство живым, искрящимся, почти привлекательным. В волосах он написал синевато-красный бант, и рядом с этим бантом еще горделивее сверкало черное кружево. Он надел на нее золотые туфли, блестевшие из-под черного платья, и на все наложил мягкий отсвет тела.
Королеве не к чему было придраться. В самой лестной форме высказала она свое полное удовлетворение и предложила Гойе тут же, в Сан-Ильдефонсо, собственноручно снять две копии. Он отказался почтительно, но бесповоротно. После того как он вложил в картину столько напряженного труда, ему невозможно ее копировать. Он поручит эту работу своему помощнику дону Агустину Эстеве, чье умение и добросовестность известны донье Марии-Луизе.
Наконец-то он мог вернуться в Мадрид. Однако и тут ему было не лучше, чем в Сан-Ильдефонсо. Сотни раз он повторял себе, что умнее всего было бы написать Каэтане или попросту поехать в Пьедраиту. Но этого не позволяла ему гордость.

И за то себя он проклял,
Что он был таким… На черта
Он влюбился в Каэтану!
Жертвы требует за жертвой
Эта глупая, шальная
Страсть. Немыслимой ценою
Он расплачиваться должен!
И всю ярость обратил он

Предыдущая страница 11 Следующая страница


Гойя, или Тяжкий путь познания 12

Против Альбы. Злые духи,
Что его подстерегают
Из-за всех углов и только
Подходящей ждут минуты,
Чтоб его сгубить, бесспорно,
Сговорились с Каэтаной.

18

К концу лета семейство Альба возвратилось в Мадрид. Каэтана не показывалась и не подавала о себе вестей. Не раз Гойе встречались кареты с гербом герцогов Альба. Он заставлял себя не заглядывать внутрь. И все же заглядывал. Дважды он увидел герцога, дважды - кого-то чужого. И раз - старую маркизу.
Потом принесли пригласительный билет, в котором придворного живописца Гойя-и-Лусиентес и сеньору донью Хосефу просили присутствовать на музыкальном вечере у герцога: исполняться будет опера сеньора дона Хосе Гайдна «Жизнь на луне». Целый час Франсиско был полон твердой решимости не ходить туда, в следующий час он так же твердо решил пойти. Хосефе же и в голову не пришло, что можно отклонить приглашение.
Как и в тот вечер, когда началось роковое увлечение Гойи, Каэтана долго не показывалась. Франсиско должен был сперва выслушать всю оперу сеньора Гайдна. Он сидел рядом с Хосефой, терзаясь нетерпением, страхом и надеждой, с тоской вспоминая такие же музыкальные вечера в Пьедраите, когда сидел рядом с Каэтаной.
При этом сама опера была игрива и грациозна. В ней изображалось, как некий богач по имени Бонафеде, отец двух хорошеньких дочек, одержимый страстью к астрономии, попадает на удочку обманщика Эклетико, убеждающего его, будто он находится на луне; превратности жизни на этом небесном светиле исторгают у него согласие на брак дочек с такими женихами, за которых он ни за что не выдал бы их на земле. Сам герцог с помощью ныне бежавшего аббата в свое время перевел текст оперы с итальянского на испанский язык; постановка была отличная, музыка не такая уж замысловатая, как опасался Гойя, и при других условиях он получил бы удовольствие от этого прелестного представления. Теперь же он мысленно бранился и скрежетал зубами.
Наконец опера кончилась, и мажордом пригласил перейти в главную залу.
Как и тогда, донья Каэтана принимала гостей, сидя, по староиспанскому обычаю, на возвышении. На этот раз высокий балдахин над ней был увенчан раскрашенной деревянной статуэткой пресвятой девы работы Хуана Мартинеса Монтанеса. Молитвенно сложив руки и застенчиво склоня голову, с чуть заметной горделивой испанской улыбкой, грациозно стояла пресвятая дева на полумесяце, точно на скамейке, который поддерживали прелестные ангельские головки. От всего облика герцогини, когда она так мило сидела под этой милой статуэткой, исходило порочное очарование. На этот раз она была нарумянена, напудрена и одета в роскошное платье старинного версальского образца: от тончайшей талии ниспадала пышная юбка. У нее был нарочито кукольный, до смешного надменный вид. Белое лицо с застывшей улыбкой и необычайно живыми, отливающими металлом глазами под высокими дугами бровей казалось вдвойне греховным из-за пленительного и дерзкого сходства с ликом пресвятой девы, которая с целомудренной радостью, улыбаясь, внимает благой вести.
Весь дрожа от ярости и восхищения, Франсиско еле сдерживал желание сказать ей что-нибудь касающееся их двоих, что-нибудь до бесконечности нежное или до бесконечности непристойное. Но она не дала ему возможности поговорить с ней наедине и при этом выказывала ему подчеркнутую высокомерную учтивость.
Да и вообще этот вечер принес ему одну лишь досаду. Разумеется, был тут и Карнисеро, собрат по ремеслу, известный пачкун. Ему принадлежали эскизы декораций к «Жизни на луне»; у Гойи разболелись глаза от слащавой, приторной мазни. Герцог и старая маркиза раздражали его своей приветливостью. Дон Хосе хотя и одобрял декорации Карнисеро, однако выразил сожаление, что эскизы сделаны не им, Гойей; но ведь к нему теперь, по словам Каэтаны, не подступишься. Старая маркиза тоже посетовала, что у Гойи совсем нет времени побывать во дворце Вильябранка и начать новый ее портрет. В ее словах слышалась скрытая насмешка: она, несомненно, догадывалась о том, что произошло между Франсиско и Каэтаной.
Но особенно несносен был доктор Пераль. Он с противной авторитетностью распространялся о музыке дона Хосе Гайдна. Обычно замкнутое лицо герцога так и сияло, когда врач, злоупотребляя музыкальными терминами, восторженно разъяснял, с какой изобретательностью и остроумием Гайдн меняет оркестровку всякий раз, как Бонафеде смотрит в телескоп и сообщает о своих наблюдениях над жизнью луны, или распространялся о том, как реально музыка передает ощущение полета. Но еще сильнее, чем премудрые разглагольствования ученого хвастуна, задевали Франсиско замечания, которых он не слышал и которыми по-дружески обменивались Каэтана и доктор, а также смех Каэтаны над остротами доктора, без сомнения, понятными лишь им двоим. Во всем обращении «цирюльника» с Каэтаной было что-то возмутительно собственническое.
Все предшествующие дни Гойя терзался и радовался в ожидании этого вечера. А теперь вздохнул с горьким облегчением, когда мог наконец откланяться и уйти от чар Каэтаны.
На обратном пути Хосефа сказала, что вечер был на диво удачный: дон Хосе по-настоящему большой музыкант, а опера очень мила.
На следующий день Франсиско начал писать небольшое полотно: Каэтана под богоматерью с полумесяцем. Он усовершенствовался в искусстве изображать лицо так, что оно было неизвестным и все же знакомым. В набеленной даме под балдахином было что-то сладострастное, злобно-насмешливое, кощунственное. Гойя писал тайком, в отсутствие Агустина, и прятал от него эту картинку. Писал он торопливо, с жаром. Как-то раз он забыл убрать, полотно и, вернувшись, застал перед ним Агустина.
- Удивительно сделано - это сама правда, - сказал Агустин.
- Даже тебе ни к чему было это видеть, - ответил Франсиско и спрятал картину навсегда.
Снова прошла неделя, а от Каэтаны все не было вестей. Теперь Гойя не сомневался, что она не даст о себе знать ни через три месяца, ни даже через год, и ни о чем в жизни так жгуче не жалел, как о том, что убежал из Пьедраиты, убежал от нее.
И вдруг в мастерской у него появилась дуэнья Эуфемия и как ни в чем не бывало спросила, есть ли у дона Франсиско время и охота завтра вечером пойти с доньей Каэтаной в «Крус», там дают «Обманутого обманщика» Комельи, и донья Каэтана предвкушает немало удовольствия от сегидилий.
Они пошли в театр, они делали вид, будто расстались лишь накануне, ни о чем не спрашивали друг друга, не упоминали о том, что случилось в Пьедраите. Казалось, ничего и не произошло. В последующие недели они часто виделись и любили друг друга, как до ссоры в Пьедраите.
Обычно Каэтана заранее сообщала о своем приходе, и Гойя устраивал так, чтобы никого постороннего не было. Но однажды она пришла без предупреждения, Агустин как раз работал над копией «Королевы в виде махи в черном».
Каэтана вгляделась в портрет своей противницы. Вот она стоит в непринужденно величественной позе. Ничего не скажешь, Франчо не утаил ее уродства, но он постарался выгодно оттенить то немногое, чем могла похвастать Мария-Луиза: упругую полноту обнаженных рук и шеи в вырезе платья. Кроме того, он придал ей значительность. При всем сходстве она была на полотне и маха, и знатная дама, но отнюдь не казалась смешной.
Каэтана вновь ощутила тот легкий озноб, который пробежал по ней, когда королева предостерегала ее.
- Почему ты изобразил ее такой? - злобно спросила она напрямик, не смущаясь присутствием Агустина.
- Картина-то получилась хорошая, - возмутившись, сухо ответил Франсиско.
- Не понимаю тебя, - сказала Каэтана. - Эта женщина самым низким, самым подлым образом отравила нам лето, отравила и тебе и мне всю радость. Мы оба на деле узнали, что она попросту итальянская швейка. А ты вдруг пишешь ее королевой, да еще испанкой с головы до ног.
- Раз я ее так написал, значит она такая и есть, - ответил Франсиско спокойно, но таким высокомерным тоном, который не уступал тону герцогини Альба. Агустин торжествовал, слушая друга.
После этого Каэтана удвоила старания досадить королеве. Так, например, узнав, что Мария-Луиза выписала себе из Парижа очень вызывающий туалет, она раздобыла его фасон и на следующий день после приема, на котором Мария-Луиза была в этом платье, на бульваре дель Прадо появились два выезда с гербом Альба, а в них две камеристки Каэтаны, одетые точь-в-точь так, как накануне была одета королева. Придворные смеялись, а Мария-Луиза злилась, но меньше, чем ожидала Каэтана. Старая маркиза сочла шутку не слишком удачной. А Франсиско нашел ее и вовсе неудачной.

Но его упрек растаял
Перед взглядом Каэтаны,
Растворился перед этим
Существом, в котором жили
И дитя и герцогиня.
И еще сильней, чем прежде,
Ощутил он безграничность
Счастья своего. Но тут же
Снова выросла угроза,
Навсегда и неразрывно
Связанная с этим счастьем.

19

В ту пору в Мадриде вспыхнуло поветрие - горловая болезнь, поражавшая преимущественно детей. Начиналась она с воспаления миндалин. У ребенка настолько распухали шейные железы, что вскоре он не мог глотать. Потом слабел пульс, биение сердца становилось еле слышным, из носу сочилась сероватая зловонная жидкость. Больные страдали от все возраставшего удушья, многие умирали.
Из троих детей Гойи заболел Мариано, а за ним младшая дочурка, Элена.
Хотя Франсиско только мешал уходу за больной, он не мог оторваться от постельки задыхающейся Элены. С ужасом видел он, что девочке становится все хуже. Он с первого мгновения знал, что ему придется расплачиваться за то письмо, за тот вызов злым силам, ценой которого он купил первую ночь с Каэтаной. Домашний врач, доктор Гальярдо, прописал горячее питье и укутывания, а потом, когда жар усилился, - холодные ванны. Он ссылался на Гиппократа. Держал он себя уверенно, а действовал явно наугад.
Гойя прибег к религиозным средствам. Посвященные пресвятой деве-целительнице клочки бумаги с надписью «Salus infirmorum - спасительница недужных» скатывались в шарик, и дети выпивали их в стакане воды. Девочка не могла проглотить шарик, что было плохим знаком. За большие деньги Гойя взял на подержание из монастыря, где оно хранилось, покрывало с частицами одежды святой Элены, ее покровительницы, чтобы закутать в него больную.
Он вспомнил, чего только ни делали, когда Хосефа была беременна этим ребенком. Приносили в дом образа святого Раймунда Нонната и святого Висента Феррера и усердно молили святых заступников сделать разрешение от бремени недолгим и немучительным. И какое веселое паломничество совершили они потом к Сан-Исидро, чтобы поблагодарить его и других святых за благополучные роды!
Дальше тоже все пошло бы благополучно, если бы сам он святотатственно не отдал свое дитя в жертву злым силам.
Он бросился в предместье Аточа излить свое горе перед божьей матерью Аточской. Ради собственной утехи он предал свое дитя. Теперь он каялся и молил святую деву принять его покаяние и помочь ему. Он исповедался перед незнакомым, по-деревенски простоватым на вид священником. Он надеялся, что тот не поймет, в чем ему надо покаяться, но священник как будто понял. Однако обошелся с Франсиско не очень сурово. Наложил на него пост, многократное чтение молитвы господней и запретил впредь прелюбодействовать с той женщиной. Гойя дал обет не осквернять свой взор созерцанием ведьмы и девки Каэтаны.
Он знал, что все это чистое безумие. Он приказывал себе укротить разумом свои буйные страсти. Когда разум дремлет, тогда человека обуревают сны, нечистые сны - чудовища с кошачьими мордами и крыльями нетопырей. Нет, надо замкнуть в себе свое безумие, обуздать, замуровать его, не дать ему прорваться, поднять голос. И он молчал, молчал перед Агустином, Мигелем, перед Хосефой. И только писал старому другу Мартину Сапатеру. Писал ему о том, как позволил себе тогда ради собственной утехи гнусную, греховную уловку и как дьявол обратил ложь в правду, а потому он сам теперь повинен в смертельной болезни своей любимой дочки, и хотя понимает, что все это не имеет ничего общего с разумом и действительностью, однако для него это подлинная правда. На письме он начертал три креста и просил друга, не скупясь, поставить богоматери дель Пилар много свечек потолще, дабы она исцелила от недуга его и его детей.
Герцогиня Альба услышала, что дети Франсиско заболели. Он никогда не говорил ей о своей тогдашней уловке, однако она поняла, как у него должно быть смутно на душе. Она послала к нему дуэнью предупредить о своем приходе и ничуть не удивилась, когда он отказался видеть ее. Она навестила Хосефу и предложила прислать своего врача, доктора Пераля. Гойя не вышел к Пералю. Хосефа отозвалась о нем как о спокойном, рассудительном, опытном враче. Гойя промолчал. Через два дня в здоровье Мариано наступило заметное улучшение, и врачи объявили, что он спасен. На третий день Элена умерла.
Отчаянию Гойи, его возмущению против судьбы не было предела. От смертного одра девочки он убежал к себе в мастерскую и там клял святых, которые не захотели ему помочь, клял себя, клял ее, виновницу всего, ведьму, девку и герцогиню, ради своей барской прихоти и утехи вынудившую его пожертвовать любимой дочкой. Вернувшись к постели покойницы, он вспоминал, как мучилась девочка от страшных приступов удушья и как он смотрел на нее, не в силах облегчить ее муки. Его тяжелое волевое лицо превратилось в маску беспредельной скорби; ни один человек не выстрадал столько и не страдал так, как он. Потом он опять убежал в мастерскую, и боль его обратилась в ярость, в жажду мести, в потребность кинуть ей, окаянной, в ее надменное кукольное личико весь свой гнев, все презрение и осуждение.
Агустин почти не отходил от него. Но старался быть незаметным, говорил только самое необходимое, казалось, будто он ходит на цыпочках. Не спрашивая, он на свою ответственность решал все дела, которых именно сейчас накопилось особенно много. На Франсиско благотворно действовало такое участие. Он был признателен Агустину за чуткость, за то, что друг не пытается утешить его пошлыми доводами рассудка.
Хосефа была почти неприятно поражена, когда он устроил Элене похороны, достойные инфанты.
После погребения они сидели в полутемной зале, где были задернуты занавеси. Многие приходили выразить им сочувствие. На второй день Гойе стали нестерпимы бездушные, нарочито печальные физиономии посетителей, и он ушел к себе в мастерскую. Там он то садился, то ложился, то бегал, не находя покоя. Принимался набрасывать карандашом свои видения, рвал бумагу, не кончив рисунка.
В мастерскую вошла Каэтана.
Он ждал, боялся и жаждал ее прихода. Она была прекрасна. Лицо ее уже не напоминало маску. Это было лицо любящей женщины, которая пришла утешить друга в его горе. Гойя заметил это своим точным глазом и подумал: пусть она обидела его, но ведь он обидел ее куда сильнее. Однако стоило ему вглядеться в нее, как здравый рассудок смыло дикой, сладострастной яростью. Все, что он затаил против Каэтаны с тех пор, как впервые увидел ее сидящей на возвышении, негодование против ее дерзких, жестоких выходок, досада на собственное рабство, ужас перед судьбой, которая избрала эту женщину своим орудием, чтобы мучить его, - все разом поднялось в нем.
Он выпятил и без того толстую нижнюю губу, мясистое лицо его дрожало от неукротимой ненависти, как ни старался он овладеть собой. Каэтана невольно отшатнулась.
- Как ты смела прийти! - заговорил он. - Убила моего ребенка, а теперь пришла посмеяться надо мной!
Она сдержалась и попросила:
- Возьми себя в руки, Франчо, горе свело тебя с ума.
Ну, конечно. Ей непонятно, как он страдает. Она-то ведь бесплодна. Она ничего не способна создать, в ней ничего не рождается: ни радость, ни горе - одно пустое наслаждение. Она бесплодна, она - ведьма или само зло, посланное дьяволом в мир.
- Ты это отлично знала, - не помня себя от гнева, выкрикивал он. - Ты все заранее обдумала. Ты внушила мне мысль накликать болезнь на мою Элену. Ты поставила меня перед выбором - либо жертвуй тебе Эленой, либо моим положением, моим искусством. Только этой ценой ты соглашалась допустить меня к себе. Потом в Пьедраите ты второй раз затеяла то же самое, решила не пускать меня ко двору, чтобы отнять у меня мою славу и мое искусство. Но не тут-то было, я тебе не поддался. А теперь ты требуешь, чтобы я написал Марию-Луизу в непристойном виде. Все, все хочешь ты у меня украсть - моих детей, мое положение, мою живопись. Хочешь оставить меня ни с чем в угоду твоему окаянному, бесплодному лону, - он употребил нецензурное слово.
Безграничная злоба поднялась в ней. Из любящей женщины, из утешительницы она превратилась в герцогиню Альба, правнучку кровавого маршала. Этот неотесанный мужлан должен был принять как подарок, как великую милость уж одно то, что она дозволила ему говорить с ней, дышать одним с ней воздухом. А он не нашел ничего лучшего, как поносить ее в припадке дурацкого раскаяния из-за какой-то дурацкой отговорки.
- Вы, сеньор Гойя из Фуэндетодоса, всегда годились только для роли придворного шута, - сказала она тихо, уничтожающе любезным тоном. - Вы, кажется, воображали себя махо? Нет, вы всегда будете мужланом, как бы вы ни наряжались. Почему, вы думаете, вас допускали до своей особы герцогини Осунская и Медина-Коэли? Им хотелось позабавиться выходками присяжного дурачка; незачем быть ведьмой, чтобы дергать за веревочку такого паяца, такого простофилю! - Она говорила тихо, но под конец ее детский голосок зазвучал резко и некрасиво.
Он видел, как гневно нахмурились ее высокие брови, и радовался, что ему удалось довести ее до такой ярости. Но это удовлетворение потонуло в неистовом бешенстве, потому что она попала на больное место, глумливо напомнила о том, чего он и сам боялся в тайниках души. Но нет, это неправда, не может быть правдой. Не ради смеха и не только для забавы пускали его к себе в постель и герцогиня Осунская, и герцогиня Медина-Коэли, да и она сама. Он помнит, как она сотни раз таяла, растворялась от наслаждения в его объятиях, и ему хочется бросить самые грубые, самые непристойные слова в это окаянное, прекрасное, дерзкое, надменное, гневное лицо. А потом схватить ее, донести до порога и самым настоящим образом вышвырнуть за дверь.
Она смотрит, как он подступает к ней. Вот сейчас он ее ударит. Она хочет, чтобы он ее ударил. Правда, тогда все будет кончено. Разумеется, она убьет его тогда.
- Ну-ка подойди, мужлан! - подстрекает она его. - Похвались тем, что руки у тебя сильнее моих! А ну-ка! - Но он не подходит к ней. Не бьет, не хватает ее. Он останавливается на полпути. Он видел, как открылись и снова сомкнулись ее губы, но слов не слышал. Болезнь возвратилась к нему, он оглох.

И в отчаянье упал он
В кресло. Он закрыл руками
Бледное лицо.
И Альба
Поняла. Ей стало страшно.
Словно к малому ребенку,
Подбежала, стала гладить
Волосы его… Франсиско
Ничего не слышал. Только
Видеть мог, как шевелились
Губы. И внезапно понял,
Что слова любви шептала
Каэтана… И, бессильный,
Он закрыл глаза.
Заплакал.

20

Весь день дона Мигеля был заполнен, политической деятельностью, но она радовала его гораздо меньше, чем прежде. По вечерам он пытался заниматься искусством, чтобы отвлечься от тоски по Лусии и от все возрастающей досады на те унижения, какие ему приходилось сносить, служа дону Мануэлю.
Без конца перечитывал он то сочинение, в котором его великий наставник Никколо Макиавелли описывает свою жизнь у себя в усадебке близ Сан-Кашано, куда он удалился после того, как впал в немилость. Встает он с рассветом и отправляется в лес дать указания дровосекам. Потом погуляет часок, остановится возле родника или на прогалине, на птичьем току, достанет томик Данте, или Петрарки, или Тибулла, Овидия, или еще кого-нибудь из подобных им поэтов, почитает их любовные истории, припомнит свои собственные, с отрадной грустью вздохнет о прошлом. Потом отправится в придорожную таверну, расспросит прохожих, какие они слышали новости и что об этих новостях думают. Вернется для скудного обеда в свое неприютное жилище. И снова идет в харчевню поиграть в шашки, в карты с хозяином, с мясником, с мельником и с двумя кирпичниками; тут из-за грошового проигрыша неизменно поднимается перебранка, да такая, что слышно в селении Сан-Кашано. Но по вечерам Макиавелли сменяет убогую одежду на парадное платье и идет к своим книгам, в компанию великих умов древности. Он заводит с ними беседу, и они благосклонно отвечают ему. Так коротает он у себя в спальне долгие часы, забывает унылые будни, не печалится о своей бедности, перестает страшиться самой смерти. Он живет в обществе своих возлюбленных классиков, спрашивает их, и они ему отвечают, потом они спрашивают, и он им отвечает, читает их книги и пишет свои.
Мигель Бермудес старался ему подражать. Окружив себя картинами, книгами, рукописями, он трудился над Словарем художников, и временами ему удавалось просидеть час, а то и два за работой и ни разу не подойти к портрету Лусии.
Впрочем, Лусия писала часто и просто. Она делала вид, будто и в самом деле поехала в Париж по его поручению, и много интересного рассказывала о политических делах.
Она завязала связи с влиятельными деятелями, и все они удивлялись и возмущались, почему Испания медлит с заключением союза.
Писала она и о парижских художниках, прежде всего о судьбе живописца Жака-Луи Давида; После падения Робеспьера он дважды сидел в тюрьме, держал себя умно и с достоинством, умел приспособиться к новому режиму, пересмотревшему вопросы свободы и равенства, однако не отступился от своих классических республиканских идеалов. Теперь он снова заседает в Совете пятисот, приводит в порядок художественные собрания республики и почитается самым видным и влиятельным живописцем Франции. Работает он, над большой картиной «Сабинянки».
В классической форме, с классической простотой на ней будет изображено, как похищенные женщины выступают в роли посредниц между противниками. Художник хочет таким образом наглядно показать, сколь необходимо примирение противоречий. План этой картины мосье Давид набросал еще в тюрьме и трудится над ней уже несколько месяцев; работник он неторопливый и добросовестный. Весь Париж, писала Лусия, со страстным интересом следит за ходом работы, о которой два раза в месяц публикуются бюллетени.
Немного погодя, в дополнение к рассказам о парижских художниках, Лусия стала присылать гравюры, а затем и картины, которые будто бы приобретала по дешевке, в том числе даже картину Давида. Дон Мигель с двойственным чувством стоял перед ценными полотнами. Обладание ими радовало его как ненасытного коллекционера. Однако он понимал, что взамен от него ждут политических услуг, и прежде всего, чтобы он сделал все возможное, дабы ускорить заключение союза. Такая политика вполне соответствовала его личным убеждениям, но ему было неприятно, что бескорыстие его поставлено теперь под вопрос. При этом совершенно ясно было, что договор с Францией необходимо заключить независимо от письменного обязательства, данного Мануэлем. Правда, этот договор может привести к опасной зависимости королевства от более сильной союзницы - Французской республики. Но без помощи Франции Испания уже не в силах защитить свои колонии от мощного английского флота, а потому Князь мира мог бы, не боясь нареканий, сдержать наконец данное Парижу обещание.
Однако он продолжал колебаться и находил все новые поводы для проволочек. Перед королевой и перед неизменным Мигелем он разглагольствовал о своих патриотических чувствах, уверяя, будто ему страшно надеть на Испанию путы, от которых ей скоро не избавиться. Мария-Луиза улыбалась во весь рот, а Мигель посмеивался про себя. Оба понимали, что поведение первого министра обусловлено сугубо личными причинами.
Дело в том, что дон Мануэль-затеял любовную интригу с Женевьевой, юной дочерью мосье де Авре, роялистского посла.
Он ввязался в эту интригу без всякого энтузиазма, почти против воли. Однажды вечером во время нудного официального приема Женевьева мимолетно приглянулась ему; детская худоба девушки, обычно отталкивавшая его, показалась ему привлекательной, а тут еще он вспомнил, что она принадлежит к родовитейшей французской знати. Кроме того, он, сам себе не сознаваясь, слегка ревновал Пепу к Гойе, смутно чуя, что она не совсем еще избавилась от увлечения своим художником; не мешало показать ей, что в нем, в доне Мануэле, отнюдь нельзя быть уверенной. Итак, он под каким-то предлогом пригласил Женевьеву к себе и без долгих церемоний повел на нее атаку. Она в ужасе бросилась бежать и бледная, вся дрожа, рассказала отцу об этом грубом покушении. Перед мосье де Авре встала щекотливая проблема. Французская республика настаивала, чтобы Испания перестала поддерживать эмигрировавших роялистов; ходил даже слух, будто Директория требует их высылки. Возможно, что это одно из условий будущего союза. Его царственный повелитель Людовик XVIII в самом плачевном положении слоняется, как беглец, где-то по Германии, рассчитывая только на ту денежную помощь, какую его злополучному послу удастся для него выклянчить у министров его католического величества. Быть может, мосье де Авре должен рассматривать как перст судьбы внезапную любовь этого скота, именуемого Князем мира, к его несчастной дочери. А тогда его долг по отношению к отчизне - бросить свою нежную Женевьеву на съедение минотавру.
Таким образом Женевьева де Авре была причислена к сонму любовниц дона Мануэля. Тот, правда, очень быстро охладел к девушке, тем более, что Пену скорее позабавило, чем огорчило его новое похождение. Но тщедушная девица оказалась цепкой, позади нее учтиво и угрожающе маячил отец, и дон Мануэль без всякого удовольствия представлял себе, как такой вот мосье де Авре, кочуя по Европе, мрачно сетует, что Испания пользуется бедственным положением французской монархии и бесчестит французских аристократок. Конечно, заманчиво было заключить союз, выслать роялистов и тем самым избавиться от живого укора в лице Женевьевы и ее папаши. Но какие рожи состроят гранды первого ранга, та дюжина, что между собой на «ты», если Князь мира выгонит из Испании свою подружку! И как над ним будут издеваться Пепа и Мария-Луиза!
Однако парижская Директория не желала, чтобы ее политические планы нарушались из-за любовных интрижек Мануэля Годоя. Посол, генерал Периньон, был отозван за чрезмерную мягкость в отношении Испании и заменен гражданином Фердинандом-Пьером Гильмарде.
Сообщения от испанских агентов в Париже о жизненном пути гражданина Гильмарде прозвучали прискорбным диссонансом среди безмятежного летнего покоя в королевском замке Сан-Ильдефонсо.
Совсем еще молодым человеком Гильмарде, в ту пору врач в одном селении близ Парижа, был как ярый республиканец послан в Конвент от департамента Сона-и-Луара. Во время суда над Людовиком XVI он заявил: «Как судья я голосую за смертную казнь. Как государственный деятель я тоже голосую за смертную казнь».
Будучи назначен комиссаром трех северных департаментов, он издал декрет, по которому все общественные здания, ранее именовавшиеся «храмами, церквами и часовнями», отныне должны быть отведены не для целей суеверия, а для общественно-полезных целей. И такого человека, убийцу короля и безбожника, республика направляет в Сан-Ильдефонсо, чтобы потребовать высылки роялистов и заключения союза.
Гражданин Гильмарде прибыл и прежде всего представился кабинету министров. Он оказался человеком благообразным, однако сухим, надменным, церемонным, несловоохотливым. Таково, по крайней мере, было мнение министров его католического величества. Он же, со своей стороны, сообщил в Париж, что испанский кабинет состоит из четырех болванов под предводительством одного индюка.
Начиная свою службу на благо республики, гражданин Гильмарде, как полагалось, принес торжественную присягу: «Клянусь хранить нелицемерную преданность республике и вечную ненависть к королям». Но в качестве посла при дворе католического короля ему вряд ли следовало открыто показывать этому монарху свою ненависть, и он обратился к Директории за указаниями, как себя вести. Ему рекомендовали всецело подчиняться испанскому придворному этикету, чтобы тем решительнее отстаивать свои политические требования. Вследствие такого указания новому гражданину послу довелось перенести немало унижений.
Сперва ему надлежало во время торжественной аудиенции вручить католическому королю свои верительные грамоты и представиться всей королевской фамилии. В тронном зале, помимо королевской четы, собрались еще инфанты мужского и женского пола, и убийца короля должен был почтительно лобызать руку не только болвану Карлосу и распутнице Марии-Луизе, но и каждому мальчишке и каждой девчонке в отдельности. Впрочем, самый маленький из инфантов Франсиско де Паула, незаконный сынишка индюка, бросился к нему с радостным криком: «Папа, папа!»
Вскоре Гильмарде пришлось претерпеть издевательские поучения дона Мануэля. В официальной ноте он просил министра не называть его «превосходительством» ввиду того, что в республике должностным лицам предписано именоваться «гражданами». На это дон Мануэль ответил так: «Считаю своим долгом уведомить Ваше превосходительство, что в Испании не принято в обращении говорить просто „вы“. Людям низкого звания принято говорить „Ваша милость“, высокопоставленным лицам - „Ваше превосходительство“. Самые же знатные особы обращаются друг к другу на „ты“. Так как впредь мне возбраняется говорить Вашему превосходительству „Ваше превосходительство“, прошу поставить меня в известность, не следует ли мне обращаться к Вашему превосходительству на „ты“.
Неприятности, которые Гильмарде терпел ради республики, отчасти окупились тем, что король устроил в его честь парадный обед.
Мария-Луиза одобрила нового французского посла. У него было строгое, выразительное, несколько угрюмое лицо, и к нему очень шел пестрый блестящий мундир, который с недавних пор парижская Директория ввела для высоких должностных лиц. Словом, он был весьма недурен, во всяком случае куда лучше высохшего, обшарпанного старика Авре. Королева объявила, что необходимо поощрить гражданина Гильмарде, а потому она намерена дать в честь него парадный обед. Эта затея не понравилась Князю мира. Он предвидел жалобы и упреки юной Женевьевы, для которой будет смертельным оскорблением, если он допустит, чтобы двор оказал такой небывалый почет убийце ее короля, да и самому ему было досадно, что мерзкого плебея собираются так чествовать. Он пытался втолковать королеве, что подобное внимание к габачо-французишке означает полное подчинение требованиям республики. Мария-Луиза понимала мотивы Мануэля и злорадствовала, что он попал в затруднительное положение.
- Не надсаживайся понапрасну, cheri[12], - ласково сказала она. - Мне нравится гражданин Гильмарде.
Дон Мануэль предложил хотя бы пригласить и мосье де Авре. Предвидя, что это создаст для Мануэля новые осложнения, Мария-Луиза с улыбкой согласилась.
По случаю парадного обеда Сан-Ильдефонсо щегольнул таким же великолепием, каким всего с десяток лет назад обставлял подобные торжества Версаль. Но теперь во главе стола во всем своем блеске восседал плебей, убийца короля, а представитель свергнутого монарха сидел в потертом мундире на самом дальнем конце, рядом со своей тщедушной дочерью. Ослепительный гражданин Гильмарде метал мрачные взгляды на злосчастного роялиста, а тот с врожденным достоинством пренебрегал ими.
После трапезы их величества милостиво беседовали с приглашенными. Из тонкого внимания к гражданину Гильмарде за столом было сервировано простонародное кушанье - олья подрида; король любил это кушанье, и оно послужило ему благодарной темой для беседы.
- Как вы находите наше национальное блюдо, любезный маркиз? - игриво спросил он мосье де Авре.
Тому совсем не по вкусу пришлось простонародное, тяжелое и острое кушанье, и он с трудом выдавил из себя какие-то похвалы. Король всегда терпеть не мог этого напыщенного истукана и теперь, отвернувшись от него, обратился к новому послу:
- А вам, ваше превосходительство, понравилось наше национальное блюдо? - во всеуслышание спросил он. - Оно было заказано в вашу честь. - И король пустился подробно описывать различные способы приготовления настоящей, классической олья подрида. Относительно девяти родов овощей и семи родов трав, которые входят в него, разногласий не было, мнения расходились насчет того, составляют ли основу кушанья говядина, баранина, курятина, свиная колбаса и сало, взятые вместе, или только три из перечисленных сортов мяса - и какие именно.
- Я лично стою за все пять сортов, - заявил он, - чем больше всего намешать, тем лучше. Я ем олья подрида и думаю про себя - вот так же король соединен со всеми слоями населения.
Послу Гильмарде льстило, что тиран с семейством так ради него распинаются. Но он считал возмутительной бестактностью, что вместе с ним пригласили изменника-роялиста. Впечатление от оказанного ему почета быстро испарилось и взамен так же быстро разгорелась злоба за нанесенное оскорбление. Он сел и написал резкую ноту, где, ссылаясь на ранее выставленные условия, в угрожающем тоне потребовал высылки эмигрировавших приверженцев французской династии.
Мария-Луиза ласково заметила Мануэлю, что старый конфликт обострился по его вине, так как он настоял на приглашении де Авре. Против этого ему трудно было возразить. Но именно потому он почел бы для себя позором согласиться на требование плебейского посла.
Все что угодно, только не это.
Он отправился к Гильмарде в парадной карете, а впереди приказал нести голову Януса. В пространной речи пытался он втолковать послу, что нарушение гостеприимства противоречит основным правилам испанской учтивости.
- Если правительство католического короля захочет и дальше терпеть на своей земле изменников-роялистов, а тем паче поддерживать их, то республика будет вынуждена истолковать это как враждебный выпад, - холодно сказал гражданин Гильмарде.
Дон Мануэль слегка побледнел, однако он и не ждал ничего иного и с готовностью ответил, что мосье де Авре будет деликатно указано, от каких серьезных осложнений он избавит испанский двор, если, скажем, в течение года надумает навестить своего повелителя, который, насколько известно, пребывает в Германии.
- Опять отсрочки, - ледяным и еще более угрожающим тоном начал Гильмарде. - Республика не может потерпеть…
- Прошу вас, дайте мне договорить, ваше превосходительство, - прервал его Князь мира. - Правительство его католического величества ни в коем случае не желает прослыть негостеприимным, а потому согласно пойти навстречу республике в другом пункте. - Он встал, звякнув орденами, и торжественно произнес: - Я уполномочен сделать вашему превосходительству от имени моего высокого повелителя следующее заявление: если ваше превосходительство благоволит принять к сведению, что мосье де Авре покинет страну не ранее чем по истечении года, то правительство его католического величества готово в двухнедельный срок подписать договор о союзе на тех условиях, какие были предложены республикой в ее последней ноте.
Так, наконец, было решено заключить долго подготовлявшийся оборонительный и наступательный союз между католическим королем и единой и неделимой Французской республикой, причем Испанское королевство шло на неизбежный конфликт с Великобританией.

И немедленно во флоте
Объявили состоянье
Боевой тревоги. Вскоре
Во дворце Сан-Ильдефонсо
Был торжественно подписан
Договор между короной
И республикой о дружбе.
Но Империи британской
Представитель - лорд Сент-Эленс
В тот же день своим монархом
Был отозван.

21

Тянулись дни за днями, а глухота не проходила, и Гойя оставался один на один со своей яростью. Он не знал удержу, злобно отталкивал всякое участие, преувеличивал перед другими свое безумие. Все теперь брали пример с Агустина и ходили на цыпочках в присутствии Франсиско, понимая, что помочь ему невозможно.
Пришла Каэтана. Слугам было строжайше наказано перехватывать любого посетители и никого не допускать к Гойе. Герцогиню приняла Хосефа. Поговорила с ней учтиво и неприязненно. Хосефе было ясно, что не смерть ребенка, а эта женщина виновата в несчастье Франчо. Дон Франсиско, сообщила она, надолго, должно быть на целые месяцы, лишен возможности работать и бывать в обществе.
Несколько дней, больше недели, Гойя никого не подпускал к себе, кроме Хосефы и Агустина; да и с ними он был замкнут и угрюм.
Неутомимый Агустин, у которого как раз было мало работы, тратил досуг на то, чтобы наловчиться в гравировании. Гравер Жан-Батист Лепренс применил способ акватинты для гравирования рисунков тушью. При жизни он не выдавал своего секрета, но после его смерти этот способ был описан в Методической энциклопедии и вот теперь старательный Агустин Эстеве практиковался в нем. Гойя временами следил за его работой, но по большей части отсутствующим взглядом. В молодости он и сам пытался делать гравюры с Веласкеса, но не слишком преуспел. Агустин надеялся, что новый способ заинтересует учителя, однако благоразумно не заикался об этом. Франсиско, в свою очередь, не задавал вопросов, но то и дело подходил к столу Агустина и наблюдал, как он работает. Изредка наведывался дон Мигель. В первые свои посещения он почти совсем не разговаривал, а в дальнейшем беседовал вполголоса с Агустином. Они не знали, слышит ли их Франсиско.
Однажды он явно показал, что прислушивается. Это было, когда Мигель подробно рассказывал, как живописец Жак-Луи Давид приспособился к новому режиму. Когда Мигель кончил, Агустин ввернул ряд ехидных замечаний. Ему всегда казалось, что при всем совершенстве формы в произведениях Давида чувствуется пустота, чисто внешняя декоративность; его ничуть не удивляет, что Давид предал свободу, равенство и братство и перемахнул к тем, кто захватил в руки власть, к крупным дельцам. У Гойи вырвался злобный смешок. Значит, и Жак-Луи Давид, образец республиканца, кумир франкофилов, приноравливается к духу времени. А друзья требуют, чтобы он, Франсиско, стал революционером. «Раз уж золото ржавеет, что с железа возьмешь?»
- Вполне понятно, что ему не хотелось класть голову под нож, - язвительно произнес он наконец. - Однако гораздо более в классическом духе и в его собственной манере было бы дать себя укокошить.
Впервые у Гойи прояснилось лицо, когда неожиданно приехал Сапатер, его сердечный друг Мартин. Хосефа написала ему в Сарагосу, но оба они скрыли от Франсиско, что Мартин приехал только ради него.
Наконец-то Гойе было кому без утайки рассказать о своем горе и гневе. О том, как та женщина принудила его солгать, будто дочка его при смерти; да, не кто иной, как она, зловредная колдунья Каэтана, внушила ему эту мысль. И как потом, загубив девочку, она явилась посмеяться над ним. А когда он бросил ей обвинение прямо в лицо, она накинулась на него с грубой руганью, точно уличная девка, которой мало заплатили. И как тут на него напало бешенство и глухота.
Мартин курил и слушал молча, внимательно. Он не возразил ни слова; его лукавые ласковые глаза над мясистым носом глядели задумчиво, участливо.
- Ну, конечно, ты считаешь, что я спятил, - сердился Франсиско, - все считают, что я спятил, и обходят меня потихоньку, как буйного. А я вовсе не буйный, - выкрикивал он, - как они смеют оскорблять! И если я даже рехнулся, значит, это она наколдовала, она напустила на меня безумие. Недаром она посмотрела на мою картину с сумасшедшим домом и сказала: хорошо бы в этом участвовать.
- Мне надо тебе кое-что сказать, - снова начал Франсиско, помолчав немного, но если прежде он почти кричал, то теперь подошел вплотную к Мартину и заговорил таинственным шепотом. - Пока что я не-сошел с ума, но могу сойти. Иногда, и даже часто, мне кажется, что я уже начинаю сходить с ума.
Мартин Сапатер остерегался много говорить, но самим своим присутствием и спокойствием он действовал успокоительно.
Незадолго до того, как Мартин собрался обратно в Сарагосу, явился посланный старой маркизы. Донья Мария-Антония спрашивала, есть ли теперь у Гойи время написать с нее второй портрет, о котором они говорили в Пьедраите.
Мартин уговаривал принять заказ, а Гойя делал вид, будто соглашается через силу. Но в душе он сразу решил согласиться. Должно быть, все это дело рук Каэтаны, а если нет, тогда, возможно, случай приведет ее в дом к маркизе, когда он будет там работать.
Яростно и сладострастно жаждал он вновь увидеть ее. Он и сам не знал, как поступит потом, но увидеть ее ему было необходимо. Он принял заказ.
Очень скоро он с огорчением понял, что донья Мария-Антония де Вильябранка догадывается обо всем, что произошло между ним и Каэтаной. Временами, когда она без стеснения смотрела ему прямо в лицо своим приветливо-высокомерным взглядом, у него было такое чувство, словно он стоит перед ней нагишом. Он уже раскаивался, что согласился писать ее портрет.
Тем, не менее он затягивал работу. И не только потому, что надеялся и боялся увидеть Каэтану, нет, теперь, чаще бывая у маркизы, он вновь чуял в семейной жизни Каэтаны что-то смутное, затаенное, от чего отмахивался, над чем боялся задуматься до сих пор. В приливе ярости он назвал ее бесплодной. Так ли это? А если бы она родила от одного из своих любовников, вряд ли герцог и маркиза дали бы имена Вильябранка и Альба внебрачному младенцу. Чтобы не становиться перед такой проблемой, она, возможно, пользовалась услугами доктора Пераля, или Эуфемии, или обоих. Этим, возможно, и объяснялась ее близость с врачом. Работая над портретом маркизы, Гойя убедился, что в доме герцогов Альба жизнь гораздо сложнее, чем он предполагал.
Кстати, и портрет доньи Марии-Антонии что-то не ладился. Ни разу еще ни к одной картине не делал Гойя столько набросков, и ни разу еще ему не было так не ясно, что же, собственно, он думает сделать. Да и со слухом у него обстояло по-прежнему плохо, а по губам он мог читать только у тех людей, с которыми чувствовал себя уверенно, того же, что говорила маркиза, он почти не понимал. Кроме того, он совсем потерял надежду встретиться у нее с Каэтаной.
Мартин уехал в Сарагосу. Зато все чаще стал заглядывать дон Мигель, возможно что он угадывал тревогу и смятение Гойи, хотя тот и не был с ним откровенен. Мигель сделал ему предложение, которое облек в форму просьбы; на самом деле чуткий друг хотел помочь Франсиско.
- Отношения между доном Мануэлем и послом Французской республики были по-прежнему более чем холодные. Из соображений высшей политики следовало бы всячески ублажать гражданина Гильмарде, а между тем Князь мира открыто проявлял неприязнь к этому плебею, который нанес ему личное оскорбление. Сеньор Бермудес, со своей стороны, всячески старался задобрить влиятельного человека и пользовался малейшим поводом оказать ему услугу. А Гильмарде, на беду, заинтересовался искусством и никак не мог успокоиться, что величайший художник Испании написал портрет роялистского посла Авре; он намекнул Мигелю, что был бы очень рад, если бы сеньор де Гойя написал портрет и с него. Приняв такой заказ, Франсиско принесет пользу делу испанских либералов, втолковывал художнику дон Мигель, да и для него самого эта работа может оказаться благотворным отвлечением. Только за нее надо браться немедленно. Француз - человек нетерпеливый, к тому же он раздражен, потому что Мануэль нарочно все время испытывает его терпение.
Франсиско обрадовался предлогу прервать работу над портретом маркизы. Она любезно отвела его извинения, сказав, что он может возобновить работу в любое время, когда у него будет для этого досуг и охота.
Несмотря на ее снисходительность, Франсиско с тяжелым сердцем покинул дворец Вильябранка. Он стыдился перед ней и перед самим собой, что не осилил ее портрета. Это было с ним чуть ли не в первый раз, и впоследствии его часто мучила мысль о незаконченной картине.
С тем большим жаром принялся он за новую работу. Гильмарде был польщен, что Гойя так быстро откликнулся на его просьбу, и держался очень приветливо. Он желал позировать в мундире, со всеми атрибутами своего звания.
- Пишите не меня, уважаемый маэстро, пишите республику, - потребовал он. - За эти годы республика претерпела немало превращений, - с широким жестом пояснил он. - Вам, гражданин Гойя, несомненно, доводилось слышать об аристотелевой энергии и энтелехии, о семени, о возможности, изначально присущей всем вещам и стремящейся стать действительностью. Так и республика, постепенно становилась по-настоящему республиканской, а с ней и Фердинанд Пьер Гильмарде становился настоящим гражданином Гильмарде.
Франсиско плохо вникал в напыщенные французские речи. Но он мимоходом вспомнил художника Давида и понял, что убийце короля и разрушителю храмов Гильмарде немало пришлось в себе перебороть и перестрадать при виде того, как республика выскользнула из рук народа и попала в лапы крупных воротил. Он видел, как старается Гильмарде скрыть от самого себя это превращение. Он видел его постоянную неестественность и напряженность, видел в его взгляде граничащую с безумием гордость и понимал, что самообман, в котором тот ищет прибежища, неминуемо доведет его до полного ослепления.
Для Гойи было благодарной задачей запечатлеть все это, и, таким образом, хоть и не вполне поняв Гильмарде, он написал именно то, чего француз от него требовал. Написал победоносную республику со всем, что было в ней великого и показного, с ее ходульной пышностью и доходящей до безумия гордыней. Глухота лишь обостряла зрение Франсиско. Так как ему был недоступен звук голоса, он восполнял этот пробел цветом. Он запечатлел цвета республики, как это никто не сделал до него, это был поистине разгул сине-бело-красных тонов.
Вот он сидит, скромный сельский врач Фердинанд Гильмарде, а ныне посол единой и неделимой республики, дважды присудивший к смерти короля Людовика XVI и приведший испанскую монархию в вассальную зависимость от своей страны, сидит, затянутый в темно-синий мундир; поза несколько напыщенная, туловище повернуто боком, зато лицо обращено прямо к зрителю. На переднем плане, ближе всего к зрителю, сверкает эфес сабли, переливается сине-бело-красный шарф. Парадную треуголку с сине-бело-красным пером и сине-бело-красной кокардой он бросил на стол. Одна рука обхватила спинку стула, другая - волевым, вызывающим, картинным жестом упирается в бедро. Но свет весь сосредоточен на лице. Коротко остриженные черные кудри начесаны на широкий, красиво очерченный лоб, губы изогнуты, дерзко выдается нос. Лицо удлиненное, благообразное, смышленое, исполненное достоинства. Весь реквизит - стул, стол, скатерть с бахромой - мерцает блеклыми золотисто-желтыми и голубоватыми тонами. И все резкие контрасты красок искусно сочетаются в кажущемся беспорядке.
Сперва Гойя в приливе человеконенавистничества придал было лицу и позе Гильмарде еще больше высокомерия и напыщенности, еще сильнее выставил напоказ манию величия, присущую и послу и республике. Но Мигель и Агустин попытались мягко втолковать ему, как много у Гильмарде целеустремленной энергии, как много истинно великого свершила республика. И Гойя смягчил то, что могло вызвать насмешку, и подчеркнул то, в чем была сила Гильмарде.

Как живой, смотрел с портрета
Гильмарде на гражданина
Гильмарде. Они друг в друга
Вглядывались… И посланник
В радостном порыве, гордый
За себя и за величье
Франции, воскликнул: «Это
Ты, республика!»
Франсиско
Слов не разобрал, но видел,
Как восторженно блеснули
У того глаза, как губы
Шевелились.
И в себе услышал
Марсельезу.

22

Поветрие, унесшее столько детей в Мадриде, почти совсем утихло, когда заболел младший сын Марии-Луизы инфант Франсиско де Паула. Восьмерых родила Мария-Луиза и из шести оставшихся в живых она больше всех любила этого малыша. Рыжеволосый мальчуган, без сомнений, был сыночком дона Мануэля. И вот теперь ее любимец беспомощно метался в постели, борясь с удушьем, борясь со смертью.
Старый лейб-медик Висенте Пикер прописал ледяное питье и холодные укутывания. Мария-Луиза нахмурилась и пригласила доктора Хоакина Пераля, врача, которого больше всех в Мадриде прославляли и проклинали. Пераль внимательно и учтиво выслушал своего престарелого собрата, а потом прописал такие средства, что лейб-медик так и застыл, разинув рот от негодующего изумления.
Ребенок стал поправляться и выздоровел.
Донья Мария-Луиза спросила Пераля, не согласится ли он и впредь наблюдать за здоровьем маленького инфанта, ее собственным и всей ее семьи.
Предложение королевы было очень соблазнительно. Оно означало, что он, Пераль, может оказывать влияние всюду, где ему заблагорассудится - и в политических и в личных делах, оно означало, что художественные сокровища испанских королей станут его достоянием. Но если он согласится, у него останется мало времени для его науки, для его картин и ему придется сказать «прости» радостно-горькой близости с Каэтаной де Альба. Он почтительнейше попросил дать ему время на размышление.
Этот обычно уверенный в себе, уравновешенный человек растерялся. Отказавшись, он не только упустит неповторимо счастливый случай, но и наживет себе врага в лице королевы. Однако он не хотел терять свою дукеситу.
Никто, вплоть до нее самой, не знал Каэтану лучше, чем он. Сотни раз она с бесстыдной деловитостью отдавала ему на обследование свое тело, поверяла немощи этого тела, не сомневаясь, что он поможет ей. Но доктор Пераль, как человек образованный, знал: именно так вели себя древние римские матроны с учеными греческими рабами, которых покупали в качестве помощников и советчиков в вопросах здоровья; они предоставляли этим рабам холить свое прекрасное тело, и руки заботливых целителей были для них то же, что щетки и губки для умащивания. И хотя дукесита обращалась с ним как с другом, советчиком, близким человеком, дон Хоакин часто сомневался, больше ли он для нее значит, чем такой греческий раб-врачеватель.
Доктор Пераль считал себя вольнодумцем чистейшей воды, учеником Ламетри, Гольбаха, Гельвеция. Он был глубоко убежден в том, что чувства и мысли - такие же продукты тела, как моча и пот. Анатомия человека всегда одинакова, сладострастные ощущения всегда одинаковы: между ощущениями быка, покрывающего корову, и чувствами Данте к Беатриче разница только в степени, и считать любовь принципиально отличной от вожделения - значит суеверно идеализировать ее. Доктор Пераль выдавал себя за гедониста материалистического толка, он утверждал, что единственный смысл жизни в наслаждении; по примеру Горация, он любил называть себя «свинкой из Эпикурова стада».
Однако перед Каэтаной Альба его философия терпела поражение. Он считал, что при известном старании мог бы «иметь» свою дукеситу. Но, странным образом, наперекор его убеждениям, ему этого было мало. От нее он хотел большего. Он видел, что, выбирая себе любовников, она руководствовалась только своим чувством. Чувство могло длиться час или и того меньше, но чувство было необходимо. Ей нужен был не любой мужчина, а только один, определенный. К сожалению, он, Пераль, ни разу не был этим одним.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

А если так, то он совершил бы безумие, отклонив предложение Марии-Луизы. Нет такой дружеской услуги, которая привлекла бы к нему капризное чувство Каэтаны, и он только упустит счастливейший случай в жизни, если откажется от предложенной должности. И, тем не менее, он знал, что откажется. Жизнь его-потеряет всякий смысл, если он не будет дышать одним воздухом с Каэтаной, если не будет вблизи наблюдать непостижимые прихоти ее гибкого тела.
Он рассказал Каэтане о предложении Марии-Луизы, рассказал вскользь, как о чем-то неважном.
- Только из учтивости попросил я дать мне время на размышление, - закончил он. - Я, разумеется, откажусь.
Последние недели были нелегки для Каэтаны. Ей мучительно недоставало Франсиско; потерять вдобавок и Пераля было бы просто невыносимо. Ее недруг, итальянка, удачно выбрала время для удара. Но Каэтана взяла себя в руки. Таким же, как он, безразличным тоном она сказала:
- Вы сами знаете, что я буду рада сохранить вас при себе. Но, надеюсь, вы отказываетесь не ради меня, - ее отливающие металлом глаза смотрели на него прямо спокойным, холодно-приветливым взглядом из-под высоких бровей.
Он отлично понимал, что происходит в ней: она ждала, что в награду он пожелает стать ее любовником. Возможно и даже вероятно, она согласится на это, но он не взволнует ее кровь и навеки потеряет ее.

И она сказала: «Доктор,
Вы, конечно, убедились
В том, как я неблагодарна».
«Да, - ответил хладнокровно
Хоакин. - И знайте, если
Предложенья королевы
Не приму я, то уж вовсе
Не затем, чтоб угодить вам».
«Вот и хорошо, дон Хоакин», -
И Каэтана, на носки
Привстав, как девочка,
Поцеловала в лоб
Склонившегося низко
Доктора.

23

Она жила прежней жизнью. Вокруг нее был непрерывный водоворот: она принимала бессчетные приглашения, появлялась в театре, на бое быков, давала и посещала балы и превосходно ладила с доном Хосе и старой маркизой.
Но в повседневном общении этих трех людей сквозь благовоспитанность проскальзывала теперь раздраженная нотка.
Обручая своего последнего сына Хосе с последней и единственной носительницей громкого и мрачного имени Альба, когда оба они были еще подростками, маркиза не только стремилась объединить титулы и богатство обоих родов: ее привлекала сильная, своевольная и обаятельная натура Каэтаны, ей казалось, что переливающаяся через край жизненная энергия девушки вдохнет новую жизнь в хилого, болезненного Хосе. Конечно, Каэтана с самой юности была «chatoyante», несколько эксцентрична в своих поступках, недаром дед воспитывал ее в духе Руссо; но донья Мария-Антония рассчитывала, что та, в ком течет кровь герцогов Альба, при любом воспитании никогда не забудет о традициях и приличиях.
И в самом деле, при всех своих причудах и порывах, донья Каэтана всегда оставалась истинной аристократкой. Несмотря на многочисленные любовные связи, она ни разу не поставила маркизу и дона Хосе перед щекотливой проблемой, следует ли им признать внебрачного младенца наследником одного из знатнейших родов Испании.
Нет, не докучая маркизе тягостными вопросами, де спрашивая у нее советов, она тактично сама находила средства избежать такого положения.
А тут вдруг Каэтане изменила выдержка. Сколько раз она, не возбуждая толков, без труда выходила из сложных ситуаций. Никто не видел ничего дурного в том, что знатная дама завела себе любовника. Никто не видел ничего дурного в том, что герцогиня Альба выбрала себе в любовники придворного живописца Франсиско де Гойю. Но в последнее время она неподобающим образом выставляла свое увлечение напоказ. А теперь и вовсе перешла всякие границы, резко оборвав эту связь, вместо того, чтобы постепенно, потихоньку прекратить ее. Теперь весь Мадрид увидел, что здесь речь идет отнюдь не о пустой забаве, и, посмеиваясь, жалел герцога. Теперь маркизе, против собственной воли, пришлось открыть глаза и убедиться в глубине этой страсти.
То же самое чувствовал и герцог. Каэтана никогда не разыгрывала перед ним комедию любви, зато была ему чутким другом и товарищем, и потому он сквозь пальцы смотрел на ее прихоти. И вдруг ее очередное увлечение превратилось в бурную страсть, оскорблявшую в нем чувство меры и собственного достоинства. Это выводило его из равновесия и делало раздражительным, при всем умении владеть собой.
Следствием такой раздражительности было неожиданное и чреватое последствиями решение. Дон Хосе всю жизнь больше всего любил музыку и страдал от тех громогласных пошлостей, какие высказывал на этот счет король, и от его неуклюжих острот. Теперь это стало невмоготу герцогу. Однажды, после того как ему пришлось прослушать квартет, в котором дон Карлос подвизался в качестве первой скрипки, герцог заявил матери, что скотоподобная тупость короля удушила в Испании настоящую музыку. Ему нестерпимо при дворе и в Мадриде. Он поедет в Италию и в Германию омыть от скверны слух и сердце.
Он боялся, что мать отсоветует ему ехать. Донью Марию-Антонию и в самом деле беспокоила мысль, как бы такая поездка не оказалась утомительной для ее сына. Но вместе с тем она надеялась, что его оживят музыка и смена впечатлений; а главное, думала она про себя, путешествие разрешит сложный вопрос с Каэтаной - итальянские и немецкие кавалеры, без сомнения, отвлекут ее от мадридского живописца. Поэтому маркиза решительно поддержала намерение дона Хосе.
Они собирались ехать в самом ближайшем будущем.
- По-моему, лучше всего будет, если мы поедем только своей семьей: вы, мама, Каэтана и я - и возьмем с собой очень немного слуг, - сказал дон Хосе.
- И доктора Пераля, разумеется, - вставила маркиза.
- Нет, доктора Пераля не стоит, - сказал дон Хосе.
Маркиза подняла на него глаза.
- По-моему, доктора Пераля брать не стоит, - мягко, но с непривычной решимостью повторил дон Хосе. - Пераль слишком хорошо разбирается в музыке, - с улыбкой пояснил он, - а я хочу сам находить то, что мне нравится.
Тут улыбнулась и маркиза. Она поняла: Хосе говорит ей не всю правду. Конечно, ему хочется иметь свою любимую музыку только для себя, но прежде всего ему хочется иметь для себя Каэтану без поверенного стольких ее тайн.
- Хорошо, - сказала маркиза, - дона Хоакина мы оставим здесь.
«Когда дон Хосе сообщил о своем намерении Каэтане, она была неприятно поражена. Его хрупкому здоровью вряд ли пойдет на пользу такое долгое и утомительное путешествие, и, пожалуй, разумнее будет провести лето в Пьедраите или в одном из приморских поместий, осторожно сказала она. Но ей отвечал совершенно новый Хосе, полный энергии и решимости, с ласковой твердостью отклонивший ее возражения.
Все в ней возмутилось против этого плана. Для нее не было жизни вне Испании; даже те два раза, что ее возили во Францию, она рвалась домой и торопила с возвращением; самые названия немецких городов и имена немецких музыкантов, о которых говорил дон Хосе, казались ей дикими. А вдобавок ко всему, Франсиско истолкует их путешествие по-своему, подумает, что она уезжает из Мадрида, чтобы наказать его, он не даст ей возможности объясниться, и она навеки потеряет его. Но отказавшись сопровождать такого болезненного мужа, она восстановит против себя и двор и всю страну. Она не видела возможности уклониться от совместного путешествия с доном Хосе.
Тогда она обратилась к донье Марии-Антонии. Та всегда понимала ее, должна и теперь понять, что ей нельзя уехать из Испании. Она старалась убедить маркизу, как пагубны будут для дона Хосе трудности пути, умоляла ее отговорить сына.
Но на сей раз донья Мария-Антония не пожелала понять. Наоборот, Каэтана уловила в выражении ее проницательного и почти добродушного лица чуть заметную враждебность, а улыбка ее большого рта была вовсе не ласковой. Да, маркиза немножко злорадствовала. Она пожила в свое время и знала, что такое любовь, она видела, как сильна страсть Каэтаны. Чувствовала, сколько горячности в ее просьбе. Но Хосе - ее сын, единственное, что у нее есть на свете, она любит его, а он долго не протянет; так неужели у этой женщины не хватит такта, чтобы скрасить ему последние годы жизни или хотя бы попытаться сделать вид, будто он дорог ей.
- Я не разделяю ваших опасений, донья Каэтана, - сказала она невозмутимо и приветливо. - И многого жду от этого путешествия для дона Хосе.
В это же самое время герцог сообщил доктору Пералю, что намерен надолго уехать за границу. Пераль был ошеломлен. Может быть, Каэтана отсылает герцога? Может быть, она хочет остаться одна? Он осторожно спросил, не пугают ли его светлость тяготы пути. Дон Хосе беспечно ответил, что вид новых людей, впечатления от новой музыки, без сомнения, подействует на него благотворно. Все еще нерешительно, не зная, едет ли дукесита, Пераль спросил, желательно ли герцогу, чтобы он, Пераль, сопутствовал ему. С той же непривычной, почти игривой беспечностью дон Хосе ответил, что он очень благодарен дону Хоакину, но не хочет баловать себя и попытается обойтись без его помощи.
Доктор Пераль тотчас же направился к герцогине. Она не знала, что его не берут с собой, и безуспешно попыталась скрыть, какая это для нее неприятная неожиданность. Оба стояли в растерянности. Пераль спросил, окончательно ли она решила сопровождать герцога. Каэтана не ответила, только покорно, почти с отчаянием махнула рукой, и он впервые увидел в ее глазах скорбь и мольбу о помощи. Ни разу, даже в тех случаях, когда она еще больше нуждалась в его помощи, не видел он эту женщину, самую независимую и гордую из испанских грандесс, в таком состоянии. Для него было слабым и горьким удовлетворением, что Каэтана де Альба ему одному поведала свою печаль.
Всего лишь короткий миг лицо ее выражало мольбу о помощи. Но за этот миг они, казалось ему, глубже, чем когда-либо, поняли друг друга.
Начались приготовления к путешествию. Когда представители таких знатных родов, как Альба и Вильябранка, собираются в путь даже с малой свитой, хлопот бывает много.

Заметались тут курьеры,
Скороходы, интенданты,
Камеристки и портные.
Вдоволь оказалось дела
У посланников Модены,
Австрии, Тосканы, Пармы
И Баварии. Писались
Донесенья и депеши.
Герцог с непривычным жаром
Торопил начать скорее
Путешествие.

24

Путешествие не состоялось. Во время приготовлений герцог стал жаловаться на необычайный упадок сил. Сначала путешествие отложили, а потом отменили вовсе.
Дон Хосе всегда прихварывал. Но теперь он до того обессилел, что едва мог передвигаться. Укрепляющие микстуры не помогали. Врачи не знали, чем объяснить эту постоянную глубокую усталость.
Большую часть времени дон Хосе проводил в кресле с закрытыми от мучительной слабости глазами, кутая свое худое тело в просторный шлафрок. Когда он открывал глаза, они казались огромными на осунувшемся лице. Черты его становились все жестче, приобретали суровое, страдальческое выражение. Всякому было видно, как тают его силы.
К донье Каэтане он проявлял молчаливую, вежливую, высокомерную неприязнь. Такую же вежливую, неприступную отчужденность проявляла к ней и маркиза. Горе сделало ровную, жизнерадостную донью Марию-Антонию похожей на сына. Она ни разу не дала понять, что усматривает какую-то связь между угасанием сына и последними событиями. Но Каэтана видела, что донья Мария-Антония никогда больше не будет ей другом.
Когда стало ясно, что близок конец, дон Хосе пожелал, чтобы его перевезли во дворец Вильябранка. До сих пор он не позволял уложить себя в постель, но теперь перестал противиться. Он лежал, утомленный своим величием и саном, а над ним неусыпно бодрствовала мать, брат Луис и невестка Мария-Томаса; и Каэтана чувствовала, что она здесь чужая.
В вестибюлях дворца Лирия и дворца Вильябранка лежали листы-бумаги, на которых расписывались посетители, осведомлявшиеся о состоянии сиятельного больного. Народ толпился, перешептываясь, на прилегающих улицах. Дон Хосе был один из трех первых грандов королевства и супруг герцогини Альба - Мадрид интересовался им. Поговаривали, что здоров он никогда не был и вряд ли мог дожить до преклонных лет, однако такого внезапного конца никто не ожидал. Поговаривали, что в его непонятном изнеможении и изнурении дело не обошлось без тех, кому нужно было довести его до такого состояния: по всей вероятности, ему дали медленно действующую отраву. Толки такого рода быстро распространялись по Мадриду, и им охотно верили. Знаменитый фельдмаршал, слава рода Альба, и его король, благочестивый и грозный Филип II, считали делом государственным и богоугодным без шума и без промаха избавляться от некоторых противников, и с тех пор немало вельмож на Пиренейском полуострове окончило свои дни при весьма подозрительных обстоятельствах. Поговаривали также, что дон Хосе стал помехой для герцогини Альба: недаром о ее многочисленных любовных похождениях толковала вся страна.
Конец наступил в ясный полдень. Священник прочитал положенные латинские молитвы, молитвы скорби и прощения, и протянул умирающему распятие. Дон Хосе слыл не очень набожным, и в самом деле казалось, будто он поглощен чем-то другим, быть может ему слышалась музыка. Однако он, как должно, приложился к кресту с учтивым благочестием, хотя это явно стоило ему усилий. Затем священник достал из золотого сосуда смоченный елеем комок ваты и помазал умирающему глаза, нос, губы, ладони и ступни.
Не успел дон Хосе испустить дух, как приступили к осуществлению строго установленного траурного церемониала. Покойника нарумянили, францисканские монахи обрядили его в одежды своего ордена. Комнату, где он скончался, затянули черным штофом, поставили в ней три алтаря с древними драгоценными распятиями из сокровищницы дома Альба и Вильябранка, по бокам кровати и на алтарях зажгли высокие свечи в золотых шандалах. Так торжественно и строго покоился мертвый дон Хосе Альварес де Толедо, тринадцатый герцог Бервик и Альба, одиннадцатый маркиз Вильябранка.
Прибыл патриарх обеих Индий, король прислал для заупокойной службы музыкантов придворной капеллы. На отпевании присутствовали семья усопшего, а также представители короля и королевы, знатнейшие гранды и близкие друзья. Певцы и музыканты не щадили сил, ведь покойный был их собратом по искусству. Высокие гости стояли с застывшими, невозмутимыми лицами, как того требовал обычай. Лицо коленопреклоненной доньи Марии-Антонии, казалось, окаменело. Но две женщины громко рыдали, наперекор приличиям. Одна из них была донья Мария-Томаса, она очень дружила с деверем; музицируя вместе с ним, она бывала свидетельницей того, как душа его прорывалась сквозь оболочку сдержанности и гордого достоинства. Второй плачущей была тщедушная Женевьева де Авре. Через несколько недель ей предстояло уехать из этой мрачной страны после пережитого здесь кошмара. Покоряясь отцовской воле, она во имя французских лилий отдала себя в жертву скотскому вожделению дона Мануэля. У нее мало было радостных дней на этом полуострове, и к ним она причисляла те дни, когда ей доводилось музицировать с приветливым и благовоспитанным вельможей, который лежал тут в гробу.
Позднее во дворец впустили толпу, чтобы она простилась с покойником, и всю ночь напролет перед тремя алтарями служили заупокойные мессы.
Затем умершего положили в гроб, обитый черным бархатом и отделанный золотыми гвоздями и золотым позументом. Этот гроб, в свою очередь, заключили в другой, бронзовый гроб тонкой работы. Так покойника повезли в Толедо, чтобы, по обычаю, похоронить его в родовой усыпальнице герцогов Альба.
В древнем кафедральном соборе его ожидали гранды первого ранга почти в полном составе, многие другие гранды, а также опять по представителю от короля и королевы и, наконец, архиепископ кардинал Толедский вместе со всем соборным капитулом.
Посреди храма был воздвигнут гигантский катафалк, справа и слева от него в двенадцати огромных серебряных канделябрах горели бесчисленные свечи. Гроб поставили на катафалк. И тут отслужили пышную торжественную панихиду со всем чином, какой полагается только для грандов первого ранга. Звонили колокола, старинный храм сиял своим одиннадцативековым великолепием. Затем раскрыли склеп под собором, и дона Хосе де Альба-и-Вильябранка положили рядом с прежними герцогами Альба.

И отныне этот титул
Оставался у одной лишь
Каэтаны… Ну, а древний
Щит с гербом де Вильябранка
Был торжественнейше отдан
Брату дона Хосе. Тем самым
Дон Луис Мария зваться
Стал двенадцатым маркизом
Вильябранка, ожидая,
Что, когда умрет невестка
Каэтана, как наследник
Величать себя он станет
«Герцог Альба».

25

Во дворце Вильябранка ближайшие родственники принимали друзей и знакомых, явившихся выразить свое соболезнование. Пришел и Гойя. Не прийти - значило бы нанести величайшую обиду.
Он слышал, что герцогская семья собиралась за границу. И был уверен, что это придумала Каэтана, желая показать свое полное к нему равнодушие. Потом он узнал, что тяжело занемог герцог Альба и что ходят слухи, будто дело тут нечисто. Разумеется, все это пустая болтовня, не заслуживающая внимания. Но Франсиско ничего не мог поделать с собой: непрекращавшиеся слухи вызывали в нем страх и возмущение, но в то же время и тайную радость. После той бессмысленной ссоры он больше не виделся с Каэтаной. В сильном возбуждении, какого он, пожалуй, никогда еще не испытывал, пришел Гойя во дворец маркизов Вильябранка.
Зеркала и картины в большом зале были завешаны. На низких стульях сидели близкие в глубоком трауре; их было четверо: маркиза, донья Каэтана, брат покойного дон Луис Мария и его жена.
Гойя, как того требовал обычай, молча сел. Он сидел безмолвный, серьезный, но душа его разрывалась от тяжелых мыслей и мятущихся чувств. Совершенно ясно, что Каэтана не повинна в смерти мужа, это нелепые слухи. Нет, не нелепые. Всегда есть доля правды в том, что говорит народ, и недаром шепчутся о Каэтане в связи с внезапной, загадочной, роковой болезнью герцога. Если дон Хосе умер из-за него, из-за Франсиско, какой это ужас! И какое счастье! «Кровавую руку и умную голову наследуют от дедов», - вспомнилась ему старая поговорка; и тут, в сумрачном зале, его охватило странное смешанное чувство - он ощущал и страх, и притягательную силу самого имени Альба.
Гойя встал, подошел к старой маркизе, склонил голову, негромко произнес обычные, ничего не говорящие слова сочувствия. Донья Мария-Антония слушала с сосредоточенным видом, но за маской спокойствия его острый взгляд художника прозревал что-то застывшее и безумное, чего никогда раньше не было в этом лице. И вдруг ему стало ясно еще одно - и это было очень страшно: расстояние между стульями скорбящих близких было невелико, так, какой-нибудь метр, но это небольшое расстояние между стульями маркизы и Каэтаны было огромно, как мир. Такая безмерная, немая, благовоспитанная вражда чувствовалась между обеими женщинами.
Теперь он подошел к Каэтане, поклонился ей с изысканной вежливостью. Она повернула к нему лицо, он видел его сверху; очень маленькое, набеленное, выделялось оно на фоне черных покровов, черная вуаль была опущена на лоб по самые брови, шея была закрыта по самый подбородок.
Уста его произносили положенные слова соболезнования. А в душе Он думал: «У… у… у… ведьма, злодейка, погубительница, аристократка, всем ты приносишь несчастье. Ты извела мою девочку, что она тебе сделала? Ты извела собственного мужа, что он тебе сделал? Горе мне, зачем я познал тебя? Но теперь я вижу тебя насквозь, и я уйду навсегда. Никогда больше я не увижу тебя, никогда больше не вернусь к тебе. Я не хочу, я дал зарок - и сдержу свое слово».
Он думал так и в то же время знал, что до конца дней своих связан с нею. И вместе с ненавистью и отчаянием в нем вставала безумная, подлая, торжествующая радость, радость, что он знает ее не только такой, какой она сидела сейчас перед ним. Он вызывал в памяти ее миниатюрное нагое тело, вздрагивавшее под его поцелуями. Он представлял себе, как снова изломает в своих объятиях эту гордую, недосягаемую благородную даму, как он искусает ей рот, и тогда растает это надменное лицо, затуманятся и сомкнутся подлые, насмешливые глаза. Не будет он ее ласкать, не будет говорить нежные, восторженные слова, он возьмет ее, как последнюю девку.
Вот что он думал и чувствовал, произнося учтивые слова соболезнования и утешения. Но глаза его властно проникали в ее глаза. Столько человеческих характеров уловили, вобрали в себя, сохранили его глаза, что люди, застигнутые врасплох его взглядом, невольно выдавали ему, всматривающемуся, выпытывающему, свою сущность. Сейчас он хотел увидеть, хотел выведать, что затаилось в этой жестокой, изящной, гордой, своевольной головке.
Она смотрела на него в упор вежливо, равнодушно, как, вероятно, казалось окружающим. На самом же деле и ее набеленное личико таило безумные мысли, еще не вполне осознанные ею самой, но близкие, к тем, что были у него.
До сих пор, когда Эуфемия передавала ей, какие слухи ходят в народе о смерти Хосе, она слушала краем уха. Только теперь, когда она посмотрела в деланно спокойное лицо Гойи, в его пытливые глаза, ей вдруг стало ясно, что не только чернь верит этим слухам. В эту минуту она презирала Франсиско и радовалась, что он считает ее способной на убийство. Торжествовала, что, несмотря на ужас и отвращение, он все же не в силах уйти. Вот какие чувства владели ею, а она в банальных словах благодарила его за соболезнование.
Он ушел, полный бессильной ярости. Он думал, что она способна на все дурное, убеждал себя, что это чистейшее безумие, знал, что всегда будет так думать и против собственной воли выскажет ей это.
Несколько дней спустя в мастерской Франсиско появилась донья Эуфемия и сказала, что вечером к нему придет донья Каэтана, пусть позаботится, чтоб никто не встретился ей на пути.
От волнения он едва мог ответить. Он твердо решил не говорить с ней ни о том, что произошло между ними, ни о смерти дона Хосе.
Она пришла под густой вуалью. Оба молчали, даже не поздоровались. Она сняла вуаль. Смуглое, ненарумяненное лицо светилось теплой матовой бледностью. Он привлек ее к себе, увлек на ложе.
И потом они долго молчали. Он забыл, что говорил ей в последнее свидание, и только смутно припоминал то, что думал в траурном зале дворца маркизов Вильябранка. Но одно он знал: все случилось совсем не так, как он себе представлял, и, в сущности - это поражение. Но какое блаженное поражение, он чувствовал себя усталым и счастливым.
И вот она - Франсиско не ведал, минуты ли, часы ли прошли, - заговорила:
- Я наперед знала, что неприятности будут. Той же ночью, когда мы были в театре на «Обманутом обманщике», мне опять явилась Бригида, помнишь, та покойная камеристка, и сказала, что меня ждут неприятности. Она не сказала ничего определенного, напустила туману. Бригада, когда захочет, говорит очень ясно, но иногда, чтоб меня подразнить, она возьмет и напустит туману. Так или иначе, когда начались неприятности, я не удивилась.
Она говорила своим звонким голоском, говорила очень деловито.
«Неприятности»! Ужасная ссора между ними, обстоятельства, при которых скончался дон Хосе, - для нее это «неприятности». Себя она ни в чем не винила, во всем винила судьбу. «Неприятности»! Вдруг на него снова нахлынули злые мысли - те же, паутину которых он плел вокруг нее тогда, в траурном зале дворца маркизов Вильябранка. Он снова видел, как неприступно далеко сидела от Каэтаны старая маркиза, словно отстраняясь от едва уловимого запаха крови. И, еще думая так, он уже убеждал себя, что все это вздор и не вяжется с рассудком. Но народная молва, молва, шедшая из кабачка доньи Росалии, оказалась сильнее голоса рассудка. «Чем хуже о людях судишь, тем правее будешь».
Она опять заговорила:
- И неприятности еще не миновали. Нам нельзя видеться часто, мне надо быть очень осторожной. Людей не поймешь. То они, неизвестно почему, встречают тебя восторженными кликами, то, неизвестно почему, ненавидят и клянут.
«Кровь просится на божий свет, - подумал он. - Каэтана не может молчать, хочет она того или нет. Но что бы она ни говорила, я ей не верю. Если скажет, что не виновата, не поверю, если скажет, что виновата, не поверю. Потому что во всем мире нет женщины, которая умела бы так лгать. Она даже сама не уверена, где правда, а где ложь».
- Ты ведь тоже знаешь и часто мне говорил, что злые духи подстерегают нас всегда и повсюду, - продолжала она спокойно и решительно. - Пусть одному из них посчастливится, и все набросятся на тебя. Не будь я из дома герцогов Альба, может быть, святая инквизиция осудила бы меня как ведьму. Ведь ты же сам предостерегал меня от инквизиции, Франчо!
«Не отвечать, - приказал он себе. - Не вступать в споры. Я дал зарок». И тут же посоветовал:
- Разумнее всего расстаться с твоим Пералем. Отпусти доктора, и все слухи прекратятся сами собой.
Она отодвинулась, приподнялась на локте. Так, полулежа, опершись на подушку, нагая, в черном потоке волос, смотрела она на него. Они только что лежали тут рядом, тело к телу, а о том, что творится в ней, он ничего не знает. Конечно, он ждет, чтоб она признала свою вину. Но она - не чувствует за собой ни малейшей вины. Если Пераль, лечивший дона Хосе, действительно что-то сделал, стремясь воспрепятствовать их путешествию, то сделал это не из желания ей угодить, а только из опасения, что дон Хосе, придумавший это нелепое путешествие, надолго разлучит его с ней, Каэтаной. Сам дон Хоакин в свое время, когда отказался от места лейб-медика, ясно сказал ей, что сделал это не ради нее, а ради себя. Насколько лучше, чем Франсиско, понимает ее дон Хоакин, насколько в нем больше гордости. Она никому не хочет быть обязанной, она не терпит зависимости, он это понимает, и он не позволит себе ни малейшего намека на то, что эти глупые слухи еще крепче связали их друг с другом. Он равнодушен к наглому шепоту окружающих, к грязному любопытству.
Нечуткость Гойи ее оттолкнула, отпугнула. Он - художник, значит, должен бы принадлежать к ним, к грандам, и обычно он чувствует себя недосягаемо выше пошлой толпы. А потом вдруг опять скатится вниз, измельчает духом, станет груб, совсем как простой погонщик мулов. Какие дела он приписывает ей! Если Хоакин это действительно сделал, так неужели же она покинет его в беде. Она чувствовала себя бесконечно далекой от Франсиско. Но минуту спустя уже сама над собой смеялась. Ведь он же махо, именно таким и любит она его: махо должен быть ревнив, махо становится грубым, когда ревнует.
- Жаль, Франчо, - сказала она, - что ты ненавидишь дона Хоакина. Он, мне кажется, не питает к тебе ненависти, к тому же он умнее всех, кого я знаю. Вот инквизиция и распространяет слухи, будто он из евреев, будто он днем и ночью только и думает, кого бы заколоть или отравить. Он действительно очень умен. И смел. Жаль, что ты его ненавидишь.
Гойя злился на себя. Опять он все испортил. Каэтана не терпит советов, кажется, пора бы ему это знать. Она поступает как хочет, говорит и спит с кем хочет. Ничего глупее он не мог придумать, как настраивать ее против Пераля.
Во всяком случае, Гойя понял, что спорить с ней бесполезно, и они расстались друзьями. В ближайшие недели они виделись часто. Ни о своей крупной ссоре, ни о смерти дона Хосе они не говорили. Недосказанное делало их любовь еще мрачнее, еще безрассуднее, еще опаснее.
Он много работал это время. Агустин ворчал, что в работе принимают участие только его рука и глаза, не душа. Агустин снова помрачнел, стал придирчивей, а Франсиско не оставался в долгу и отвечал ему озлобленной бранью.
В душе он соглашался, что Агустин прав, не раз его мучила мысль о незаконченном портрете старой маркизы. Ему очень хотелось довести начатую работу до конца.
Он осведомился, не соблаговолит ли донья Мария-Антония уделить ему немного времени, ему нужны еще два-три сеанса, чтобы закончить портрет. Маркиза ответила через своего управляющего, что в ближайшие годы у нее не будет свободного времени. К письму был приложен чек на сумму, которая была обусловлена при заказе.
Письмо он ощутил, как пощечину. Никогда бы маркиза его так не оскорбила, если бы не была убеждена в виновности Каэтаны и в его совиновности.
И Каэтана, обычно владевшая собой, тоже побледнела, когда он ей об этом рассказал.
Несколько дней спустя были оглашены те пожертвования и подарки, которые в память покойного мужа герцогиня Альба сделала общинам и отдельным лицам. Доктор Хоакин Пераль получил «Святое семейство» Рафаэля из галереи дворца Лирия.
Среди мастеров разных времен и народов испанцы выше всех ставили именно Рафаэля Санти, а этой картиной, изображающей святое семейство, Иберийский полуостров гордился как непревзойденным шедевром. Один из герцогов Альба, в бытность свою вице-королем Неаполя, вывез эту драгоценную картину из Ночеры, и с тех пор герцоги Альба считали ее жемчужиной своего собрания. Мадонна Рафаэля слыла покровительницей женщин из рода герцогов Альба. Если донья Каэтана делала такой поистине царский подарок, да еще как бы в память умершего мужа врачу, навлекшему на себя подозрения, это, несомненно, значило, что она брала его под свою защиту. Если был виновен он, значит была виновна и она.
«Спокойствие, спокойствие», - приказывал себе Гойя, когда Мигель и Агустин сообщили ему о новой невероятной выходке Каэтаны. Он чувствовал, что надвигается огромная красно-черная волна, которой он так боялся, что сейчас он лишится слуха. Он напряг всю свою силу воли. Волна разбилась, не докатившись до него: он слышал, что говорят. Он взглянул на пречистую деву Аточскую и перекрестился.
Подарив свою святую покровительницу другому, эта женщина бросила дерзкий вызов небу. Она бросила вызов маркизе, королеве, инквизиции, всей стране. Из всех ее выходок эта была самая легкомысленная, самая гордая, самая глупая, самая изумительная.
На душу Гойи лег тяжелый страх за нее и за себя. Он не был трусом, его считали храбрым, но он знал, что такое страх. Он вспомнил, как часто тайком наблюдал в кабачке за тореадором Педро Ромеро и как часто убеждался, сколько страха в этом смельчаке, в его глазах, в складках вокруг рта, в каждом его суставе. И как часто ему самому приходилось подавлять страх. Опасность подстерегала на каждом шагу, за каждым углом. Кошка, когда ест, все время озирается - не подкрадывается ли враг? Надо брать пример с кошки. Ты погиб, если не будешь осмотрителен. Страх необходим, если не хочешь погибнуть, если хочешь удержаться на поверхности.

Это так. Но Каэтана
Родилась на тех вершинах,
Где бездумно и прекрасно
Люди освобождены от
Страха, что гнетет и мучит
Всех других, не сопричастных
К избранному кругу.
Гойя
Зависти был полон, видя,
Как бездумна и бесстрашна
Альба.
Собственное сердце
Показалось ему жалким
И убогим по сравненью
С необузданным и вольным
Сердцем Каэтаны…
Глубже,
Злее он возненавидел
Ненавистного Пераля.
И он понял, что вовеки
Он избавиться не сможет
От необъяснимой этой
Женщины.

26

Раньше мадридский народ смотрел на герцогиню Альба как на милого, избалованного ребенка, и где бы она ни появлялась - на улице, в театре, в цирке, во время боя быков, - всюду ее встречали с почетом, ибо она - знатная дама - держала себя, как маха, и не сторонилась народа. Но теперь, когда она подарила убийце своего мужа Мадонну Рафаэля, это редчайшее полотно, эту святыню, отношение резко изменилось. Теперь ее приравнивали к чужеземке, к итальянке, теперь она превратилась в аристократку, которая, потому что она знатного рода, позволяет себе всякие бесстыдные выходки, теперь никто уже не сомневался, что ее доктор Пераль извел молодого герцога черной магией, и все ожидали, что огонь инквизиции прольет свет на это дело.
- Кто мог бы подумать, что донья Каэтана способна на такие дела, cherie! - сказал дон Мануэль, игравший в карты с Пепой. - Так компрометировать себя с нашим другом Франсиско, это уж слишком! Ce n'est pas une bagatelle, ca[13].
Пепа в душе восхищалась Каэтаной Альба. Ей импонировало, что эта женщина упорно не желает скрывать свою любовь. Пепа поглядела в карты, обдумала ход, пошла.
- Но истинного величия она достигнет лишь в том случае, если сумеет достойно нести и последствия; ведь вы, я полагаю, возбудите дело против герцогини Альба и ее врача.
Но возбуждать дело не входило в намерения дона Мануэля. Это было бы неумно, ибо, по всей вероятности, другие гранды встанут на защиту герцогини Альба. Пусть донья Мария-Луиза сама решает, принимать ей меры против соперницы или нет. Он не хотел вмешиваться. Он пошел последней картой, умышленно проиграл, ничего не ответил.
Но мысль о герцогине Альба не покидала его. Дерзкая выходка с картиной Рафаэля - новое доказательство их, герцогов Альба, невероятной гордыни. А ведь как раз сейчас у них не очень-то много оснований важничать. Судьба нанесла им жестокий удар. Герцог, не пожелавший перейти на «ты» с ним, с Мануэлем, покоится в земле, да и у доньи Каэтаны положение тоже не из завидных. Нелегко дышится в атмосфере крови, которая ее сейчас окружает.
Его тянуло лично убедиться, все такая же ли она надменная, колючая и заносчивая.
Коллекционирование картин, покровительство главным образом изобразительным искусствам считалось обязанностью и привилегией грандов, и знатные господа и дамы очень любили заниматься вымениванием произведений искусства. Особенно увлекались этим в дни траура, чтобы как-нибудь разогнать торжественную скуку.
Мануэль явился к донье Каэтане. Еще раз выразил свое соболезнование по поводу постигшего ее несчастья. Затем перешел к цели своего посещения. Его личная коллекция бедна итальянскими мастерами: советчики его - дон Мигель и в данное время, к сожалению, отсутствующий аббат дон Дьего - разделяют это его мнение. Зато он богат первоклассными испанцами. Может быть, донья Каэтана найдет возможным обменять ему того или другого из своих итальянцев хотя бы на Эль Греко или Веласкеса. Он сидел, закинув ногу на ногу, и с выражением удовольствия на красивом, упитанном лице ощупывал ее наглым, победоносным взглядом своих маленьких глазок.
«Выменивать» картины ей претит, ответила герцогиня Альба, хотя она, вероятно, не прогадала бы, у нее есть друзья - большие знатоки искусства, например, ее домашний врач Пераль и придворный живописец дон Франсиско Гойя. Но, в сущности, она не коллекционерка, просто картины радуют ее взор, и она даже не представляет себе, как это можно слушаться «советов», от кого бы они ни исходили.
- Однако я почту за удовольствие, - любезно заключила она, - послать вам того или другого из моих итальянцев и, если мне когда-либо потребуется от вас услуга, разрешу вам отблагодарить меня.
Он почувствовал себя униженным. Каэтана дала ему понять, что он, плебей по происхождению, смешон в роли покровителя искусств и ведет себя не как гранд. Она держалась с ним высокомерно, хотя имела все основания добиваться его благоволения. Может быть, все же намекнуть инквизиции, что правительство не видит препятствий к возбуждению процесса против лекаря Пераля?
Он еще не успел прийти к какому-нибудь решению, как все устроилось само собой.
Донья Мария-Луиза после смерти дона Хосе, вызвавшей столько толков, обдумывала, как бы наказать герцогиню Альба, а вместе с ней и лекаря, так дерзко отклонившего в свое время ее лестное предложение. Ее удерживали политические расчеты. Война с Англией шла плохо, приходилось требовать с недовольных грандов все больше и больше денег на военные нужды; при таких обстоятельствах знать сочла бы вызовом со стороны королевы, если бы та открыто выказала свое недовольство даме такого ранга, как Каэтана Альба. Но теперь, когда и гранды были возмущены подарком, она могла не боясь протестов, поставить на место спесивицу. Донья Мария-Луиза пригласила вдовствующую герцогиню в Аранхуэс, где в то время находился двор.
Королева приняла Каэтану в своем рабочем кабинете, веселой, светлой комнате. Стены ее были обтянуты белым атласом, стулья обиты той же материей. Письменный стол - подарок Людовика XVI, умершего такой страшной смертью; знаменитый Плювине изготовил его из ценнейшего красного дерева, Дюпон украсил тончайшей резьбой, покойный король сам смастерил замок искусной работы. За этим самым столом сидела королева в роскошном летнем наряде, а напротив нее - Каэтана в глубоком трауре; обе дамы пили лимонад со льдом.
- Я уже раз вынуждена была просить вас, моя милая, - сказала Мария-Луиза, - позаботиться о том, чтобы ваше поведение не вызывало нежелательных разговоров. К сожалению, мой добрый совет был брошен на ветер, вы не отдали себе отчета, какие нелепые толки вызовет необдуманная щедрость, с которой вы одарили вашего врача.
Каэтана с наивным удивлением глядела ей прямо в лицо.
- Проще всего было бы, - продолжала Мария-Луиза, - тщательно расследовать поведение доктора Пераля. Если я упросила короля отказаться от этой меры, то только ради вас, донья Каэтана. Вернее - я буду откровенна - не ради вас, а ради тех, кто после вас будет носить имя герцогов Альба.
- Я ничего не понимаю, Madame, - ответила Каэтана, - понимаю только, что навлекла на себя немилость вашего величества.
Королева продолжала так, словно Каэтана не сказала ни слова:
- Вы, моя милая, очевидно, не хотите или не умеете беречь честь благородной фамилии так, как того требует от вас долг. Я вам помогу.
- Я не прошу о помощи, ваше величество, - сказала герцогиня Альба, - и не желаю ее.
- У вас всегда готов ответ, донья Каэтана, - возразила королева, - но, видите ли, последнее слово принадлежит мне. - Она отставила бокал с лимонадом и играла пером, которому дана была власть превратить ее слова в повеление, не терпящее прекословии. - Итак, - заявила она, - угодно вам или нет, я постараюсь оградить вас от новых слухов. Я предлагаю вам на некоторое время покинуть Мадрид, - закончила она и пояснила: - На время вашего траура.
На время траура! С той самой минуты, как ее призвали в Аранхуэс, Каэтана ждала, что подвергнется изгнанию. Но что изгнание будет продолжаться три года - такой срок траура предписывался этикетом вдове гранда первого ранга, - она не думала. Три года вдали от Мадрида! Три года вдали от Франчо!
Донья Мария-Луиза, не выпуская из руки рокового пера, наблюдала за герцогиней Альба; королева чуть приоткрыла рот, и блеснули бриллиантовые зубы. На одно мгновение Каэтана вспыхнула, но сейчас же овладела собой. Соперница, по-видимому, не заметила ее волнения.
- Даю вам три недели на сборы, моя милая, - сказала королева; она так глубоко наслаждалась своим торжеством, что голос ее звучал почти приветливо.
Герцогиня Альба, с виду уже совершенно спокойная, встала, склонилась, низко присев перед королевой, произнесла положенные слова: «Благодарю вас, ваше величество, за милостивую заботу» - и поцеловала, согласно этикету, руку королевы; рука была выхоленная, пухлая, почти детская, унизанная кольцами.
Каэтана рассказала Франсиско, что произошло.
- Видите, я была права, - заключила она с несколько наигранной веселостью. - Итальянка все же не так благородна, как вы ее изобразили.
Гойя был потрясен. Каэтану высылают! Каэтану изгоняют из Мадрида! Это событие перевернет всю его жизнь. Она, несомненно, ждет, что он поедет за ней в изгнание. Очень заманчива была перспектива пожить с Каэтаной в одном из ее поместий, вдали от суеты двора, вдали от суеты Мадрида, вдали от любопытных глаз. Но он - придворный живописец, президент Академии, и если он может отлучиться из Мадрида, то лишь на самый короткий срок. Он был в смятении. И к его растерянности, к предвкушению счастья, к чувству долга примешивалась тайная гордость, что, в конечном счете, именно он вошел в ее жизнь, в жизнь этой высокомерной аристократки.
Не успел он еще разобраться в своих чувствах, как Каэтана сказала:
- Я нахожу, что даже приятно жить так, совершенно независимо. Знать, что, пока мадридские пересуды дойдут до тебя, они уже будут позабыты.
Он должен был наконец хоть что-нибудь сказать.
- Куда вы поедете? - задал он глупый вопрос.
- Пока я не собираюсь еще уезжать, - ответила она и, так как он в полном недоумении смотрел на нее, пояснила: - Я хочу заставить ее пустить в ход перо. Пусть мне пришлют королевский указ. Я уеду, только когда получу carta or den[14].
Франсиско принял решение.
- Вы позволите мне сопровождать вас, Каэтана? - буркнул он, гордясь своим мужеством. С присущей ему крестьянской сметливостью он уже сообразил, что его глухота может послужить предлогом для просьбы об отпуске.
- Ну, конечно, вы тоже поедете! - радостно воскликнула она.
Франсиско ликовал:
- Ведь это же замечательно. Да, Мария-Луиза, конечно, не подумала, что оказывает нам услугу.
Однако Мария-Луиза об этом подумала. На просьбу Гойи об отпуске первый камергер предложил господину президенту Академии отложить отпуск: король намерен заказать ему большую картину. Его приглашают в Аранхуэс, там их величества подробнее обо всем с ним договорятся.

Предыдущая страница 13 Следующая страница


Гойя, или Тяжкий путь познания 14

Услыхав об этом, Альба
Побледнела. «Ну и стерва!» -
Вырвалось у ней. Но тут же
Овладев собой, сказала:
«Хорошо. Пускай на месяц
Или два тебя задержат.
Все равно мы будем вместе.
К сожалению, для счастья
Хватит времени. Скорее
Приезжай. Старайся, Франчо!
Нарисуй ее как можно
Более похожей. Сделай
Ты такой портрет, чтоб люди
Удивились, как похожа
На себя вот эта маха
Черномазая…»

27

В Аранхуэсе Гойю сейчас же провели к королю Карлосу. Государь играл с двумя младшими детьми - инфантом Франсиско де Паула и инфантой Марией-Исабель - и развлекался корабликом, который пускал по каналу Ла Риа. Игрушка явно забавляла самого короля больше, чем детей.
- Смотрите-ка, дон Франсиско, - крикнул он подошедшему художнику, - ведь это же точная копия с моего фрегата «Сантисима Тринидад»! Сам фрегат сейчас, по всей вероятности, крейсирует в Южно-Китайском море, где-нибудь около моих Филиппинских островов. Конечно, уверенности, как сейчас обстоят дела, у меня нет; англичане, верно, вступили в союз с самим дьяволом. Зато здесь с нашим гордым фрегатом все обошлось благополучно. Мы провели его вокруг всего острова, через Тахо и канал. Хотите играть с нами? - предложил он Гойе.
Затем, после того как были наконец отправлены дети, он решил погулять со своим живописцем по садам. Впереди, тяжело ступая, шел дородный король, а на полшага за ним - Франсиско. Аллеи терялись вдали, ветви высоких деревьев переплелись и образовали широкий зеленый свод, лучи солнца кое-где проникали сквозь листву.
- Вот, послушайте, мой милый, какие у меня на ваш счет планы! - начал король. - Вышло так, что в нынешнем чудесном мае все мои близкие собрались сюда в Аранхуэс. Вот я и подумал: вы должны изобразить нас, дон Франсиско, всех вместе на одном портрете.
Гойя в этот день слышал отлично, а у его величества был громкий голос. Все же Гойя подумал, что ослышался. Ведь слова короля обещали невероятное, сказочное счастье, и он боялся, как бы оно не растаяло в воздухе, если он поспешит его схватить.
Обычно короли не любят позировать художникам для семейных портретов. Особам царского рода не свойственно терпение, и когда у одного есть досуг, другой занят. Только тем мастерам, которых особенно ценят, поручаются семейные портреты. Со времен Мигеля Ван-Лоо такие портреты не поручались никому.
- Я представляю себе это так, - продолжал дон Карлос. - Прелестная и в то же время величественная домашняя идиллия, что-нибудь вроде того портрета Филиппа IV, где маленькая инфанта тянется за стаканом воды, а один из мальчуганов дает пинка собаке. Или как на портрете моего деда Филиппа V, где все так уютно сидят вместе. Скажем, я бы мог сравнивать свои часы, или: я играю на скрипке, королева читает, младшие дети гоняются друг за другом. Каждый за каким-нибудь приятным занятием - и все же портрет в целом парадный. Вы поняли меня, дон Франсиско?
Дон Франсиско понял. Но он представлял себе дело иначе. Жанровая картинка, нет, ни за что! Однако он был осторожен, он не хотел упускать такой удачный случай. Он весьма признателен королю за доверие и за исключительную милость, почтительно ответил Гойя, и просит два-три дня, чтоб поразмыслить, после чего позволит себе изложить свои соображения.
- Согласен, мой милый, - ответил Карлос. - Я и вообще-то не люблю торопиться, а уж в Аранхуэсе особенно. Если что-нибудь придумаете, известите донью Марию и меня.
В этот и в следующий день всегда общительный Гойя избегал общества. Погруженный в думы, почти обезумев от счастья, не слыша или не желая слышать окликов, расхаживал он по светлому, празднично-веселому аранхуэсскому замку, бродил по чудесным садам, под зелеными сводами калье де Альгамбра и калье де лос Эмбахадорес, среди мостов и мостиков, среди гротов и фонтанов.
«Домашняя идиллия», нет, от этой мысли его величеству придется отказаться. «Семья Филиппа V» Ван-Лоо с весьма искусной естественной группировкой - глупая выдумка, жалкая мазня; никогда он, Гойя, до этого не унизится. А «Статс-дамы» Веласкеса, его «Meninas», конечно, непревзойденное произведение испанской живописи; он, Гойя, в восторге от этой картины. Но ему чужда ее замороженная веселость. Как и всегда, он не хотел равняться ни на кого - ни на великого Веласкеса, ни на незначительного Ван-Лоо. Он хотел равняться только на себя самого; его портрет должен быть творением Франсиско Гойя - и никого, другого.
На второй день перед ним в отдалении уже маячило то, что он задумал. Но художник не решался подойти ближе, боясь, как бы видение не исчезло. Раздумывая, мечтая о том смутном, о том отдаленном, что он только еще прозревал, Гойя лег спать и заснул.
Проснувшись наутро, он уже твердо знал, что будет делать. Замысел стоял перед ним видимый, осязаемый.
Он попросил доложить о себе королю. Объяснил свою мысль, обращаясь больше к донье Марии-Луизе, чем к дону Карлосу. Лучше всего удаются ему, скромно сказал он, портреты их католических величеств тогда, когда ему разрешено подчеркнуть то торжественное, то великое, что излучает само их августейшее естество. Он боится искусственной непринужденности, как бы не получился портрет обычного дворянского или даже мещанского семейства. Поэтому он покорнейше просит их величества повелеть ему написать репрезентативный семейный портрет. Да будет ему дозволено изобразить членов царствующего дома как помазанников божиих - как королей и инфантов. Изобразить их без затей, во всем их блеске.
Дон Карлос был явно разочарован. Ему жаль было расстаться с мыслью увековечить себя на полотне с часами в руках и скрипкой на столе. Даже если такой идиллический портрет не вполне соответствует королевскому сану, его вполне можно оправдать тем, что в домашнем кругу монарх прежде всего семьянин. С другой стороны, предложение придворного живописца с новой силой пробудило мечты, не раз занимавшие его за последние недели. Из Парижа пришли тайные донесения о подготовке роялистского заговора, и Мануэль намекал, что если умело поддержать монархическое движение, французский народ, возможно, предложит ему, дону Карлосу, как главе дома Бурбонов, корону Франции. «Yo el Rey de las Espanas у de Francia»[15], - подумал он. Если он будет стоять в кругу семьи в парадном мундире, сияя лентами и орденами, дородный, осанистый, и если при этом будет усердно твердить про себя: «Yo el Rey», - придворный художник сумеет передать на полотне отблеск его величия.
- Мне кажется, ваша мысль не плоха, - заявил он. Гойя с облегчением вздохнул.
Королеве слова придворного художника сразу показались убедительными. У нее была величественная осанка. Гойя не раз изображал ее именно такой, а в кругу семьи она будет выглядеть, конечно, вдвое величественнее. Но не слишком ли прост замысел Гойи?
- Как вы себе представляете такой портрет, дон Франсиско? - спросила она довольно милостиво, но еще сомневаясь. - Все в один ряд? Не получится ли это немножко однообразно?
- Если вы будете так милостивы, сеньора, и разрешите мне сделать наброски, я надеюсь, вы останетесь довольны.
Договорились, что король и его семейство соберутся на следующий день в Зеленой галерее, все в полном параде, и тогда уже окончательно установят, как дон Франсиско изобразит «Семью Короля Карлоса IV».
На следующий день все испанские Бурбоны, от мала до велика, явились в Зеленую галерею. Чопорная статс-дама осторожно держала на руках царственного младенца, который, несомненно, тоже должен был фигурировать на портрете. Члены царствующей фамилии стояли и сидели в ярко освещенном солнцем зале с большими окнами. Двое младших инфантов - двенадцатилетняя Исабель и шестилетний Франсиско де Паула - бегали по комнате. Все были в парадном платье, и при ярком утреннем освещении впечатление получалось необычное. Вдоль стен стояли придворные. Было шумно и в то же время чувствовалась какая-то растерянность. Такие приготовления, как сегодняшние, не были предусмотрены в книге церемониала.
Донья Мария-Луиза сразу приступила к делу.
- Вот мы все здесь, дон Франсиско, - сказала она, - теперь извольте сделать из нас что-нибудь замечательное.
Гойя тут же принялся за работу. В центре он поставил королеву между ее младшими детьми, двенадцатилетней и шестилетним; по левую руку от нее, на самом переднем плане, поместил дородного дона Карлоса. Эта группа получилась сразу. Составить вторую тоже оказалось просто. В нее входила незаметная, но очень миловидная инфанта Мария-Луиза с грудным младенцем, которого, низко присев, передала ей придворная дама, по правую руку стоял ее муж, наследный принц герцогства Пармского, долговязый мужчина, хорошо заполнявший отведенное ему пространство. Безобидной связью между этой и центральной группой служил старый инфант дон Антонио Паускуаль, брат короля, до смешного похожий на него: левую от зрителя сторону картины удачно заполнили трое прочих Бурбонов: наследник престола дон Фернандо, шестнадцатилетний юноша с незначительным, довольно красивым лицом, его младший брат дон Карлос и их тетка, старшая сестра короля, поразительно уродливая донья Мария-Хосефа. Композиция была детски проста, и Гойя предвидел, что ее сочтут беспомощной, но как раз такая и нужна была для его замысла.
- Постойте, постойте, - приказал вдруг король, - не хватает еще двух инфант. - И он пояснил: - Моей старшей дочери - царствующей принцессы Португальской и неаполитанки - будущей супруги наследного принца.
- Прикажете, ваше величество, изобразить их королевские высочества по портретам или по описанию? - спросил Гойя.
- Как хотите, - сказал король, - важно, чтоб они были.
Но теперь вдруг подал голос дон Фернандо, принц Астурийский, наследник престола.
- Не знаю, - сердито заявил он хриплым, ломающимся голосом, - уместно ли мне стоять в углу. Ведь я же принц Астурийский. Почему маленький, - и он указал на своего шестилетнего брата, - должен стоять посредине, а я где-то сбоку.
Гойя в свое оправдание терпеливо объяснил, обращаясь скорее к королю, чем к принцу.
- По моему разумению, с точки зрения композиции желательно, чтобы между ее величеством и его величеством стоял не большой, а маленький инфант, тогда лучше будет выделяться его величество.
- Не понимаю, - продолжал ворчать дон Фернандо, - почему не хотят считаться с моим саном.
- Потому, что ты слишком длинный, - заявил король.
А Мария-Луиза строго приказала:
- Помолчите, дон Фернандо.
Гойя, чуть отступя, рассматривал Бурбонов, стоявших в ряд непринужденной группой.
- Осмелюсь попросить, ваши величества, вас и их королевские высочества перейти в другой зал, - сказал он после некоторого молчания. - Мне нужно, чтобы свет падал слева, - объяснил он, - чтобы очень много света падало слева сверху - вниз направо.
Мария-Луиза сразу поняла, чего он хочет.
- Пойдемте в зал Ариадны, - предложила она. - Там, мне кажется, вы найдете то, что вам нужно, дон Франсиско.
С шумом и топотом снялась с места блестящая толпа и потянулась через весь дворец - впереди грузный король и разряженная королева, за ними уродливые старые инфанты и красивые молодые, шествие замыкали придворные кавалеры и дамы. Так проследовали они через залы и коридоры в зал Ариадны. При тамошнем освещении легко было добиться нужной живописной гаммы: слева сверху косо падал свет, как это требовалось Гойе, а на стенах огромные картины с изображением мифологических сцен тонули в полутьме.
И вот король, королева и принцы стояли в ряд, а напротив них - Гойя. Он смотрел и глаза его с необузданной жадностью притягивали, вбирали, всасывали их в себя. Он долго рассматривал их критическим взглядом, острым, точным, прямо в упор; в зале было тихо, и то, что здесь происходит, то, что подданный так долго в упор смотрит на своего короля и его семейство, казалось свите непристойным, дерзким, крамольным, недопустимым. Кроме всего прочего, Гойя - он и сам бы не мог сказать почему - вопреки этикету и собственному обыкновению был в рабочей блузе.
А теперь он, сверх всего, позволил себе добавить:
- Осмелюсь обратиться еще с двумя просьбами. Если бы его королевское высочество младшего инфанта одеть в ярко-красное, это было бы в равной мере выгодно и для вас, ваши величества, и для его королевского высочества. Затем, весь портрет в целом очень выиграл бы, если бы его королевское высочество наследный принц был бы не в красном, а в светло-голубом.
- Красный цвет - это цвет моего генеральского мундира, - возразил дон Фернандо, - мой любимый цвет.
- Изволь быть в голубом, - сухо сказала королева.
Дон Карлос примирительно заметил:
- Зато, если дон Франсиско ничего не имеет против, ты можешь надеть больше лент и орденов, и орден Золотого руна тоже.
- На вас, ваше королевское величество, будет падать яркий свет. Ордена и ленты так и засияют, - поспешил успокоить его Франсиско.
Быстро сделал он набросок. Затем заявил, что должен будет просить членов королевской фамилии еще два-три раза позировать ему по отдельности или небольшими группами. Всех же вместе он побеспокоит еще один раз для последнего большого этюда в красках.
- Согласен, - сказал король.
И в эту ночь Гойе не спалось. Нет, он не будет изощряться и писать всякие выдумки, как Ван-Лоо, и никто не посмеет сказать, что Гойе не дозволено то, что было дозволено Веласкесу. «Веласкес - великий мастер, но он мертв, - думал Франсиско почти с торжеством, - и время сейчас другое, и я тоже не из маленьких, и я жив». И, внутренне ликуя, ясно видел он в темноте то, что хотел написать, непокорные краски, которые он укротит, сведет воедино, видел всю мерцающую, трепетную гамму и среди этого фантастического сверкания - лица, жесткие, обнаженные, отчетливые.
Еще до того, как Гойя приступил к отдельным наброскам, он был приглашен к королевскому камерарию - маркизу де Ариса. Тот принял художника в присутствии казначея дона Родриго Солера.
- Я должен сообщить вам, господин придворный живописец, некоторые сведения, - заявил маркиз; он говорил вежливо, но куда-то в пространство, не глядя на Франсиско: - Хотя имеются основания считать ее высочество донью Марию-Антонию, наследную принцессу Неаполитанскую, невестой его королевского высочества наследного принца дона Фернандо, однако переговоры между высокими договаривающимися сторонами не пришли еще к завершению, и посему возможны перемены. Ввиду этого мы сочли желательным предложить вам, господин придворный живописец, изобразить ее высочество невесту с несколько неопределенным, так сказать, анонимным лицом, чтобы, в случаях каких-либо перемен, дама, нарисованная на вашей картине, могла бы олицетворять другую высокую особу. Вы меня поняли, господин придворный живописец?
- Да, ваше превосходительство, - ответил Гойя.
- Кроме того, - продолжал: маркиз де Ариса, - указано, что число особ королевской фамилии, коим надлежит быть изображенными на картине, составляет тринадцать, ежели считать будущего престолонаследника Пармского, пока еще находящегося в младенческом возрасте, а также их высочества отсутствующих инфант. Разумеется, высокие особы, коим надлежит быть изображенными, стоят выше всяких суеверий, однако этого нельзя сказать о возможных зрителях. Поэтому желательно было бы, чтобы вы, господин придворный живописец, как это уже делалось на прежних подобных же портретах, изобразили на картине также и себя, разумеется на заднем плане. Вы меня поняли, господин придворный живописец?
Гойя сухо ответил:
- Полагаю, что да, ваше превосходительство. Приказано, чтобы я тоже фигурировал на картине: скажем стоящим за мольбертом где-нибудь на заднем плане.
- Благодарю вас, господин придворный живописец, - ответил маркиз, - вы меня поняли, господин придворный живописец.
Мысль Гойи упорно работала. Он думал о том, как изобразил себя на портрете «Королевской семьи» Веласкес - крупным планом, разумеется без самонадеянности, но ни в коем случае не где-то сзади, а затем король Филипп собственноручно пририсовал на грудь нарисованному Веласкесу крест Сантьяго. А он, Франсиско, изобразит себя на заднем плане, но и там он будет очень заметем, и нынешний король его щедро наградит, может быть не с такой изысканной любезностью, как дон Фелипе наградил Веласкеса, но первым живописцем он его уже наверное сделает, в этом можно не сомневаться, раз он дал ему такой большой и трудный заказ. Он, Франсиско, заработает это назначение.
- Остается еще договориться о гонораре, - вежливо сказал дон Родриго Солер, королевский казначей; и Франсиско сразу-одолела его обычная крестьянская расчетливость, он решил слушать внимательно. Бывало, что в аналогичных случаях предлагали весьма невысокую плату, считая, что художник должен удовлетвориться честью.
- Сначала я думал, - осторожно заявил Франсиско, - что подготовительную работу удастся ограничить беглыми эскизами отдельных высоких особ, но затем оказалось, что мне придется до мелочей выписать и отдельные портреты. Таким образ ом, получится примерно четыре небольших групповых и десять отдельных портретов.
Маркиз де Ариса с надменной отчужденностью слушал их разговор.
- Постановлено, - сказал казначей Солер, - положить в основу оплаты не затраченное вами время. Картина будет оплачена по числу высокопоставленных особ, коих вам надлежит изобразить. Мы дадим за их величеств и их высокорожденных детей по 2000 реалов с головы, а за всех остальных членов королевской фамилии - по 1000 реалов с головы.
Гойю очень интересовало, заплатят ли ему также за головы отсутствующих инфант, грудного младенца и его собственную, но он промолчал.
Про себя он улыбнулся. Назвать такую оплату плохой никак нельзя. Обычно он повышал цену, когда заказчик хотел, чтобы были написаны и руки. На этот раз о руках ничего не было сказано, и в его замысел тоже не входило рисовать много рук - самое большее четыре или шесть. Нет, оплата вполне приличная, даже если будут оплачены только десять голов.
Он начал работать еще в тот же день во временной мастерской, устроенной в зале Ариадны.
Здесь он мог поставить каждую отдельную модель с таким расчетом, чтобы она была освещена так же, как и на будущем семейном портрете, и он до мельчайших подробностей выписал все эскизы. Он написал дона. Луиса, Пармского наследного принца, исполненным собственного достоинства, молодым человеком довольно приятной наружности, чуточку глуповатым. Он писал приветливую, славную, но не очень видную инфанту Марию-Луизу с младенцем на руках. Он написал старую инфанту Марию-Хосефу. И хотя по замыслу из-за написанных во весь рост фигур престолонаследника и его неизвестной нареченной должно было выглядывать только лицо старой инфанты, он потратил на эскиз два утра целиком - так заворожило его ужасающее уродство сестры короля.
Сам король позировал очень охотно. Он держался прямо, выпятив грудь и живот, на которых светлела бело-голубая лента ордена Карлоса, сияла красная лента португальского ордена Христа, мерцало Золотое руно; матово светилась на светло-коричневом бархатном французском кафтане серая отделка, сверкала рукоять шпаги. Сам же носитель всего этого великолепия стоял прямо, твердо, важно, гордясь, что, несмотря на подагру, выдерживает так долго на ногах.
Если королю доставляло удовольствие позировать, то и перерывы в работе занимали его не меньше. Тогда он снимал шпагу, а иногда и тяжелый бархатный кафтан со всеми регалиями, удобно усаживался в кресле, любовно сравнивал свои многочисленные часы и беседовал об охоте, сельском хозяйстве, детях и всяких повседневных делах.
- Вы ведь тоже должны фигурировать на портрете, дон Франсиско, - заметил он как-то, полный благоволения. Он осмотрел своего придворного живописца и оценил его по достоинству. - Вы мужчина видный, - высказал он свое мнение. - А что если нам побороться? - предложил он; неожиданно оживившись. - Я значительно выше вас, согласен, и сложения тоже более крепкого, но надо принять во внимание мои лета и подагру. Дайте-ка пощупать ваши мускулы, - приказал он, и Гойе пришлось засучить рукав. - Недурны, - одобрил король. - А теперь потрогайте мои.
Гойя сделал, как ему было приказано.
- Здорово, ваше величество! - признал он.
И вдруг дон Карлос набросился на него. Захваченный врасплох, Гойя яростно защищался. В Манолерии он не раз, и шутки ради и всерьез, вступал в борьбу с тем или другим махо. Сопевший Карлос прибег к недозволенным приемам. Гойя разозлился и, забыв, что он мечтал стать первым живописцем, как истый махо, больно ущипнул короля за внутреннюю сторону ляжки. «Ай!» - вскрикнул дон Карлос. Франсиско, тоже уже сопевший, опомнился и сказал:
- Всеподданейше прошу а прощении.
Но все же Карлосу пришлось повозиться, раньше чем Гойя поддался и позволил наступить себе коленом на грудь.
- Молодец! - сказал Карлос.
В общем, он всячески выказывал Франсиско свою милость. В Аранхуэсе король чувствовал себя особенно хорошо. Он часто приводил старую поговорку: «Не будь господь бог господом богом, он бы пожелал быть испанским королем с французским поваром». Итак, дон Карлос был настроен как нельзя лучше и охотно распространял свое хорошее настроение на Франсиско, мешая работе. Он водил его по не вполне еще готовой Каса дель Лабрадор, своей Хижине землепашца, великолепному дворцу, выстроенному в парке, и заверял Гойю, что и для него еще найдется здесь работа. Не раз брал его с собой на охоту. Как-то он пригласил художника в большой музыкальный зал, где казался среди изящной китайщины особенно грузным, и сыграл ему на скрипке.
- Как, по-вашему, я делаю успехи? - спросил он. - Разумеется, в оркестре у меня есть скрипачи получше, но среди моих грандов теперь, когда наш добрый герцог Альба так преждевременно покинул мир, я, пожалуй, самый лучший скрипач.
Из всех позировавших Гойе только один проявлял недовольство: престолонаследник Фернандо. Гойя выказывал особую почтительность шестнадцатилетнему юноше и изо всех сил старался ему угодить. Но своенравный, заносчивый Фернандо упорствовал. Он знал, что Гойя - друг Князя мира, а его он ненавидел. Преждевременно приобщенный к любовным утехам служанками, гувернантками, фрейлинами, юный принц быстро понял, что дон Мануэль - любовник его матери, и ревниво, с любопытством и завистью следил за ним; а раз как-то, когда одиннадцатилетний Фернандо, облаченный в форму полковника, не мог справиться с маленькой шпагой, дон Мануэль помог ему советом, но свысока, со снисходительностью взрослого и уж совсем не так, как полагалось бы верноподданному. И он, Фернандо, должен теперь позировать другу этого самого дона Мануэля, да еще в кафтане, цвет которого ему не нравится, а у художника хватает наглости в его, престолонаследника, присутствии носить рабочую блузу.
Зато донья Мария-Луиза была чрезвычайно покладистой моделью. По желанию Гойи она позировала то одна, то с обоими детьми, то с каждым из детей порознь.
Наконец работа подвинулась настолько, что художник мог обратиться к высочайшим особам с покорнейшей просьбой еще раз собраться в зал Ариадны и всем вкупе позировать ему в полном параде для большого эскиза в красках.
Итак, они стояли перед ним, а Гойя смотрел и с радостью видел: вот оно, созвучие разноречивых тонов, о котором он мечтал, богатое, новое и значительное. Единичное подчинено целому, а целое наличествует в единичном. Два непокорных живописных потока слиты в едином сиянии, правая сторона - красная и золотая, левая - голубая и серебряная; всюду, где свет, там и тени, только не такие густые; и всюду, где тень, там и свет, и в этом сиянии - обнаженные, жесткие, отчетливые лица, обыденное в необыденном.
Он шел не от мысли, он не мог бы выразить это словами: он шел от ощущения.
Гойя смотрел упорно, пристально, долго, непочтительно, и на этот раз свита была не на шутку возмущена. Вот перед ними стоит этот человек, самый обыкновенный подданный в перепачканной блузе, а напротив король и принцы во всем своем великолепии, и он осматривает их, как генерал на параде. Да это же самая настоящая крамола, до французской революции подобное было бы невозможно, и как только Бурбоны терпят?
Франсиско начал писать: писал жадно, долго. Старая инфанта Мария-Хосефа жаловалась, что не в силах больше стоять, и Карлос вразумил ее: ежели ты инфанта, то благоволи быть хоть мало-мальски выдержанной. Но Гойя не слышал, действительно не слышал, он был поглощен работой.
Наконец он сделал перерыв, все обрадовались возможности размять руки и ноги, хотели уже уходить. Но он попросил:
- Еще двадцать минут, - и, увидя недовольные лица, принялся умолять, заклинать: - Всего двадцать минут! И больше я вас беспокоить не буду, ни разу не побеспокою.
Они покорились. Гойя писал. Вокруг стояла тишина: слышно было, как бьется о стекло большая муха. Наконец Гойя сказал:
- Благодарю вас, ваше величество. Благодарю вас, ваше величество. Благодарю вас, ваши королевские высочества.
Оставшись один, он сел и долго сидел, опустошенный и счастливый. То, что он раньше видел, теперь приняло определенную форму и не может уже быть утеряно.
И вдруг его охватило страстное, неудержимое желание видеть Каэтану. По силе чувства он понял, каким напряжением воли отгонял все это время думы о ней.
Самым разумным, единственно разумным было бы остаться здесь, в Аранхуэсе, и не прерывать работы. Но он уже задавал себе вопрос: в Мадриде ли она еще? И на какой срок там осталась - на долгий или на короткий?

И в Мадрид письмо послал он,
Извещая герцогиню,
Что вернется завтра утром.
Оставалось похитрее
Выдумать причину, чтобы
Королю и королеве
Объяснить отъезд свой… Скажем,
Чтобы завершить работу,
Должен он пробыть в Мадриде
Два-три дня. И хоть все это
Было страшно глупо, Гойя
Так и поступил. Этюды
Взял, в рулон свернул эскизы
И, гордясь собою, полный
Окрыляющей надежды,
Покатил в Мадрид.

28

В первую же ночь по его возвращении у Мадрид она была у него. Летние ночи коротки, и Каэтане могло бы повредить, если бы ее встретили утром на пути от Гойи домой. И все же она осталась до рассвета.
На следующий вечер она пришла очень рано. Он говорил ей о своей работе, показывал эскизы в красках; пробовал объяснить то новое, то значительное, что задумал. Но она рассеянно слушала его невразумительную речь, она рассматривала эскизы, эту коллекцию чванных, напыщенных лиц над роскошными нарядами, и вдруг сделала гримасу и рассмеялась. Каэтана смеялась громко, весело. Гойя обиделся. Так вот какое получается впечатление? Он пожалел, что показал ей свою работу.
Огорчение его длилось недолго. Он был счастлив, что видит, что ощущает ее, что она тут. Все в ней давало ему счастье, «Ven ventura, ven у dura - счастье, повремени, счастье, не уходи», - думал он и все снова и снова напевал эти слова.
И вторую ночь она провела у него, может быть, свои последние часы в Мадриде; наутро истекали те три недели, которые Мария-Луиза предоставила ей. Но она не верила, что ей действительно посмеют прислать письменный приказ ехать в изгнание, и он тоже не верил.
На следующий день после полудня он получил от Каэтаны короткую записку: «Приходи немедленно». Теперь Франсиско знал, что ее высылают. Он побежал к ней.
В большом дворце Лирия царило смятение. Многочисленные слуги бегали взад и вперед, распоряжения отдавались, потом отменялись, даже донья Эуфемия, обычно исполненная собственного достоинства, была явно взволнована. Да, Каэтана получила carta orden, письменный указ короля.
Она приняла Франсиско у себя в спальне без платья, без башмаков - ее как раз одевали для отъезда. Она разговаривала с ним и в то же время отдавала распоряжения служанкам. Ей приказано еще сегодня покинуть столицу и на неопределенное время удалиться в одно из своих андалусских поместий. Впредь до особого разрешения ей категорически запрещено покидать пределы Андалусского королевства.
- Я поеду кружным путем, - сказала она. - Я поеду таким путем, чтобы останавливаться на ночлег только в своих собственных владениях. - Она смеялась над поднявшейся вокруг суматохой. Пушистая белая собачка тявкала.
Гойя всем сердцем рвался ехать с ней, не покидать ее, такую обаятельную и поразительно мужественную. И разве можно упустить как раз те недели, когда она будет всецело принадлежать ему, ему одному. Нет, он не упустит их, не откажется от счастья! Лучше отказаться от картины, которая уже созрела у него внутри, лучше отказаться от славы и карьеры. Он хочет быть с ней, его переполняет жгучее желание сделать то же, что и она, бросить вызов всему миру, как сделала она, пожаловав чудака лекаря своим смелым, великолепным, опрометчивым, поразительным подарком. Но в следующее мгновенье его переполнило такое же жгучее желание закончить картину. Картина властно зовет его, вот она тут, у него внутри, вот он, могучий поток красок, искрящийся, переливчатый, ослепительный, сверкающий, и из него встают обнаженные лица: «Королевская семья» Гойи, не вступающая в соперничество с «Королевской семьей» Веласкеса, но тоже неплохая картина. Он сказал хрипловатым голосом:
- Вы позволите мне сопровождать вас, донья Каэтана? - И сейчас же малодушно прибавил: - Хотя бы во время первого дня пути?
Она следила в течение нескольких мгновений за тем, что творилось у него в душе, следила глазами сердцеведа, и у Гойи было неприятное ощущение, будто она отлично знает все, что творится у него в душе. В ответ на его довольно сдержанное предложение она рассмеялась, пожалуй даже добродушно. И все же Гойя был оскорблен. Неужели так-таки ничего не значит, что придворный живописец бросает работу над произведением, которое сулит ему титул первого королевского живописца, и выражает готовность сопровождать в изгнание впавшую в немилость знатную даму?
- Я ценю ваше предложение, дон Франсиско, - сказала она. - Но вы же благоразумный человек, и на этот раз я тоже хочу быть благоразумной. Если вы в течение одного дня будете скакать позади моей кареты и глотать пыль и в награду за такое ваше доброе дело не станете живописцем, то три дня спустя вы уже об этом пожалеете и будете жалеть всю жизнь. Разве не так? Мне даже подумать страшно, какими лестными именами вы будете потом награждать меня в душе, а может быть, и не только в душе. Итак, большое спасибо, Франсиско, - и она поднялась на цыпочки и поцеловала его. Потом сказала как бы вскользь:
- К тому же меня сопровождает дон Хоакин, значит, я буду во всех смыслах под надежной охраной.
Он должен был примириться с тем, что ее провожает доктор Пераль, иначе и быть не могло. И все же это его задело.

Между тем ее позвали
К экипажу… «Ну, Франсиско,
Приезжайте!» Сквозь пустую
Фразу властно пробивалось
Нетерпенье.
«Так-то, Франчо!
Кончите свою картину
И скачите поскорее
В Андалусию, как если б
По пятам гналась за вами
Инквизиция!»

29

До сих пор Агустин не имел случая для серьезного разговора с Гойей. Но когда Каэтана уехала, Франсиско сказал:
- Так, а теперь я покажу тебе, хмурый мой друг Агустин, что я сделал. - Он развернул этюды и прикрепил их гвоздиками к доскам.
Агустин постоял перед ними, отступил, снова подошел поближе, ткнулся большой шишковатой головой в один, в другой этюд, проглотил слюну, почмокал длинными тонкими губами.
- Я сейчас объясню, - начал было Гойя.
Но Агустин отмахнулся:
- Молчи, сам знаю.
- Ничего ты не знаешь, - сказал Гойя, но замолчал и не стал мешать Агустину.
- Carajo! - воскликнул наконец Агустин.
Слово это было настоящим, смачным, невероятно непристойным ругательством погонщиков мулов, и по тому, как Агустин его выкрикнул, Гойе стало ясно, что друг понял картину. Однако Франсиско не мог дольше выдержать, он должен был наконец рассказать, что он задумал, должен был объяснить.
- Я не хочу никаких сложных композиций, - сказал он. - Не хочу изощряться, как Веласкес, в выдумках, понимаешь? Я ставлю их в ряд попросту, без затей, примитивно.
Он чувствовал, что слова, особенно его собственные, слишком неуклюжи и грубы для того тонкого и сложного, что он стремился выразить, но его неудержимо влекло высказаться.
- Все единичное должно, конечно, быть дано совершенно явственно, но так, чтобы ничто не выпирало. Только лица будут глядеть из картины - жесткие, подлинные, такие, как они есть. А позади темно, чуть видны гигантские аляповатые полотна на стенах зала Ариадны. Ты видишь, что я хочу написать? Ты понимаешь?
- Я же не дурак, - ответил Агустин. И с тихим, спокойным торжеством сказал: - Hombre! Молодчага! Ты действительно создашь нечто великое. И новое… Франчо, Франчо, какой ты художник!
- А ты только сейчас это заметил! - отозвался обрадованный Франсиско. - Послезавтра мы поедем в Аранхуэс, - продолжал он. - Тебя я, конечно, возьму с собой. Мы быстро справимся. Остается только перенести портреты на полотно. Все, что нужно, в них уже есть. Получится замечательно.
- Да, - убежденно сказал Агустин. Он с трепетом ждал, пригласит ли его Франсиско ехать вместе в Аранхуэс; теперь он был по-детски рад. И сейчас же начал обсуждать практическую сторону дела. - Итак, послезавтра мы отправляемся, - сказал он. - До этого надо кучу дел переделать. Мне надо к Даше за подрамником и холстом, к Эскерра за красками, и о лаке тоже надо с ним договориться. - Он минутку подумал, потом робко сказал: - Ты за все это время ни разу не повидался с друзьями - с Ховельяносом, Бермудесом, Кинтаной. Теперь ты снова на несколько недель уезжаешь в Аранхуэс. Ты не собираешься с ними повидаться?
Гойя нахмурился, и Агустин боялся, что он вспылит. Но Гойя взял себя в руки. Он уже не понимал, как мог так долго обходиться без Агустина, не представлял себе, как стал бы продолжать работу в Аранхуэсе без него, без самого своего понимающего друга, нет, он, Франсиско, должен доставить ему эту радость. Кроме того, Агустин прав; не повидать друзей было бы для них обидой.
У Ховельяноса он встретил Мигеля и Кинтану.
- Мы долго не виделись, я по уши ушел в работу, - оправдывался он.
- Из всех приятных вещей в жизни только работа не оставляет какого-то осадка, - с горечью заметил дон Мигель.
Потом разговор, само собой понятно, перешел на политику. Дела Испании шли плохо, хуже, чем хотелось бы думать Гойе, сознательно отгородившемуся в Аранхуэсе от всего, что творилось на свете. Втянутый в войну союзной Французской республикой, флот так и не оправился после тяжелого поражения при мысе Сан-Висенти. Англичане захватили Тринидад, они преграждают путь товарам из Индии, нападают даже на побережье самой Испании. Огромные военные издержки породили голод и нищету. А Директория в Париже наказывает Испанию за то, что она так долго колебалась с заключением союза. Победоносная республика почила на лаврах, завоеванных ее войсками в Италии, и предоставляет Испании выкручиваться собственными силами. Генерал Бонапарт дошел до того, что свергнул итальянских родственников испанского царствующего дома и забрал их государства. Разумеется, союз с Францией - правильный политический шаг, и сейчас, как и прежде, это единственно возможный путь. Но вместо того, чтобы настаивать на выполнении республикой обязательств, предусмотренных договором, Испания только уступает. А все потому, что королева и дон Мануэль роздали все должности своим любимцам или даже попросту продали. Ответственные посты занимают недостойные люди, которые не только не пекутся об интересах Испании, но берут от республики взятки. Мария-Луиза сама тоже слишком сговорчива. Всякий раз, как она наконец соберется с духом и предъявит решительные требования, Париж посылает ей ценные подарки, и негодующее обвинение превращается в кроткую жалобу.
Гойя слушал с немым протестом. Он принадлежит ко двору, значит, эти люди, раз они так восстают против двора, его враги. Удивительно - что для Испании гибельно, ему идет на благо. Он согласен: добродушный, веселый дон Карлос, больше интересующийся своим игрушечным корабликом, чем настоящим «Сантисима Тринидад», - плохой король; он согласен, царствование Марии-Луизы - несчастье для страны; но если бы они оба были другими, у него не было бы заказов. Даже то, что генерал Бонапарт отобрал у брата Марии-Луизы герцогство Пармское, ему, Гойе, пошло на пользу. Кто знает, ведь если бы именно это обстоятельство не вынудило пармского престолонаследника и его супругу инфанту провести лето в Аранхуэсе, дону Карлосу, может быть, не пришла бы в голову блестящая мысль повелеть своему придворному живописцу изобразить «всех нас вместе».
Несмотря на такие рассуждения, негодование собеседников на своекорыстных правителей Испании передалось и Гойе. «Господа правители, верно, положили немало трудов, чтоб довести до такого полного истощения столь благословенную страну, как наша». Эти слова Ховельяноса и тон, каким они были сказаны, звучали в ушах у Гойи.
Но он мотнул массивной головой; у него свои заботы, он собирается обратно в Аранхуэс.
Хосефе за эти несколько дней он почти не уделял внимания; сейчас это его мучило. В конце концов, он не собирался прятать от нее свою работу теперь, после того, как показал ее Каэтане и Агустину. С несколько смущенной улыбкой подвел он ее к эскизам. Попробовал объяснить, что задумал. Она достаточно разбиралась в живописи, чтоб из его этюдов и объяснений понять, к чему он стремится. Она представила себе картину в законченном виде и не могла решить, хорошо это или нет. От полотна, несомненно, будет исходить то чудесное, ослепительное сияние, о котором он говорил, и лица королевской четы и принцев будут резко выступать из него. Но с этюдов на нее глядели злобные лица, а от законченной картины, которую она себе представила, ей стало холодно. Она боялась, что в картине будет какой-то вредный дух, какое-то еретическое, опасное, крамольное начало. Конечно, их величества и в жизни не очень красивы, но на портретах Рафаэля Менгса, Маэльи, ее брата, да и на прежних портретах самого Франсиско они не казались такими уж уродливыми, хотя сходство было большое. А что если они разгневаются? Не будет от этой картины добра.

«Ну, что скажешь?» - молвил Гойя.
А она: «Ты не находишь,
Что король, и королева,
И в особенности эта
Старая инфанта…» - трудно
Было подыскать ей слово…
«Слишком на себя похожи»? -
Подсказал он. И Хосефа
Головой кивнула. Долго
С ужасом и с интересом
Вглядывалась и сказала
Наконец: «И все же очень
Хорошо. Но только слишком
Неожиданно…»

30

В Аранхуэсе, в зале Ариадны, Агустин следил восхищенным и понимающим взглядом, как под умелой рукой его друга оживает для всех то, что Гойя видел своим внутренним оком.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

И еще в одном с великой радостью убедился Агустин - в том, что «Семья Карлоса IV» перерастает в политическое произведение. Только он остерегался говорить об этом вслух. Потому что у Франсиско, понятно, и в мыслях не было давать в своих картинах «политику». Он был предан принципу неограниченной королевской власти, он чувствовал расположение к добродушному, преисполненному веры в собственное достоинство государю и к донье Марии-Луизе, которая, дабы удовлетворить свой ненасытный аппетит, отхватила себе огромный кусок от мирового пирога. Но хотел того Гойя или нет, он не мог не думать за работой о тяжелых испытаниях, выпавших на долю Испании, о разбитых кораблях, разграбленной государственной казне, о слабостях и заносчивости королевы, о нищете народа. И как раз потому, что в картине его не было ненависти, особенно обнаженно и грубо выпирало на фоне гордо сверкающих мундиров, орденов и драгоценностей - всех этих атрибутов освященной богом власти - человеческое ничтожество носителей королевского сана.
Еще ни разу не работали они так дружно. Стоило только преданному ворчуну Агустину слегка нахмуриться, и Франсиско уже знал: что-то не ладится.
- Скажи, как, по-твоему, рот у королевы? - спрашивал, например, Гойя.
Агустин задумчиво почесывал затылок, и Франсиско уже рисовал Марии-Луизе сжатый «фамильный» рот, а не улыбающийся, как на этюде.
- Собственно говоря, у инфанта Антонио поразительное сходство с королем, - замечал Агустин, и Франсиско тут же подчеркивал напряженно-величественное выражение дона Карлоса, делая его еще более похожим на надутого чванством инфанта, его брата, стоящего непосредственно за ним.
Гойя работал упорно, с усердием. Как и после того аутодафе, когда он писал свои пять картин на тему об инквизиции, он и теперь работал до поздней ночи, при свете свечей, которые так умело прикрепил к жестяному щитку своей низкой цилиндрической формы шляпы, что мог как угодно варьировать освещение.
Он работал очень добросовестно, но с царственным пренебрежением к вещам второстепенным. Ему было предложено оставить «анонимным» лицо ее высочества невесты наследника престола, выбор которой еще не был окончательно решен: не долго думая, он изобразил пышно разодетую неизвестную инфанту, лица ее не было видно - она стояла отвернувшись. А о старшей дочери короля, отсутствующей принцессе-регентше Португальской, он и совсем позабыл. Агустин напомнил о ней. Франсиско замотал головой:
- Ладно, на нее мне двух минут за глаза хватит, - и продолжал работать над одутловатым лицом инфанта дона Антонио Паскуаля, брюзгливым и высокомерным. Позвали обедать, он продолжал работать. Голова инфанта была закончена, позвали во второй раз.
- Ступай садись за стол, - сказал он Агустину. - Я сейчас приду, только быстренько напишу принцессу-регентшу.
И действительно, не успел суп остынуть, как уже из-за инфанта Антонио и наследного принца Луиса выглядывало безразличное и ничего не выражающее лицо инфанты.
Чтоб написать себя самого, ему тоже потребовалось не больше часа. И вот живой Гойя, довольный и лукавый, подмигивал нарисованному, выглядывавшему, согласно королевскому желанию, из полумрака, призрачному, но очень явственно видному и совсем не смиренному.
Против ожидания Агустина, настроение Гойи все время было ровное и хорошее. Король и королева на этот раз всячески старались облегчить художнику его работу. Они присылали Гойе парадные одежды и нужные ему ордена, и тот, смеясь, вешал на шею Агустину ленту и крест Золотого руна или же, к мрачной радости друга, напяливал на толстого лакея королевский кафтан и приказывал ему принять горделивую позу.
И вот в один прекрасный день он положил последние мазки. А затем задал вопрос и самому себе и Агустину:
- Кончено?
Агустин посмотрел. Перед ним были тринадцать Бурбонов. Перед ним была жестокая, страшная правда жалких лиц и волшебное, многообразное великолепие красок, подобающее наследственной королевской власти.
- Да, кончено, - сказал Агустин.
- Похоже на «Семью Филиппа» Ван-Лоо? - спросил Гойя и ухмыльнулся.
- Нет, - сказал Агустин и ухмыльнулся еще веселей. - И на «Статс-дам» Веласкеса тоже не похоже, - прибавил он, и его глухой смех вторил звонкому, счастливому смеху Гойи.
- Стоило бы показать дону Мигелю, - предложил Агустин; сеньор Бермудес находился в Аранхуэсе у дона Мануэля, и Агустин радовался, представляя себе, какую удивленную физиономию скорчит этот великий знаток живописи.
Дон Мигель пришел, посмотрел и сейчас же составил себе твердое мнение. Картина переворачивала все у него внутри, отталкивала его: при всем своем совершенстве она была варварской. Однако он медлил и молчал. Разве он не был уверен в Лусии и разве в конце концов не оказался прав Франсиско, написавший такой двусмысленный ее портрет? Может быть, и на сей раз прав Франсиско, который руководствуется не подлинным пониманием законов искусства, а таинственными велениями инстинкта.
- Необычайный портрет, - вымолвил наконец Мигель. - Какой-то особенный, своеобразный. Но… - он замолчал, однако приготовился к нападению. Он не допускал, чтобы та теория искусства, которую он постигал упорным трудом в течение десятилетий, могла оказаться ошибочной. Он обязан вступиться и защитить от такого варварства эстетическое учение великих античных мудрецов, через гуманистов унаследованное им, доном Мигелем Бермудесом, два тысячелетия спустя.
- Я восхищен твоей живописной гаммой, Франсиско, - сказал он. - Она противна всем правилам, но я допускаю, что эта феерическая игра света, этот укрощенный хаос красок - высокое искусство. Только зачем ты вносишь в прекрасное столько омерзительного? Зачем навязываешь зрителю столько уродливого и отталкивающего? Обо мне никак не скажешь, что я не умею ценить новые эффекты, даже если они очень смелы, но этого я не понимаю. Не понимаю и еще кое-чего в твоей картине. Отклонения от правил, хорошо, допускаю. Но здесь я вижу только отклонения. Я радуюсь каждому проявлению здорового реализма, но твои Бурбоны - не портреты, это карикатуры; и к чему такая архипростая, примитивная композиция? Я, право, не знаю ни одного произведения, ни у старых мастеров, ни у современных, на которое ты мог бы сослаться. Не обижайся, Франсиско, я восхищаюсь тобой, я твой друг, но здесь мы стоим на разных позициях. - И он авторитетно заключил: - Картина не удалась.
Агустин раскаивался, что они показали портрет этому ученому ослу, которого даже тоска по Лусии не научила уму-разуму. Обидевшись, наклонил он вперед свою большую шишковатую голову и хотел уже возражать. Но Гойя подмигнул ему: брось, не стоит.
- Я не обижаюсь, голубчик, - сказал он Мигелю легким тоном.
Но Мигель никак не мог успокоиться.
- А король и королева видели? - озабоченно спросил он.
- Я писал этюды с каждого в отдельности, их они видели, - ответил Гойя. - Всю картину целиком я им не показывал.
- Прости, Франсиско, - сказал дон Мигель. - Я знаю, чужие советы не всегда приятны, но я обязан быть с тобой откровенным и не могу воздержаться от совета. Не показывай картину в таком виде, как сейчас! Умоляю тебя. - И, не испугавшись разгневанного лица Гойи, прибавил: - Нельзя ли сделать немножечко… - он поискал подходящее слово, - приветливее хотя бы твоих Карлоса и Марию-Луизу? В конце концов ты чаще нас всех видишь их милостивыми.
- Я не вижу их милостивыми и не вижу жестокими. Я вижу их такими, какие они на самом деле. Такие они на самом деле, и пусть такими остаются на веки вечные.
Картина сохла, ее покрыли лаком, сеньор Хулио Даше, известный французский багетчик, вставил ее в раму своей работы. Назначили день, когда портрет должен был предстать пред очи королевской семьи.
И вот Гойя в последний раз отправился в зал Ариадны, он прохаживался перед своим законченным произведением, ждал.
Двери распахнулись, их величества и их королевские высочества вошли в зал. Они возвращались с прогулки по дворцовым садам, очень просто одетые, не при всех орденах, и даже сопровождавший их Князь мира был чрезвычайно скромно одет. За ними следовала довольно многочисленная свита, в числе прочих и дон Мигель. Войдя, дон Карлос пошарил под кафтаном и жилетом, вытащил двое часов, сравнил их и заявил:
- Десять часов двадцать две минуты. Четырнадцатое июня, десять часов двадцать две минуты. Вы вовремя сдали картину, дон Франсиско.
Итак, Бурбоны опять стояли в зале, но стояли не в том порядке, как на портрете, а вперемежку - кто где, и живые Бурбоны рассматривали Бурбонов нарисованных, каждый рассматривал себя и каждый рассматривал всех. А за их спиной, на заднем плане - и в действительности, и на картине - стоял художник, который их так расставил и так изобразил.
Полотно сверкало и переливалось царственным блеском, а на полотне стояли они, изображенные во весь рост, больше того - во всей жизненной правде, больше того - изображенные так, что никто, кто видел их в жизни хотя бы один-единственный раз, хотя бы мимоходом, не мог не узнать их на портрете.
Они смотрели и молчали, несколько озадаченные; портрет был очень большой, никогда еще никого из них не писали на таком большом куске холста и в таком многолюдном сиятельном обществе.
Дородный дон Карлос стоял в центре и на картине, и в зале. Картина в целом ему нравилась, он сам себе нравился. Как замечательно написан его светло-коричневый парадный кафтан - чувствуется, что это бархат, и как точно переданы эфес шпаги, и орденские звезды, и орденские ленты, и сам он производит внушительное впечатление, стоит прочно, несокрушимо, сразу видно, какой он крепкий, несмотря на годы и подагру, - кровь с молоком. «Как скала, - думает он. - Yo el Rey de las Espanas y de Francia», - думает он. «Очень внушительный портрет». Он уже подыскивает, что бы такое приятное и шутливое сказать Гойе, но предпочитает подождать, пока выскажет свое мнение его супруга, донья Мария-Луиза. А она - стареющая, некрасивая, неразряженная Мария-Луиза - стоит рядом с мужем, любовником и детьми и не сводит пронзительных быстрых глаз со стареющей, некрасивой, разряженной Марии-Луизы на картине. Многое в этой нарисованной женщине многим, возможно, и не понравится, но ей она нравится, она одобряет эту женщину. У этой женщины некрасивое лицо, но оно незаурядно, оно притягивает, запоминается. Да, это она, Мария-Луиза Бурбонская, принцесса Пармская, королева всех испанских владений, королева обеих Индий, дочь великого герцога, супруга короля, мать будущих королей и королев, хотящая и могущая отвоевать у жизни то, что можно отвоевать, не знающая страха и раскаяния, и такой она останется, пока ее не вынесут в Эскуриал и не опустят в Пантеон королей. Если ей суждено умереть сегодня, она может сказать, что сделала из своей жизни то, что хотела сделать. А вокруг стоят ее дети. С любовью смотрит она на хорошенького маленького инфанта, которого королева на картине держит за руку, и на славненькую маленькую инфанту, которую она обнимает. У нее такие дети, как ей хотелось; дети живые, очень жизнеспособные, не только от этого глупого толстяка, который ей необходим, чтобы навсегда закрепить за собой и детьми подобающий ранг, но и от того, кто для нее желаннее всех; и если не рухнет весь мир, эти ее дети тоже займут европейские престолы. Да, это красивые, здоровые, умные дети, они унаследовали красивую наружность от ее любовника, а ум - от нее. Это хороший, правдивый портрет, не подслащенный, не прикрашенный, нет, портрет суровый и гордый. Досадно только, что Мануэль не попал вместе с ними на полотно.
Молчание длилось долго. Гойя уже начал беспокоиться. Сердито смотрел он на Мигеля. Неужели это он накликал беду своим мрачным брюзжанием? И Хосефа тоже высказывала сомнения. А что если их величества на самом деле найдут, что он изобразил их слишком уж неприглядными? Но ведь у него и в мыслях не было ничего непочтительного, наоборот, он даже чувствовал уважение к благодушному королю и известную симпатию к жадной до жизни женщине, в которой соединились и королева и маха. Он изобразил правду. До сих пор он всегда придерживался правды, и она, его правда, нравилась всем: и махам, и грандам, и даже инквизиции. А он-то рассчитывал, что портрет поможет ему стать первым королевским живописцем! Неужели же и на этот раз не выгорит? Пора бы, кажется, открыть рот этому дуралею и его потаскухе.
Но тут донья Мария-Луиза открыла рот.
- Очень хорошая работа, дон Франсиско, - сказала она. - Это верный, правдивый портрет, по нему будущие поколения могут судить, каковы мы, Бурбоны.
И дон Карлос сейчас же шумно выразил свое одобрение:
- Прекрасный портрет. Как раз такой семейный портрет, как мы желали. В общем, каких он размеров: какой высоты и ширины?
Гойя сообщил требуемые сведения:
- Два метра восемьдесят сантиметров в высоту и три метра тридцать шесть сантиметров в ширину.
- Во всех смыслах внушительный портрет, - заявил удовлетворенный дон Карлос и с лукавой улыбкой прибавил, словно дон Франсиско был одним из его двенадцати первых грандов: - Cubrios - покройтесь, Гойя.
Теперь все бросились поздравлять Франсиско. Дон Мигель, необычно взволнованный, крепко пожал ему руку. Он со страхом ждал, что скажет король. И был искренне рад, когда все, несмотря на его опасения, обошлось так благополучно, да и теория его подтвердилась: чему удивляться, что королю-варвару нравится варварское произведение.
Князь мира меж тем шептал что-то на ухо королю.
- Слегка намекнуть, конечно, можно, - ответил король во всеуслышание и весело, добродушно улыбаясь, обратился к Гойе: - Вас ждет, мой милый, приятный сюрприз, о котором вы узнаете через два-три дня.
А Мануэль подтвердил:
- Да, Франчо, теперь мы своего добились.
Со смерти шурина Франсиско Гойя страстно ждал, что его пожалуют должностью первого королевского живописца; это означало бы официальное признание, тогда бы его ранг соответствовал его таланту. Две минуты тому назад он еще сомневался. И вот его желание сбывается. Больше ему нечего было желать. Он чувствовал уверенность в своих силах, в своем росте, в свершении своих желаний - портрет ему удался. Это признал Агустин, признали знатоки, признали и сильные мира сего при всей своей ограниченности. Признают и французы, и даже немцы. И последующие поколения. Всеобщий язык.
Молодой Кинтана нашел нужное слово. Сегодня он наслаждается успехом, а завтра будет наслаждаться чудесной возлюбленной.
Он вернулся в Мадрид. Стал готовиться к путешествию в Андалусию.
Пока он работал над «Семьей Карлоса», он почти не вспоминал Каэтану, но теперь томился тоской, горел нетерпением. Он не мог работать, ему был противен самый запах красок, самый вид холста. Но он не решался покинуть Мадрид, пока у него не будет в руках указ о назначении. Ему надо было собственными глазами увидеть этот указ написанным и скрепленным печатью. От посула до выполнения еще очень далеко, и он боялся злых духов, вечно подстерегающих человека. Поэтому, дабы не навлечь на себя злых духов, он никому не сказал об обещании короля - ни Агустину, ни Хосефе. Он томился ожиданием и не решался уехать.
Его посетил королевский казначей дон Родриго Солер.
- Относительно гонорара, дон Франсиско, - сказал он, - мы с вами, вероятно, спорить не будем: за шесть высокопоставленных голов вы получите по 2000 реалов с головы, а за пять - по 1000 реалов. Как видите, я считаю и голову его высочества наследного принца, находящегося еще в младенческом возрасте. С другой стороны, вы, вероятно, согласитесь, что головы № 12 и № 13 - головы отсутствующих инфант - не будут оплачены. Точно так же входит в расчет и голова № 14 - ваша голова.
Гойя нашел счет не очень щедрым, но и не очень прижимистым.
Прошел еще день, прошел другой, третий. Назначение вступает в силу только после того, как пройдет все соответствующие инстанции, что дает нерадивым или недоброжелательным чиновникам полную возможность заниматься волокитой. Итак, Гойе не оставалось ничего иного, как ждать. Но его нетерпение принимало болезненные формы, слух ухудшался. Все чаще хотелось ему бросить все и уехать в Андалусию к Каэтане, что бы из этого ни воспоследовало.
И вот на четвертый день после визита казначея явился дон Мануэль в сопровождении Пепы. Несколько позади следовал один из его красноногих лакеев с большой папкой под мышкой.
- Мне рассказали про вашу картину, дон Франсиско, - защебетала Пепа. - И с разрешения дона Мануэля, можно сказать, потихоньку от их величества, я поехала в Аранхуэс и посмотрела портрет. Это против моих правил, но вызнаете, как я интересуюсь вашим искусством. На самом деле прекрасный портрет, надо прямо сказать - картина. Не только самая большая, но и самая лучшая из всего, что вы сделали. Правда, иногда вы не очень старались. Пармский наследный принц, например, определенно слишком длинный. Но в целом прекрасный портрет. И такой яркий.
Дон Мануэль сказал:
- Я пришел по официальному делу, у меня есть для вас приятное сообщение. - Он кивнул красноногому, тот передал ему грамоту с большой казенной печатью. - Я сам занялся вашим делом, - объяснил Мануэль, - а то это тянулось бы еще три недели. И вот я могу передать вам грамоту о назначении уже сегодня. Прочитать? - спросил он важно.
Гойя, конечно, понял, о чем идет речь, и дон Мануэль был вправе ожидать благодарности, и все же Франсиско с трудом сдерживал недовольство на чванного покровителя.
- Сегодня я опять не очень хорошо слышу, - ответил он. - Можно мне самому прочитать грамоту?
- Как хотите, - возразил с обидой премьер-министр.
Гойя прочитал: «Король, наш августейший монарх, в знак высочайшей милости соизволил наградить вас по заслугам, дабы поощрить других профессоров Академии и показать им, как высоко ценит его величество мастерство в благородном искусстве живописи. Посему король, наш августейший монарх, соизволил назначить вас первым придворным живописцем с годовым окладом в 5 000 реалов, подлежащим выплате начиная с сего дня. Кроме того, казначейству приказано выплачивать вам ежегодно 500 дукатов на расходы по собственному выезду. Казначейству также дано указание в дальнейшем договориться с вами о соответствующей прибавке на расходы по более парадной квартире. Да сохранит вас бог на многие лета! Премьер-министр дон Мануэль».
Гойя, на этот раз действительно взволнованный, сказал хриплым голосом:
- Благодарю вас, дон Мануэль.
- Не за что, дорогой друг, - ответил дон Мануэль. Его недовольство рассеялось, когда он увидел, как сильно обрадован художник. Пепа же посмотрела своими красивыми зелеными наглыми глазами прямо в лицо Гойе и сказала:
- Я хотела поздравить тебя первой, Франчо.
Оставшись один, Гойя еще и еще раз перечел грамоту. Особенно радовала его прибавка на квартиру и еще больше - пятьсот дукатов на выезд. Вечно его грызла совесть из-за этого выезда; теперь он получил подтверждение, что выезд был нужен. Он не раз думал, что король скупиться и хочет сэкономить на жалованье первого живописца. Он, Гойя, был несправедлив. Дон Карлос щедр и умеет ценить искусство. Теперь, если друзья начнут опять ругать короля, он ни слова не скажет против него.
Когда Гойя сообщил свою новость Хосефе, она вздохнула с облегчением. Ее покойный брат всегда говорил, что художник должен сочетать правду с красотой. Франчо нарушил это правило, и до последней минуты она боялась, что их величества не согласятся с подобной трактовкой их священных особ. Теперь она наконец поверила, что Франчо обязан своей блестящей карьерой не ее брату и родственным связям с прославленной семьей Байеу, а собственным заслугам.
Своему другу Мартину Сапатеру Гойя написал:

«Давно я тебе не писал, но я был перегружен работой, хорошей работой, я и сегодня не могу тебе много писать, мне необходимо спешно выехать на юг, к некоей знатной даме, ты догадываешься к кому. Я назначен первым живописцем короля и жду от тебя советов, как мне распорядиться новыми деньгами. Я поручил Агустину послать тебе копию с моего диплома. Покажи ее матери, братьям и вообще всем в Сарагосе, а главное старому фрай Хоакину в Фуэндетодосе. Помнишь, он сомневался, что из меня выйдет толк! А сейчас я собираюсь сесть в свою карету, на которую в дальнейшем будет выдавать деньги король - по 500 дукатов в год, слава пресвятой деве! Я чувствую бесконечную усталость от проделанной работы и от привалившего счастья. Поставь две толстые свечи пресвятой деве дель Пилар. Друг ты мой сердечный, Мартин! Король и королева ссорятся из-за твоего друга
Франчо».

Гойя поехал в Аранхуэс, чтобы принести благодарность их величествам. Он заказал экстра-почту на юг. Сейчас же после аудиенции он переоделся, отослал в Мадрид парадное платье и прямо из Аранхуэса отправился в Андалусию.

Ах, как он спешил, как рвался
В Андалусию!.. Но многоопытный
возница к ночи
Предложил в объезд поехать,
«На большой дороге нынче
Беспокойно!» Только Гойя
Слышать не хотел об этом.
Весело дукат он кинул
Удивленному вознице.
«Ничего, старик! Не бойся.
Кто нас тронет? Пассажир-то
У тебя счастливец!»

31

Полуодетый Гойя сидел в удобном кресле и смотрел, как Каэтана пьет в постели шоколад. Занавески алькова, где стояла широкая кровать, были раздвинуты. В ногах и в изголовье кровати красовалось по античной богине, тщательно выточенной из ценного дерева; на каждой груди у обеих богинь было по подсвечнику, и, хотя солнце уже давно стояло высоко, горели свечи. Света они давали немного: комната была погружена в приятный полумрак, вдоль стен смутно виднелись фрески - аляповатая садовая панорама. В самом алькове были нарисованы высокие окна, на нарисованных ставнях были нарисованы дразнящие глазки, сквозь которые могли бы пробиться лучи приснившегося солнца, и было приятно здесь, в прохладной комнате, представлять себе, как, должно быть, жарко на улице.
Привередница и лакомка Каэтана макала сладкое печенье в густой шоколад. Дуэнья с опаской глядела на Каэтану, не капнет ли та на одеяло. Гойя тоже глядел на нее, ленивый, ублаготворенный. Все молчали.
Каэтана кончила завтрак, донья Эуфемия взяла чашку; Каэтана томно потянулась.
Франсиско был безмятежно счастлив. Когда он приехал вчера на закате, Каэтана выбежала к нему навстречу, она слишком явно выказала свою радость, что не подобает знатной даме, и обняла его в присутствии мажордома. А потом, пока он брал ванну и переодевался, болтала с ним через открытую дверь. Всю дорогу он боялся, что застанет в Санлукаре гостей; он заставил ее долго ждать и не мог бы на нее сердиться, если бы она пригласила к себе большое общество. Но никто не появился, даже доктор Пераль. Они сели за стол вдвоем. Ужин прошел очень весело, они болтали, предавались забавам, и детским и не совсем детским, не было сказано ни одной колкости, и всю долгую страстную ночь его не мучили злые думы, он пережил удивительные часы.
Она откинула одеяло, села на кровати.
- Вам незачем присутствовать при моем утреннем туалете, дон Франсиско, - сказала она. - Поспите еще немного, или займитесь осмотром замка, или погуляйте по саду. Мы встретимся за полчаса до обеда у бельведера и пройдемся вместе.
Он рано пришел к бельведеру. Оттуда открывался чудесный вид на дом и окружающую местность. Как и большинство домов здесь, в окрестностях Кадиса, просторное здание было выдержано в арабском стиле; очень белые стены были прорезаны редкими окнами, с плоской кровли целилась в небо стройная дозорная башня. Сады спускались террасами. Широкий Гвадалквивир лениво катил свои волны в море. Плодородная долина, в которой был расположен город Санлукар, раскинулась среди голых песков, словно зеленый оазис; далеко по обе стороны от пышных виноградников и оливковых рощ простиралась желтовато-белая плоская равнина. Среди песков томились чахлые рощи сосен и пробковых дубов. Волнами набегали дюны. Слепила белизна солончаков. Гойя равнодушно смотрел на ландшафт. Не все ли равно, что вокруг - пьедраитские горы или санлукарские дюны, важно, что он один с Каэтаной, вдали от двора, вдали от Мадрида.
К нему подошел доктор Пераль. Началась неторопливая беседа. Пераль рассказал историю дома, стоящего перед ними. Его построил граф Оливарес, всесильный министр Филиппа IV, тот, которого так часто писал Веласкес; свои последние горькие годы изгнания Оливарес прожил здесь. Затем дом достроил его племянник и наследник, дон Гаспар де Аро, и по его имени замок стал называться «Каса де Аро».
Потом, не дожидаясь вопросов, Пераль рассказал о событиях последних недель. Давать званые вечера донья Каэтана, разумеется, не могла, ведь она еще носит траур, все же у нее часто бывали гости из Кадиса, Хереса, приезжали даже из Севильи. «Где кость повкусней, там и свора кобелей», - вспомнил Гойя старую поговорку. Ездили и они в Кадис, в городской дворец герцогини, тамошнюю Каса де Аро. Один раз Каэтана, правда под густой вуалью, поехала в Кадис на корриду - бой быков; и тореадор Костильярес гостил два дня здесь в замке. Гойя, конечно, не ждал, что Каэтана, подобно дамам из Пепиных романсов, будет стоять на сторожевой башне и высматривать, не едет ли он; и все же слова Пераля испортили ему настроение.
Пришла и Каэтана со своей свитой: дуэньей, пажом Хулио, арапкой Марией-Лус, собачкой Доном Хуанито и несколькими кошками. Она оделась с особой тщательностью, несомненно, для Гойи, чему он очень порадовался.
- Хорошо, - сказала она, - что сейчас уже не те времена, как в пору наших прабабок, когда вдова должна была носить траур до самой смерти или до нового замужества.
Гойя был поражен, как спокойно она говорила о своем вдовстве.
Пераль попросил разрешения удалиться. Они же всем кортежем пошли по садам; с обеих сторон, подняв хвосты, шествовали кошки.
- Пожалуй, сейчас вы еще чуточку более властно указуете перстом вниз, Каэтана, - сказал он, - других перемен я в вас не замечаю.
- А вы еще чуточку сильнее выпячиваете нижнюю губу, Франсиско, - отпарировала она.
В саду было много солнечных часов, одни - с нарисованной стрелкой.
- Граф Оливарес, - объяснила донья Каэтана, - должно быть, стал здесь, в изгнании, чудаком. Очевидно, он мечтал остановить время, пока созвездия не будут к нему опять благосклонны.
Сели за легкую трапезу. Вдоль стен столовой шли блеклые фрески, изображающие сад с бесконечными колоннами, были тут и гирлянды, и египетские мотивы. И здесь нарисованная стрелка солнечных часов показывала тот же час.
После трапезы Каэтана попрощалась. Гойя пошел к себе в спальню, было очень жарко, он лег голым в постель для долгой сиесты. На него напала лень, ничего не хотелось. В его жизни это случалось редко. Всегда он бывал занят разными планами, не мог лежать в постели и думать о ближайшем дне, о ближайшей неделе, о новых задачах. Но сегодня нет. Сегодня он не жалел, что его охватила дрема, не считал это потерей времени, он с радостью чувствовал, как сон обволакивает его своей пеленой, как он теряет ощущение собственного тела. Он заснул крепко и проснулся счастливым.
И следующие дни походили на этот первый день, такие же неспешные, счастливые, удовлетворенные. Каэтана и он большую часть времени проводили вдвоем. Пераль почти не мешал. От Эуфемии у Каэтаны не было секретов, она не стеснялась ее. Однажды Каэтана и Франсиско сидели полураздетые в комнате со спущенными занавесками, было жарко. Каэтана обмахивалась веером. Вошла Эуфемия с охлаждающим лимонадом. Увидела веер, споткнулась, уронила бокал с лимонадом, подбежала к Каэтане, выхватила у нее веер.
- Как можно этим веером, - крякнула она, - когда вы в таком виде! - Это был веер с изображением пресвятой девы дель Пилар.
Даже такого рода происшествия были волнующими событиями в Санлукаре. Они оба - и Франсиско, и Каэтана - много пережили; а таких безмятежных, счастливых дней, как сейчас, пожалуй, ни разу еще не было у них в жизни, и оба наслаждались ими.
Работал он мало. Не притрагивался к холсту, кисти, палитре; со времен его ученичества это были первые недели, что он не писал. Зато он много рисовал, но только для собственного удовольствия. Он зарисовывал все, что ему нравилось в повседневной Каэтаниной жизни. Как-то она спросила, не хочет ли он ее написать, например, в виде махи.
- Давай поживем бездельниками, - попросил он. - Когда я пишу, я думаю. Давай поживем без дум.
- Сколько у тебя, собственно, имен? - спросил он в другой раз, увидя официальный документ, где перечисление ее титулов занимало чуть ли не страницу. Идальго имели право на шесть имен, гранды - на двенадцать, гранды первого ранга были ограничены в количестве имен. Носить много имен было хорошо; это значило пользоваться заступничеством многих святых. У Каэтаны было тридцать одно имя, она перечислила их: «Мария дель Пилар Тереса Каэтана Фелисия Луиза Каталина Антония Исабель…» и еще много других. Он сказал, что при всей своей хорошей памяти не может запомнить столько имен, но в одном он уверен - у нее столько же лиц, сколько имен.
- Перечисли мне еще раз твои имена, - попросил он. - Имя за именем, я к каждому нарисую соответствующее лицо.
Она называла имена, он рисовал, обе женщины - Каэтана и дуэнья - смотрели. Он рисовал быстро, смело, весело, остро, и лица, хотя все это, несомненно, были лица Каэтаны, были совсем разные. Иные приветливые, другие неприятные, злые.
Каэтана смеялась.
- Ну как, я тебе нравлюсь, Эуфемия? - обратилась она к дуэнье.
- Вы, господин первый живописец, рисуете замечательно, - ответила дуэнья Эуфемия, - но лучше бы перестали. Нехорошо оставлять это на бумаге, не приведет это к добру.
- Будьте любезны, следующее имя! - попросил Гойя.
- Сусанна, - сказала Каэтана.
И Гойя опять принялся рисовать. Продолжая рисовать и не глядя на дуэнью, он спросил:
- Уж не считаете ли вы меня колдуном, донья Эуфемия?
Дуэнья ответила, осторожно выбирая слова:
- Я так думаю, ваше превосходительство, если искусство - божий дар, так его надо главным образом употреблять на изображение святых.
Гойя, продолжая рисовать, заметил:
- Я написал многих святых. В целом ряде церквей висят картины моей работы, донья Эуфемия. Одного святого, Франсиско де Борха, я рисовал девять раз для герцогов Осунских.
- Да, - подтвердила Каэтана, - герцоги Осунские очень гордятся своими святыми. У нас, у герцогов Альба, нет своих фамильных святых.
Гойя окончил рисунок; аккуратно поставил он имя и номер: «№ 24. Сусанна». С листа смотрела Каэтана - очаровательная, насмешливая, непроницаемая. Эуфемия с явным неодобрением обратилась к своей питомице.
- Лучше было бы, моя ласточка, - сказала она умоляющим, но в то же время решительным тоном, - чтобы некоторых из этих листков совсем не было. Попросите господина первого королевского живописца разорвать «Сусанну», да и другие рисунки тоже. Накликают эти портреты злых духов, поверьте мне. Можно? - и она уже схватила «Сусанну».
- Оставь, слышишь! - крикнула Каэтана и не то в шутку, не то всерьез накинулась на дуэнью. Та выставила ей навстречу золотой крест, висевший у нее на шее, чтоб отогнать злого духа, который, несомненно, уже вселился в ее ласточку.
Несколько раз, утром или после полудня, когда Каэтана спала, Франсиско отправлялся, верхом на муле в Санлукар. Там в харчевне «Четырех наций» пил он херес из росшего в окрестностях винограда и болтал с посетителями кабачка - мужчинами в больших белых круглых шляпах, не снимавшими и летом своих неизменных фиолетовых плащей. Древний город Санлукар - многие производили его название от Люцифера - был прославлен и ославлен как исконное местопребывание бедовых парней, которые от всего сумеют отбрехаться и отвертеться. Пикаро, герой старых плутовских романов, был здесь у себя дома, и махо гордился, если мог назвать Санлукар своей родиной. Город разбогател на контрабанде. И сейчас, когда Кадис с моря был осажден сильной английской эскадрой, тут кипела жизнь и делались дела. В кабачок постоянно заглядывали погонщики мулов в своей красочной пестрой одежде, они были мастера рассказывать всякие были и небылицы, каких больше ни от кого не услышишь. Так вот с этими мулетеро и с другими гостями Гойя вел неторопливые беседы, полные всяких намеков, он понимал их язык, их повадки, а они понимали его.
Иногда он отправлялся верхом в какое-нибудь местечко по соседству - в Бонансу или Чипиону. Дорога проходила редким лесом, среди каменных дубов, по светло-желтым дюнам, повсюду ослепительно сверкали белые солончаки. Однажды среди песков он снова увидел эль янтар, полуденный призрак, не то черепаху, не то человека. Призрак полз лениво, нагоняя скорее сон, чем страх, в полном соответствии со своим вторым именем «ла сьеста». Он полз своей дорогой медленно и неудержимо, но на этот раз не на Франсиско, а куда-то в сторону. Гойя, остановив мула, долго смотрел ему вслед. С берега моря доносились крики играющих детей, скрытых за дюнами.
Дома его ждало письмо из Кадиса. Сеньор Себастьян Мартинес хотел пожертвовать храму Санта-Куэва три образа и спрашивал первого придворного живописца, согласен ли он принять этот заказ? Сеньор Мартинес был широко известен как владелец самого большого торгового флота в Испании, торговля с Америкой в значительной мере была в его руках; он слыл щедрым покровителем искусств. Предложение пришлось Гойе по душе. С сеньора Мартинеса он мог запросить высокую цену, а работа для храма Санта-Куэва была желанным предлогом - она могла оправдать перед двором его затянувшийся «отпуск для поправки здоровья». В душе он еще подумал, что такой богоугодный труд может искупить то греховное, что есть в его страсти и в его счастье. Он решил переговорить с сеньором Мартинесом лично; до Кадиса было всего несколько часов езды.
Когда он поделился с Каэтаной своим намерением, она сказала, что это очень кстати, она сама хотела предложить ему поехать вместе с ней на несколько дней в Кадис. Теперь, во время войны, там большое оживление, и театр там хороший. Решено было в конце недели отправиться в Кадис.
Этой ночью Гойя не мог заснуть. Он подошел к окну. Была почти полная луна; Гойя смотрел через сад на блестевшее вдалеке море.

Там в задумчивом молчанье,
В тишине, дыша прохладой,
Медленно в саду гуляла
Каэтана.
Он спросил себя: сойти ли
К ней? Она же и не взглянула
На его окно. И Гойя
Не спустился в сад.
Неслышно
Госпожу сопровождали
Кошки… Тихими шагами
Поднималась по террасам
И потом опять спускалась,
Освещенная тем бледным,
Нежным и неверным светом.
У окна стоял Франсиско
И глядел, как по аллее
Медленно она бродила.
И, подняв хвосты, за нею
Шли торжественно и чинно
Кошки.

32

Герцогиня водила Гойю по своему городскому дворцу в Кадисе, по Каса де Аро. Графы Оливарес и Гаспар де Аро не скупились, когда строили этот дом. Город, расположенный на конце узенькой полоски земли, не мог расти вширь, и потому дома в нем по большей части были высокие и сжатые с боков: здесь же, в Каса де Аро, обширные залы окружали огромное уединенное патио, красиво вымощенный двор, тоже похожий на обширную залу. Вокруг него, по внутренней стороне трехэтажного здания, тянулись галереи. С плоской кровли в небо поднималась дозорная башня.
В просторном доме было прохладно, хотя и душновато. Как и в Санлукаре, здесь тоже были солнечные часы с нарисованной стрелкой, навсегда остановившей время. И повсюду мрамор, картины, скульптуры, люстры; senores antepasadores - господа предки не пожалели денег. Но сейчас дом был несколько запущен: фрески на стенах потускнели и пооблупились, на каждом шагу попадались выщербленные, разбитые ступени.
Гойя и герцогиня бродили по обветшалым мраморным лестницам и лесенкам. Педро, старик управитель, сам тоже довольно ветхий, шел впереди, торжественно ступая негнущимися ногами и тихонько позвякивая связкой ключей. Под конец по таким же пожелтевшим, истертым мраморным ступеням они поднялись на мирадор - дозорную башню. По винтовой лесенке взобрались мимо запертой двери на плоскую кровлю башни и, наклонившись над низкой балюстрадой, взглянули вниз на город, подобный острову, сверкающий белизной посреди ярко-синего моря; с материком его соединяла только узенькая полоска земли.
Дворец Каса де Аро был расположен очень высоко, чуть ли не выше всех строений в городе. Франсиско и Каэтана посмотрели на северо-восток и увидели гавань с цепью фортов, защищавших ее, увидели мощную испанскую военную эскадру, равнины Андалусии, окаймленные Гранадскими горами. Посмотрели на запад и увидели открытое море, а на горизонте - английский флот, закрывающий доступ в гавань. Посмотрели на юг и увидели африканский берег. А под ногами у них теснились дома Кадиса, плоские кровли которых, сплошь уставленные различными растениями, напоминали сады.
- «Вавилонские висячие сады», как изволили говорить блаженной памяти дедушка вашей светлости, - пояснил старик управитель.
Каэтана и Франсиско были почти одни в огромном доме. Они поехали вперед, взяв с собой только дуэнью; остальные - доктор Пераль, мажордом, секретарь и весь домашний штат - должны были последовать за ними лишь через несколько дней. За трапезами они сидели вдвоем, им прислуживал Педро с женой. Все время они были почти одни и, зная, что это продлится недолго, наслаждались этим уединением.
На второй день Гойя обещал нанести визит своему заказчику сеньору Мартинесу. Времени у него было много, и он отправился бродить по городу, построенному на крайне ограниченном пространстве, а потому очень многолюдному. Он шел по тесным улицам между высокими белыми домами с выступающими плоскими крышами, прошел по булыжной мостовой калье Анча, по аламеде , обсаженному вязами и тополями бульвару на городском валу. Возвратясь к Пуэрта де ла Мар, он с наслаждением окунулся в царящую здесь шумную суетню.
Мусульмане - торговцы птицей навезли сюда с ближнего берега Африки кур и уток, рыбаки разложили крепко пахнущую и пестро окрашенную рыбу и раковины, торговцы овощами навалили груды ярких плодов, продавцы воды прикатили свои тележки, продавцы льда - свои бочки, чернобородые марокканцы в шароварах, покуривая длинные трубки, сидели вокруг своих фиников, хозяева харчевен и кабаков толклись в тесных лавчонках, разносчики торговали обрезками, ладанками и матросскими шапками, продавцы кузнечиков предлагали свой стрекочущий товар в маленьких клетках из медной проволоки или в раскрашенных домиках, чтобы кортехо мог принести такую игрушку своей даме, - и все это пестрело яркими красками, галдело и воняло под безоблачным небом, на фоне синего моря, на котором виднелись испанские и английские корабли. К Франсиско то и дело приставали женщины в черном и предлагали ему девушек, смачно расписывая их прелести; надвигается солано, душный африканский ветер, от него сильнее разыгрывается похоть, и сеньор еще пожалеет, что отверг такое предложение, предостерегали они и заманивали выразительными жестами: - А ляжки-то гладкие, круглые!
Франсиско пошел назад узкими городскими улицами.
Пора было отправляться к сеньору Мартинесу.
Гойя много слышал о Себастьяне Мартинесе. Тот слыл человеком передовых взглядов и немало способствовал нововведениям в земледелии и промышленности испанских заморских владений. В противоположность другим богатым кадисским купцам, он не довольствовался тем, что сидел на месте и загребал барыши, а сам не раз, презирая опасности, водил свою флотилию в Америку и в столкновениях принадлежащих ему каперских судов с неприятелем проявил недюжинную отвагу. После всех рассказов Гойя был удивлен, что сеньор Мартинес оказался сухопарым мужчиной в нарочито неказистой одежде, скорее ученым педантом, чем богатым купцом, политическим деятелем и пиратом.
Вскоре выяснилось, что свои прославленные художественные коллекции он собирал не из тщеславия, а по велению ума и сердца. Он любовно показывал Гойе хранящиеся у него сокровища, подчеркивая, что сам составил каталог всей галереи, и, пожалуй, больше, чем картинами и скульптурами, гордился собранием репродукций с тех произведений, которые явились вехами в истории искусства. «Собрание почти полное, единственное во всей Испании», - хвалился он.
- Такого вы у маркиза де Ксерена наверняка не найдете, дон Франсиско, - сказал он, злорадно хихикая; маркиз де Ксерена, главный соперник сеньора Мартинеса, был тоже известным на весь Кадис коллекционером. - У маркиза нет никакой системы, - презрительно говорил сеньор Мартинес, - что ему приглянется, то он и купит, тут - Эль Греко, там - Тициана. При такой беспорядочной методе не составишь коллекции, претендующей на художественное и научное значение. Искусство - это порядок, утверждали Винкельман, Менгс, а также ваш покойный шурин.
В трех залах были расставлены древности города Кадиса. Показывая их гостю, сеньор Мартинес сказал:
- Я не похваляюсь тем, что моими трудами приумножено благосостояние некоторых наших заокеанских владений и что мои флотилии не раз давали отпор англичанам; а вот что я принадлежу к старейшему купеческому роду старейшего из испанских городов - это поистине моя гордость. Еще историк Ороско упоминает об одном из моих предков, некоем Мартинесе. В то время ни о каких маркизах Ксерена даже и не слыхали.
«Нет хуже греха, чем от ученого дурака», - вспомнил Гойя старую поговорку. Вслух он сказал:
- Это весьма примечательно, дон Себастьян.
Но Мартинес остановил его:
- Прошу вас, ваше превосходительство, не называйте меня «дон». Я не дон Себастьян де Мартинес, а попросту сеньор Мартинес.
Он подвел гостя к старейшему изображению герба города Кадиса, оно украшало давно уже не существующие городские ворота. На нем рельефом были выбиты те столбы, которые воздвиг Геркулес, когда пришел на эту западную оконечность обитаемого мира. «Nec plus ultra - дальше некуда», - сказал Геркулес, и эти его слова были начертаны на гербе. Правда, он это сказал не по-латыни, а по-гречески: «Uketi proso»; и сеньор Мартинес процитировал по-гречески звучные стихи Пиндара, откуда взяты эти слова. Впрочем, он произнес их даже и не на греческом, а на финикийском языке, потому что это был вовсе не Геркулес - мы, кадиссцы, много древнее Геркулеса, - это был финикийский бог Мелькарт, и на другом гербе нашего города изображен именно Мелькарт, удушающий льва. Так или иначе, император Карл V присвоил горделивый девиз, только вычеркнул «nec». Plus ultra - все дальше» сделал он своим девизом, а вслед за императором этот девиз осуществляли предки Себастьяна Мартинеса - они заплывали все дальше на запад на своих бесстрашных кораблях.
Гойя с улыбкой наблюдал, как молодеет лицо Мартинеса, когда он с воодушевлением, по-своему даже умилительным, повествует о старине родного города.
- Однако что же это я, дон Франсиско, докучаю вам своими рассказами, а ведь пригласил я вас для делового разговора, - прервал сам себя сеньор Мартинес. - Я хотел просить ваше превосходительство, - перешел он вдруг на официальный тон, - выполнить несколько образов для храма Санта-Куэва. Мне вообще желательно завязать с вами, господин придворный живописец, деловые отношения. Откровенно говоря, я пред почел бы заказать вам свой портрет, но это предложение вы, возможно, отклонили бы. А от заказа для Санта-Куэва вряд ли кто откажется. Верно ведь? - И он захихикал.
- Что ж, я возьму с вас пример и тоже буду говорить начистоту, - ответил Франсиско. - Сколько требуется картин? Какой величины? И сколько вы намерены платить?
- Работами для Санта-Куэва ведает мендосский каноник, - тоже по-деловому ответил сеньор Мартинес. - Он желал бы получить три картины - «Тайную вечерю», «Насыщение пяти тысяч» и «Притчу о браке». Величина полотен средняя; если вы соблаговолите побывать вместе с каноником в Санта-Куэва, вы сразу представите себе размеры. По поводу третьего вашего вопроса я позволю себе сделать вам доверительное сообщение. Я намерен с несколькими своими судами прорваться сквозь английский заслон и самолично провести их до Америки и обратно. По некоторым причинам моя маленькая флотилия может выйти в море не раньше и не позже как через три недели, считая от нынешнего дня. А мне хотелось бы самому передать картины капитулу Санта-Куэва. Поэтому работа срочная, дон Франсиско. Зато, если картины будут сделаны раньше, я готов уплатить вам по шести тысяч реалов за каждую, иначе говоря, вдвое против обычной вашей цены. Как видите, ваше превосходительство, из рук простого купца кормиться неплохо, - заключил он хихикая.

Гойя сам был ненавистник
Чванства и высокомерья
Знатных грандов. Этот белый
Кадис, сказочно-богатый
Город, тот, с которым чванный,
Хмурый Лондон по богатству
И сравниться не посмеет,
Был воздвигнут моряками
И купечеством. И все же
Он не нравился Франсиско.
Хоть ему была понятна
Гордость третьего сословья,

Предыдущая страница 15 Следующая страница


Гойя, или Тяжкий путь познания 16

Себастьян с его деньгами
И влечением к искусству
Был противен Гойе так же
Как избитые сюжеты,
Над которыми работать
Предстояло: «Насыщенье»,
«Брак» и «Тайная вечеря».
Но художник, к сожаленью,
Не всегда имеет право
То лишь рисовать, что хочет.
Да к тому же и шесть тысяч
Не валяются… Взглянул он
На протянутую руку
Мартинеса, на худую,
Высохшую эту руку,
И, пожав ее своею
Крепкой и мясистой лапой,
Гаркнул: «По рукам!»

33

Каэтана попросила Гойю подняться с ней на мирадор - дозорную башню. Но на этот раз она не прошла мимо запертой двери на середине лесенки, а отперла ее и предложила Франсиско войти.
Из маленькой полутемной каморки на них пахнуло застоявшимся воздухом. Каэтана открыла ставни, и свет хлынул потоком. Комнатка была почти пуста, на стене висела одна-единственная картина средней величины в роскошной раме, перед ней стояли два удобных, сильно потертых кресла.
- Присядьте, дон Франсиско, - пригласила Каэтана с чуть заметной и, как ему показалось, лукавой усмешкой.
Он вгляделся в картину. На ней была изображена мифологическая сцена с мускулистыми мужчинами и пышнотелыми женщинами; вышла она, по всей вероятности, из мастерской Петера Пауля Рубенса и даже из-под кисти далеко не самых одаренных его учеников.
- У вас есть картины получше, - заметил Франсиско.
Каэтана нажала кнопку в стене. Мифологическая картина, должно быть под действием пружины, отодвинулась в сторону, и за ней открылось другое полотно.
Франсиско вздрогнул, вскочил, обошел кресло. Лицо его стало сосредоточенным, почти суровым от напряженного внимания, нижнюю губу он выпятил. И весь превратился в зрение, в созерцание.
Картина изображала лежащую женщину; опершись на локоть, она смотрится в зеркало, к зрителю она обращена спиной. Женщина была нагая. В зеркале, которое держал коленопреклоненный крылатый мальчуган, смутно виднелось ее лицо. Но эту нагую женщину писал не иностранец, она была создана не в Антверпене и не в Венеции - таких картин, вывезенных из-за границы, немало висело в королевских дворцах и даже в замках кое-кого из грандов: нет, та картина, перед которой стоял сейчас Франсиско, была написана рукой испанца, ее мог написать только один мастер - Дьего Веласкес. Без сомнения, именно об этой картине рассказывал Гойе дон Антонио Понс и упоминал Мигель. Это была именно она, дерзновенная, запретная, пресловутая, прославленная «Dona Desnuda - нагая женщина» Веласкеса, Психея или Венера, как бы ее не называли, главное, что самая настоящая нагая женщина. Она не была розовой и пухлой или белой и толстой, она не была ни тициановской итальянкой, ни рубенсовской голландкой, она была пленительной испанской девушкой. Значит, она - веласкесовская «Нагая женщина» - существовала на самом деле, и Франсиско Гойя стоял перед ней.
Он забыл, что картине полтораста лет, забыл, что он в Кадисе и что рядом с ним Каэтана. Он смотрел на картину, как будто она только что вышла из-под кисти его собрата, смотрел на самую дерзновенную и запретную картину своего собрата Веласкеса - на «Нагую женщину».
Каждый человек берет себе за образец жизнь другого живущего или умершего человека. И Франсиско Гойя, если бы мог, попросил бы у судьбы мастерство и славу Веласкеса; он считал, что в Испании есть один великий художник - Дьего Веласкес. Наряду с природой вторым учителем Гойи был дон Дьего, и он всю жизнь стремился постичь тайну его мастерства. И вот теперь перед ним была эта большая, новая, таинственная, знаменитая на весь мир картина. Скорый на ощущение и восприятие, скорый на любовь, ненависть, почтение и презрение, Гойя меньше чем за полминуты успел восхититься картиной и отвергнуть ее.
Восхитило его то, в какой естественной позе лежит эта прелестная женщина, причем поза ничуть не кажется безжизненной; у него самого, у Франсиско, люди часто не лежали и не сидели, а парили в воздухе. Восхитил его ловкий прием собрата живописца, показавшего лицо женщины в неясном отражении зеркала, с тем чтобы все внимание зрителя было направлено на изумительные линии тела, на очертания лежащей чисто испанской женской фигуры с тонкой талией и сильно развитым тазом.
Однако больше всего восхитило его то, что дон Дьего отважился написать такую картину. Запрет инквизиции изображать нагое тело был строг и непреложен, и никакой другой испанский живописец не посмел бы написать этот воплощенный соблазн - нагую женскую плоть. Как бы ни был дон Дьего защищен милостью короля или какого-нибудь могущественного мецената, однако и при дворе Филиппа IV, несомненно, пользовались властью и влиянием попы и святоши, а настроения повелителей очень переменчивы.
Веласкес написал эту женщину потому, что его соблазняло показать, что наготу можно изобразить иначе, чем ее изображали Рубенс или Тициан. Он не побоялся опасности, ибо был великим художником и в своей испанской гордости хотел доказать, что мы, испанцы, способны и на это.
Он это доказал. Какая изумительная гамма тонов - перламутровый оттенок тела, темно-каштановые волосы, прозрачная белизна вуали, зеленовато-серая поверхность зеркала, малиновые ленты на голом мальчугане, чуть намеченные радужные переливы его крыльев. Нагая женщина была написана нежной, мягкой, строгой и изящной кистью, без дешевых эффектов, без откровенного, бьющего в глаза сладострастья, какое исходит от женских тел, написанных итальянцами и голландцами. Наоборот, в этой картине было что-то суровое: и черные краски покрывала, на котором лежит женщина, и темно-красный занавес, и черная рама зеркала - словом, весь ее строгий колорит не допускал вольных мыслей. Дон Дьего был испанец. Он не воспринимал красоту и любовь как нечто легкое, игривое, для него они были чем-то суровым и диким и часто служили преддверием к тяжелому и трагическому.
Франсиско смотрел и восхищался. Должно быть, дон Дьего так и хотел, чтобы смотрели и восхищались. Однако, если художник написал женское тело в тех чудесных красках, какие даны ему природой, но написал так, что люди восхищаются и остаются холодны, значит, что-то тут неладно. Допустим, что дон Дьего достиг того искусства без ненависти и любви, той бесстрастности, о которой столько болтали Рафаэль Менгс и его покойный шурин, - словом, вершины мастерства, но если бы ему, Франсиско, дьявол; задаром предложил сейчас такое мастерство, он бы отказался, он бы ответил: «Muchas gracias, no!»
Хорошо, что на свете существует это восхитительное, торжественно-радостное и строгое изображение нагой женщины. Но хорошо, что не он, Гойя, создал его. И он почувствовал себя счастливым не только потому, что не покоится в пышном склепе церкви Сан-Хуан Баутиста, а вообще потому, что он художник Франсиско Гойя, а не Дьего Веласкес.
Вдруг раздался пронзительный, скрипучий голос.
- Это очень ленивая дама, - говорил голос, - сколько я ее помню, она все лежит на диване и только знает, что смотреться в зеркало.
Гойя испуганно обернулся. Он увидел уродца, сгорбленного и скрюченного старичка в очень пестрой одежде, увешанной медалями и высшими орденами.
- Зачем ты людей пугаешь, Падилья, - укоризненно, но мягко сказала Каэтана и объяснила Гойе, что карлик - придворный шут ее покойного деда и зовут его Падилья; он живет здесь на попечении старика управителя и его жены, дичится людей и редко выползает на свет божий.
- Умно сделала Dona Desnuda, что поселилась у нас, в Кадисе, - скрипел Падилья. - Больше бы ее никуда не пустили. А ведь она дама знатная, поистине грандесса первого ранга. Целых полтораста лет пальцем не шевельнула.
Всякая работа считалась для гранда зазорной.
- Уходи, Падилья, не мешай господину первому живописцу, - все так же ласково сказала Каэтана.
Падилья поклонился, звякнул орденами и исчез.
Каэтана сидела в кресле, она подняла глаза к Гойе и, улыбаясь, спросила его с жадным любопытством:
- По-твоему, Падилья прав? Она действительно была грандесса? Ведь известно же, что знатные дамы голыми позировали Тициану и Рубенсу. - И она повторила своим резковатым детским голоском. - По-твоему, она была грандессой, Франчо?
До этой минуты Гойя думал только о художнике и его картине и ни на миг не задумался о натуре. Теперь же, когда Каэтана спросила его, у него сразу явился уверенный ответ; он не мог ошибиться, слишком хороша была у него зрительная память.
- Нет, она не грандесса, она маха, - сказал он.
- А может, и маха и грандесса? - заметила Каэтана.
- Нет, - с прежней уверенностью возразил Франсиско. - Это та же, что и на картине «Пряхи». Та, что сматывает пряжу с мотовила. Вспомни ее спину, шею, руку, вспомни плечи, волосы, всю осанку.

Ну, конечно, не грандесса,
А простая маха! - твердо
Заключил он.
Каэтана
Не могла картину вспомнить.
Но, наверно, прав Франсиско.
И она была весьма
Разочарована. Иначе
Представлялось ей все это.
И простым нажатьем кнопки
Обнаженную богиню
Или же нагую пряху
Вновь заботливо закрыла
Мифологией.

34

За ужином Каэтана рассказывала о своем прошлом; должно быть, ее побудило к этому появление придворного шута Падильи.
Ребенком она часто бывала здесь, в Кадисе, со своим дедом, двенадцатым герцогом Альба. Дед слыл самым гордым человеком в Испании: никого во всем государстве не считал он равным себе по рангу, кроме короля, да и того, третьего по счету Карлоса, он презирал за грубость. Некоторое время Альба был послом во Франции и поражал торжественностью и пышностью своих приемов дворы Людовиков XV и XVI. По возвращении он бросил дерзкий вызов отцам инквизиторам; хотя он и чтил обычаи, но по своему высокому положению мог позволить себе быть «философом», вольнодумцем, что не разрешалось никому другому. Назло инквизиции он добыл себе из ее застенков одного юношу, которого пытками превратили там в калеку, - это и был сегодняшний карлик, - выдрессировал его в придворного шута, научил дерзким и крамольным речам, назвал Падильей в честь вождя знаменитого восстания и навешивал на него свои собственные ордена и регалии. Никто, кроме шута, не был достоин разделять общество герцога Альба. Именно потому, что дед так гордился своим вольнодумством, он часто и охотно бывал в Кадисе; благодаря торговым связям с заграницей Кадис всегда был полон иноземных купцов и по праву считался самым просвещенным городом Испании.
- Дедушка воспитывал меня в принципах Руссо, - с улыбкой рассказывала Каэтана. - Учиться я должна была трояким способом: через посредство природы, собственного опыта и счастливого случая…
Гойя ел, пил и слушал. Так вот каковы были настоящие гранды. Их высокомерие граничило с чудачеством. Один остановил часы и время, пока был в опале. Другой держал злюку шута и больше никого не удостаивал разговором.
Взять хотя бы Каэтану. К ее услугам семнадцать пустующих дворцов, и в одном из них все эти годы ее ждал придворный шут, о котором она даже думать забыла.
Гойя ел с ней, спал с ней, она была ему ближе всех на свете и дальше всех на свете…
На следующий день в Кадис прибыл весь домашний штат Каэтаны, и с тех пор Франсиско редко бывал с ней наедине. Теперь, во время войны, Кадис мало-помалу стал настоящей столицей Испании: сюда то и дело наезжали придворные, высшие чины королевства, члены совета по делам Индии, и все они желали засвидетельствовать почтение герцогине Альба.
Франсиско тоже встречал немало друзей и знакомых из Мадрида. Он очень обрадовался и нисколько не был удивлен, когда в один прекрасный день в качестве заместителя дона Мануэля объявился и сеньор Мигель Бермудес.
Мигель, разумеется, завел разговор о политике. Дон Мануэль опять переменил фронт; положение такое, что ему выгоднее всего столковаться с реакционной знатью и с церковью, и теперь он тормозит те либеральные начинания, которые сам же вводил. Во внешней политике он проявляет нерешительность. Новый французский посол Трюге - человек спокойный и разумный. С ним дону Мануэлю еще труднее найти верный тон, чем с блаженной памяти Гильмарде: то он держит себя чересчур заносчиво, то чересчур раболепно.
- А что же сталось с Гильмарде? - спросил Гойя.
Мигель ответил, что прежний посол не успел вернуться в Париж, как его пришлось отправить в сумасшедший дом. Гойе стало жутко - он своим портретом как будто накликал на Гильмарде такую участь. По-видимому, продолжал Мигель, его свели с ума тщетные старания понять внезапные перемены в общественной жизни Франции и идти с ними в ногу. Он еще мог кое-как примириться с переходом от революционного радикализма к умеренной буржуазной демократии, но ему, видимо, оказалось не под силу сделать еще более крутой поворот в сторону откровенной плутократии.
Вскоре в качестве поверенного испанского государственного банка в Кадис приехал и молодой Кинтана. Вместе с Мигелем он навестил Франсиско в Каса де Аро; герцогиня и доктор Пераль присутствовали при этом визите.
Кинтана просиял, увидев Франсиско, и сразу же принялся восторгаться «Семейством короля Карлоса».
- Вы спасли Испанию от духовного оскудения, дон Франсиско, - воскликнул он.
- Каким образом? - осведомилась герцогиня.
Она сидела, ослепительно красивая, в своем черном одеянии и, по-видимому, ничуть не сердилась, что Кинтана уделяет гораздо больше внимания Гойе, чем ей; без стеснения разглядывала она гостя, способного так искренне восхищаться; сама она поощряла искусство, потому что это приличествовало грандессе, но без особого увлечения.
- Наша Испания волочит за собой, точно цепь, свою историю и свои традиции, - принялся разъяснять Кинтана, - и человек, который пришел и показал, во что обратились первоначально столь священные установления, совершил великое дело. Поймите, донья Каэтана, - горячо втолковывал он ей, - в наши дни король, скажем, католический король, хоть и облечен еще внешними признаками власти, но на самом деле сан его превратился в ничто, корона стала устарелым головным убором; для управления государством теперь нужнее конституция, чем скипетр. И все это показано в «Семействе Карлоса».
- И что только вам не мерещится, молодой человек! - заметил Гойя.
Пераль попросил, чтобы Кинтана подробнее рассказал о картине.
- Вы ее не видели? - с удивлением спросил молодой поэт. - И вы тоже, ваша светлость?
- Вам, должно быть, не известно, дон Хосе, что я нахожусь здесь не вполне по доброй воле, - приветливо пояснила Каэтана, - я изгнана из Мадрида.
- Простите мою забывчивость, ваша светлость, - с милым смешком извинился Кинтана. - Конечно же, вы не могли видеть картину. Но описать ее словами невозможно, это никому не под силу, - и он тотчас же принялся ее описывать, восторгаясь богатством палитры и реалистическим изображением лиц, обнаженно, резко и уродливо выделяющихся на фоне этого разгула красок. Он говорил так, будто Гойи при этом не было.
- Художник употребил здесь особый прием, - пояснял он, - при таком обилии фигур показал так мало рук. Благодаря этому еще резче, еще обнаженнее выступают лица над сверкающими мундирами и парадными робронами.
- Если бы мне больше заплатили, я написал бы больше рук, - сухо вставил Гойя, - за руки я беру дорого.
Но поэта это не остановило:
- Все мы считали, что Испания одряхлела. Но вот явился Франсиско Гойя и показал нам, как она еще молода, Франсиско Гойя поистине художник молодости.
- Ну, ну, - запротестовал Гойя; он сидел в кресле, немного сгорбившись, обрюзгший пятидесятилетний мужчина, тугой на ухо и вообще порядком потрепанный жизнью, и как-то дико было слышать, что Кинтана называет его художником молодости. Однако никто не засмеялся.
- Последние картины дона Франсиско свидетельствуют о том, что нашей Испании суждено было породить трех бессмертных художников - Веласкеса, Мурильо и Гойю - закончил свою речь Кинтана.
Мигель, неисправимый коллекционер, ухмыльнулся про себя при мысли, что у него пять полотен Гойи, и пошутил:
- Чувствую, что приказ Карлоса III, воспрещающего вывозить за границу полотна Веласкеса и Мурильо, требует дополнения - в нем недостает твоего имени, Франсиско.
- При этом Веласкесу было куда легче, - рассуждал вслух Кинтана, - он всей душой почитал короля и дворянство: в его время это было закономерно и естественно. Он мог и должен был чувствовать свое единство с королем и двором. С его точки зрения, высшей задачей испанского художника было прославление монархической идеи, и, чтобы выполнить свое призвание, ему нужно было самому быть аристократом, сознавать себя причастным к этому кругу. Гойя же насквозь антиаристократ, и это правильно для нашего времени. Он смотрит на короля таким же проницательным взглядом, как смотрел Веласкес, но только в нем самом есть что-то от махо, он - это Веласкес, вышедший из народа, и в живописи его есть живительная грубость.
- Надеюсь, вы не обидитесь, дон Хосе, - благодушно ответил Гойя, - если я по своей антиаристократической грубости напомню вам старинную поговорку: «Три волоса мне вырвешь - я смолчу, на четвертом не спущу».
Кинтана рассмеялся, и разговор перешел на другие темы.

А позднее Каэтана
Гойе весело сказала,
Что его друзья, конечно,
Образованные люди.
Но, увы, при всем при этом
Ни того и ни другого
Не могла б она представить
В роли своего кортехо.
«Странно, - продолжала Альба
С безграничным простодушьем,
Не смущаясь тем, что этот
Разговор не из приятных
Для Франсиско. - Очень странно,
Что такие образованные
Люди, как Бермудес,
Или твой поэт Кинтана,
Или мой Пераль, ни разу
У меня не вызывали
Никаких желаний…»

35

Присутствие герцогини Альба, самой знаменитой женщины в Испании, волновало обитателей Кадиса, и все домогались приглашения к ней. У герцогини был траур - удобный предлог, чтобы принимать или не принимать кого ей заблагорассудится.
Франсиско с насмешкой наблюдал, как робели перед доньей Каэтаной кадисские горожане. А больше других терялся дерзкий, ученый и уверенный в себе сеньор Себастьян Мартинес, отчего Франсиско особенно злорадствовал.
Под предлогом беседы о картинах для храма Санта-Куэва Мартинес не раз наведывался к Гойе в Каса де Аро. Пришлось представить сеньора Себастьяна герцогине. Кстати, он был принят при дворе, вельможи добивались его милостей, несметные богатства, слава о свершенных им подвигах делали этого сухопарого, скорее некрасивого человека привлекательным для многих женщин; ходили толки, что временами он ударяется в бешеный разврат. Но донья Каэтана явно внушила ему с первого же взгляда мальчишескую, романтическую страсть, и, разговаривая с ней, он, при всей самоуверенности и сдержанности, не мог совладать с собой, глаза у него загорались, худощавое лицо краснело. Каэтану это смешило, в обращении с ним она усвоила ей одной присущий любезный и чуть-чуть высокомерный тон. Сеньор Мартинес обладал достаточным житейским опытом и не мог не понять, что он для нее всего лишь забава, паяц, пелеле. Однако, наперекор его купеческой гордости, именно эта врожденная надменность грандессы и привлекала его. Гойя, злобно посмеиваясь, утверждал, что когда этот высушенный искатель приключений удостаивается беседы с герцогиней, он наверняка перечисляет в уме все ее древние громкие титулы и все даты сражений, выигранных ее прадедом, грозным фельдмаршалом.
Гойя работал над картинами для Санта-Куэва быстро и умело, без особого воодушевления, но не без выдумки.
К концу второй недели он уже сообщил сеньору Мартинесу, что может сдать заказ.
Сеньор Мартинес обозрел плоды своих щедрот, своих восемнадцати тысяч реалов, и высказался вполне вразумительно.
Только вы, господин первый живописец, могли изобразить человеческую толпу как нечто застывшее и в то же время живое, - заявил он, стоя перед «Насыщением пяти тысяч»; а перед «Тайной вечерей» заметил: - Один только Франсиско Гойя мог позволить себе оторвать апостолов от стола. Они упали у вас наземь в ужасе от слов господа - это совершенно ново, это потрясение основ, напиши такое кто другой, все бы сказали: это ересь. - И он захихикал.
А потом, льстиво и лукаво ухмыляясь, ублаготворенный коллекционер спросил, не будет ли все-таки у господина первого живописца времени и охоты написать портрет с него, Себастьяна Мартинеса, кадисского купца; как известно дону Франсиско, он выходит со своей флотилией в плавание лишь на следующей неделе.
- Не знаю, будет ли у меня в ближайшие дни охота работать, - холодно ответил Франсиско, - я ведь отдыхаю.
- Какая цена может побудить вас прервать отдых дня на два, на три? - спросил сеньор Мартинес.
- Двадцать пять тысяч реалов, - не задумываясь ответил Франсиско и поразился собственной наглости.
- Согласен, - так же не задумываясь, сказал сеньор Мартинес.
Но потом довольно робко задал вопрос, дозволено ли ему будет пригласить герцогиню и сеньора Гойю к себе на небольшое празднество. Повод напрашивается сам собой: картины для Санта-Куэва готовы, он завязал деловые отношения с господином первым живописцем и познакомился с ее светлостью, а сейчас, к вящей славе Испании, собирается прорвать английскую блокаду и поплыть на своих кораблях в Америку.
- Plus ultra - все дальше вперед, - заключил он хихикая.
Гойя сухо ответил, что не уполномочен принимать приглашения за ее светлость. Кстати, ему известно, что на ближайшие две недели время ее светлости расписано, а позднее сеньор Мартинес уже будет, надо полагать, благополучно плыть по морю.
Сеньор Мартинес с минутку помолчал, его худощавое лицо стало сосредоточенным. Если на его долю выпадет честь и счастье принять под своим скромным кровом донью Каэтану и дона Франсиско, заявил он потом, он отправит свою флотилию в плавание без себя.
Гойя был ошеломлен. Пожав плечами, он посоветовал:
- Переговорите с герцогиней.
В тесном дружеском кругу, в присутствии доньи Каэтаны, зашла речь о том, что сеньор Мартинес отказался от намерения сопровождать свои корабли, чтобы иметь возможность устроить празднество в честь герцогини.
Кинтана с явным неодобрением заметил:
- Для женщины, должно быть, тягостно возбуждать вожделение, где бы она ни появлялась.
- Вы еще очень молоды, сеньор, - сказала герцогиня.
Из внимания к трауру доньи Каэтаны сеньор Мартинес пригласил совсем немного гостей. Гойю больше всего заинтересовал господин, которого сеньор Мартинес представил как сеньора Бахера, судохозяина из Малаги, тесно связанного с ним деловыми отношениями. Однако выговор незнакомца ясно выдавал его английское происхождение. Скорее всего он был офицером английской эскадры, закрывавшей доступ в гавань; господа офицеры любили переодетыми бывать в Кадисе. Гойя узнал в течение вечера нечто очень его позабавившее: оказалось, что сообразительный сеньор Мартинес заключил деловую сделку с английскими офицерами и тем обеспечил выход своей флотилии в море.
На вечере присутствовал и дон Мигель. Он симпатизировал сеньору Мартинесу, одобрял его интерес к истории искусств и его передовые взгляды. Зато молодой Кинтана не пришел вовсе; он не мог простить Себастьяну Мартинесу, что тот ради хорошенького личика отказался от такого патриотического начинания, как вывод флотилии в открытое море под своим командованием.
Обычно столь уверенный в себе Себастьян Мартинес и в этот вечер силился поддержать свой купеческий престиж. Соблюдая приличия, он уделял герцогине немногим больше внимания, чем остальным гостям, однако не мог удержаться и то и дело обращал к Каэтане молящие и восхищенные взгляды. Дон Мигель вовлек его в обстоятельный разговор на антикварные темы. Он обнаружил в библиотеке сеньора Мартинеса старинные издания книг, довольно сомнительных в смысле ортодоксальности.
- Берегитесь, сеньор, - шутил он, - такой богатый и просвещенный человек, как вы, - большая приманка для господ инквизиторов.
- Мои корабли прорвали английскую блокаду, - со скромной гордостью ответил сеньор Мартинес, - так неужто мне не пронести мои книги и взгляды сквозь рогатки инквизиции?
Герцогиня и Гойя ожидали, что после ужина гости, как водится, засядут за карты. Но у сеньора Мартинеса были другие замыслы.
- Позвольте пригласить вас в театральную залу, - обратился он к герцогине. - Серафина станцует для вас.
- Серафина? - переспросила она в непритворном изумлении.
Серафина была знаменитейшая танцовщица Испании; народ боготворил ее потому, что она одержала для него огромную победу. Надо сказать, что к кардиналу-примасу в Толедо поступали бесконечные жалобы, главным образом от иноземных князей церкви, по поводу того, как можно в благочестивой Испании терпеть распутные и непристойные танцы вроде фанданго и болеро. В конце концов кардинал-примас созвал консисториальный совет, дабы решить, нужно ли раз и навсегда запретить эти танцы. Опасаясь, что подобный запрет вызовет недовольство, особенно в Андалусии, архиепископ Севильский предложил, чтобы их преподобия духовные судьи собственными глазами посмотрели упомянутые танцы. Серафина и ее партнер Пабло протанцевали их перед всей консисторией. Прелаты сами с трудом усидели в креслах, и фанданго не был запрещен.
Но вскоре после того Серафина исчезла, говорили, что она вышла замуж, во всяком случае, она уже года два-три не выступала публично.
Итак, герцогиня Альба переспросила с приятным изумлением:
- Серафина? Мне не послышалось, вы сказали Серафина?
- Она живет теперь в Хересе, - пояснил сеньор Мартинес, - ее муж - мой тамошний поверенный в делах, Варгас. Нелегкое дело - уговорить сеньору Варгас танцевать перед посторонними. Но для вашей светлости она станцует.
Гости направились в театральную залу. Она была так умело декорирована, что создавала иллюзию тех помещений, где обычно выступали народные танцоры. Нарядная театральная зала была превращена в облупленный, обветшалый парадный покой полуразрушенного, в прошлом аристократического мавританского дома. Тут висели истертые, заплатанные, когда-то очень ценные ковры, стены были затянуты грязным белым холстом, потолок искусно расписан красными и золотыми арабесками, перед эстрадой стояли старые стулья с жестким сидением, редкие свечи давали тусклый свет.
Едва гости расселись, как со сцены, из-за опущенного занавеса, раздался сухой, зажигательный стук кастаньет. Занавес открылся, сцена изображала грубо намалеванный андалусский ландшафт. Одинокий музыкант сидел со своей гитарой на табурете в дальнем углу. Звук кастаньет стал громче, из-за кулис слева появился махо, справа - маха, они устремились навстречу друг к другу, как влюбленные, долго бывшие в разлуке и наконец обретшие друг друга. Пестрый наряд их был сшит из самой дешевой ткани и сплошь заткан золотыми и серебряными блестками, штаны юноши и юбка девушки плотно облегали бедра, юбка была из тонкой ткани, книзу широкая, но не длинная. Они не обращали внимания на зрителей, они смотрели только друг на друга. Раскинув руки, они танцевальным шагом спешили навстречу-яруг другу.
Все еще ничего не было слышно, кроме приглушенного, влекущего стука кастаньет.
Вот танцоры почти сблизились. Тогда она отстранилась и, танцуя, попятилась назад, по-прежнему с раскинутыми руками, он стал преследовать ее, медленнее, быстрее, у обоих губы были приоткрыты, это скорее напоминало пантомиму, чем танец, они смотрели то друг на друга, то в землю. Она все еще отступала, но шаг ее замедлился, она манила его, заигрывала с ним; он преследовал ее, еще робко, но с возрастающим пылом. Вот она повернула к нему навстречу. Стук кастаньет стал громче, послышались звуки гитары и небольшого невидимого оркестра; танцоры сошлись друг с другом, уже соприкоснулись их одежды, уже сблизились лица. Внезапно на середине такта музыка умолкла, умолкли кастаньеты, танцоры остановились, застыли на месте как вкопанные. Пауза длилась несколько секунд, но казалась нескончаемой.
Потом снова вступила гитара, по телу девушки пробежала дрожь, она медленно стряхнула с себя оцепенение, отступила, снова приблизилась. Тут встрепенулся и он, пылко устремился ей навстречу. Медленнее, но нежнее скользит она к нему. Движения обоих стали резче, взгляды призывнее, каждый мускул трепетал от страсти. И вот, закрыв глаза, они пошли друг к другу, но в последний миг отпрянули опять. И опять головокружительная, волнующая, сладострастная пауза. Потом они разошлись, скрылись за кулисами; зрители знали, что сейчас начнется та сцена, которую внесла в фанданго Андалусия, тот сольный номер, должно быть, заимствованный у цыган и у древнего Востока, тот одиночный танец, исполнением которого Серафина, а до нее еще многие другие танцовщицы прославились на всю страну.
Вот она выходит из-за кулисы, на этот раз одна и без кастаньет. Но за сценой монотонно притопывают в такт ногами и хлопают в ладоши, и низкий грудной голос поет песню на избитые, но вечно мудрые слова:

Так давай же
Окунемся
В море страсти
И любви.
Жизнь промчится,
Словно птица,
И от смерти
Не уйти.

Вскоре слова становятся неразличимы, одинокий голос тянет в такт одно лишь монотонное, почти что жалобное, а-а-а, песня льется медлительно, но яростно и страстно. И так же медлительно, яростно и страстно танцует девушка, все одинаково и все по-разному, танцует спокойно и неистово, танцует всем телом; танцовщица явно преподносит себя возлюбленному, показывает ему, сколько наслаждения, неги и дикой страсти сулит ее тело.
Зрители сидят не шевелясь. Монотонный, неистовый топот будоражит их, но они не шелохнутся, они застыли в созерцании. Ничего предосудительного не происходит на сцене, там не видно наготы, но с полным целомудрием и в малейших оттенках изображают там самое естественное из всех вожделений - плотскую страсть, слитую с ритмом танца.
Зрители не раз видели этот танец, но не в таком совершенном исполнении. Как знатоки и ценители наблюдают ученый Мигель и начитанный Мартинес, с каким усердием и мастерством, выбиваясь из сил, трудится Серафина. Верно, таких именно женщин римляне вывозили из распутного Гадеса, чтобы они своими плясками развлекали искушенных во всех наслаждениях римских сенаторов и банкиров. Верно, таких именно женщин отцы церкви, пылая священным гневом, сравнивали в прошедшие времена с танцующей дочерью Иродиады, и, несомненно, не лжет традиция, утверждающая, будто танцовщица Телетуза из Гадеса служила моделью скульптору, изваявшему Венеру Каллипигу.
Серафина танцевала самозабвенно, с высоким мастерством, с врожденной и заученной исступленной страстностью, причем лицо ее оставалось непроницаемо. За сценой притопывали и подпевали в такт все громче, все неистовее. И вот к актерам присоединились зрители. Гранды и богачи топали в такт ногами, выкрикивали «оле», и даже клиент сеньора Мартинеса, английский офицер, сперва был шокирован, а теперь тоже топал и выкрикивал «оле». А Серафина танцевала. Почти не сдвигаясь с места, она поворачивалась к зрителям то спиной, то боком, то лицом, по ее телу все чаще пробегала дрожь, руки взлетали вверх и трепетали в воздухе, и вдруг снова наступила пауза, когда вместе с танцовщицей замерли все, и вслед за тем начался последний короткий, почти нестерпимый по своей насыщенности танец - весь трепет, порыв, томление.
Сольная фигура окончилась, и в танцевальной пантомиме стремительным темпом прошли все фазы извечного любовного поединка: робость, томление, мрачная решимость, новый испуг, нарастающий пыл, согласие, свершение, освобождение, удовлетворенная истома и усталость.
Ничего пошлого, непристойного не было в этом танце; стихийная, покоряющая сила искренней страсти была в нем. Так воспринимали его зрители и так отдавались ему. Никакое искусство не могло бы лучше выразить, что ощущали и переживали эти испанцы, чем песенка с избитыми, но вечно верными словами, и музыка, похожая не на музыку, а на оглушительный хаос звуков. Перед этим танцем исчезала без следа способность рассчитывать и взвешивать, превращалась в ничто докучная логика, здесь достаточно было смотреть и слушать, здесь можно и должно было отдаться на волю бури звуков и вихря движений.
Герцогиня Альба чувствовала то же, что остальные. Ее туфельки на высоких каблуках, незаметно для нее, отбивали такт, а звонкий детский голосок выкрикивал «оле». Она закрыла глаза, не в силах вытерпеть это наваждение страсти.
Тяжелое лицо Гойи было задумчиво, строго, почти так же непроницаемо, как лица танцоров. Много разноречивых ощущений бурлило в нем, не претворяясь в слово или сознательную мысль. Он смотрел на это андалусское болеро или как там оно называлось, но про себя отплясывал свою исконную арагонскую хоту, этот по-настоящему воинственный танец, в котором мужчина и женщина выступают как противники, - танец без нежностей, беспощадный танец, полный сдержанной страсти. Франсиско часто танцевал его, как и полагалось, очень напористо, словно шел в бой. А тут он вместе с остальными хлопал своими крепкими ручищами в такт пляске и резким голосом выкрикивал «оле».
Танец кончился после того, как танцоры, ни разу не коснувшись друг друга, пережили сами и других заставили пережить все фазы земной любви. Теперь они под опускающийся занавес, обнявшись, отступали за кулисы. Зрители сидели молча, обессиленные, опустошенные.
- Я счастлив, ваше превосходительство, что мог доставить вам удовольствие, - обратился к Гойе сеньор Мартинес.
В этих словах был скрыт намек, который возмутил Гойю; ему было досадно, что у него всегда так все ясно написано на лице, вот и сейчас он не мог скрыть, как его взволновала Серафина. Несомненно, и Каэтана своим быстрым взглядом уловила его состояние. Тут она как раз сказала:
- Вас, дон Франсиско, Серафина особенно должна была увлечь. Что ж, вы в Кадисе человек знаменитый. Раз сеньор Мартинес уговорил Серафину протанцевать для меня, ему, без сомнения, удастся расположить ее и в вашу пользу.
- Вашему превосходительству, разумеется, приятнее будет писать Серафину, чем какого-то старого купца, - подхватил сеньор Мартинес. - Сеньора Варгас почтет за честь позировать вам, в особенности если вы уступите мне ее портрет. Я ведь, кажется, говорил вам, что сеньор Варгас - мой поверенный в Хересе?
Пришла Серафина. Ее осыпали похвалами и комплиментами. Она благодарила спокойно, приветливо, без улыбки, она привыкла к поклонению.
Гойя ничего не говорил, только не отрываясь смотрел на нее. Наконец она обратилась к нему.
- Вы еще долго пробудете в Кадисе, господин первый живописец? - спросила она.
- Не знаю, - ответил он, - должно быть, неделю-другую. А потом поживу некоторое время поблизости в Санлукаре.
- Я тоже живу недалеко отсюда, в Хересе, - сказала она. - Я собиралась устроить прием у парадной постели поближе к зиме. А теперь надумала сделать это пораньше, в надежде, что вы посетите меня.
В этих краях было принято, чтобы женщины из состоятельных семей ежегодно объявляли себя больными и на неделю, на две ложились в постель, а друзья и знакомые всячески баловали их, навещали, приносили им подарки. В приданое каждой уважающей себя барышни входила парадная постель, которой пользовались только в этих случаях.
Гойя пристально и долго,
На других не обращая
Ни малейшего вниманья,
Вглядывался в Серафину.
И она ему вернула
Этот взгляд. И в них обоих
Продолжался однотонно
Скачущий напев: «Давай же
Окунемся в море страсти.

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

Завтра можем не успеть!»
Наконец, прервав немое
Волшебство, заговорил он,
Словно махо со своею
Махой: «Слушай, Серафина,
Отмени прием. К чему нам
Эти штуки? Нарисую
Я тебя и так… С тобою
Встретимся мы без предлога».

36

Два дня спустя вечером они были одни с Каэтаной. Дул солано, душный ветер из Африки; сквозь порывы ветра доносились вечерние сигналы обеих враждующих эскадр, ближней - испанской и дальней - английской.
Франсиско был взвинчен и раздражен. Он стремился уехать в Санлукар, чтобы Каэтана всецело принадлежала ему. Жизнь в Кадисе вдруг прискучила ему, прискучили бесконечные люди, с которыми приходилось здесь встречаться. Неужели он до неприличия затягивает свой отпуск, рискуя потерять милость двора, только для того, чтобы беседовать с сеньором Мартинесом и ему подобными? Каэтане явно нравится обожание этого человека. А до него, до Франсиско, ей нет дела. Хотя бы из вежливости, не говоря уж о чуткости, должна она понять, что он не желает торчать здесь.
Не успел он додумать это, как она уже открыла рот:
- Можешь ничего не говорить, Франсиско.
- О чем? - с притворным равнодушием переспросил он. - О чем не говорить?
- Если не возражаешь, мы завтра же уедем в Санлукар, - улыбаясь ответила она.
Всякую хандру как рукой сняло, когда он снова очутился вдвоем с Каэтаной в Санлукаре; он сиял от счастья, как в те недели, что прожил здесь до поездки. Да и воспоминания о Кадисе предстали тут в более радужном свете. Мужчины чествовали его, женщины в него влюблялись, ему платили такие деньги, каких не получал до него ни один художник; слава его разнеслась по всему королевству. При этом он только начал показывать, на что способен; его искусство на подъеме. А теперь он опять здесь со своей чудесной возлюбленной, и она подчиняется всем его прихотям. Он сам себе доказал, что он молод; он обладает всем, чего можно пожелать.
«За столами золотыми жизни и искусства сидя», - звучала у него в голове стихотворная строка, которую он услышал, кажется, от дона Мигеля.
Однажды, нежась в постели, Каэтана спросила:
- Ты по-прежнему не хочешь написать меня в виде махи?
- Нет, почему же, - с готовностью ответил он. И написал изящную, жизнерадостную картину, изображавшую их вдвоем на прогулке. Она была в наряде махи и в черной мантилье, он шел, немного отступя, а она поворачивалась к нему, кокетливо изогнув осиную талию; в одной руке она призывно держала раскрытый веер, а другой многозначительным жестом показывала на веер, повелительно подняв указательный палец. Сам же он, Гойя, в позе придворного кавалера, учтиво обращался к ней. Одет он был в высшей степени изысканно, даже щегольски: на нем был коричневатый фрак, дорогие кружева и высокие ботфорты, он казался до неузнаваемости молодым и влюбленным, как школьник.
Она поняла, что он упорно не желает видеть в ней маху, что он и тут изобразил ее знатной дамой в наряде махи. Но картина нравилась Каэтане. В ней была безобидная, шаловливая насмешка, да к тому же и себя он высмеял, как озорной мальчишка.
На следующий день она рассказала ему, что ей опять являлась покойная камеристка Бригида и опять сказала, что она умрет молодой, но не раньше, чем ее изобразят в виде махи. Гойя лениво развалился в кресле.
- Значит, увы! Твоя песенка уже спета, - заметил он.
- Не болтай глупостей! - возразила она. - Ты отлично понимаешь, что именно Бригида хотела сказать.
- По-моему, это очень хорошее пророчество, - заявил Гойя. - Пусть тебя не пишут в виде махи - и ты проживешь полтораста лет.
- Раз я решила, я добьюсь того, что меня напишут в виде махи, - сказала она. - Бригида это понимает не хуже нас с тобой.
- Кстати, в чем была твоя Бригада? - спросил Франсиско.
Каэтана, растерявшись, ответила:
- Ну, она была одета, как все камеристки. - И вдруг вспылила: - В чем была? Что ты допрашиваешь, как инквизитор?
- Я живописец, - миролюбиво ответил Франсиско. - То, чего я не вижу, для меня не существует. Привидение, которое я не могу написать, - ненастоящее привидение.
Доктор Пераль и в Кадисе держался в тени, а тут и вовсе старался стушеваться, когда видел, что в нем не нуждаются. Вообще он был веселым и умным собеседником и всячески показывал Гойе, с каким знанием дела восторгается его творчеством. У Гойи не укладывалось в голове, как человек, сыгравший такую мрачную роль в смерти герцога, может быть неизменно весел и доволен. При всей скромности своего достатка, Пераль был наделен такой гордыней, что считал, по-видимому, себя неизмеримо выше остальных и полагал, что недозволенное тупой толпе дозволено ему - человеку науки. Если он был причастен к смерти герцога, а в этом Гойя ни минуты не сомневался, то сделал свое дело хладнокровно, без колебаний, и даже не подумал, что демоны могли притаиться по углам и подглядывать.
В свое время Гойя с презрением отказался писать Пераля. Теперь же он был не прочь поработать над портретом этого опасного и неуловимого, несмотря на четкие черты лица, человека, хотя бы для того, чтобы разобраться в нем. Однажды он ни с того ни с сего предложил написать его. Пераль был озадачен и попытался отшутиться:
- Цены, которые платит сеньор Мартинес, мне не по карману.
- А я напишу на портрете: A mi amigo[16], - улыбаясь ответил Гойя.
Это была традиционная формула, означавшая, что художник дарит картину, и при мысли, что он может стать обладателем такого подаренного художником портрета, у страстного коллекционера Пераля забилось сердце.
- Вы очень щедры, дон Франсиско, - сказал он.
Гойя работал над портретом долго и старательно. Он писал его в том серебристо-сером тоне, секрет которого знал один, и нежность тона только подчеркивала то мрачное, что художник чуял за умным, невозмутимым лицом врача. Гойя ничего не позволил утаить дону Хоакину и посадил его так, что были видны обе руки.
- Как? И руки вы мне тоже дарите? - пошутил Пераль.
Именно руки, убившие мужа Каэтаны Гойя и хотел написать.
Обычно же сеансы проходили очень приятно. Пераль был разговорчив и как будто откровенен, но все же что-то в нем оставалось потаенное, не поддающееся разгадке, и Гойя живо заинтересовался этим человеком, можно сказать, даже полюбил его, хотя порой какой-нибудь случайный взгляд или жест вызывал у него отвращение. Между обоими мужчинами возникла своеобразная дружба-вражда; они чувствовали себя связанными друг с другом, старались друг друга узнать до конца, им нравилось говорить друг другу горькие истины.
Гойя не упоминал о Каэтане, и Пераль тоже не произносил ее имени. Но между ними часто заходила речь о любви вообще. Однажды врач спросил художника, знает ли он, какое различие делали древние философы между гедониками и эротиками.
- Я всего-навсего невежественный маляр, - добродушно ответил Гойя, - а вы, доктор, человек ученый, премудрый Туллий Цицерон. Пожалуйста, просветите меня.
- Гедоник стремится к высшему блаженству для себя одного, - начал объяснять польщенный Пераль, - а эротик хочет не только испытывать, но и дарить наслаждение.
- Очень любопытно, - сказал Гойя с чувством неловкости: уж не Каэтану ли имел в виду доктор.
- Философ Клеанф учит: «Горе тому, кто попадет на ложе гедонички», - продолжал Пераль, - и тем, на кого свалится такая напасть, он рекомендовал искать исцеления в общественной деятельности, в борьбе за свободу и родину. Звучит это неплохо, но, как врач, я сомневаюсь, чтобы это помогало.
Во время сеансов Пераль, разумеется, много говорил и об искусстве. Особенно восхищался он мастерством Франсиско в изображении живых, говорящих глаз.
- Я разгадал вашу хитрость, - сказал он. - Вы делаете глазной белок меньше натурального, а радужную оболочку - больше. - И в ответ на удивленный взгляд Гойи пояснил:
- Обычно поперечник радужной равен одиннадцати миллиметрам. А на ваших портретах он доходит до тринадцати. Я сам измерял.
Гойя не знал, принять ли это в шутку, или нет.
В другой раз Пераль заговорил о Греко. Он выразил сожаление, что король Филипп; недостаточно понимал Греко. Насколько больше было бы создано мастерских творений, если бы Филипп не лишил мастера своей милости.
- Я не согласен с тем восторженным молодым поэтом, который назвал тремя величайшими испанскими художниками Веласкеса, Мурильо и Гойю. Для меня выше всех - Эль Греко, Веласкес и Гойя.
Гойя чистосердечно ответил, что Греко ему чужд; слишком он жеманно-аристократичен, слишком мало в нем испанского.
- Должно быть, прав наш дон Хосе Кинтана. Я - настоящий испанец, я - крестьянин, у меня кисть грубая.
Наконец картина была готова. С полотна на зрителя большими насмешливыми, немного колючими глазами смотрел умный, даже значительный и жутковатый Пераль. Франсиско тщательно выписал кистью: «Goya a su amigo Joaquin Peral»[17]. Пераль смотрел, как Гойя выводит буквы.
- Спасибо, дон Франсиско, - сказал он.
Пришло письмо из Хереса, написанное каракулями:
Серафина напоминала о себе.
- Возможно, я на несколько дней съезжу в Херес, чтобы написать Серафину, - сказал Гойя Каэтане.
- Не лучше ли пригласить ее сюда? - заметила Каэтана. Она говорила равнодушным, небрежным тоном, но за ее словами чувствовалось лукавое, добродушное поощрение, от которого он вскипел.
- Да это мне так просто в голову взбрело, - сказал он, - должно быть, я и сам не поеду и ее не стану приглашать. Однако же она была бы образцовой махой, - язвительно заметил он, - и если уж я когда-нибудь возьмусь писать маху, так только с нее.
Придя вскоре после этого в обычный час к Каэтане, он застал ее лежащей на софе в таком костюме, каких в минувшую зиму много бывало на костюмированных балах. Это было одеяние из тонкой дорогой белой ткани, больше подходившее к тореро, чем к махе, не то рубашка, не то штаны; прилегая мягкими складками к телу, оно скорее обнажало, чем прикрывало его. Сверху на Каэтане была коротенькая ярко-желтая кофточка - болеро, расшитая мотыльками из черных блесток; платье было схвачено широким розовым поясом. Так она лежала, закинув руки за голову.
- Если ты надумаешь писать Серафину в виде махи, такая поза и одежда тебе подойдут? - спросила она.
- Н-да, - ответил он, и непонятно было, значит ли это «да» или «нет». На диване лежала соблазнительная дама, нарядившаяся в откровенный костюм махи; в харчевнях Манолерии ни один человек не принял бы ее за маху, и Франсиско мог допустить, что он напишет так Каэтану, но отнюдь не Серафину.
- Если ты будешь писать такую маху, ты напишешь ее в натуральную величину? - продолжала она допрашивать.
- С каких пор тебя интересуют технические подробности? - в свою очередь спросил он, немного удивившись.
- Они меня интересуют сегодня, - начиная раздражаться, сказала она.
- Вероятно, я написал бы ее в три четверти натуральной величины, - улыбаясь ответил он.
Спустя несколько дней она повела его в комнату, куда почти никто не входил; это была парадная, но явно заброшенная спальня, должно быть, служившая одной из прежних хозяек Каса де Аро для официальных приемов во время утреннего туалета. На стене висела какая-то малоценная картина, изображавшая охотничью сцену. При помощи такого же приспособления, как в Кадисском дворце, Каэтана отодвинула картину. За ней открылась голая стена, где можно было поместить вторую картину. Франсиско стоял, как дурак.
- Неужели ты не понимаешь? - спросила она. - Я хочу, чтобы ты наконец написал меня в виде махи, настоящей махи.
Он уставился на нее. Неужели он ее верно понял? Нагая женщина Веласкеса, так он сам объяснил ей, - не богиня и не грандесса, она - маха.
- Я хочу заказать вам, дон Франсиско, два своих портрета, - заявила она, - один в костюме махи, другой в виде махи, как она есть.
Раз ей так хочется, пусть так и будет. Он написал ее в этом дорогом ярком наряде и уже тут изобразил нагой под прозрачной тканью. Она лежала на приготовленном для наслаждений ложе, на блекло-зеленых подушках, руки сплелись под головой, левая нога была чуть согнута, правая ляжка мягко покоилась на левой, треугольник между ними был оттенен. Художник попросил ее слегка нарумяниться, прежде чем писать лицо, но написал он не ее лицо, он придал ей анонимные, неуловимые черты, как умел делать только он; это было лицо одной определенной и вместе с тем любой женщины.
Каэтану увлекло состязание, на которое она горделиво пошла. Она добилась своего: Франсиско писал ее в виде махи; а Серафина, маха из мах, образец махи, тщетно ждала его к себе на прием у парадной постели.
Он писал в той комнате, для которой картины были предназначены. Падавший слева свет вполне годился для одетой махи. А раздетую он писал на плоской кровле дозорной башни - мирадора; благодаря балюстраде свет падал именно так, как было нужно. Дуэнья сторожила их, хоть и была настроена весьма неодобрительно; они могли считать себя в безопасности. И все же затея была рискованная; такого рода дела в конце концов непременно выходят наружу. Гойя писал с остервенением. Он понял - она наложила запрет на Серафину, она хотела значить для него больше, чем Серафина. Быть больше махой, чем Серафина. Но это ей не удастся. В нем поднималось злорадство. Когда она вот так лежит перед ним, уже не он - ее пелеле, а наконец-то она - его игрушка. И на полотне у него возникает не маха. Пусть рождение и богатство дали ей все, что может дать Испания: к народу она не принадлежит, она всего-навсего жалкая грандесса. Как ни старайся, она никогда не будет махой. И тем более не будет, когда снимет с себя последние покровы.
Мысли его перенеслись от живой женщины к его творению. Он не знал, можно ли назвать искусством то, что он тут делает; что бы сказал на это Лусан, его сарагосский учитель! Лусан давал ему срисовывать чинно одетые гипсовые статуи, недаром он был цензором при инквизиции. То, что он сейчас пишет, несомненно, не имеет ничего общего с бесстрастным, безучастным искусством, которому поклонялись Менгс и Мигель. Но нет, шалишь! Он не собирается состязаться с мертвым Веласкесом, это его собственная Dona Desnude. Он, Гойя, изобразил в этой раздетой и одетой, но все равно обнаженной женщине всех женщин, с которыми когда-либо спал в постели или в закуте. Он изобразил тело, зовущее ко всяческим наслаждениям. И при этом два лица: одно - исполненное ожидания и похоти, застывшее от вожделения, с жестоким, манящим, опасным взглядом; другое - немного сонное, медленно пробуждающееся после утоленной страсти и уже алчущее новых услад. Не герцогиню Альба и не маху хотел он изобразить, а само неутолимое сладострастие с его томительным блаженством и с его угрозами.
Картины были закончены. Каэтана нерешительно переводила взгляд с одной на другую. У обнаженной женщины и у той, что в костюме тореро, разные лица. Оба лица - ее и вместе с тем чужие. Почему Франчо не написал ее настоящего лица?
- Вы написали нечто необычайное, нечто волнующее, дон Франсиско, - сказала она наконец. Потом овладела собой. - Но право же, я не так сластолюбива, - добавила она с наигранной шутливостью.

Подошла дуэнья. Стали
Вешать на стену картины.
И портрет одетой махи
Скрыл фигуру обнаженной.
Каэтана улыбнулась:
«Вот увидишь, наши гости
Даже и от этой махи
Рты разинут!» И еще раз,
Словно девочка, играя
Механизмом, надавила
Кнопку. Снова перед ними
Обнаженная возникла
Маха…
В строгом черном платье -
Воплощенное презренье, -
Закусив губу, стояла
Старая дуэнья… Альба
Усмехнулась и прикрыла
Наготу вторым портретом.
А затем, подняв высоко
Голову и вскинув брови,
Поманила за собою
Царственным и гордым жестом
Своего Франсиско
И пошла…

37

В Санлукар приехал гость - дон Хуан Антонио маркиз де Сан-Адриан.
Гойя надулся. Он давно знал маркиза и даже писал его; портрет вышел одним из самых удачных. На фоне широкого ландшафта в очень жеманной позе, опершись на каменную колонну, стоит молодой вельможа, впрочем, он не так уже молод - ему перевалило за сорок, но красивое, наглое, надменное мальчишеское лицо придает ему вид двадцатипятилетнего. На нем костюм для верховой езды - белый жилет, узкие желтые панталоны и синий фрак, одним словом, одет он по-вертеровски. Руку с хлыстиком он грациозно упер в бок, в другой тщательно выписанной руке держит книгу, для чего - не могли бы сказать ни художник, ни сам маркиз, - цилиндр он положил на колонну. Гойя ни в малейшей степени не сгладил заносчивости красивого, до предела избалованного вельможи, который в качестве одного из первых придворных грандов уже в молодые годы был назначен председателем могущественного Совета по делам Индии. Гойя не раз встречал маркиза на вечерах у Каэтаны; поговаривали, что он в свое время был ее любовником. С полной достоверностью его причисляли к фаворитам королевы; должно быть, герцогиня Альба на короткий срок сделала его своим кортехо, чтобы позлить Марию-Луизу. Маркиз де Сан-Адриан был человек неглупый и на редкость образованный, долго жил во Франции, слыл очень передовым, да, вероятно, и был таким. Но когда он своим высоким мальчишеским голосом, немного нараспев, преподносил очередную изысканно циничную остроту, Гойю коробило, и он еле сдерживался, чтобы не ответить грубостью.
Маркиз держал себя просто и учтиво. По его словам, он приехал засвидетельствовать донье Каэтане свое почтение потому, что ее отсутствие при дворе стало ему невыносимо. Второй, почти столь же важной причиной является его горячее желание, чтобы дон Франсиско запечатлел заседание Совета по делам Индии, благо он сейчас находится неподалеку от Севильи.
- Мы стосковались по вас, милейший, - мурлыкал он своим высоким голоском, - вы ведь знаете, как мы любим, чтобы писали наши портреты. Если вы еще долго нас протомите, придется прибегнуть к какому-нибудь славному малому вроде вашего коллеги Карнисеро, а под его кистью наши лица станут еще невыразительнее, чем в натуре.
Маркиз старался не быть помехой. Он появлялся за трапезами и присутствовал при утреннем туалете Каэтаны; его общество скорее могло быть развлечением, чем докукой. Каэтана обращалась с ним чуть насмешливо, точно с дерзким юнцом, их связь явно была делом прошлым.
Как бы то ни было, Франсиско мог по-прежнему видеться с Каэтаной наедине в любое время.
Однажды вечером за столом у него с Пералем завязалась беседа об искусстве; остальные двое в ней участия не принимали. И вдруг в разгар беседы Франсиско перехватил взгляд, который Каэтана бросила на Сан-Адриана. Искоса, как маха у него на картине, она вызывающе, выжидательно, похотливо взглянула на дона Хуана. Длилось это не больше двух секунд. А может, ему все это только померещилось? Конечно, померещилось. Он постарался забыть тот взгляд. Но ему с трудом удалось закончить начатую фразу.
Ночью он твердил тебе, что все это вздор, просто Каэтана слилась для него с его собственной обнаженной махой, такие случаи с ним бывали. А потом твердил себе обратное - что Сан-Адриан наверняка был в свое время любовником Каэтаны, а теперь приехал, чтобы возобновить прежнюю дружбу. И, конечно же, без ее согласия маркиз не приехал бы. Все ясно, как день, а он остался в дураках. Он представлял себе, как она лежит в объятиях Сан-Адриана, этого хлыща, этого наглого фата, пока он тут терзается и мечется без сна. А потом она покажет Сан-Адриану «Обнаженную маху», и тот своим противным голосом будет утверждать, что самого прекрасного Гойя в ней не заметил.
Какой вздор! Он попросту ревнивый дурак. Нет, конечно, у него есть основания тревожиться. Он постарел, обрюзг, плохо слышит и начинает сутулиться, что особенно позорно для арагонца. К тому же он вспыльчив и угрюм.
А Каэтана очень «chatoyante»; старая маркиза верно ее определила. Будь он даже молод и ослепительно красив, она могла бы пресытиться им и предпочесть другого Тем более теперь, когда он вот во что превратился, ей, конечно, приятнее лежать в объятиях молодого, стройного, остроумного весельчака и франта. Tragalo, perro - на, ешь, собака!
Все это бред. Ведь Каэтана так жестоко издевалась над Сан-Адрианом по поводу его связи с Марией-Луизой. Ведь она ясно дала ему понять, что ее кортехо он, Франсиско. Но нет, тот искоса брошенный взгляд - не плод его воображения, обнаженная маха тут ни при чем, так смотрела своими жестокими, отливающими металлом глазами живая Каэтана. В следующую минуту взгляд ее стал равнодушным, но он был переменчив, как у кошки, да и все в ней неверно и неуловимо. Недаром он не может по-настоящему написать ее, никто, даже сам Веласкес, не мог бы ее написать. И наготу ее нельзя написать, даже нагота ее лжива. И на сердце у нее грим, как на лице. Она зла по натуре. Ему вспомнились слова из старого романса, который частенько напевала Пепа: «В прекрасной груди скрыто гадкое сердце».
На следующее утро он начал писать. Только теперь он увидел подлинную Каэтану. Он написал ее летящей в воздухе; рядом с ней, под ней, точно несущие ее облака, виднелись три мужские фигуры. Но на этот раз лицо женщины не было безымянным. Такое ясное, надменное продолговатое лицо могло быть только у одной женщины на свете - у Каэтаны де Альба, и лица мужчин тоже нетрудно было узнать; один из них был тореадор Костильярес, второй - председатель Совета по делам Индии Сан-Адриан, третий - дон Мануэль, Князь мира. А с земли за полетом, скаля зубы, следил уродец, дряхлый придворный шут Падилья.
Собственно говоря, из-под кисти Франсиско выходило «Вознесение», но вознесение весьма нечестивое, целью которого вряд ли было небо. У женщины, которая парила над головами трех мужчин, широкое, клубящееся, развевающееся одеяние прикрывало раздвинутые ноги. Нетрудно было приписать этой возносящейся деве все семь смертных грехов. Нетрудно было поверить, что такое лицо, даже не пошевелив губами, могло послать убийцу к безобидному супругу, который грозил стать помехой. Да, наконец-то он увидел, уловил последнее из ее лиц, настоящее, ясное, надменное, глубоко лживое, глубоко невинное, глубоко порочное лицо. Каэтаны, и оно было воплощением сладострастия, соблазна и лжи.
На следующий день Каэтана не показывалась, дуэнья просила гостей извинить ее госпожу. Ее белая собачка, Дон Хуанито, захворала; она горюет и никого не может видеть.
Гойя продолжал работать над «Вознесением», над «Ложью».
Еще через день собачка выздоровела, и Каэтана сияла. Гойя едва цедил слова, она не обижалась и несколько раз пыталась втянуть его в разговор. Но, не встречая отклика, в конце концов повернулась к Сан-Адриану, который обращался к ней, как всегда, ласково, по-детски вкрадчиво. Он привел французскую цитату, она ответила по-французски, они перешли на французский язык. Пераль, колеблясь между злорадством и жалостью, заговаривал по-испански, но те продолжали тараторить по-французски, и Гойя не мог уследить за их скороговоркой. Каэтана обратилась к Гойе все еще на французском языке, употребляя трудные слова, не понятные ему. Она явно хотела осрамить его перед Сан-Адрианом.
После ужина Каэтана заявила, что сегодня она весело настроена, ей не хочется рано ложиться спать, а хочется что-нибудь придумать. Она позовет своих слуг, пусть протанцуют фанданго. Ее камеристка Фруэла пляшет превосходно, да и конюх Висенте тоже неплохой танцор. Чтобы рассеять скуку званых вечеров, гранды нередко заставляли плясать свою челядь.
Явилось пять пар, готовых протанцевать фанданго, за ними в качестве зрителей потянулись слуги, арендаторы, крестьяне - всего набралось человек двадцать. Разнесся слух, что будут танцевать фанданго, а тут уж всякий мог прийти посмотреть без церемоний. Танцевали не хорошо и не плохо, но фанданго такой танец, который даже в неискусном исполнении увлекает всех присутствующих.
Вначале зрители сидели тихо; сосредоточенно, потом стали притоптывать, стучать в такт ногами, хлопать в ладоши, выкрикивать «оле». Одновременно танцевала лишь одна пара, но на смену являлись все новые охотники.
Каэтана спросила:
- Не хотите потанцевать, Франсиско?
Франсиско соблазнился было, потом вспомнил, как она заставила его танцевать менуэт перед герцогом и Пералем, увидел перед собой учтиво-наглое лицо Сан-Адриана - неужели позволить Каэтане выставить его на посмешище да еще перед этим фертом? Он замешкался… А она уже повернулась к Сан-Адриану:
- Может быть, вы, дон Хуан?
- Почту за счастье, герцогиня! - мгновенно отозвался маркиз обычным своим фатовским тоном. - Но в таком костюме?
- Панталоны сойдут, - деловито сказала Каэтана, - а куртку вам кто-нибудь одолжит. Приготовьтесь, пока я пойду переоденусь.
Она вернулась в том наряде, в котором ее писал Гойя, на ней было белое, прозрачное одеяние, не то рубашка, не то штаны, скорее обнажавшее, чем прикрывавшее тело, сверху маскарадное желтое болеро с черными блестками и широкий розовый шелковый пояс. Так она пошла танцевать с Сан-Адрианом. И на нем, и на ней был не такой костюм, как надо, и фанданго они танцевали не так, как надо, камеристка Фруэла и конюх Висенте танцевали куда лучше; далеко им было и до танцоров Севильи и Кадиса, не говоря уж о Серафине. Тем не менее в их танце была голая, недвусмысленная суть фанданго, и что-то крайне неподобающее, даже непотребное было в том, что герцогиня Альба и председатель Совета по делам Индии изображали перед санлукарскими крестьянами, служанками и кучерами пантомиму страсти, желания, стыда, наслаждения. Гойя чувствовал, что она точно так же могла бы повести всех этих людей к себе в гардеробную, нажать кнопку и показать им «Обнаженную маху». А больше всего его бесило то, что оба танцора лишь играли в маху и махо, но не были ими. Это была дерзкая, глупая, неприличная игра, так играть непозволительно: это издевательство над подлинным испанским духом. Глухая злоба кипела в Гойе, злоба против Каэтаны и дона Хуана, против всех грандов и грандесс, среди которых он жил, против этих щеголей и кукол. Допустим, он сам с увлечением участвовал в этой глупой, фальшивой игре в ту пору, когда рисовал картоны для шпалер. Но с тех пор он глубже заглянул в жизнь и в людей, глубже жил и чувствовал, и ему казалось, что Каэтана выше себе подобных. Ему казалось, что между ним и ею не игра, а правда, страсть, пыл, любовь, - словом, неподдельное фанданго. Но она лгала, с самого начала лгала, и он позволил этой аристократке играть собой, как пелеле, паяцем.
Для лакеев и камеристок, крестьян, скороходов, судомоек и конюхов это был памятный вечер. Они видели, как старается Каэтана уподобиться им, но видели также, что ей это не удается, и чувствовали свое превосходство над нею. Они притопывали ногами, хлопали в ладоши, выкрикивали «оле» и смутно, не облекая свои ощущения в слова и мысли, понимали, что они лучше этой парочки. И если камеристка Фруэла надумает нынче ночью переспать с конюхом Висенте, это будет лучше, естественнее, приличнее, больше по-испански, чем если сиятельная герцогиня надумает провести ночь с заезжим франтом или со своим художником.
Дуэнье это зрелище было невмоготу. Она любила свою Каэтану, Каэтана была для нее смыслом жизни. И вот ее ласточку околдовал проклятый художник. С гневом и скорбью смотрела она, как первая дама королевства, правнучка фельдмаршала унижается перед чернью, сбродом.
Пераль сидел и смотрел. Он не хлопал в ладоши, не кричал «оле». Ему не раз случалось быть свидетелем подобных выходок Каэтаны, может быть, не столь рискованных, но в таком же роде. Он смотрел на Гойю, видел, как дергается его лицо, злорадствовал и жалел его.
Каэтана и Сан-Адриан вошли в азарт. Музыка становилась все зажигательнее, возгласы - громче, и они танцевали, не щадя сил. «Как ни старайся, махи из тебя не получится, - мелькало в голове у Гойи. - Разве так пляшут фанданго? Тебе только нужно поддать жару, подхлестнуть себя перед тем, как провести ночь с этим шутом, франтом, с этим хлыщом». Он ушел, не дождавшись конца фанданго.
В ту ночь он опять спал плохо. На следующее утро она, должно быть, ждала, что он зайдет за ней и они погуляют до обеда; это вошло у них в обычай, и они ни разу не нарушили его. Сегодня он не пошел к ней, а велел ей сказать, что у него болит голова и он не выйдет к обеду. Он достал свою новую картину «Вознесение» или «Ложь». Она была готова до последнего мазка. Впрочем, он и не собирался работать, его мучил солано - восточный ветер; ему казалось, что он опять хуже слышит. Он спрятал картину и сел за секретер, начал черновик письма. Он думал: «Старик держал придворного шута, а она держит придворного живописца. Но, шалишь, теперь я выхожу из игры». Он набросал письмо гофмаршалу и в Академию с извещением, что возвращается в Мадрид. Но оставил черновик, не стал его переписывать набело. После обеда пришла она со своей смешной собачонкой. Держала себя совершенно невозмутимо, была приветлива, даже весела. Пожалела, что он нездоров. Почему он не посоветуется с Пералем?
- Пераль мне не поможет, - сказал он угрюмо. - Прогони своего Сан-Адриана!
- Будь благоразумен! Не могу же я обижать человека только потому, что на тебя накатила блажь, - ответила она.
- Прогони его! - настаивал он.
- Зачем ты вмешиваешься, ты же знаешь, что я этого не терплю, - сказала она. - Я-то ведь никогда ни с чем к тебе не приставала, не говорила: «Делай то, не делай того».
Такая чудовищная наглость возмутила его. Чего только она не требовала от него - самых страшных жертв, какие только один человек может потребовать от другого, а теперь, извольте видеть, заявляет как ни в чем не бывало: «Разве я от тебя чего-нибудь требовала?»
- Я поеду в Херес писать Серафину, - сказал он.
Она сидела спокойно, держа на коленях собачку.
- Это будет как нельзя более кстати. Я тоже собираюсь уехать на несколько дней. Мне надо побывать в других моих поместьях, посмотреть, как там хозяйничают арендаторы. Дон Хуан поедет со мной и поможет мне советом.
У него свирепо выпятилась нижняя губа, глубоко запавшие карие глаза потемнели.
- Я-то уезжаю не на несколько дней, - ответил он. - Так что тебе нечего сниматься с места. Можешь сидеть здесь со своим красавчиком! Я тебе больше мешать не буду. Из Хереса я вернусь прямо в Мадрид.
Она встала, хотела сказать какую-то резкость, собачка затявкала. Но тут она увидела его тяжелое лицо, глаза горели на нем черными углями, беляк почти не были видны. Она сдержалась.
- Почему ты не вернешься в Санлукар? Это будет очень глупо и огорчит меня, - сказала она. И так как он не ответил, продолжала просительным тоном: - Ну, образумься же! Ты меня знаешь. Не требуй, чтобы я стала другой. Я не могу перемениться. Давай дадим друг другу свободу на четыре-пять дней. А потом возвращайся, я буду здесь одна, и все пойдет по-прежнему.
Он не отрываясь смотрел на нее ненавидящим взглядом. Потом сказал:
- Да, я тебя знаю, - достал картину «Вознесение» или «Ложь» и поставил на мольберт.
Каэтана увидела себя: вот она летит, легко, грациозно, с ясным, девственно-невинным лицом, ее подлинным лицом. Она не считала себя очень сведущей в живописи, но это она поняла: такого жестокого оскорбления ей никто еще не наносил - ни Мария-Луиза и никто другой. При этом она не могла бы определить, в чем было оскорбление. Впрочем, нет, могла. В тех трех мужчинах, которых он соединил с ней, почему именно этих трех, а главное дона Мануэля? Он знал, как ей противен Мануэль, и его-то дал ей в спутники на шабаш ведьм. В ней бушевала ярость.
«Из-за него я отправилась в изгнание. Я позволила ему писать меня так, как ни один ничтожный мазила еще не писал грандессу. И он смеет так со мной обращаться!»
У него на рабочем столе лежал скоблильный ножик. Она неторопливо взяла ножик и одним взмахом прорезала полотно наискось сверху вниз. Он бросился на нее, одной рукой схватил ее, другой - картину. Собачонка, тявкая, кинулась ему под ноги. Мольберт и картина нелепейшим образом рухнули на пол.

Тяжело дыша, стояли
Оба. Но высокомерно,
Со спокойствием, присущим
Ей одной, сказала Альба:
«Я премного сожалею,
Что картина пострадала.
Будьте добры, назовите
Вашу цену. Вам…»
И вдруг она умолкла.
Та волна, тот дикий приступ
Все, чего он так боялся,
На него метнулось, смяло,
Подхватив, швырнуло в кресло,
Неподвижного, больного
И раздавленного. Молча
Он сидел, с лицом, подобным
Маске смерти.

38

Долгие часы просидел Франсиско без движения, в тупом отчаянии. В мозгу его неустанно кружились все те же бессмысленные слова: «Сам виноват, с ума сошел, схожу с ума… совсем меня доконала, стерва, сам виноват… теперь мне крышка». Потом он стал повторять эти слова вслух, очень громко. Он надеялся услышать их, хоть и знал, что не услышит. Подошел к зеркалу, увидел, как открывается и закрывается рот, но ничего не услышал. Раньше во время приступов он сначала переставал слышать высокие ноты и лишь потом - низкие. Он заговорил очень низким басом, очень громко. Не услышал ничего. Раньше во время приступов до него доносился слабый отзвук очень сильного грохота. Он швырнул об пол вазу, увидел, как она разлетелась на мелкие кусочки, и не услышал ничего.
- Сам виноват, - сказал он, - надула, провела, одурачила. Дочку мою убила, карьеру мне загубила, отняла слух.
Бешеная злоба охватила его. Он сыпал проклятиями. Разбил зеркало, отражавшее ее образ. С удивлением посмотрел на свою изрезанную, окровавленную руку. Потом затих, покорился, скрежеща зубами.
- Tragalo, perro - на, ешь, собака! - сказал он себе и опять застыл в тупом отчаянии.
Пришел Пераль. Старался говорить как можно отчетливее, чтобы Франсиско мог читать у него по губам. А тот сидел, как воплощение упрямой безнадежности. Пераль написал ему: «Я дам вам успокоительную микстуру. Ложитесь в постель».
- Не желаю! - крикнул Гойя.
«Будьте благоразумны, - писал Пераль. - Выспитесь - и все пройдет».
Он вернулся с микстурой. Гойя выбил у него склянку.
- Меня вам не удастся прикончить, - сказал он на этот раз тихо, но очень сурово, и сам не знал, выговорил ли он эти слова вслух.
Пераль посмотрел на него задумчиво и даже сочувственно и вышел, ничего не сказав. Через час он вернулся.
- Дать вам сейчас микстуру? - спросил он.
Гойя не ответил, только выпятил нижнюю губу.
Пераль приготовил лекарство, Гойя выпил.
Медленно, просыпаясь от нескончаемого сна, возвращался он к действительности. Увидел, что рука у него перевязана. Увидел на месте разбитого зеркала новое, не оскверненное лживым обликом Каэтаны. Встал, прошелся по комнате, попробовал, не услышит ли чего. Со всего размаха опустил стул на каменные плиты пола. Да, легкий звук долетел до него. С отчаянным страхом повторил он испытание. Да, звуки были еле внятные, но шли они, бесспорно, извне. Он не совсем оглох. Значит, есть надежда, должна быть надежда. Пришел Пераль. Он не стал его успокаивать, а просто сообщил, что послал в Кадис за врачом, который считается сведущим по таким болезням.
Гойя пожал плечами и прикинулся совсем глухим. Но всеми силами души цеплялся за свою надежду.
В то же утро, но попозже, как раз, когда он обычно ходил к Каэтане, пришла она сама. У него дух захватило от горькой радости. Он думал, что она уехала со своим красавчиком, как собиралась; не такая она женщина, чтобы нарушить свои планы только из-за его болезни. Но нет, она здесь. Она заговорила с ним, стараясь как можно отчетливее произносить каждое слово. Он был слишком возбужден, чтобы понимать ее, да и не хотел. Он молчал. Она довольно долго просидела не шевелясь, потом нежно погладила его по лбу. Он отвел голову. Она посидела еще немного и ушла.
Приехал врач из Кадиса. Писал Гойе утешительные слова, говорил их раздельно, чтобы можно было читать по губам. Потом быстро и много говорил с Пералем. Опять писал Гойе, что высоких звуков он долго не будет слышать, зато будет слышать низкие. Это подтверждение еще больше обнадежило Гойю.
Но на следующую ночь к нему опять явились все призраки, какие он перевидел за свою богатую видениями жизнь. У них были кошачьи и собачьи морды, они пялили на него огромные совиные глаза, протягивали гигантские когти, размахивали громадными крыльями нетопырей. Стояла непроглядная ночь, он жмурил глаза и все-таки видел их, видел их мерзкие морды и миловидные лица, которые были еще страшней. Он чувствовал, что они обступили его, уселись в кружок, дышат на него своим смрадным дыханием, и в оглушительной, мертвой тишине, в которую он был теперь замурован, они казались еще грознее, чем раньше.
Под утро, когда забрезжил рассвет, на Франсиско обрушился весь ужас сознания, что он обречен на глухоту. У него было такое чувство, будто его запихнули под гигантский колпак, закрыли навеки. Как можно вынести, что он, привыкший с каждой радостью, с каждым горем идти к людям, отныне отгорожен от них.
Он больше не услышит женских голосов, не услышит своих детей, и дружеского голоса Мартина, и язвительных замечаний Агустина, заботливого, любящего укора Хосефы, не услышит похвалы знатоков и сильных мира. Он больше не услышит шума на Пуэрта дель Соль и в цирке, на бое быков, не услышит музыки, сегидилий и тонадилий, не будет перебрасываться острыми словечками с махами и их кавалерами в мадридских кабачках. Люди начнут избегать его; кому охота разговаривать с глухим? Отныне ему предстоит без конца попадать в смешное положение и отвечать невпопад. Вечно придется быть настороже, силиться услышать то, чего он никак не может услышать. Он знал, как равнодушен мир, как жесток даже к тем, кто здоров и способен обороняться; а к таким калекам, каким он, Франсиско, стал теперь, мир беспощаден. Остается жить одними воспоминаниями, а он знал, как демоны умеют опоганить воспоминания. Он попытался вслушаться в себя, надеясь услышать знакомые голоса друзей и врагов, но и тут не был уверен, правильно ли он слышит. Тогда он закричал. Заметался.
Подошел к зеркалу. Это было красивое большое овальное зеркало в роскошной резной позолоченной раме. Но то, что смотрело оттуда, было страшнее чудовищ, глазевших на него ночью. Неужели это он? Волосы всклокочены, густая щетина уродливыми, грязными клочьями облепила впалые щеки и подбородок, огромные, почти сплошь черные глаза глубоко засели в своих впадинах, густые брови комическим зигзагом лезут на лоб, глубокие борозды тянутся от носа к углам рта, губы как-то по-дурацки перекошены. И в целом лицо - мрачное, бессильно-злобное, покорное, как у пойманного зверя, такие лица он изобразил в своем «Сумасшедшем доме».
Он сел в кресло, отвернувшись от зеркала, и закрыл глаза. Так он тупо просидел час, показавшийся ему вечностью. Когда время приблизилось к полудню, он стал с безумным волнением ждать, придет ли Каэтана. Он твердил себе, что она наверняка уехала, и сам этому не верил. Ему не сиделось на месте, он начал бегать из угла в угол. Наступил час, когда они обычно встречались. Она не появлялась. Прошло пять минут, десять. Неистовое бешенство охватило его. Когда у ее собачонки запор, она горюет так, словно рушится весь мир, а когда он сидит здесь, поверженный, как Иов, она убегает с первым встречным франтом. Бессмысленная жажда мести вспыхнула в нем. Ему хотелось душить, топтать, бить ее, волочить по полу, уничтожить.
Он увидел, что она идет. И мгновенно успокоился. Все несчастья как рукой сняло; будто убрали колпак, надвинутый на него. А вдруг беда миновала, вдруг он слышит? Но он боится попробовать, не хочет, чтобы она видела всю муку и унижение этих грустных опытов, он хочет только наслаждаться ее присутствием. Даже видеть ее не хочет, а только знать, чувствовать, что она здесь. Он бросается в кресло, закрывает глаза, дышит ровно, посапывая.
Она входит. Видит - он сидит в кресле и, кажется, спит; он - единственный мужчина, который посмел возмутиться против нее, и не в первый раз; никто не сердил ее так, как рассердил он, и ни с кем она не была связана так крепко, как с ним. Сколько бы ни было, сколько ни будет в его жизни женщин, все они ничего не значат, и мужчины, которые были и еще будут в ее собственной жизни, тоже не значат ничего, и даже то, что она сегодня уедет с Сан-Адрианом, ничего не значит. Любит она этого одного, никого, кроме него, не любила и не полюбит. Но ради него она никогда себя не переломит и не откажется от того, что задумала, хотя бы это стоило жизни и ему и ей самой.

Предыдущая страница 17 Следующая страница


Гойя, или Тяжкий путь познания 18

Вот он заснул, обессилев от горя, несчастный человек, и несчастным его сделала она, как делала счастливым, как всю жизнь будет делать счастливым и несчастным.

И она к нему подходит,
Говорит с ним потому, что
Надо хоть один раз в жизни
Рассказать ему об этом.
И к тому ж не слышит, спит он
Впрочем, если б и не спал он,
Все равно он глух. Но Гойя
Слышит все. Он слышит этот
Детски звонкий голос: «Франчо,
Ах, какой ты глупый, Франчо!
Ничего-то ты не знаешь.
Я всегда тебя любила,
Одного тебя, мой глупый,
Старый, толстый махо. Ты же
Не заметил и поверил,
Что способна Каэтана
В ад отправиться с другими.
О единственный мой, дерзкий,
Некрасивый мой художник!
Как ты глуп! На этом свете
Ты один, один мне дорог!..»
Только Гойя спит. Не слышит
Ничего. Не шевельнется
До тех пор, пока из комнаты
Она не выйдет.

39

Он радовался, что так хитро придумал представиться спящим, и в самом деле хорошо проспал эту ночь.
Проснувшись на другое утро, он с ужасом заметил, что опять и полностью потерял слух. Глухота навеки упрятала его под свой непроницаемый колпак. С гневом и упоением думал он, что последними звуками, которые ему дано было услышать в этом мире, были слова Каэтаны, и это его заслуга; он хитростью выманил их у нее.
Настал час, когда она имела обыкновение приходить. Он подбежал к окну, выглянул в сад, открыл дверь и выглянул в коридор, ведь слышать ее шаги он не мог. Прошло полчаса. Очевидно, она не придет. Мыслимо ли, чтобы она уехала со своим франтом после того, что говорила ему?
Зашел Пераль, предложил вместе пообедать.
Франсиско спросил как можно равнодушнее:
- Донья Каэтана в конце концов уехала?
- Неужели она не попрощалась с вами? - удивился Пераль. - Ведь она же пошла с вами проститься.
После обеда они долго беседовали. Всякий раз, прежде чем написать какую-нибудь фразу, Пераль пытался произнести ее как можно членораздельное, чтобы Гойя прочел ее по губам. А тот раздражался, ему было стыдно своей немощи. Он старался уловить на лице Пераля, так хорошо изученном им, намек на злорадство. Не видел ничего похожего и все-таки не мог отрешиться от недоверия.
Теперь он к каждому будет подходить недоверчиво и прослывет сварливым старикашкой, человеконенавистником, а на самом деле он вовсе не такой; он любит хорошую, шумную компанию, ему нужно делиться с другими и радостью и горем, но глухота сделает его и немым. Пераль нарисовал ему внутреннее строение уха и попытался объяснить, в чем его болезнь. Надежды на исцеление немного, надо ему изучить азбуку глухонемых. Француз, доктор л'Эпе, изобрел удачный метод, в Кадисе он многим известен, и хорошо бы Гойе начать упражняться в нем.
- Ну, конечно, - мрачно отвечал Гойя, - по вашему, я должен водить компанию с одними убогими, с глухонемыми и прочими калеками. Здоровым людям я больше не нужен.
Беспомощные утешения и снадобья врача особенно ясно показывали Гойе, какие страдания сулит ему в будущем страшная немота мира. А женщины? Решится ли он когда-нибудь еще любить женщину? До сих пор он всегда был дающей стороной; а теперь его наверно будет сковывать ощущение, что женщина оказывает ему милость, снисходит к такому калеке. Ох, какую жестокую кару придумали ему демоны за то, что он принес в жертву нечистой страсти свое дитя, а готов был принести и свое искусство.
- Скажите, - неожиданно обратился он к Пералю, - в чем, собственно, причина моей болезни?
Доктор Пераль ждал этого вопроса, боялся и желал его. Он давно уже нарисовал себе ясную картину болезни Гойи и после случившегося с ним теперь сильного припадка колебался, не открыть ли ему всю правду, и не мог решиться. Он высоко ценил искусство Гойи, восхищался его самобытностью, его бьющей через края жизненной силой, и вместе с тем завидовал его дару привлекать к себе всех без исключения, его вере в свое счастье, безграничной уверенности в себе, и чувствовал удовлетворение, что и такой человек не избег удара. Он спрашивал себя, потому ли собирается открыть больному беспощадную правду, что считает это своей человеческой, врачебной и дружеской обязанностью, или же его попросту тянет отомстить избраннику судьбы. Когда же сам Франсиско прямо задал ему вопрос, он отбросил сомнения и приготовился произвести болезненную операцию. Он старался подобрать слова побережнее и попроще и произносил их как можно раздольнее.»
- Исходной точкой вашего недуга является мозг, - говорил он. - Постепенное отмирание слуха происходило в мозгу. Причиной, возможно, послужила венерическая болезнь, которой хворали вы или кто-нибудь из ваших предков. Благодарите судьбу, дон Франсиско, что вы так счастливо отделались. В большинстве случаев последствия этой болезни куда ужаснее поражают мозг.
Гойя смотрел на лицо Пераля, на тонкие, подвижные губы, произносившие убийственные, жестокие слова. В нем бушевала буря.
Он думал: «Отравитель, он и меня хочет отравить таким же замысловатым, коварным способом, как отравил герцога, и так же замести следы».
И еще думал: «Нет, он прав, я схожу с ума. Я уже сумасшедший. Я и сам знал, что мозг у меня разъеден грехом, чарами, колдовством, а он только выражает это на свой ученый манер». Так он говорил про себя. Вслух же сказал:
- Вы считаете, что я сумасшедший? - В первый раз он произнес это угрюмо и тихо. Но сразу же перешел на крик: - Сумасшедший! Вы говорите, сумасшедший! Ну, говорите - я сумасшедший?
Пераль ответил очень спокойно и очень внятно:
- Вы должны почитать себя счастливым, что не сошли с ума, а только стали туги на ухо; Постарайтесь понять это, дон Франсиско.
- Почему вы лжете? - опять завопил Гойя. - Может, пока и не сошел, но скоро сойду. И вы это знаете. Вы сказали: туг на ухо? Видите, какой вы лгун, - продолжал он, торжествуя, что поддел доктора. - Вы же знаете, что я не туг на ухо, а глух, как тетерев, навеки, непоправимо. И глухой, и сумасшедший.
- Именно то, что вы туги на ухо, дает надежду, более того, почти уверенность, что этим старая болезнь удовлетворится и прекратит свою разрушительную работу, - нетерпеливо объяснял Пераль.
- За что вы меня мучаете? - жалобно простонал Гойя. - Почему не сказать прямо: ты - сумасшедший.
- Потому что не хочу лгать, - ответил Пераль.
В дальнейшем они не раз говорили между собой, и разговоры у них бывали очень откровенные и значительные. Дон Хоакин то утешал больного, ты высмеивал, и Гойе это, по-видимому, нравилось; сам он то благодарил доктора за уход и заботу, то старался всячески уязвить его.
«Даже в беде вы счастливее других, - писал ему, например, Пераль. - Другим приходится таить в себе запретные чувства, пока они в самом деле не сокрушат стен разума. Вы же, дон Франсиско, можете изобразить их, можете очистить тело и душу от всякой скверны, перенося свои сомнения на полотно».
- А вы хотели бы поменяться со мной, доктор? - спрашивал Гойя, насмешливо ухмыляясь. - Хотели бы стать «тугим на ухо» и при этом очиститься от скверны, перенеся на полотно все свои сомнения?
Так они шутили оба. Но однажды горе сломило Франсиско, он схватил Пераля за плечо и приник своей большой львиной головой к груди врача; его всего трясло, ему нужна была поддержка человека, который его понимает, и хотя они никогда не говорили о Каэтане, он знал: врач понимает его.
Оставаясь один и представляя себе дальнейшую свою жизнь, он сидел поистине как оглушенный. В разговоре с людьми он иногда будет кричать, а иногда шептать, никогда не научится он соразмерять звук своего голоса и часто, сам того не подозревая, будет произносить вслух то, что хотел лишь подумать, а люди будут таращить на него глаза, и он сделается неуверенным и подозрительным. Для него, гордого человека, была нестерпима мысль, что ему суждено вызывать у людей жалость, а, порой и смех. Конечно, Пераль прав - он неизбежно спятит.
У него была потребность сказать кому-нибудь, что глухота послана ему в наказание. Но если вздумает исповедаться, так все равно не услышит ответа священника, а если признается Пералю, тот сочтет это лишним доказательством его слабоумия.
Пераль - очень умный врач и, без сомнения, давно уже видит его насквозь и много лет знает, что он сумасшедший. Да и правда, он всегда был сумасшедший. Сколько у него за всю жизнь бывало приступов бешенства и безумия. Сколько призраков и демонов перевидал он на своем веку, причем он один видел их совершенно явственно, а больше - никто. И все это было, пока мир еще не онемел для него: что же будет теперь, когда его окружает нестерпимое молчание!

Различит ли он, что правда
Для него и что для прочих?
И какую ж Каэтану
Назовет он настоящей?
Чопорную герцогиню?
Или маху - голый символ
Сладострастия? Иль ведьму,
Ту, что на его рисунке
Над землей парит?
О, гляньте:
Демоны опять явились!
На дворе светло… А с детства
Знал он, что дневные духи
Не страшней ночных чудовищ.
И во сне он дикой явью
Окружен. Он рад бы скрыться,
Чтобы не смотреть. И все же
Видит демонов. И сам он
Им подобен, если духи
В нем живут и рядом вьются.

40

Пераль сообщил ему, что донья Каэтана возвратится дней через десять.
Гойя выпятил нижнюю губу, насупился, сказал:
- Я уезжаю через три дня.
- Донья Каэтана, без сомнения, будет очень огорчена, - ответил Пераль. - Она надеется застать вас здесь. Как врач, я решительно не советую вам предпринимать сейчас столь долгое и утомительное путешествие. Вам надо свыкнуться со своим новым состоянием.
- Я уеду через три дня, - повторил Гойя.
Немного помолчав, Пераль предложил:
- Может быть, мне проводить вас?
- Вы очень любезны, дон Хоакин, - угрюмо ответил Гойя. - Но уж очень было бы горько, если бы отныне я не мог обходиться в дороге без опекунов и провожатых.
- Что ж, прикажу приготовить для вас большую дорожную карету, - сказал Пераль.
- Благодарю вас, доктор, - ответил Гойя. - Мне не надо ни дорожной кареты, ни экстра-почты, ни простой почты. Я найму погонщика мулов. Вызову Хиля, погонщика из харчевни «Четыре нации». Он хороший малый. Накину ему немножко чаевых - и он будет присматривать за мной особо ввиду моей немощи.
При виде нескрываемого изумления Пераля Гойя со злостью добавил:
- Чего вы так на меня уставились, дон Хоакин? Я не сумасшедший. Я знаю, что делаю.
Ему было невыносимо встретиться с женщиной, покинувшей его в беде. Он должен бежать из Санлукара, это он знал твердо. И так же твердо знал, что ему не следует путешествовать со всей помпой, приличествующей первому королевскому живописцу. Доктор Пераль прав - он должен освоиться со своим новым состоянием. Изучить его особенности. До конца испытать все унижения, связанные с этой немощью. И только потом, полностью сжившись с глухотой, может он предстать перед своими близкими, перед двором и собратьями по искусству. Вот он и поедет через свою Испанию простым смертным и дорогой понемножку привыкнет обнаруживать свой недуг и просить за него извинения.
«Простите, ваша милость, - будет он говорить по десять раз на день, - я не слышу, я, видите ли, совсем оглох».
Кроме того, он не поедет прямым путем в Мадрид. Он возьмет много севернее и, минуя Мадрид, поедет в Арагонию, в Сарагосу, чтобы навалиться всем своим горем на Мартина, своего закадычного друга. И только получив от Сапатера совет и утешение, встретится с Хосефой, с детьми, с друзьями.
Погонщик мулов Хиль, с которым Франсиско не раз перекидывался крепким словцом на санлукарском постоялом дворе, был настоящий аррьеро - погонщик мулов староиспанского образца: понукая мулов, он таким истошным голосом кричал «арре, арре!», что эхо перекатывалось далеко в горах. Услышав, что дон Франсиско нуждается в его услугах, он явился в Каса де Аро в обычной для его ремесла яркой, красочной одежде: голова повязана пестрым шелковым платком с видом Альгамбры, кончики платка висят сзади наподобие косиц: сверху надета широкополая шляпа с остроконечной тульей; на куртке из черной овчины пестрая вышивка и большие резные серебряные пуговицы; вместо пояса широкий шелковый шарф - фаха , за который заткнут нож; синие бархатные штаны украшены пестрыми лампасами и серебряными пуговицами, ноги обуты в желтые опойковые сапоги.
В таком великолепном виде предстал он перед Гойей. Когда Франсиско объявил ему, что желает отправиться с ним в Сарагосу, минуя Мадрид, Хиль счел это барской блажью. Посвистал сквозь зубы и с выразительным жестом заметил:
- Ого! Путь не ближний!
И хотя он знал, что Гойе знакомы местные порядки, он заломил неслыханную цену - восемьсот реалов, в пять раз больше, чем годовой заработок пастуха.
Гойя пристально вглядывался в погонщика Хиля, с которым собирался жить одной жизнью целый месяц. И сам он уже не был первым королевским живописцем, а снова стал простолюдином, - и вот они стояли друг против друга: один крестьянский сын напротив другого, один бывалый человек напротив другого. И так как Гойя долго смотрел на него, ничего не говоря, Хиль в конце концов сказал:
- Раз мы собрались к черту на кулички, нам без двух мулов не обойтись. Вы у меня, конечно, поедете на Валеросо - знаменитейшем из мулов Испании, он - потомок осла Константе, того самого, что сбросил еретика Томаса Требино, когда вез его на костер. Вот ведь какой был праведный осел!
Тут Гойя открыл рот и благодушно сказал:
- Должно быть, я ослышался. Я ведь туг на ухо, ты, верно, это еще на постоялом дворе заметил, а теперь я и вовсе оглох. Неужто ты вправду назначил восемьсот реалов?
- Дай бог вашему превосходительству доброго здоровья, - ответил Хиль, выразительно жестикулируя. - Только от вашего слабого слуха ни мне, ни моим мулам дорога легче не станет. Восемьсот реалов.
В ответ Гойя разразился яростной бранью. На голову погонщика посыпался такой фонтан карахо - ругательств, чертыханий и проклятий, что даже ему это было в новинку, причем Гойя орал во всю глотку. Погонщик не остался в долгу. Гойя его не слышал, но видел, как тот усердствует, и вдруг в самый разгар отборной ругани остановился и громко расхохотался.
- Не трудись, милейший, - сказал он. - Все равно преимущество на моей стороне. Ты меня слышишь, а я тебя - нет.
Хилю пришлось согласиться с очевидностью, а также признать, что этого господина вокруг пальца не обведешь.
- Вы большой человек, дон Франсиско, вы нам все равно, что свой брат, - сказал он. - Значит, порешим так. Семьсот восемьдесят реалов.
Сошлись на шестистах пятидесяти. Кроме того, они точно оговорили маршрут, плату за ночлег, за харчи, за корм для животных, и Хиль проникся еще большим почтением к седоку.
- Por vida del demonio - клянусь самим сатаной, - заявил он, - вы, ваше превосходительство, куда смекалистей нашего брата. - И они ударили по рукам.
Гойя старался как можно скромнее снарядиться в дорогу; приобрел себе черную мерлушковую куртку, простой широкий пояс и шляпу с остроконечной тульей и бархатными полями. Не забыл он и боту - бурдюк. В седельную сумку - альфорха он сунул только самое необходимое.
Они тронулись в путь. Гойя не заботился о своей наружности, не брился и скоро оброс густой бородой. Никто не принял бы его за важного господина.
Путь был долгий, а дневные переходы они делали короткие. Сперва направились по Кордовской дороге. Этим же путем он недавно ехал к Каэтане, мчался экстра-почтой, на шестерке лошадей, горя нетерпением, чувствуя себя баловнем счастья. А теперь платил за это сполна, когда еле-еле плелся назад по той же дороге убогим пожилым крестьянином и часто встречал в онемевшем мире непонимание, а то и насмешку.
На постоялом дворе Ла Карлота они узнали, что через три дня в Кордове должны казнить знаменитого разбойника Хосе де Роксаса, по прозвищу Эль Пуньяль - кинжал. Казнь разбойника, да еще такого знаменитого, как Пуньяль, превращалась в грандиозное, всенародное зрелище, заманчивее самой интересной корриды, и если человек, божьим соизволением, оказывался в это время поблизости, то с его стороны было бы безумием, более того, преступлением упустить такое зрелище. Погонщик тотчас же насел на Франсиско с уговорами задержаться на денек в Кордове, чтобы принять участие в этом великом событии: спешить-то все равно некуда. Франсиско всегда тянуло наблюдать людей в несчастье, а теперь, когда на него самого свалилось несчастье, это соблазняло его вдвойне. Он решил посмотреть на казнь.
Погонщик Хиль, как и полагалось ему по штату, был жаден до новостей, до всякого рода занимательных историй и уже дорогой много чего порассказал Гойе. Рассказывал он, не жалея красок и порядком привирая.
«En luengas vias, luengas mentiras - долго едешь, много врешь». О разбойнике Эль Пуньяле он тоже знал немало любопытного и кое-что добавил от себя к тем рассказам, которые теперь передавались из уст в уста. Разбойник Эль Пуньяль был особенно благочестивый и богобоязненный разбойник, он постоянно носил на себе два амулета - четки и освещенный образок скорбящей божьей матери Кордовской - и неукоснительно опускал десятую долю своих доходов в церковную кружку. Эта кружка была поставлена перед «Христом доброго разбойника», чтобы грабители могли хоть отчасти искупить свои грехи. Пуньяль и вправду пользовался особым покровительством пресвятой девы и ни за что не угодил бы в руки солдатам, если бы один негодяй из его шайки не продался полиции и тайком не снял с него, сонного, скорбящую божью матерь Кордовскую. И хотя добрые люди вздохнули с облегчением от того, что им больше нечего бояться разбойника, однако сочувствие населения было на его стороне и действий властей никто не одобрял. Дело в том, что Пуньялю обещали полное помилование, и ему и всем его сообщникам, если он передаст их в руки солдат. Он и уговорил свою шайку принести повинную. А начальство повернуло дела так, будто разбойники сдались не Пуньялю, а посланным с ним солдатам, и приговорило его к удушению.
Как только Гойя и Хиль добрались до Кордовы, они пошли в тюрьму посмотреть на разбойника. По обычаю, накануне казни каждый, кто пожелает, мог высказать в лицо приговоренному свое осуждение или сочувствие. В коридорах тюрьмы монахи-францисканцы собирали доброхотные даяния на обедни за упокой души осужденного. Покуривая сигары, сидели они перед церковными тарелками и кружками и время от времени, поощрения ради, выкликали цифру уже собранных пожертвований.
В камере приговоренного к смерти, в капилье , было полутемно. На столе между двумя восковыми свечами стояло распятие и изображение богоматери. В углу на нарах лежал Эль Пуньяль. Он укрылся полосатым одеялом до самого носа, так что видна была только верхняя часть лица - лоб, на который падали спутанные кудри, пронзительные черные, беспокойно бегающие глаза.
Сторожа попросили Франсиско и его спутника посторониться - другим тоже надо посмотреть. Но Франсиско хотел дождаться, чтобы Пуньяль поднялся. Он сунул сторожам внушительную мзду, и их оставили в покое.
Немного погодя Пуньяль в самом деле привстал. На нем почти ничего не было, только на шее висели четки и образок скорбящей божьей матери. По словам сторожей, образок принес какой-то парнишка, а ему дал его неизвестный мужчина; мужчину поймали, но тот, оказывается, получил его от другого неизвестного. Должно быть, предатель, похитивший у Пуньяля скорбящую божью матерь, не захотел, чтобы он шел на казнь без нее.
И вот теперь, все изведав - и славу и позор, - разбойник сидел на нарах почти таким же нагим, каким явился на свет. На голом теле виднелись только четки, надетые на него сейчас же после рождения, образок скорбящей божьей матери, который он когда-то приобрел, потерял и вновь обрел в канун казни, да кандалы и цепи, которыми перед смертью наградили его люди.
Посетители поносили и жалели его. Он им не отвечал. Только изредка поднимал голову и говорил:
- Не люди казнят меня, а собственные прегрешения.
Это он повторял много раз, как автомат, очевидно, по указке монахов. Но Гойя видел его обезумевший, полный безнадежного отчаяния взгляд, похожий на тот, каким смотрел на Гойю человек в зеркале.
На следующее утро, очень рано, за два часа до назначенного времени, Франсиско и погонщик уже были на Корредере, большой прямоугольной кордовской площади, где должна была состояться казнь. Густая толпа запрудила площадь, зрители заполнили также окна, балконы и крыши. Пространство вокруг эшафота было огорожено цепью солдат: туда пропускали лишь избранных - должностных лиц и дам и господ из высшего круга.
- Ваше превосходительство, назовите себя, - просил погонщик.
Правда, стоять вместе с толпой в давке и толчее было утомительно, да и видно было плоховато, однако Гойя предпочитал пережить среди народа и вместе с ним то, что должно было свершиться там наверху, на помосте. Впервые после постигшего его удара он забыл о своем несчастье и вместе с остальными напряженно ждал того, что предстояло.
Торговцы сластями и сосисками протискивались сквозь толпу, кто-то продавал романсы о подвигах Эль Пуньяля, кто-то предлагал за плату скамеечки, с которых лучше будет видно. Женщины с грудными младенцами на руках жаловались, что их давят и толкают, но никто не обращал на это внимания. Нетерпение толпы росло; еще осталось ждать целый час, еще полчаса… Как медленно тянется время.
- Для него оно идет куда быстрее, - ухмыльнулся кто-то.
Гойя не слышал слов, но угадывал все, что говорилось, он сроднился с толпой, чувствовал с ней заодно. И так же, как остальные, ждал в мрачном, кровожадном, жалостливом и радостном возбуждении.
Наконец на соборной колокольне пробило десять, и люди стали тесниться еще сильнее, вытягивая шеи. Но Пуньяль все не показывался. Испания - страна благочестивая, и часы в суде перевели на десять минут назад; десять лишних минут было даровано преступнику, может быть, для помилования, а главное - для раскаяния.
Но вот истекли последние десять минут и показался преступник.
Одетый в традиционную желтую рубаху, окруженный монахами-францисканцами, которые поддерживали его, совершал он свой последний короткий, бесконечный путь. Один из монахов нес перед ним распятие, а он все останавливался, чтобы поцеловать распятие и продлить себе жизнь. Все понимали его медлительность, прощали ее и вместе с тем не прочь были его подтолкнуть.
Наконец он дошел до ступеней эшафота. Тут он опустился на колени, монахи обступили его плотным кольцом, чтобы люди не видели, как он будет исповедоваться в последний раз. После этого он поднялся по ступеням в сопровождении одного-единственного дородного, добродушного с виду монаха.
Сверху он обратился к толпе с речью, говорил он задыхаясь, отрывистыми фразами. Гойя не слышал его слов, зато видел скрытый за вымученным хладнокровием беспредельный страх. С нетерпением ждал он, чтобы преступник произнес положенные слова прощения палачу. Ибо испанцы глубоко презирают ремесло палача, и от этого предписанного церковью всенародного прощения последние минуты должны были показаться Пуньялю еще горше.
Прищурив глаза, смотрел Гойя на его губы и не без труда разобрал то, что он сказал. А сказал Эль Пуньяль следующее:
- Собственное мое преступление казнит меня, а не эта тварь.
«Эта тварь», - сказал он, - ese hombre, употребив особенно уничижительный оборот, и Гойя был рад, что разбойник исполнил свой религиозный долг и вместе с тем выказал палачу заслуженное презрение.
Разбойник произнес последние свои слова:
- Viva la fe, viva el Rey, viva el hombre de Jesus! Да славится вера, да славится король, да славится имя Христово!
Толпа слушала безучастно и не подхватила его возгласа.
И только когда Эль Пуньяль крикнул:
- Viva la Virgen Santisima! Слава пресвятой деве! - раздался дружный оглушительный крик: - Viva la Santisima, - и Гойя вторил толпе.
Тем временем палач кончал приготовления. Это был молодой человек, сегодня он исполнял свои обязанности впервые, и всем хотелось посмотреть, как он с ними справится.
Сквозь доски помоста в землю был вколочен толстый столб, перед ним стояла табуретка из неструганого дерева. Палач посадил Пуньяля на табуретку. Потом так туго стянул ему голые руки и ноги, что они вспухли и посинели. Такая предосторожность была не лишней: совсем недавно один приговоренный убил палача, собиравшегося его казнить. К столбу был прикреплен железный ошейник. Этот ошейник - гарроту - палач надел на Пуньяля. А дородный монах сунул ему в связанные руки маленькое распятие.
Приготовления были закончены. Обреченный сидел со связанными руками и ногами, голова его была откинута назад и прижата ошейником к столбу, а лицо, обращенное к голубому небу, выражало животный страх, несчастный скрежетал зубами. Монах отступил в сторону и ладонью заслонил глаза от яркого солнца. Палач схватился за рукоятку винта, судья подал знак, палач накинул на лицо Пуньялю черный платок, затем обеими руками прикрутил винт, и железное кольцо впилось в шею Пуньяля. Затаив дух, следила толпа, как трепещут руки задыхающегося человека, как страшно вздымается грудь. Палач осторожно заглянул под черный платок, в последний раз повернул винт, снял платок, сложил, сунул в карман, с удовлетворением вздохнул полной грудью и пошел выкурить сигару.
На ярком солнце было отчетливо видно лицо мертвеца, искаженное, посиневшее под спутанной бородой, с заведенными глазами, открытым ртом и высунутым языком.
Гойя знал, что отныне ему в любую минуту удастся вызвать перед мысленным взором это лицо.
На помост поставили большую свечу, перед помостом - черный гроб, а также стол с двумя большими тарелками, куда желающие могли бросать монетки на обедни за упокой души казненного. Зрители оживленно обменивались впечатлениями. Сразу видно было, что палач - только-только вышел из ученья, да и Пуньяль в общем-то умирал не так мужественно, как подобало бы знаменитому разбойничьему атаману.
Тело было выставлено до вечера. Многие зрители остались ждать, в том числе Гойя и Хиль. Наконец появилась тележка живодера. Все знали, что труп сейчас увезут за город, в горы, в самую глушь, на небольшую площадку, называемую Mesa del Rey[18]. Там его разрубят на части и сбросят в пропасть.
Медленно расходились люди.
«Мясо - волку, душу - черту», - напевали и мурлыкали они по дороге домой.
А Гойя с Хилем покинули Кордову и направились дальше на север.
По обычаю всех, кто путешествовал на мулах, они часто сворачивали с проезжей дороги и брали напрямик тропинками, проложенными через горы и долины. У больших дорог имелись гостиницы и трактиры, а на этих боковых тропках попадались только венты - бедные постоялые дворы, со скудной едой, двумя-тремя соломенными тюфяками и множеством блох. Хиль не уставал дивиться, как это первый королевский живописец довольствуется таким убогим ночлегом.
- Любая мягка перина, когда разломило спину, - говорил ему на это Гойя.
Каждый раз, когда с пустынных троп снова выезжали на большую дорогу, у Франсиско глаза разбегались от множества впечатлений. Тут в каретах королевской почты, в повозках, двуколках и рыдванах ехали купцы, священники и адвокаты, пешком и на мулах тащились студенты, монахи, мелкие торговцы, девицы Легкого поведения, лоточники, которые спешили на ближайшую ярмарку попытать счастья. Тут в новомодных дорожных каретах ехали богатые купцы из Кадиса и гранды в старинных позолоченных, украшенных фамильными гербами колымагах цугом, со множеством ливрейных лакеев. Гойя не раз проезжал по этим дорогам и теперь, не слыша их шума, пожалуй, ярче воспринимал всю их красочность. Но этот шум словно стоял у него в ушах. Он помнил неистовый скрип колес - их нарочно смазывали пореже, чтобы оглушительный визг оповещал о приближении повозки и распугивал диких зверей. Помнил веселый гомон путешественников, окрики кучеров и погонщиков, оравших во всю мочь. Он и теперь видел, что колеса вращаются, животные бьют копытами, а путешественники и возницы разевают и закрывают рты, но звуки ему приходилось восполнять по памяти, это была сложная, утомительная игра, порой веселая, а по большей части грустная.
Как ни странно, но зрелище нечеловеческой муки разбойника Эль Пуньяля смягчило собственное его горе.
Однажды он с неизменным Хилем стоял на пороге трактира и вместе со многими другими наблюдал, как впрягают в большую почтовую карету восьмерку лошадей. Наконец все было готово, майораль - главный кучер - взял в руки ремни от всех поводьев, сагаль - его помощник - вскочил на козлы рядом с ним, погонщики и конюхи замахнулись камнями и палками - сию минуту огромная колымага сдвинется с места. Гойя видел, как все кричат, понукая животных, не вытерпел, рот у него раскрылся сам собой - и он оглушительно завопил, вторя оглушительному крику кучеров и погонщиков: - Que perro-o-o! Macho-macho-macho-o-o!
Потом они с неизменным Хилем опять сворачивали с большой дороги на боковые тропы. Тут еще чаще, чем на проезжих дорогах, попадались камни, сложенные пирамидкой и увенчанные крестами, а также досками с намалеванными на них картинками в память умерших на этих местах людей. Удивительно, сколько людей умирало в пути - хватило бы на целое войско. На картинках было изображено, как они падают в пропасть, как их несут лошади или захлестывают разбушевавшиеся волны, как разбойники рубят их саблями или как горемыку-путника попросту настигает апоплексический удар. За этим следовал рифмованный призыв к благочестивому страннику остановиться и вознести молитву за упокой души погибшего. Хиль с удивлением наблюдал, как дон Франсиско то и дело снимает шляпу и осеняет себя крестом.
Случалось, они приставали к другим таким же маленьким караванам, потому что по этим глухим дорогам небезопасно было путешествовать в одиночку. Гойя не навязывался людям, но и не избегал их, не стыдился признаваться им в своей глухоте.
Хиль проникался все возрастающим дружеским почтением к путешественнику, которого подрядился сопровождать, и обсчитывал его не часто, да и то по мелочам. Правда, иногда он не мог удержаться и, пренебрегая запретом Гойи, рассказывал людям, кого он везет и какая на беднягу свалилась напасть.
Однажды они повстречались и с разбойниками. Это были учтивые разбойники, мастера своего дела, работавшие ловко и быстро. Пока двое обыскивали Франсиско, Хиль шептался с двумя другими, по-видимому объяснял им, кто такой Гойя. Из уважения к художнику, который так душевно изобразил на стенных коврах для королевских покоев жизнь разбойников и контрабандистов, они взяли у него только половину из бывших при нем шестисот реалов, а покончив с этим, предложили ему выпить из их бурдюка, почтительно помахали на прощание широкополыми шляпами и любезно пожелали:
- Vaya Usted con la Virgen! - Да хранит вашу милость пресвятая дева!

Так измученный, разбитый,
Окруженный тишиною,
По внезапно онемевшим,
Но родным испанским селам
На послушном Валеросо
Ехал дон Франсиско, жалкий
С виду, но уже готовый
Драться с демонами, сбросить
Это подлое отродье
С плеч своих. Еще посмотрим,
Кто кого! Еще задаст им
Взбучку дон Франсиско Гойя,
Крепкий арагонский парень
И художник! Лишь сильнее
Станет он. Еще поспорит
С черною бедой, так больно
Поразившей сердце. Зорче
Станет глаз, острей рисунок.
А он громко рассмеялся,
Так, что Хиль, погонщик мулов,
Оглядел его с тревогой.
Злобно и легко простившись
С городом, где он изведал
Высшее на свете счастье
И тягчайшее страданье,
Гойя двинулся на север,
В город своего рожденья -
В Сарагосу.

Часть третья

1

В ту пору, в последнее пятилетие века, народ во Французской республике выпустил власть из рук, и ее захватили дельцы. «Нет более опасного существа, чем делец, вышедший на добычу», - провозгласил незадолго до того энциклопедист барон Гольбах, так же думали и вожди революции. А теперь Гракх Бабеф и его приверженцы были казнены за то, что хотели основать «Коммуну равных» и установить равенство доходов; новые же властители Франции выбросили лозунг: «Обогащайтесь!»

Предыдущая страница 18 Следующая страница


19 Лион Фейхтвангер

Да и в той, другой стране, которая попыталась революционным путем воплотить в жизнь идеи просвещения, - в Соединенных Штатах Америки - государственные деятели стали заигрывать с отжившими идеями. Там отвернулись от Франции, без помощи которой никогда бы не была завоевана независимость, оскорбили французского посла, начали «холодную войну» против республики, которую он представлял. Там опубликовали два закона - об иностранцах и о мятеже, которые противоречили духу конституции, там извратили принципы Декларации независимости. Когда Джордж Вашингтон - первый президент - ушел со своего поста, одна филадельфийская газета выразила по этому поводу свою радость: «Человек, который несет ответственность за бедствия, постигшие нашу страну, с сегодняшнего дня низведен на ту же ступень, на которой стоят его сограждане, отныне он уже не властен умножать страдания наших Соединенных Штатов. У всякого, кому дороги свобода и счастье народа, радостнее забьется сердце в груди при мысли, что те, кто потворствует несправедливости и узаконивает коррупцию, не могут больше прикрываться именем Вашингтона».
Человечество устало от страстных усилий создать в предельно короткий срок новый порядок. Ценой величайшего напряжения народы пытались подчинить общественную и частную жизнь велениям разума. Теперь нервы сдали, от ослепительно яркого света разума люди бежали назад - в сумерки чувств. Во всем мире снова превозносились старые, реакционные идеи. От холода мысли все стремились к теплу веры, благочестия, чувствительности. От бурь, которые принесла свобода, спешили укрыться в тихой пристани признанных авторитетов и послушания. Романтики мечтали о возрождении средневековья, поэты проклинали ясный, солнечный день, восторгались волшебным светом луны, воспевали мир и успокоение в лоне католической церкви. «Из драки с просветителями мы вышли целехоньки!» - радовался один кардинал.
Но он ошибался. Новые идеи, ясные и четкие, владели уже умами, и вырвать их с корнем было невозможно. Привилегии, дотоле незыблемые, были поколеблены; абсолютизм, божественное происхождение власти, классовые и кастовые различия, преимущественные права церкви и дворянства - все было подвергнуто сомнению. Франция и Америка показали великий пример, и, несмотря на вновь усилившееся сопротивление церкви и дворянства, прокладывала себе дорогу мысль, что жизнь общества должна строиться на основе новейших достижений науки, а «не согласно тем законам, что изложены в древних, почитаемых священными книгах.
В это последнее пятилетие века во Франции было около 25 миллионов населения, в Англии и Испании - по 11 миллионов; в Париже было 900 тысяч, в Лондоне - 800 тысяч жителей, в Соединенных Штатах Америки числилось примерно 3 миллиона белых и 700 тысяч чернокожих рабов. Самым большим городом в Америке была Филадельфия с 42-тысячным населением, Нью-Йорк насчитывал 30 тысяч. Бостон, Балтимора, Чарлстон - по 10 тысяч жителей. В это пятилетие английский политикоэконом Мальтус опубликовал свой труд «О законе народонаселения», в котором устанавливал, что человечество размножается быстрее, чем увеличивается производство средств существования, и предлагал ограничить прирост населения.
За это пятилетие люди освоили новый большой кусок своей планеты. Соединенные Штаты Америки старались привлечь переселенцев и для этой цели учредили конторы и общества, которые продавали на льготных условиях земельные участки - по доллару за акр - и предоставляли долгосрочный кредит. В это же пятилетие Александр фон Гумбольдт предпринял с научными целями большое путешествие по Центральной и Южной Америке, в результате которого появился его «Космос» и мир стал доступнее для понимания и освоения.
В это пятилетие во всем мире, и прежде всего в Европе, произошло много крупных политических переворотов. Старые монархии рушились, и на их месте возникали новые государственные формации, большей частью республики. Многие духовные владения подверглись секуляризации. Папу на положении пленника перевезли во Францию, венецианский дож в последний раз обручился с морем. Французская республика выиграла много сражений на суше, Англия - много сражений на море; Англия, кроме того, завершила свое завоевание Индии. К концу столетия Англия заключила союз почти со всей Европой с целью помешать дальнейшему победному шествию Французской республики и распространению передовых идей.
В общей сложности за весь предшествующий век в мире было меньше войн и насилий, чем в это последнее пятилетие, и в это же пятилетие немецкий философ Иммануил Кант написал свою работу «О вечном мире».
В частной жизни военные вожди расколовшегося мира не обращали внимания на пересуды черни и газет. В это пятилетие Наполеон Бонапарт женился на Жосефине Богарне, а адмирал Гораций Нельсон узнал и полюбил Эмму Гамильтон.
В это пятилетие люди сбросили прежний тяжелый и торжественный наряд, и грань между платьем привилегированного и низшего сословий стерлась. Во Франции под влиянием художника Жака-Луи Давида вошла в моду простая, подражающая хитонам древних одежда - la merveilleuse; мужчины начали носить длинные штаны - панталоны, и костюм этот быстро распространился во всей Европе.
В это пятилетие Алессандро Вольта сконструировал первый прибор, дающий постоянный электрический ток, Пристли открыл угольную кислоту, Стэнгоп изобрел металлический печатный станок. Однако огромное большинство повсюду упорно держалось унаследованных от отцов представлений и методов работы. Тех, кто открыл и стал подчинять себе неизвестные дотоле явления природы, считали посланцами дьявола; и люди все так же ковыряли землю, как ковыряли ее тысячу лет тому назад. В это пятилетие врач Эдвард Дженнер опубликовал исследование, в котором рекомендовал прививать против оспы вакцину коровьей оспы, и был всеми осмеян. Зато не осмеивали тех, кто, купаясь в священных источниках и омываясь святой водой, распространял заразу, и тех, кто, чтобы получить исцеление от недугов, приносил в дар разным святым восковые изображения рук, ног, сердец; мало того, инквизиция преследовала всякого, кто смел усомниться в целительной силе подобных средств.
В это пятилетие весь мир признал Шекспира величайшим писателем за последнюю тысячу лет. Он был переведен многими на многие языки; Август Вильгельм Шлегель создал перевод, который преобразовал и обогатил немецкий язык наступающего века. В это пятилетие Гете написал свою поэму «Герман и Доротея», Шиллер - трагедию «Валленштейн»; Альфьери написал свои классические трагедии «Саул», «Антигона» и «Второй Брут». И в это же пятилетие умер великий создатель красочных остроумных пьес-сказок - Карло Гоцци, оставивший после себя три тома «Бесполезных мемуаров». Джен Остин написала свои нравоучительные сентиментальные романы «Pride and Prejudice» и «Sense and Sensibility»[19]. Кольридж опубликовал свои первые стихи, и то же сделал шведский писатель Тегнер. В России Михаил Матвеевич Херасков написал трагедию «Освобожденная Москва», а Василий Васильевич Капнист в стихотворной комедии «Ябеда» зло осмеял продажность правосудия.
Миллионы людей, до того ни разу не державшие в руках книги, начали читать и получать от чтения удовольствие. Но церковь запрещала большинство произведений, которые хвалили знатоки. В Испании тех, кто преступал этот запрет, выставляли к позорному столбу, били кнутом и бросали в темницу, а в монархии Габсбургов увольняли крупных чиновников, если было доказано, что они читают запрещенные сочинения.
В это пятилетие в Париже при громадном стечении народа был перенесен в Пантеон прах вождя вольнодумцев - опальный прах опального Вольтера; и в то же пятилетие в том же Париже гадалка мадам Мари-Анна Ленорман открыла салон, привлекавший множество посетителей. И в паноптикуме мадам Тюссо мирно стояли рядом восковая фигура святого Дионисия, который держал под мышкой свою собственную голову, и фигура еретика Вольтера.
В это пятилетие в египетском городе Розетте, арабском Решиде, был найден покрытый письменами камень, который дал возможность Шампольону расшифровать иероглифы. Антуан Кондорсе положил основу коллективистско-материалистической философии истории. Пьер-Симон Лаплас научно объяснил происхождение планет. Но человек, который не признавал, что мир, как учит библия, создан в шесть дней - от 28 сентября до 3 октября 3988 года до рождества Христова, - такой человек не мог занимать государственную должность ни в Испанском королевстве, ни в Габсбургской монархии.
В это пятилетие Гете писал в «Венецианских эпиграммах», что самых ненавистных ему вещей на свете «четыре: запах табака, клопы, чеснок и крест». А Томас Пэйн работал над учебником рационализма «Век разума». В это же время Шлейермахер написал свою книгу «Речи о религии к образованным людям, ее презирающим», Новалис - свою «Теодицею», а французский поэт Шатобриан стал приверженцем романтизированного католицизма. Книга «История упадка и разрушения Римской империи», в которой Эдвард Гиббон с остроумием и холодной иронией изображал возникновение христианства как возврат к варварству, была провозглашена самым значительным историческим трудом; но не меньшим успехом пользовались «Апологии» - книга, в которой епископ Ричард Уотсон пытался в сдержанных и изящных выражениях возражать Гиббону и Пэйну.
В это пятилетие были сделаны существенные физические, химические и биологические открытия, были установлены и доказаны важные социологические принципы, но открывателей и провозвестников нового встречали в штыки, осмеивали, бросали в тюрьмы; были испытаны новые научные лечебные средства, но духовенство и знахари изгоняли из больных бесов и врачевали молитвами и ладанками.
Философствующие государственные деятели и алчные дельцы, молчаливые ученые и крикливые рыночные шарлатаны, властолюбивые священники и крепостные крестьяне, художники, отзывчивые на все прекрасное, и тупые, кровожадные ландскнехты - все жили вместе на ограниченном пространстве, толкались, теснили друг друга, и умные и глупые, и те, чей мозг был развит едва ли больше, чем у первобытного человека, и те, чей мозг рождал мысли, которые станут доступны большинству разве что по истечении еще одного ледникового периода; те, кто был отмечен музами и восприимчив ко всему прекрасному, и те, которых не трогало искусство, воплощенное в слове, в звуке или в камне; энергичные и деятельные, косные и ленивые - все они дышали одним воздухом, соприкасались друг с другом, находились в постоянной, непосредственной близости. Они любили и ненавидели, вели войны, заключали договоры, нарушали их, вели новые войны, заключали новые договоры, мучили, сжигали, кромсали себе подобных, соединялись и рожали детей и только редко понимали друг друга. Немногие умные, одаренные стремились вперед; огромная масса остальных тянула назад, ополчалась на них, сковывала, умерщвляла, всеми способами пыталась от них избавиться. И, несмотря ни на что, эти немногие одаренные шли вперед, правда, неприметными шагами, прибегая ко всяческим уловкам, соглашаясь на всяческие жертвы, и они тащили за собой и хоть чуточку подтягивали вперед всю массу.
Ограниченные честолюбцы, пользуясь косностью и глупостью большинства, старались сохранить отжившие установления. Но свежий воздух Французской революции веял над миром, и Наполеон, которым завершилась революция, готовился покончить с тем, что стало уже нежизнеспособным.

И уже не праздным звуком -
Силой действенною стала
Лучезарная идея
Братства, равенства, свободы.
Пусть еще порой невзрачна,
Молода и неприметна,
Но она, идея эта,
Проложив себе дорогу,
Становилась ощутимым
Фактом, жизненным законом,
И к исходу пятилетья,
К самому исходу века,
В мире стало чуть побольше
Разума, чем это было
При его начале.

2

Полчаса тому назад дон Мануэль выехал из Сан-Ильдефонсо. Он сидел, откинувшись на подушки, ленивый и хмурый. Ему предстоял долгий путь в Кадис, а там ожидали муторные дела. Правда, он решил позволить себе несколько дней отдыха в Мадриде в обществе Пепы. Но даже эта перспектива не могла его развеселить.
Caramba! Последние недели у него сплошь одни неприятности. Французы требуют, чтобы он вел непопулярную войну против Англии, - это само по себе уже плохо, а сейчас они, чертовы габачо, толкают его на необдуманный, непоправимый шаг против дружественной Португалии.
Дело в том, что у английского флота были опорные пункты в португальских гаванях, и теперь французы, ссылаясь на договор о союзе, настаивали, чтобы Испания добилась от Португалии закрытия этих гаваней. Все снова и снова французский посол гражданин Трюге с докучливой логичностью доказывал, что Испания в случае несогласия Португалии обязана вооруженной силой добиться закрытия гаваней. Конечно, очень заманчиво напасть на соседнюю страну, маленькую и беззащитную, и одержать победу. Но португальский принц-регент - зять католического короля; Карлос и Мария-Луиза не хотят вести войну с собственной дочерью. Кроме того, Португалия прислала ему, дону Мануэлю, ценные подарки, и, по молчаливому соглашению, война с Англией почти замерла.
Но не только португальский вопрос заботил его. Снова ожили давно забытые неприятные дела, хотя бы история с худышкой Женевьевой, дочерью роялистского посла де Авре. Дело в том, что после высылки из Испании маркиз с дочерью нашли приют в Португалии; они жили там на субсидию из личных средств его католического величества. Об этом пронюхал гражданин Трюге, и вот этот назойливый француз, вульгарный и бестактный, имеет наглость требовать, чтобы Мануэль не только прекратил всякую связь с роялистом, искателем приключений, но чтобы он еще добился от португальского принца-регента его немедленной высылки.
Итак, Князь мира откинулся на спинку кареты, неприятный осадок от ильдефонсовских дел еще не прошел, а в Кадисе его ждали невеселые переговоры. Мария-Луиза назначила своих любимцев на командные должности в стоявший там военный флот; эти господа могли похвалиться только громкими титулами да милостью королевы; и теперь способные офицеры, попавшие под начало к бездарностям, которые стесняли их действия, грозились подать в отставку. Всюду, одни неприятности. Нет, не всюду. Чем ближе дон Мануэль подъезжал к столице, тем быстрее улетучивались огорчительные мысли. Он решил задержаться на лишний день в Мадриде, у Пепы. Он позабудет, что судьба взвалила на него бремя управления испанским королевством: эти дни он будет не государственным мужем, а просто доном Мануэлем, вкушающим скромные житейские радости.
Случилось иначе.
Последние недели Пепа скучала и злилась. Франсиско уехал; проходили недели, месяцы, а он, рискуя карьерой, делил изгнание с герцогиней Альба. Горькая обида переполняла сердце Пепы, когда она сравнивала горячую страсть, на которую он оказался способен, и легкость, с какой он почти без сожаления уступил ее, Пепу, дону Мануэлю. И Мануэль тоже хорош! Говорит о своей любви, а сам почти все время проводит то в Сан-Ильдефонсо, то в Аранхуэсе, то в Эскуриале, ее же оставляет одну, а если приходит, то тайком. Мануэля встретила раздраженная, сердитая Пепа.
Она предложила ему пойти с ней на бой быков, на корриду тореадора Педро Ромеро. Вздохнув, он ответил, что в воскресенье уже будет на пути в Кадис.
- Неужели я требую слишком многого, прося вас побыть со мной два лишних дня? - спросила она.
- Мне было совсем нелегко освободить и эти три дня для вас, cherie, - возразил он. - На мне еще и война лежит, кроме прочих неотложных дел. Пожалуйста, не прибавляйте мне трудностей.
- Я вам скажу, почему вы не хотите идти со мной на корриду, - сказала Пепа. - Вы меня стесняетесь. Вы не хотите, чтобы нас видели вместе.
Мануэль попробовал ее урезонить.
- Да поймите же, - нетерпеливо просил он, - ведь у меня до черта дел на плечах. Я должен заставить Португалию порвать отношения с Англией - и должен щадить самолюбие португальского принца-регента. Я должен убрать из флота шесть знатных болванов - и должен сунуть в армаду трех других знатных болванов. А тут еще Трюге посылает мне вторую наглую ноту: я должен добиться высылки из Лиссабона маркиза де Авре. В Кадисе и так уже сделают кислую мину из-за того, что я на два дня опоздаю, а вы требуете, чтобы я задержался здесь и на воскресенье! Поймите же, как мне трудно!
- Источник всех ваших трудностей один: ваше распутство, ваша ненасытная чувственность. Все нелады с Португалией и Францией из-за того, что вам понадобилось взять в любовницы еще и это тощее убожество, эту Женевьеву.
Тут уж Мануэль не выдержал.
- Ты сама виновата. Если бы ты подарила мне ту любовь, на которую вправе рассчитывать такой мужчина, как я, я бы на эту жердь не позарился.
- А в том, что вы все еще залезаете под одеяло к вашей старухе Марии-Луизе, тоже я виновата? - не помня себя от ярости, крикнула Пепа.
Его терпение окончательно лопнуло. В нем проснулся природный махо из свиноводческой провинции Эстремадуры. Он поднял пухлую руку и закатил Пепе увесистую пощечину.
На какой-то миг ей захотелось ответить тем же - ударить, расцарапать ему физиономию, искусать его, задушить. Но она сдержалась. Дернула за звонок. Крикнула:
- Кончита! - И еще раз: - Кончита!
Он увидел след своей руки, пылавший на ее очень белом лице, увидел ее зеленые расставленные глаза, сверкавшие возмущением. И пробормотал извинения. Сослался на раздражительность, вызванную усталостью. Но уже подоспела Кончита, сухая и чопорная, и Пепа спокойно приказала:
- Кончита, проводи сеньора до выхода.
Охваченный желанием, полный раскаяния, злясь на собственную глупость, испортившую ему свободные дни, он молил о прощении, хотел схватить ее руку, обнять. Но она крикнула:
- Да выпроводишь ли ты наконец этого человека, Кончита! - и убежала в соседнюю комнату. Ему оставалось только уйти.
Мануэль с горечью подумал, что судьба не позволяет ему передохнуть и хоть на минуту отвлечься от забот о благе государства. Сумрачный, снедаемый жаждой деятельности, поспешил он в Кадис. Он надеялся там в водовороте дел и развлечений позабыть свою неудачу, а вернувшись в Мадрид, найти образумившуюся Пепу.
И действительно, в Кадисе у него не было ни одной свободной минуты. Он вел переговоры с судовладельцами, хозяевами импортных и экспортных фирм, банкирами. Обещал сведущим морским офицерам положить конец пагубному хозяйничанию знатных болванов, занимавших адмиральские посты. Подтвердил при тайном свидании с начальниками английского блокадного флота устное соглашение, по которому обе эскадры обязывались только угрожать, но не нападать одна на другую. И если он отдавал весь свой день государственным делам, то ночь посвящал знаменитым кадисским увеселениям.
Но ни дела, ни развлечения не могли прогнать дум о Пепе. Все снова и снова представлял он себе ее щеку, покрасневшую от удара, и воспоминание об этом переполняло его душу раскаянием, тоской, страстью.
Едва успев закончить дела, он уже мчался кратчайшим путем в Мадрид. Не сняв с себя дорожного платья, поспешил он во дворец Бондад Реаль. В доме царил беспорядок: мебель была сдвинута к стенам, ковры скатаны, всюду стояли ящики, сундуки. Дворецкий не хотел его пускать. Тут же стояла дуэнья Кончита с суровым, непроницаемым лицом. Он сунул ей три золотых дуката. Она заставила его немного подождать, потом провела к Пепе.
- Я уезжаю на юг, - заявила Пепа своим низким, томным голосом. - Я уезжаю в Малагу. Поступаю в театр. Сюда приезжал сеньор Риверо. Его труппу хвалят, он предложил мне хорошие условия. Если наступит такое время, когда ваш флот опять будет в состоянии обезопасить морской путь, я вернусь к себе на родину, в Америку. Говорят, что театр в Лиме до сих пор еще самый лучший в испанских владениях.
В душе Мануэль бушевал. Это верно, он ее ударил, но ведь он же смирился и вернулся, готовый смиряться и дальше. Ей не следовало сразу грозить, что скоро между ними ляжет океан. Ему опять захотелось ее ударить. Но, одетая в темное домашнее платье, она сияла такой ослепительной белизной, ее широко открытые серьезные зеленые глаза влекли его, он вдыхал ее аромат. Ему были памятны ночи с красивыми, искушенными во всех пороках женщинами Кадиса, но он знал: без этой женщины для него жизнь не жизнь; высшее наслаждение, подлинный экстаз, блаженные и окаянные минуты, те, что захлестывают, как волной, может дать ему только она. Он не позволит ослепить себя ярости, он пустит в ход все свое красноречие, только бы удержать ее.
Он снова горячо молил о прощении, оправдывался. Все его дергают, все теребят: мадридские вольнодумцы, и тупоголовые гранды, и фанатики ультрамонтаны[20], Франция и Португалия. Ни грубоватый гражданин Трюге, ни холодный, придирчивый, хитрый, как лиса, Талейран не хотят соглашаться с предложенными им умными, подлинно государственными решениями. Он совсем одинок. Единственный человек, который его понимает, генерал Бонапарт, сражается где-то в Египте. Неудивительно, если при таких обстоятельствах потеряешь на минуту рассудок.
- Я заслужил наказание, - согласился он. - Но зачем вы наказываете меня так жестоко, сеньора? Зачем ты наказываешь меня так жестоко, Пепа! - и он схватил ее руку.
Она высвободила руку, но без злобы. Жизнь в Мадриде, сказала она, ее не удовлетворяет. Долгое время он служил ей утешением. Его сила, его ухаживание ее увлекли. Она думала, что в его лице соединились махо и гранд. Но она разочаровалась и в нем. Больше ей в Мадриде ничто не мило.
Такая романтическая грусть произвела впечатление на Мануэля. Он не может отпустить ее из Мадрида, пылко заверил он. Если она уедет, он тоже бросит свой пост и уединится в одном из своих поместий, где посвятит себя скорби и занятиям философией.
- Ради блага Испании, не покидайте меня, сеньора! - воскликнул он. - Вы единственное счастье в моей многотрудной жизни. Я не мыслю мое обремененное заботами существование без вас.
Ее белое лицо было обращено к нему, она смотрела на Мануэля в упор своим бесстыдным взглядом. Потом не спеша ответила так хорошо знакомым ему томным, грудным голосом, который будоражил кровь:
- Если это правда, дон Мануэль, то, будьте добры, скажите это не только мне, засвидетельствуйте вашу любовь перед всем светом! Я слишком долго мирилась с ролью любовницы. Свою супругу вы бы так не оскорбили. Я имею право требовать, чтобы вы признали меня официально.
Он испугался. Жениться! Жениться на Пепе! Все насмешливые испанские поговорки сразу припомнились ему: «Идешь к венцу - смеешься, женился - горя не оберешься» и «По любви женился, с горя удавился». Однако ему совсем не улыбалось второй раз уйти не солоно хлебавши.
Он заявил, что все это время носился с мыслью просить ее руки. Но женитьба грозит немилостью доньи Марии-Луизы, грозит отставкой, грозит опасностью для Испании. Только он один способен довести до благополучного конца головокружительные антраша на канате, балансирование между Португалией и Францией.
- Если я последую велению своего сердца, сеньора, и женюсь на вас, - заявил он в заключение, - это будет грозить войной либо с Португалией, либо с Францией.
Пепа сказала сухо и холодно, глядя на него в упор:
- Вероятно, вы правы. Итак, прощайте.
Он должен был найти выход.
- Дай мне время подумать, Пепа! - взмолился он. - Дай мне хоть немного времени!
- Три дня, - сказала она.
На третий день он заявил, что нашел выход. Он женится на ней, но их брак пока надо держать в тайне. Тем временем он добьется решения португальского вопроса и тогда, пренебрегши монаршей немилостью, объявит Испании и всему свету о своем браке.
Пепа согласилась.
Раздобыли старого почтенного пастыря, некоего падре Селестинос из Бадахоса. Падре, которому было не внове плести политические интрижки, с радостью согласился оказать услугу своему всемогущему земляку.

В городском дворце в домашней
Маленькой часовне князя
Протекал обряд венчанья
Поздней ночью… Свет дрожащий
Редкие бросали свечи.
Было все так романтично,
Прямо в духе Пепы.
Тут же
Два свидетеля стояли:
Дон Мигель и с ним дуэнья,
Старая Кончита.
Падре
Приказал им всем поклясться,
Строго обязуя тайну
Сохранить, не выдавая
Никому того, что было
Этой ночью.

3

Когда до королевы дошел слух, что Князь мира женился на сеньоре Тудо, ее охватила безудержная ярость. Она, Мария-Луиза, вытащила этого голоштанника из грязи и сделала его первым человеком в королевстве, а он отдался душою и телом какой-то девке! Ей, этой безмозглой жирной бабенке, этой курице, этой кувалде, передал он все те блестящие титулы, которыми милостиво наградила его она, Мария-Луиза! Она представила себе его в постели вместе с Пепой, представила, как они потешаются над ней, над одураченной старухой. Но он просчитался, проходимец, мразь, ничтожество! Есть сотни возможностей отдать его под суд за растраты и измену. Он беззастенчиво обкрадывал королевскую казну. Он не гнушался брать деньги от иностранных держав. Он предал святого отца, лучшего их союзника. Плел с безбожной парижской Директорией интриги против католического короля. Изменял всем - друзьям и врагам, - изменял из корыстолюбия, из тщеславия, из пустого каприза.
Теперь она предаст его суду. Кастильскому королевскому суду, предаст позорной публичной казни, и все будут радоваться: прелаты, гранды, весь испанский народ. А ее, его девку, она велит провести по городу обнаженной до пояса, а потом бить кнутом.
Она знала, что ничего этого не сделает.
Она была умна, изучила свет и людей, изучила своего Мануэля и себя. Она понимала, что ему импонируют ум и власть, время от времени ей удавалось внушить ему симпатию и дружеские чувства; возможно, что несколько раз ей даже посчастливилось превратить это чувство в мимолетное увлечение и любовь. Но как искусственна, как непрочна была эта любовь! Сколько времени могла некрасивая, стареющая женщина удерживать такого пышущего здоровьем молодого мужчину? И вдруг ее охватила тоска и отчаяние при мысли о своих сорока четырех годах. В сущности, ее жизнь была непрестанной борьбой с тысячами, с десятками тысяч молодых испанок. Она может сколько душе угодно прибегать к все новым и новым ухищрениям: выписывать из Парижа платья, притирания, румяна, пудру, лучших учителей танцев, лучших куаферов, но все это ничто по сравнению со свежим личиком любой дурочки Паскиты, Консуэлы или Долорес.
И все же она предпочитает, чтоб все оставалось так, как есть. Пройдет немного лет, и та же герцогиня Альба станет старухой не лучше, чем сейчас она, донья Мария-Луиза, и кому тогда будет нужна эта самая герцогиня Альба? Увядшая, растратившая силы женщина. А ей, Марии-Луизе, из-за того, что она некрасива, надо брать умом. Она стала очень умной потому, что была некрасива, и ум ее не состарится.
В конце концов она всегда будет что-то собой представлять, она - милостию божией королева Испанского государства, Вест-Индии и Ост-Индии, островов на океане, эрц-герцогиня Австрийская, герцогиня Бургундская, графиня Габсбургская, Фландрская и Тирольская. Правда, мировая держава уже не молода, она начинает стариться, как и сама Мария-Луиза, и гражданин Трюге позволяет себе диктовать ей свою волю… Но, наперекор всему, она, Мария-Луиза, все еще самая могущественная женщина в мире. Ибо мир знает, что не простоватый Карлос правит Испанией, обеими Индиями и океаном, а она.
И такой женщине этот болван предпочел Пепу Тудо!
Она взглянула на себя в зеркало. Но зеркало отразило ее такой, какой она была сейчас, в данный преходящий миг, когда под впечатлением возмутительной новости дала волю своему гневу. Нет, это не она, не это ее истинная сущность.
Она решила пойти посмотреть свою истинную сущность. Вышла из будуара. Старшая статс-дама - камарера майор , дожидавшаяся в аванзале, собралась последовать за королевой, как того требовал этикет. Донья Мария-Луиза в нетерпении от нее отмахнулась. Одна прошла она по обширным-залам и коридорам, мимо прелатов и лакеев, мимо стоящих на часах офицеров, которые брали на караул, мимо придворных, которые склонялись до самой земли. Одна стояла она в парадном приемном зале перед «Семьей Карлоса».
Вот ее сущность - вот эта Мария-Луиза, здесь, на портрете. Художник понял. Он знает ее, может быть, только он один и знает. Вот она стоит здесь в кругу семьи, рядом с ныне царствующим королем и будущими королями и королевами, глава этой семьи, вот она - некрасивая, гордая, импонирующая, и это ее сущность.
Такая женщина не сдастся только потому, что какой-то дурак, в которого она невзначай влюбилась, женился за ее спиной на своей девке. Она его не накажет. Бороться за него было бы смешно, но она королева, и ее достоинство требует, чтобы она брала все, что ей хочется взять, и удерживала все, что ей хочется удержать. Она не знает еще каким путем, но она его удержит.
Ночью она спала крепко; наутро у нее в голове созрел отличный план.
Она стала жаловаться Карлосу на бесконечные государственные заботы. Перечислила все: споры с кадисскими купцами, нерадивыми по части налогов, переговоры с наглым Трюге, осложнения с непокорными морскими офицерами. И все эти неприятности приходится улаживать одному человеку - первому министру. Надо ему помочь, надо укрепить его авторитет. Карлос задумался.
- Охотно, - сказал он. - Но, при всем желании, мне ничего не приходит в голову. Мы уже пожаловали Мануэлю все титулы и почести, больше взять неоткуда.
- А что если бы нам одним ударом убить двух зайцев, - предложила Мария-Луиза. - Мне кажется, мы могли бы заодно устранить неприятное положение с детьми покойного дяди Луиса.
Дядя Луис, брат Карлоса III, был тем самым инфантом, который женился на некоей Вальябрига, простой дворянке; его дети носили скромный титул графа и графини де Бурбон-и-Чинчон, включение их в церемониал постоянно вызывало трудности.
Карлос глядел на нее с недоумением.
- Что бы ты сказал, если бы мы пожаловали им обоим титул «инфантов Кастильских» и женили нашего Мануэля на донье Тересе, на инфанте? Тогда бы и он стал инфантом и вошел бы в семью.
- Мысль хорошая, - согласился Карлос. - Но боюсь, она не пришлась бы по вкусу моему усопшему родителю. Мой усопший родитель пожаловал дона Луиса и донью Тересу сиятельствами, но королевскими высочествами он их не жаловал.
- Времена меняются, - снисходительно и терпеливо разъясняла ему Мария-Луиза. - Ты, милый дон Карлос, не раз делал указания, которые расширяют распоряжения твоего усопшего родителя. Почему бы тебе и на этот раз не отдать такого приказа?
- Ты права, как всегда, - уступил ей Карлос.
Королева энергично взялась за дело. Она не благоволила к будущей инфанте Тересе. Эта дочь дворянки из захудалого рода держала себя с достоинством, и Марию-Луизу злило, что тихоня Тереса хоть и не смеет пикнуть, но в душе, конечно, осуждает ее образ жизни. Королеве казалось забавным бросить белокурую тихую, монашески скромную Тересу в объятия здоровенного быка Мануэля.
Добившись согласия короля на союз доньи Тересы и Мануэля, она тут же оповестила своего министра, что хочет с ним поговорить. Он этого ждал, так как был уверен, что, несмотря на тайну, королева все же узнает о его браке, и почувствовал робость, даже страх перед надвигающейся бурей.
Но лицо Марии-Луизы расплылось в радостную улыбку.
- Мануэль, - сказала она, - Мануэлито, у меня для тебя большая приятная новость. Дон Карлос возведет графов де Бурбон-и-Чинчон в инфанты Кастильские, ты женишься на донье Тересе, и тебе будет присвоен ее титул. Я счастлива, что теперь весь свет увидит, как ты нам дорог.
В первую минуту Мануэль ничего не понял: вместо ожидаемой яростной грозы на него излился поток счастья и милостей. Он стоял и хлопал глазами. Потом его охватила бурная радость. Por la vida del demonio! Да он на самом деле счастливчик! Все, к чему он ни притронется, идет ему на благо! И как весело, как забавно все обернулось. Теперь он отплатит дону Луису-Марии за то, что тот посмел так дерзко посмотреть на него, словно он, Мануэль, - воздух. Теперь он, Мануэль, будет спать с сестрой высокомерного вельможи, теперь он, презираемый Мануэлито, сделает этого полубурбона настоящим Бурбоном, бастарда Луиса сделает законным инфантом.
Вот что почувствовал Мануэль и преисполнился гордости. Недаром отец называл его своим исправным бычком. Вот этой самой исправностью и завоевал он королеву, и с самодовольным чувством собственника, с нежностью и любовью поглядел он на свою старушку Марию-Луизу.
Она зорко следила за ним. Она ожидала, что от ее новости он оторопеет, смутится при мысли об известной особе, об этой Пепе Тудо, и о своей безрассудной женитьбе. Но на его лице не было заметно ни малейшего смущения, или хотя бы замешательства. Наоборот, он был великолепен в своем блестящем мундире. Его широкое, полное красивое лицо сияло благодарностью, и только. На какое-то мгновение Мария-Луиза подумала, что все это просто враки, что постыдной женитьбы не было вовсе.
На самом же деле Мануэль от избытка счастья совсем забыл о Пепе и своем тайном браке. Однако потом, спустя несколько минут, вспомнил. «Carajo!» - подумал он. И «carajo» можно было прочесть на его лице. Но волна счастья, подхватившая его, тут же смыла всякую растерянность. Уничтожить этот брак показалось ему нетрудным делом. Нужен только некоторый срок.
Он рассыпался в горячих благодарностях королеве, все снова и снова покрывая ее мясистую унизанную кольцами руку пылкими поцелуями, а затем попросил разрешения оповестить королевскую фамилию и страну о предстоящем счастливом бракосочетании с доньей Тересой через две-три недели. Королева, горько усмехнувшись в душе, спросила с невинным видом о причинах отсрочки. Он напустил на себя таинственность. Ему-де надо сперва осуществить кое-какие политические планы, которым может помешать его возвышение.
Но чем больше он думал, тем труднее представлялось ему выйти из положения. Он, разумеется, мог просто отречься от своего тайного брака; стоит ему только мигнуть великому инквизитору, и его земляк падре Селестинос исчезнет в каком-нибудь отдаленном монастыре. Но что предпримет Пепа? Узнав, что брак ее не состоялся, она почувствует себя героиней одного из своих романов. Пожалуй, еще покончит с собой каким-нибудь высокопоэтическим способом или выкинет другое невероятное драматическое безрассудство, и его брак с инфантой станет невозможен. Конечно, он мог бы придумать средство навсегда убрать со своего пути также и Пепу, но он уже не мыслил себе жизни без нее.
Мануэль не видел выхода и доверился своему Мигелю.
Тот выслушал его с вежливым участием, но в душе был очень взволнован. Мануэль, по мере того как росла королевская милость, делался все более заносчивым, все чаще обращался он со своим секретарем, как с лакеем. Его бесстыдное корыстолюбие, его неразборчивая похотливость, его не знающее удержу тщеславие все больше и больше отталкивали Мигеля. Теперь, когда первый министр стал ему жаловаться на новые свои незадачи, Мигелю очень хотелось предоставить ему одному расхлебывать кашу, которую тот сам заварил. План хитрой королевы, без всякого сомнения, рассчитан на то, чтобы навсегда отдалить Мануэля от Пепы. Но Мануэль не расстанется со своей Пепой, а донья Мария-Луиза не потерпит такой постоянной связи: она будет мстить и свалит Мануэля, если он, Мигель, ему не поможет. Должен ли он ему помочь? Какое это было бы счастье, настоящее счастье, отделаться от этого пустого, заносчивого человека! Тогда он, Мигель, сможет отдать все свое время картинам, сможет закончить свой большой труд - Словарь художников.
Но тут он мысленно представил себе, как сидит бесконечно одинокий среди своих картин и бумаг. Он знал: совершенно так же, как Мануэль навсегда прикован к Пепе, его, Мигеля, мысли будут вечно с тоской кружить вокруг Лусии. Отвлечь его способна только захватывающая политическая игра; он не может жить без нее, не может отказаться от надежды вывести Испанию из нынешнего ее упадка. Он поможет Мануэлю выпутаться из беды.
Он обдумал положение, составил план, предложил его Мануэлю. Тот жадно за него ухватился, обнял своего верного Мигеля, вздохнул с облегчением.
Затем пошел к королю. С таинственным видом сообщил, что обращается к нему по личному делу за советом и помощью, как мужчина к мужчине, как кабальеро к кабальеро.
- Что случилось? - спросил Карлос. - Мы справились с Францией, справимся и с твоими сердечными бедами.
Ободренный такими словами, Мануэль открыл королю, что у него есть любовница, очаровательная женщина, правда, незнатного рода, некая сеньора Хосефа Тудо. Связь их длится уже несколько лет, и он ломает себе голову, как преподнести этой женщине известие о своей предстоящей помолвке. Он видит только один выход: надо разъяснить сеньоре Тудо, что предполагаемый брак с инфантой важен для государства; он придаст особый блеск личности первого министра, что очень существенно ввиду трудных переговоров с Францией, Англией и Португалией.
- Ну и что же? Почему ты ей этого не объяснишь? - спросил дон Карлос.
- Надо, чтобы это разъяснение исходило от монарха. Только если вы сами, государь, убедите сеньору Тудо, что мой брак совершается в интересах государства, она преодолеет тяжелое горе, которое я ей причиняю.
Король призадумался. Затем подмигнул и спросил ухмыляясь:
- Ты хочешь, чтобы я убедил ее не прогонять тебя и тогда, когда ты женишься на донье Тересе?
- Именно об этом я и думал, - ответил Мануэль. - Я прошу вас, ваше величество, еще раз оказать мне высокую честь и запросто поужинать со мной, а ужин состоится в доме сеньоры Тудо. Сеньора будет безмерно польщена вашим присутствием. Тут-то вы и удостоите сеньору несколькими благосклонными словами, которыми вы так часто дарите ваших счастливых подданных, объясните, что для пользы государства ей не следует порывать со мной, а меня вы осчастливите до конца дней моих.
- Хорошо, - сказал, немного подумав, Карлос. - За мной дело не станет.
Он обещал Мануэлю в среду в 6 часов 45 минут вечера в простом генеральском мундире прибыть во дворец Бондад Реаль.
Дон Мануэль спросил Пепу, может ли он поужинать у нее в среду вечером и привести с собой одного своего друга.
- Кого? - спросила Пепа.
- Короля, - ответил дон Мануэль.
Спокойное лицо Пепы окаменело от удивления.
- Да, - торжественно заявил дон Мануэль. - Король, наш государь, хочет с вами познакомиться.
- Ты сказал ему о нашем браке? - спросила счастливая Пепа.
Мануэль уклонился от ответа.
- Король сообщит тебе важную новость, - ответил он.
- Пожалуйста, не томи, скажи, в чем дело, - настаивала Пепа. - Я хочу быть подготовленной, раз король оказывает мне честь откушать у меня в доме.
И дон Мануэль, воспользовавшись случаем, сказал ей без обиняков:
- Король из соображений государственной важности желает, чтобы я женился на его кузине донье Тересе, Именно это он и хочет тебе сообщить. Он возводит ее в инфанты и таким путем делает и меня инфантом. Значит, наш брак надо считать несостоявшимся.
Когда Пепа пришла в себя после обморока, нежный любовник хлопотал около нее. Выяснилось, убеждал он ее, что удачно выполнить те дипломатические дела, которые возлагают на него король и государство, он может только в том случае, если будет облечен высшим авторитетом члена королевской фамилии, инфанта. Он знает, какой невероятной жертвы требует от нее. Именно потому дон Карлос и удостаивает ее своим посещением. А когда король с ней познакомится, ее положение в мадридском обществе будет раз и навсегда упрочено. Кроме того, ей обеспечен высокий титул. Он ведет переговоры с графом Кастильофьель, пожилым человеком, собственно очень уже старым человеком, который запутался в долгах и не выезжает из своего большого поместья под Малагой. Граф готов жениться на Пепе. Он до самой смерти, которая уже не за горами, будет сидеть в Малаге, а местом пребывания Пепы по-прежнему останется Мадрид.
- Но ведь мы же с тобой обвенчаны, - заметила Пепа.
- Ну, разумеется, - ответил Мануэль. - Только я не знаю, сможем ли мы это доказать. Единственный незаинтересованный свидетель, я имею в виду падре Селестиноса, исчез, - заявил он с озабоченным лицом, - исчез бесследно.
Пепа убедилась, что судьба против ее законного брака с Мануэлем. При всей своей любви к поэзии, она была достаточно рассудительна, чтобы оценить положение, а ее ночное венчание все время казалось ей не совсем надежным; она решила покориться.
- Как судьба нами играет! - сказала она мечтательно. - Теперь ты станешь еще и инфантом! Кастильским инфантом!
- Это зависит только от тебя одной, - любезно уверил ее Мануэль.
- И король своим присутствием санкционирует нашу связь? - спросила Пепа.
- Он даже попросит тебя спеть, вот увидишь, - ответил Мануэль.
- И я правда стану графиней Кастильофьель? - для верности осведомилась Пепа.
- Oui, madame, - успокоил ее Мануэль.
- Но ты говоришь, что старый граф весь в долгах? - несколько озабоченно спросила Пепа.
- Пожалуйста, предоставь это мне, - порывисто ответил Мануэль. - Графиня Кастильофьель будет жить так, как полагается самой красивой даме в королевстве и подруге инфанта Мануэля.
- Ради тебя я готова стушеваться, - заявила Пепа.
В среду в 6 часов 45 минут вечера дон Карлос в сопровождении Мануэля вошел во дворец Бондад Реаль. Он был в простом генеральском мундире и держался непринужденно. Он оглядел Пепу и признал, что его дорогой Мануэль знает толк не в одних государственных делах.

И он ласково похлопал
По плечу сеньору Тудо,
Похвалил ее романсы
И признал, что олья с луком
Удалась на славу. Тут же
Обещал при новой встрече
Для нее сыграть на скрипке.
На прощанье произнес он
Небольшую речь:
«Правленье
Мировой державой стоит
Множества хлопот… Поймите ж.
Милое дитя, сколь тяжек
Труд бедняги Мануэля.
Оставайтесь же и впредь вы
Доброю испанкой, скрасьте
Моему большому другу
Слишком редкие минуты
Отдыха».

4

Графиню донью Тересу де Чинчон-и-Бурбон вызвали из ее уединенного поместья Аренас де Сан-Педро и пригласили ко двору в Сан-Ильдефонсо. Донья Мария-Луиза в присутствии короля сообщила ей, что дон Карлос решил выдать ее замуж. Король выделил ей пять миллионов реалов в приданое. В супруги ей он предназначил первого и лучшего из своих советчиков, своего любимца дона Мануэля, Князя мира. Кроме того, дон Карлос решил по этому случаю признать за ней титул инфанты Кастильской, чтобы отныне она и для всего света принадлежала к королевской семье.
Последние слова королевы едва ли дошли до доньи Тересы. Она - хрупкая двадцатилетняя девушка, выглядевшая моложе своих лет, - едва держалась на ногах, синие глаза смотрели испуганно, в нежном лице не было ни кровинки, губы приоткрылись. Мысль о поцелуях и объятиях мужчины пугала ее, мысль о Мануэле была ей отвратительна.
- Ну как, - благодушно спросил дон Карлос, - угодил? Правда, я хороший кузен?
И донья Тереса поцеловала ему и королеве руку и произнесла положенные слова почтительнейшей благодарности.

Предыдущая страница 19 Следующая страница


Гойя, или Тяжкий путь познания 20

Дон Мануэль явился засвидетельствовать будущей супруге свое почтение. Она приняла его в присутствии брата, того самого дона Луиса-Марии, который в свое время с таким пренебрежительным высокомерием не пожелал заметить всесильного временщика.
И вот дон Луис-Мария стоял тут в облачении прелата, стройный, серьезный, молодой. За несколько недель король его невероятно возвысил, возвел в инфанты, а вместо архиепископства Севильского пожаловал архиепископством Толедским, высшей духовной должностью в королевстве, и кардинальской шляпой. Он, конечно, знал всю подоплеку, понимал грязную, недостойную игру дона Мануэля и королевы. Как неприятно, что своим возвышением он обязан этому худородному Мануэлю; и сердце у него сжималось при мысли, что его хрупкая, застенчивая, горячо любимая сестра будет принесена в жертву любовнику Марии-Луизы, омерзительнее которого он никого не мог себе представить. Но слово короля - закон. Кроме того, молодой князь церкви был ревностным католиком и страстным патриотом. Он был чужд тщеславию, но верил в себя, в свое призвание. Если провидению угодно, чтобы он стал примасом Испании и получил возможность влиять на политику, а его сестра была принесена в жертву пошлому и грубому Мануэлю, то им обоим надлежит принять это со смирением и покорностью.
Дон Мануэль разглядывал свою будущую супругу. Она сидела перед ним, белокурая, тоненькая и хрупкая; пожалуй, она чуть-чуть похожа на Женевьеву де Авре, причинившую ему задним числом столько неприятностей. Нет, такие тощие, как скелет, высокоаристократические барышни ему не по вкусу, Пепе нечего опасаться его будущей супруги. Да и способна ли она, эта пигалица, родить ему ребенка, родить инфанта? Но он ничем не проявил своих соображений, наоборот, вел себя безупречно, как подлинный гранд. Уверил инфанту в своем счастье и признательности, с доном Луисом-Марией, с этим сопливым мальчишкой, обошелся почтительно, как того требовали епископский посох и кардинальская шляпа, хотя и посох и шляпу тот получил только по его, Мануэля, милости.
Затем в присутствии их величеств и грандов Испании в церкви Эскуриала, над гробницами усопших властителей мира, состоялось венчание дона Мануэля с инфантой Тересой. Дон Мануэль получил титул инфанта Кастильского, мало того, по случаю его бракосочетания король удостоил его особой милости, до него выпавшей на долю только одному Христофору Колумбу: он возвел его в сан великого адмирала Испании и Индии.
Примерно в эту же пору сеньора Тудо была обвенчана в Малаге с графом Кастильофьель. Новоиспеченная графиня провела несколько недель в Андалусии со своим супругом, а затем, оставив его в Малаге, сама вернулась обратно в Мадрид.
Верный своему обещанию, дон Мануэль дал ей возможность вести жизнь, подобающую титулованной особе. Из пяти миллионов, которые принесла ему в приданое инфанта, он передал полмиллиона графине Кастильофьель. «Полмиллиона» - это слово ласкало сердце и слух Пепы, как музыка, оно напоминало ей любимые романсы; сидя одна у себя в будуаре, она пощипывала гитару и мечтательно мурлыкала: «Полмиллиона», - и снова и снова: «Полмиллиона».
Воспользовавшись новым богатством, она стала жить на широкую ногу. Звала друзей приобщиться к ее веселью, приглашала актеров, с которыми вместе училась, скромных офицеров, знакомых той поры, когда она была замужем за морским офицером Тудо, и пожилых, довольно сомнительных дам - подруг дуэньи Кончиты. Бывал у нее и сеньор Риверо, тот импресарио, что в свое время звал ее к себе в труппу в Малагу. Этот ловкий делец поддерживал связь со знаменитыми контрабандистами и бандитами, был причастен и к проделкам пиратов. Графиня Кастильофьель доверила ему управление своими финансами - и, надо сказать, не просчиталась.
Но бочку меда портила ложка дегтя: Пепа не была принята при дворе. Донья Мария-Луиза не допускала новоиспеченную графиню к своей руке. А особа благородного звания могла вкусить всю сладость титулов и почета только будучи представлена ко двору.
Однако двор и мадридское общество не видели препятствия в том, что графиня Кастильофьель, в сущности, еще не принадлежит к пятистам тридцати пяти особам de titulo, и при ее утреннем туалете присутствовало много народу. Люди верили в силу ее влияния, а кроме того, во дворце Бондад Реаль собиралось очень занятное разношерстное общество - гранды, прелаты, актеры, скромные офицеры и сомнительные старые дамы.
Все с интересом ждали, не появится ли там в один прекрасный день и первый министр. Но он держался вдалеке от людей, увивавшихся вокруг Пепы. Он жил в полном согласии со своей инфантой, устраивал в честь нее большие приемы во дворце Алькудиа и слыл примерным супругом. Если он и посещал дворец Бондад Реаль, то, надо полагать, входил туда с черного хода.
Но по прошествии двух месяцев, срока, как он полагал, достаточного с точки зрения приличий, Мануэль показался как-то утром у Пепы, правда всего на несколько минут. Во второй раз он задержался несколько дольше, затем стал появляться все чаще. В конце концов во дворце Бондад Реаль ему был устроен рабочий кабинет, и вскоре иностранные послы отписывали своим дворам, что государственные дела вершатся теперь чаще всего во дворце Бондад Реаль, что сеньора Пепа Тудо раздает должности и почести и даже ее дуэнья Кончита имеет больше голоса в государственных делах, нежели коллеги дона Мануэля - прочие министры.
Для королевы это не явилось сюрпризом. Она знала, что Мануэль не отстанет от своей твари. Она бесновалась. Ругала себя, что сама тоже не может отстать от него. Но так уж устроила природа. И другие великие государыни влюблялись в мужчин, которыми они не могли похвастаться. У великой Семирамиды, дочери воздуха, тоже был свой Менон, или Нино, или как его там зовут; у Елизаветы был Эссекс; у Екатерины Великой - Потемкин. И ей тоже нечего пытаться вычеркнуть из своей жизни Мануэля. Но так просто она с его дерзкими выходками не примирится. Конечно, она не столь глупа, чтобы делать ему сцены из-за его «графини», она не проронит ни слова о том, что ее любовник продолжает путаться с этой Пепой, но своего бездарного первого министра она прогонит с позором. Поводов для немилости сколько угодно; хороших, не личных, а политических поводов. Он не справляется со своей задачей, и не раз из-за неспособности, лени, корыстолюбия, граничащего с государственной изменой, подрывал престиж трона.
Но, когда в следующий раз он предстал перед ней во всей своей вызывающей мужской красе, королева позабыла недавние намерения.
- Я слышала, - напустилась она на Мануэля, - что теперь политика католического короля делается в постели известной особы.
Мануэль сразу понял, что на сей раз ему не помогут уверения; этот бой придется выдержать.
- Ваше величество, если немилостивые слова, кои вам угодно было высказать, относятся к графине Кастильофьель, - ответил он холодно, вежливо, но готовый к отпору, - то не стану отрицать, что я иногда пользуюсь советами этой дамы. Советы эти хорошие. Она испанка с головы до ног и необычайно умна.
Но тут Марию-Луизу прорвало.
- Ах ты негодяй! - напустилась она на Мануэля. - Ах ты жадный, тщеславный хвастун, сволочь несчастная, ничтожество! Ах ты пакостник, нахал, набитый дурак, изменник! Я тебя из грязи вытащила. Я на тебя, мразь этакая, блестящий мундир надела, инфантом сделала. Тем, что ты немножко разбираешься в политике, ты мне обязан, - с каким трудом я тебя натаскала, а теперь ты, мерзавец, нос задираешь и прямо мне в лицо говоришь, что советуешься с этой тварью.
И, неожиданно размахнувшись унизанной кольцами рукой, она отхлестала его по щекам - по одной и по другой; на его парадный мундир брызнула кровь. Дон Мануэль схватил ее одной рукой за запястье, а другой стер кровь с лица. На какую-то долю секунды ему захотелось ответить ударом на удар и еще больнее уязвить ее словами. Но он вспомнил о дурных последствиях той пощечины, которую сам отвесил Пеле, и полученную оплеуху воспринял как возмездие.
- Я не могу поверить, Madame, что вы говорите серьезно, - вежливо и спокойно сказал он. - Навряд ли испанская королева назначила бы своим первым советником человека с теми душевными качествами, какие вы сейчас соизволили перечислить. Это минутное затмение! - И почтительно добавил: - После того, что произошло, ваше величество, я позволю себе усомниться в желательности моего дальнейшего присутствия здесь.
Он опустился согласно церемониалу на одно колено, поцеловал ей руку и, пятясь, вышел из комнаты. Дома Мануэль увидел, что жабо, мундир и даже лосины забрызганы кровью. «Старая ведьма!» - сердито выругался он про себя.
Мануэль посоветовался со своим Мигелем, ибо не сомневался, что Мария-Луиза замышляет месть. Сеньор Бермудес счел положение Мануэля не угрожающим. Королева, сказал он, конечно, может сделать ему неприятности, может отобрать занимаемые им должности, но едва ли она ему серьезно повредит. Вряд ли она может изгнать инфанта Мануэля. А в общем, прибавил хитрый дон Мигель, не так уж плохо, если кто-нибудь другой займет сейчас место дона Мануэля. Придется ведь пойти на тяжелые уступки Французской республике, и, может быть, хорошо, чтоб ответственность за них нес преемник, а мученик и патриот дон Мануэль стоял бы в стороне и фрондировал.
Мануэль подумал. Соображения дона Мигеля показались ему разумными. Он повеселел.
- Выходит, Мануэль Годой опять попал в точку, - радовался он. - Ты действительно думаешь, мой милый, что лучше всего спокойно выждать?
- Я бы на вашем месте упредил королеву, - посоветовал Мигель. - Почему бы вам не пойти прямо к дону Карлосу и не попросить об отставке?
Дон Мануэль пошел к Карлосу. За последнее время, сказал он, между королевой и им, Мануэлем, обнаружилось такое резкое разногласие по многим чрезвычайно важным политическим вопросам, что едва ли дальнейшая совместная работа будет плодотворна. Он полагает, что при существующих обстоятельствах оказывает родине услугу, прося короля в дальнейшем обсуждать государственные дела с доньей Марией-Луизой без него. И так как дон Карлос явно не понял, он заключил уже без всяких экивоков:
- Я прошу вас, государь, разрешить мне оставить мой пост.
Карлос был потрясен.
- Зачем ты меня так огорчаешь, голубчик, - заныл он. - Я понимаю твою испанскую гордость. Но я ручаюсь, что Мария-Луиза не хотела тебя обидеть. Я все опять улажу. Ступай, милый мой инфант, не упрямься! - Но так как Мануэль стоял на своем, он сказал, покачав своей большой головой: - Так все хорошо шло. Вечером я возвращаюсь с охоты, и тут приходите вы - либо вдвоем, либо ты один - и рассказываете мне, что делается, и я ставлю свою подпись, делаю свой росчерк. Ну а другому разве я так доверяюсь? Даже представить себе не могу. - Он сидел сумрачный. Мануэль тоже молчал.
- Ну хоть посоветуй мне, - сказал минуту спустя король, уже немножко спокойнее, - кого назначить тебе в преемники?
Мануэль ожидал этого вопроса и заранее составил план, такой хитрый, смелый и верный, что не решился даже обсудить его со своим Мигелем, ибо на того часто нападала добродетельная щепетильность. Мануэль хотел предложить королю поручить два самых ответственных поста в королевстве людям противоположных политических направлений. Он рассчитывал, что один всегда будет стремиться провести реформы, а другой - препятствовать им, и, таким образом, внутренняя политика государства будет парализована. Их величествам скоро придется искать спасителя, а спасителем мог быть только один человек.
Итак, Мануэль посоветовал королю назначить премьер-министром либерала, а министром юстиции - ультрамонтана; тогда король может быть уверен, что не восстановит против себя в такое трудное время ни одну из этих двух крупных партий.
- Мысль неплохая, - согласился дон Карлос. - Только вот согласится ли королева?
- Согласится, - успокоил его дон Мануэль, ибо он, конечно, обдумал и это, и назвал королю двух людей, которых наметил. Оба были в свое время любовниками Марии-Луизы, оба получили самые недвусмысленные доказательства ее благоволения.
Один был дон Мариано-Луис де Уркихо. Он долго жил во Франции, общался с французскими философами, переводил французские книги, не боялся публично цитировать Вольтера. Донья Мария-Луиза, правда, недолюбливала радикальных либералов, но ей приглянулись смелое лицо Уркихо и его статная фигура. И когда инквизиция хотела начать против него процесс, она простерла над ним свою охраняющую длань.
Другой был дон Хосе-Антонио де Кабальеро. Этот был обскурант, в политике исповедовал средневековые взгляды, поддерживал все требования Рима против передовой части испанского духовенства. Такое радикальное ультрамонтанство было столь же не по душе Марии-Луизе, как и противоположные ему убеждения, но физические достоинства сеньора Кабальеро тоже снискали одобрение королевы. Она выдала за него замуж одну из своих фрейлин и собственной персоной присутствовала на его свадьбе.
Итак, Мануэль назвал королю их обоих. Тот грустно кивнул головой.
- И ничего нельзя сделать? - еще раз спросил он. - Ты на самом деле решил уйти?
- Таково мое желание, твердое и непоколебимое, - ответил Мануэль. Дон Карлос обнял его и прослезился.
Затем сел, чтобы написать своему любимому Мануэлю глубоко прочувствованную благодарность.

«Облеченные, - писал он, -
Исключительным доверьем,
Вы поистине явили
Образец служенья миру,
Государю и отчизне.
Так примите ж уверенья
В нашей искренней и вечной
Благодарности». Дон Карлос
Начертал собственноручно
«Yo el Rey» и завитушку
Со стараньем вывел. Эта
Завитушка, что похожа
На скрипичный ключ, являлась
Тайной гордостью монарха
И его изобретеньем.
И с любовью рисовал он
Свой великолепный вензель,
Как в тот день, когда свой росчерк
Дал он для Эскуриала.
Чтобы, высечен на камне,
Красовался этот росчерк
Рядом с вензелями прочих
Правивших землей испанской
Королей.

5

Летом Мартин Сапатер жил за городом на своей даче Кинта Сапатер. Он был потрясен, когда неожиданно пред ним предстали Франсиско и погонщик Хиль с мулами и когда из-под широкополой шляпы на него глянуло обросшее бородой, постаревшее, ожесточившееся лицо друга.
Погонщик Хиль рассказывал, что стряслось с Франсиско, а тот упрямо стоял рядом. Затем, не дожидаясь, когда Сапатер с ним заговорит, Франсиско приказал ему дать погонщику гратификасионситу - какую-нибудь мелочь на чай, чтоб тот мог, наконец, пойти в харчевню: сегодня они проделали утомительный путь. «Дай ему двести реалов», - приказал Гойя; это была неслыханно щедрая «мелочь на чай». Франсиско и Хиль в последний, раз приложились к бурдюку. Растроганный мулетеро призвал на своего необычного седока благословение пречистой девы и всех святых, и вслед за тем спутник Гойи в его долгом странствии исчез в темноте, направившись вместе с обоими своими мулами в Сарагосу.
Франсиско не терпелось рассказать другу о всех пережитых ужасах, а главное о самом страшном, о чем предупредил его Пераль, о том, что ему грозит безумие. И все же первое время он молчал. Он боялся того, что ему может написать Мартин. Франсиско всегда боялся магии оформленного слова; даже мысленно произнесенное слово привлекало злых духов, еще опаснее было слово, произнесенное вслух, всего опаснее - написанное.
Первые дни они жили вдвоем в Кинта Сапатер; обслуживали их Тадео - старый арендатор Мартина - и его жена Фаррука. Тадео был меланхоличного нрава и чрезвычайно набожен; часами просиживал он молча, закрыв глаза, предаваясь религиозным размышлениям. Мечтательная набожность Фарруки была спокойнее. Она объявила себя «eslava de la Santisima Trinidad - рабой пресвятой троицы», ее духовник письменно подтвердил согласие троицы. Фаррука взяла на себя послушание - служить стоящей у нее в комнате восковой статуэтке пресвятой девы: она аккуратно меняла цветы, зажигала свечи, в определенные часы произносила перед восковым изображением определенные молитвы, переодевала статую в зависимости от времени года и праздников, а также никогда не забывала, ложась спать, переодеть ее на ночь. Она еженедельно выплачивала своему духовнику, как представителю пресвятой троицы, четыре реала.
Мартин говорил мало, но не отходил от Франсиско. Тот заметил, что его друг сильно и часто кашляет. Фаррука уже давно приставала, чтобы он пошел к врачу, но Мартин не хотел обращать внимание на свою простуду, а к врачам, к «цирюльникам», он, так же как и Франсиско, чувствовал подлинно испанское презрение.
Франсиско настоял, чтобы Мартин отлучался иногда в город по делам. Когда Гойя оставался один, приходила Фаррука. Она не умела писать, и объясняться с ней было нелегко, но Фаррука отличалась большим терпением и не меньшей болтливостью и считала своей обязанностью успокаивать и утешать советами глухого Гойю. Она рассказала ему про Педро Састре. Педро приходился внуком тому самому Браулио Састре, соборному ламповщику, у которого выросла отрезанная нога, потому что он целый год натирал култышку освященным маслом из лампад, горевших перед изображением владычицы нашей дель Пилар. Внук Састре, рассказывала Фаррука, также наделен особой силой и не раз совершал чудесные исцеления. К нему, правда, трудно попасть, но такого почтенного господина, как дон Франсиско, он, верно, примет, и она с готовностью сообщила ему, где он проживает. Франсиско помнил, как еще мальчиком с опаской проходил мимо дома этого самого Педро Састре; теперь он, вероятно, очень стар.
На следующий день вечером, переодевшись в простое арагонское платье, взятое на время у Мартина, нахлобучив на самый лоб свою круглую шляпу, Гойя один тайком направился в предместье Сарагосы. Он без труда нашел дом Педро Састре, отстранил женщину, которая хотела его задержать, и очутился перед чудесным лекарем.
Это был сухонький человек, старый-престарый, как и предполагал Франсиско. Он подозрительно смотрел на силой ворвавшегося бесцеремонного гостя, не то и вправду глухого, не то представлявшегося глухим и назвавшего себя как-то непонятно. Итак, Педро Састре, живший в постоянном страхе перед инквизицией, с недоверием смотрел на вторгнувшегося в его дом пришельца. Однако он был убежден в целительной силе своих средств; они оказывали действие, надо только, чтобы пациент верил. Выслушав глухого, он дал ему мазь из сала дикой собаки, отличающейся особо острым слухом, и посоветовал поставить владычице нашей дель Пилар свечу, примешав к ней серы из собственного уха. Гойя вспомнил рисунок среднего уха, сделанный Пералем, и его вразумительные объяснения, мрачно посмотрел на Састре, не поблагодарил, сунул ему десять реалов. Это было до смешного скудное вознаграждение, что Педро Састре и высказал ясно и отчетливо, в весьма крепких выражениях. Но Гойя не понял, ушел.
Преданный друг Мартин меж тем в поразительно короткий срок научился разговаривать знаками. Он и Франсиско усердно практиковались; часто, когда уроки затягивались, Франсиско шутил, еще чаще сквернословил и ругал Мартина. Теперь, когда ему приходилось внимательнее присматриваться к рукам и губам, он лучше восчувствовал особенности рук и губ, прежде от него ускользавшие.
Гойя приступил к портрету «Сапатера. Писал медленно, тщательно, вложил в портрет всю сердечную теплоту и сапатеровской и своей дружбы и, когда Кончил, вывел на нарисованном письме, лежащем перед нарисованным Мартином, следующие слова: „Друг мой Сапатер, с величайшим усердием написал для тебя этот портрет Гойя“. И Мартин опять увидел на полотне свое полное лицо с большим носом, увидел надпись и нашел, что все еще сделал недостаточно для своего Франсиско.
Несколько дней спустя, когда Мартин занимался в Сарагосе делами, Гойя собрался в путь, чтобы посмотреть, каково приходится глухому, вздумавшему в одиночестве бродить по улицам. В том же простом платье и в круглой шляпе, как и тогда, когда он ходил к лекарю-чудодею, отправился он в Сарагосу. Избегая выходить на главную улицу Корсо, бродил он по хорошо знакомому городу.
Он постоял, опершись на перила старого моста, посмотрел оттуда на Сарагосу. И славный город и большая река Эбро стали меньше, поблекли. В мозгу и в сердце Гойи запечатлелся пестрый, оживленный город, теперь он показался ему скучным и выцветшим. Да, суровый, печальный и гнетущий город. А может быть, прежде Франсиско переносил на него свою собственную молодую веселость?
Вот и церкви, и дворцы, но его сердце глухо, как глух он сам. Он прошел мимо дома, где провел много лет в учении у художника Лусана, набожного честного труженика. Много лет потратил он здесь попусту, а сейчас даже не ощутил злости или презрения. И он прошел мимо Альхаферии, где происходили тайные, вселяющие ужас заседания инквизиции, а сейчас даже не ощутил страха. И он прошел мимо дворца Собрадиель и мимо монастыря Эсколапиос; стены этих зданий он разрисовал фресками. Сколько надежд, побед, поражений было связано с этими работами! А сейчас его даже не тянуло посмотреть на них, и он почувствовал разочарование, когда вызвал эти фрески перед своим мысленным взором.
Вот и древние, всеми чтимые храмы. И статуя Иисуса, отверзшая уста и заговорившая с каноником Фунесом. А вот и часовня святого Мигеля; здесь, в этой часовне, отрубленная голова подкатилась к архиепископу Лопе де Луна и от имени святого попросила принять ее исповедь и дать ей отпущение грехов; только после этого голова соглашалась быть погребенной. Мальчику Франсиско не раз снилась катящаяся голова; а теперь это святое и мрачное место не вызвало у глухого стареющего Франсиско ни трепета, ни усмешки.
А вот Собор богоматери дель Пилар, средоточие его величайших надежд, его первого большого успеха и глубочайшего позора, сарны, того жгучего стыда, который он пережил по милости своего шурина Байеу. Вот малые хоры, вот его фрески. «Сеньор Гойя, заказ поручается вам», - сообщил ему тогда дон Матео, настоятель собора. Ему, Гойе, было в ту пору двадцать пять лет, это случилось 19 декабря и было великим событием его жизни; никогда потом не испытывал он такого счастья, да, никогда; даже в самые хорошие минуты с Каэтаной, даже когда королева сказала, что «Семья Карлоса» - произведение большого мастера. Конечно, он и тогда понимал: соборный капитул дал ему этот заказ только потому, что Антонио Веласкес был для каноников слишком дорог, и они еще прибавили унизительные условия - неприлично короткий срок и просмотр его эскизов «сведущими лицами». Но он согласился на все: 15000 реалов казались ему огромной суммой, на которую можно купить Арагонское королевство и обе Индии в придачу, и он был уверен, что разрисованный им плафон хоров прославится на весь мир. Так вот он, этот плафон; вот оно, это дерьмо: вот она, эта дрянь; мазила Карнисеро сделал бы лучше. Так это и есть троица - этот нелепый, туманный и все же такой пошлый треугольник с еврейскими письменами! А ангелы-то какие аляповатые! А облака какие ватные! А все вместе что за глупая, бессильная пачкотня!
Он перешел на другую сторону, к часовне богоматери дель Пилар, к месту своей сарны. Вот они, малые купола, разрисованные им, вот они, его «добродетели»: Вера, Труд, Мужество и Терпение; вот она, та живопись, которую Байеу и викарий соборного капитула Хильберто Алуэ признали мазней. Сказать, что они, эти самые добродетели, написаны хорошо, конечно, не скажешь, в этом господа судьи были правы, но то, чего хотел от него и что написал его любезный шурин, тоже не останется жить в веках. И если, глядя на свою мазню на хорах, он уже не ощущал торжества, то при виде часовни сарна жгла его по-прежнему.
«Carajo!» - мысленно выругался он и испугался, что ему пришло на ум такое слово здесь, в этом действительно святом месте. Ведь тут стоял эль пилар - столб, давший свое имя собору, тот столб, на котором апостолу Сантьяго, покровителю Испании, явилась пречистая дева и повелела воздвигнуть здесь на берегу Эбро этот святой храм. Тут стояла рака со святым столбом. А в раке было отверстие, через которое верующие могли прикладываться к столбу.
Гойя не приложился. Не то чтобы в нем поднялось возмущение против этой святыни, не то чтобы он не хотел преклонить перед ней колено, но он не чувствовал желания просить пречистую о помощи. Как часто взывал он в беде к этой самой пресвятой деве дель Пилар, как много пережил душевной борьбы и колебаний, прежде чем перешел от пресвятой девы дель Пилар к пресвятой деве Аточской. И вот он стоял без всякого благоговения перед этой святыней из святынь, которой был беззаветно предан в юности. Отмер кусок его жизни, и он даже не жалел об этом.
Он вышел из собора и городом направился в обратный путь. «Прошлогодних птиц в гнезде уже нет», - подумал он. Должно быть, их и в прошлом году не было. Образ Сарагосы, который он носил в душе, образ радостного, оживленного города - это его юность, а вовсе не Сарагоса. Город Сарагоса и тогда, верно, был пустым и пыльным, таким, каким он, оглохший, видел его теперь. Умолкшая Сарагоса - вот она настоящая Сарагоса.
Он вернулся домой в Кинта Сапатер; сидел один у себя в комнате и смотрел на голые белые стены, и вокруг него была пустыня, и внутри была пустыня. И вдруг среди бела дня им опять завладели кошмары. Обступила со всех сторон, вьется вокруг него окаянная нечисть, кажет кошачью морду, совиные глаза, крылья нетопыря.
Невероятным напряжением волн собрал он все свои силы, схватил карандаш. Стал набрасывать злых духов на бумагу. Вот они! И, увидя их на бумаге, он немного успокоился.
В этот день, и на следующий, и еще через день, во второй, в третий раз и все чаще и чаще выпускал он вселившихся в него бесов на бумагу. Так они были в его власти, так он освобождался от них. Когда они ползали и летали на бумаге, они уже не были опасны.
Почти целую неделю провел Франсиско - Сапатер ему не мешал - один на один с призраками у себя в пустой комнате, за рисованием. Он не закрывал глаза, чтобы не видеть демонов, не бросался ничком на стол, чтобы скрыть от них голову. Он глядел им в лицо, не отпускал, пока они не откроются ему до конца, насильно гнал на бумагу и их, и собственный страх, и собственное безумие.
Он посмотрел на свое изображение в зеркале: щеки ввалились, волосы спутаны, борода всклокочена. Правда, лицо уже немного округляется, морщины не такие глубокие; это уже не тот человек в предельном отчаянии, который глядел на него из зеркала в Санлукаре тогда, после полного крушения его жизни. Однако ему было еще не трудно вызвать в памяти тогдашнее свое лицо, и это лицо, свое лицо в минуту глубочайшего горя, нарисовал он сейчас.
И лицо Каэтаны вызывал он в памяти все снова и снова. Та картина, которую изрезала Каэтана, то кощунственное вознесение на небо пропало навсегда, и он не собирался его восстанавливать. Но зато он нарисовал не вознесение на небо, а полет Каэтаны на шабаш, и этот рисунок был еще более резким, еще более откровенным. И много других лиц и образов вечно меняющейся Каэтаны нарисовал он. Вот она, очаровательная девушка, мечтательно слушает сводню. Вот она в кругу обожателей, недоступная, манящая. Вот она, преследуемая демонами, спасается от них, оглядывается на них. И под конец он нарисовал шабаш ведьм, «Aquelarre» - неистовый разгул, дикую оргию. На задних ногах сидел сам сатана - здоровенный козел с исполинскими, увитыми гирляндами рогами и вращал круглыми огненными глазищами. Вокруг плясали ведьмы, поклонялись ему, совершали жертвоприношения, несли в дар черепа, освежеванных младенцев, а он, козел, подняв передние ноги, благословлял свою паству, всю эту бесовскую погань. Верховодила этой поганью красавица Каэтана.

Вот что день за днем рисует
Гойя. Делает наброски.
Выпускает на бумагу
Из пылающего мозга
Демонов, драконов, духов
С их крысиными хвостами,
Головами псов и жабьим
Взглядом. И все так же Альба
Среди них. Ее он пишет
С яростным остервененьем.
Сладостно ему и больно
Рисовать ее. Но это
Новое безумство лучше
Прежнего, что зверской болью
Грудь и мозг его терзало
В дни, когда сидел он, думал
И не мог уйти от страшных
Мыслей… Нет, пока он пишет,
Можно быть безумным, ибо
Радостно и прозорливо
Это исступленье. Счастлив,
Кто его сполна изведал.
И поэтому так жадно
Он рисует.

6

Мартин ни о чем не спрашивал, Гойя был доволен. И недоволен. То, что он рисовал за последние дни, было средством облегчить душу, способом высказаться, но он чувствовал настоятельную потребность говорить , в ясных словах говорить о том, что его мучило, о том, что открыл ему доктор Пераль, о своем страхе сойти с ума. Дольше он не мог выдержать один, ему надо было кому-то поведать свою страшную тайну.
Он показал Мартину рисунки. Не все, только те, на которых была изображена многоликая Каэтана - лживая очаровательная дьяволица. Мартин был потрясен. От волнения он закашлялся тяжелым, затяжным кашлем. Он рассматривал отдельные листы, откладывал, брал опять, снова рассматривал. Мучительно старался проникнуть в то, что хотел сказать ему друг.
- Словами этого сказать нельзя, - заявил Франсиско, - вот я и сказал так.
- Мне думается, я понял, - робко заметил не совсем уверенный Мартин.
- Ты только не бойся, - подбодрил его Франсиско, - тогда поймешь совершенно правильно. Всеобщий язык, - сказал он в нетерпении, - каждый должен понять.
- Я уже понял, - успокоил его Мартин. - Я вижу, как все случилось.
- Ничего ты не видишь, - огрызнулся Гойя. - Никто не может понять, как она изолгалась.
И он стал ему говорить, до чего Каэтана непостоянна и какая в ней бездна испорченности, и рассказал ему об их страшной ссоре и о том, как она разрезала картину. И, странное дело, когда он говорил, он совсем не чувствовал яростного презрения, которым похвалялся: в душе у него тепло и отчетливо звучали последние слова Каэтаны, слова сильной, честной любви. Но он не хотел о них думать, запрещал себе думать, он снова зажегся яростью от своих рисунков, стал хвастать Мартину, что навсегда вырвал ее из своей жизни и рад этому.
А затем он приступил к посвящению друга в свою страшную тайну. Показал остальные рисунки, рожи и привидения и опять спросил:
- А это ты понимаешь?
Мартин был ошеломлен.
- Боюсь, что понимаю, - сказал он.
- Ты только пойми! - настаивал Гойя, а затем показал ему свой собственный портрет - тот, с бородой, где из глаз его глядит беспредельное отчаяние. И пока растерявшийся, испуганный Мартин смотрел на нарисованного, а потом на живого Гойю, а потом опять на нарисованного, Франсиско сказал:
- Я попробую тебе объяснить, - и он заговорил так тихо, что Мартин его почти не слышал. - Я скажу тебе что-то очень важное, очень сокровенное и очень страшное, но, раньше чем отвечать, обдумай ответ хорошенько, не торопись и ни в коем случае не пиши. - И он рассказал о том, что объяснил ему Пераль, как близко, от его глухоты до безумия. Доктор Пераль, конечно, прав, закончил он, в какой-то мере он, Франсиско, уже безумен, и нечисть, которую он нарисовал, он действительно видел вот этими своими безумными глазами, и нарисованный сумасшедший Франсиско - это и есть настоящий Франсиско.
Мартин старался скрыть огорчение. А Гойя продолжал:
- Так, теперь подумай! А потом говори и, пожалуйста, наберись терпения, говори медленно. Тогда я смогу прочитать по губам, что ты хочешь сказать.
От покорности судьбе, с какой он это сказал, у Мартина защемило сердце.
Он ответил после долгой паузы осторожно и очень отчетливо. Кто сам так ясно понимает свое безумие, сказал он, тот разумнее большинства людей, и кто может так явственно изобразить свое безумие, тот сам свой лучший врач. Он говорил обдуманно, взвешивая каждое слово, и эти простые слова звучали для Франсиско утешением.
До этого дня Франсиско не был у матери. Правда, ему хотелось поговорить с ней; да и она, верно, уже прослышала о его приезде в Сарагосу и была обижена, что он ее не навестил. Но Гойя не мог решиться ее повидать: он стеснялся показаться матери в таком состоянии. Теперь, после разговора с Мартином, это стало возможным.
Но сперва он позаботился о более приличной одежде. Затем пошел к брадобрею. Он отрывисто приказал снять себе бороду, а во время бритья только неприветливо и невнятно что-то бормотал в ответ на любезную болтовню цирюльника. Тот не сразу сообразил, что его клиент глух. Франсиско все время морщился, ибо кожа у него стала очень чувствительной.
Но когда была снята борода и аккуратно причесаны волосы, лицо Гойи поразило парикмахера. Удивленно, даже испуганно посмотрел он на клиента, который пришел в парикмахерскую обросшим и взлохмаченным, а теперь уходил благообразным и важным.
Франсиско пошел к матери без предупреждения. С робостью и с радостным волнением пробирался он по улицам Сарагосы. Щеки горели, хотя в то же время у него было непривычное ощущение какого-то голого, холодного лица. Не спеша, боковыми улочками дошел он до домика, где жила мать, остановился, прошелся мимо него туда и назад, потом поднялся на второй этаж, постучал колотушкой. Дверь отворилась, оглохший Франсиско стоял перед матерью.
- Входи, - сказала донья Энграсия. - Садись и выпей стаканчик росоли! - сказала она очень явственно. В детстве его всегда поили росоли, когда он заболевал и вообще когда с ним случалась беда. - Я уже знаю, - продолжала донья Энграсия, все так же отчетливо выговаривая, и принесла бутылку росоли. - Мог бы к матери и раньше зайти, - проворчала она.
Она поставила перед ним бутылку и стаканы, немного печенья и села напротив. Он с удовольствием понюхал, крепко и сладко пахнущий напиток, налил себе и ей. Сделал глоток, облизал губы, помочил в росоли печенье, сунул в рот. Внимательно посмотрел матери в лицо.
- Упрямец ты и хвастун, - прочитал он по ее губам. - Сам, небось, знал, что вечно так длиться не может, да и я тебе говорила, что бог тебя накажет. Нет хуже глухого, чем тот, кто не хочет слышать, - припомнила она старую поговорку. - А ты никогда не хотел слышать. Господь бог по своему милосердию еще мало тебя покарал. Что было бы, если бы он отнял у тебя не слух, а богатство!
Франсиско хорошо понимал ход ее мыслей. Донья Энграсия была права, она всегда предостерегала его и придавала до обидного мало значения его блестящей карьере. Она была дочерью идальго, имела полное право величать себя доньей, но замужем жила по-крестьянски скупо, расчетливо, скромно одевалась, во всем применяясь к скудной действительности. После смерти отца Гойя взял мать к себе в Мадрид, она там не долго выдержала, попросилась назад в Сарагосу. Удача сына внушала ей сомнение, и она не скрывала, что не верит в его счастье. И вот он сидел против нее, глухой, убогий, и она утешала его росоли и отчитывала его.
Он кивнул большой круглой головой и, чтобы доставить ей удовольствие, стал жаловаться на свою судьбу, преувеличивая свалившееся на него несчастье. И с работой, сказал он, станет теперь труднее. Знатные господа и дамы нетерпеливы, и, если он не сможет принимать участие в их разговоре, у него будет меньше заказов.
- Ты что же, не будешь давать мне моих трехсот реалов? - сейчас же сердито спросила донья Энграсия.
- Деньги я тебе все равно посылать буду, даже если б мне безрукому пришлось сгребать уголь, - ответил ей Франсиско.
- А гордости в тебе не поубавилось, - сказала мать. - Жизнь тебя еще научит, Пако! Теперь ты не слышишь, зато ты многое видишь. Ты постоянно хвастался своими высокопоставленными друзьями. Первому встречному верил. С глухими не очень-то охотно водят знакомство. Теперь ты узнаешь, кто тебе истинный друг.
Но в ее суровых словах Франсиско уловил гордость за сына, надежду, что и в несчастье он останется верен себе, и боязнь унизить его своим сожалением.
Когда он попрощался, она позвала его приходить к ней обедать. На этой неделе он обедал у нее несколько раз. Мать отлично помнила, что было ему особенно по вкусу в детстве, и угощала его простонародными острыми кушаньями, обильно сдобренными чесноком, луком и прованским маслом, а иногда приготовляла крепкое пучеро - это была та же олья подрида, только попроще. Оба ели молча, много и со вкусом. Раз как-то он предложил написать ее портрет.
- Верно, прежде чем писать портреты с платных заказчиков, хочешь поработать с послушной натурщицей, - ответила мать, но явно была польщена.
Он предложил написать ее как она есть, в будничном платье. Ей же хотелось, чтоб он изобразил ее в воскресном наряде, кроме того, она попросила купить ей мантилью и новый кружевной чепчик, чтоб прикрыть сильно поредевшие волосы.
Сеансы проходили молча. Она сидела смирно; из-под высокого лба смотрели старые запавшие глаза, характерный нос навис над тонкими, плотно сжатыми губами. В одной руке она держала закрытый веер, в другой - четки. Гойя не торопился, сеансы доставляли обоим удовольствие. Когда он кончил, с полотна глядела старая женщина, много пережившая, умная от природы, умудренная судьбой, научившаяся довольствоваться немногим, но желавшая хорошо прожить оставшиеся годы. С особой любовью написал Франсиско ее старые костлявые, крепкие руки. Донья Энграсия осталась довольна портретом. Ее радует, сказала она, что он не пожалел ни холста, ни труда на портрет старухи, да еще на бесплатный.
Гойя навестил также и своего брата Томасо, позолотчика. Тот был обижен, что Франсиско собрался к нему только теперь. Во время разговора он спросил, не кажется ли Франсиско, что после бывшего ему указания от господа бога следовало бы больше заботиться о семье, и попросил помочь ему перебраться в Мадрид. Франсиско ответил, да, завтра он собирается с Мартином на охоту.
Шурин Гойи, патер Мануэль Байеу, тоже выражал недовольство, что Франсиско так долго не идет за духовным утешением к собственному шурину, видно, он еще недостаточно восчувствовал перст божий. Навестив шурина, Гойя увидел, что портрет покойного придворного живописца Байеу, написанный им, Гойей, и отправленный Хосефой в Сарагосу, висит в плохо освещенном углу. Гойя напрямик спросил шурина, как ему нравится портрет. Тот ответил, что портрет говорит о большом искусстве, но и об очерствевшем сердце. Он искренне жалел Франсиско, однако не без невольного злорадства, что высокомерие безбожного художника наконец-то сломлено.
Знатные сарагосские семьи - Сальвадорес, Грасас, Аснарес - всячески старались залучить к себе Гойю. Он же под всевозможными вежливыми предлогами отклонял их приглашения. Когда Франсиско не отозвался и на второе приглашение графа Фуэндетодос, тот поручил Мартину узнать, может ли он, граф, лично навестить Гойю; беседовать им будет нетрудно, ибо он изучил азбуку глухонемых. Настоятельная, почти смиренная просьба тронула Гойю, он вспомнил, какой страх и почтение внушал всей их семье граф, владелец их родной деревни Фуэндетодос.
Даже сам настоятель кафедрального собора дель Пилар навестил его. Это был все тот же дон Хильберто Алуэ, который во время спора с Байеу с таким злобным высокомерием напустился на Франсиско. Посещение уважаемого, древнего годами священника было лучшим доказательством того, как высоко взлетел Гойя. Дон Хильберто держался с подчеркнутой почтительностью. Изящным бисерным почерком писал он Франсиско, как глубоко сочувствует архиепископ господину первому живописцу, величайшему художнику Сарагосы, в постигшем его несчастье. Сердце же Гойи переполняла мрачная радость, что теперь не покойный Байеу величайший арагонский художник, а он.
Затем дон Хильберто сказал и написал, что архиепископу доставило бы особую радость, если бы дон Франсиско согласился взять на себя работу для собора, не очень сложную, которая не потребует много времени. И настоятель тут же с особым удовольствием и изяществом приписал, что соборный капитул предлагает гонорар в 25000 реалов.
На минуту Гойя подумал, что он считался или что описался настоятель. Как раз 25000 реалов запросил тогда прославленный мастер Антонио Веласкес за многомесячную работу, и именно из-за этой суммы соборный капитул заказал ее не Веласкесу. А теперь ему, Гойе, предлагают ту же сумму за двухнедельную работу. «Не будь заносчив, уйми свое сердце!» - приказал он себе и решил работать со смирением и любовью и не жалеть времени.

Но едва благочестивый
Труд начать успел он, почта
Поступила из Мадрида.
Крайне сдержанно и сухо
Дон Мигель писал о смерти
Сына Гойи, Мариано,
И советовал Франсиско
Поспешить в Мадрид, к Хосефе.
Гойя выехал. На этот
Раз он заказал курьерских
Лошадей. С большим комфортом
Возвращался, взяв с собою
Дон Мартина.

7

Он видел Хосефу, видел, как она шевелит губами, но не понимал ни слова. Она же силилась подавить страх, охвативший ее при виде непривычного, какого-то совсем иного Франчо.
Уже несколько дней, как похоронили их сыночка Мариано. Они обменивались беспомощными, неловкими словами утешения. Слова были ни к чему. Подолгу сидели вместе молча, и молчание говорило больше, чем слова.
Он собрался с силами и с немного болезненной улыбкой протянул ей тетрадь для набросков, которую постоянно носил теперь с собой, чтобы туда писали все, что хотели ему сообщить.
- Если ты захочешь мне что-нибудь сказать, - объяснил он, - ты напиши. Я плохо понимаю, только догадываюсь. Я действительно глух - глух, как тетерев.
Она только кивнула. Она не хотела его спрашивать ни о чем, что случилось за это время.
Хосефа стала еще сдержаннее, чем обычно, она окончательно ушла в себя. И все же теперь он видел ее глубже и отчетливее. Он всегда ощущал Хосефу как нечто раз навсегда данное, ясное и само собой разумеющееся. Он не задумывался над тем, как она воспринимает ту сторону его жизни, которая не связана с ней. Мужчина его общественного положения не должен отказываться от любви женщины, которая ему приглянется. Так уж водится. Хосефа была тут, когда она бывала ему нужна, иного он себе не мыслил, иного не желал, иначе и быть не могло. А он, со своей стороны, не сердился, что она считает брата более крупным художником, ничего не понимает в его собственной работе и исполнена молчаливой фамильной гордости, ибо ее семья пользовалась гораздо большим уважением, чем его семья. Прошли десятилетия, раньше чем она начала понимать, какой он художник и как его всюду ценят. Но полюбила его она еще до того, полюбила с первого же дня, иначе разве вышла бы девушка из семьи Байеу за какого-то Гойю. Он женился на ней отчасти по любви, а главное, потому, что она принадлежала к семье Байеу. Она, конечно, это уже давно поняла. И продолжала его любить и со всем мириться. Правда, он догадывался, что Хосефа порой молча страдает, и ему бывало ее жаль. У Франсиско было к ней теплое чувство, и он радовался, что теперь и у нее есть основание его жалеть.
Но сердце его окончательно смягчилось при виде сына Хавьера. Это был уже не мальчик, а молодой человек, мимо которого редкая женщина пройдет равнодушно. Хавьер сказал отцу, что много думал последние месяцы; он решил стать художником и надеется, что отец возьмет его в ученики. Гойя с горделивой нежностью смотрел на своего дорогого Хавьера. Теперь, когда умер Мариано, этот сын был большим утешением. Гойе не хотелось, чтоб мальчику пришлось так же тяжело, как в свое время ему самому. Мальчик был по рождению идальго, дон Хавьер де Гойя-и-Байеу. По арагонским законам, идальго мог рассчитывать на пособие от отца, чтобы не бесчестить себя работой. Теперь они, правда, живут в Кастилии, но арагонский закон хорош, ничего не скажешь. Он, Франсиско, охотно его выполнит. Пошлет сына за границу - в Италию, во Францию. Сам он многому научился в Италии, но ему приходилось вечно думать, где бы раздобыть риса, хлеба и сыра на обед. Зато пусть Хавьеру будут легки и жизнь и годы учения.
Когда Агустин свиделся с Гойей, в его хмуром лице что-то дрогнуло. Гойе претили слова утешения, он грубо спросил:
- Ну, как ты тут без меня управлялся? Много напутал? - И он велел ему заняться с Сапатером проверкой книг и расчетов.
Но потом ему захотелось посмотреть, что за это время сделал Агустин, и тот показал ему свои гравюры, над которыми работал по новому способу Жан-Батиста Лепренса. Агустин Эстеве внес некоторые улучшения. Гойя был поражен достигнутыми результатами. «Молодец!» - повторил он несколько раз и, обычно скупой на похвалы, не пожалел слов одобрения своему другу и помощнику.
- Этот способ надо было бы теперь называть способом Эстеве, - заявил он.
Прежняя глубокая связь между ними была восстановлена. Теперь и Франсиско показал Агустину свои сарагосские рисунки. Агустин был потрясен. Он зашевелил губами. Гойя не знал, говорит он или молчит: у Агустина была смешная привычка в минуты волнения причмокивать и глотать слюну. Он смотрел, смотрел и не мог насмотреться. В конце концов Гойя ласково взял у него из рук рисунки.
- Скажи же хоть что-нибудь, - попросил он.
И Агустин сказал:
- Это твоя настоящая дорога, - и большими, неуклюжими, тщательно вырисованными буквами написал эти слова.
Обрадованный Гойя шутливо спросил:
- А живопись, значит, к черту?
На следующий день Франсиско явился ко двору, надо сказать, несколько смущенный и озабоченный. Но там к нему были особенно внимательны, даже заносчивый маркиз де Ариса старался выказать участие.
Сам дон Карлос попытался шумной веселостью разогнать замешательство, вызванное глухотой Гойи. Он подошел вплотную к нему и громовым голосом крикнул:
- Пишут-то ведь не ушами, а глазами!
Испуганный Гойя не понял, отвесил низкий поклон и почтительно подал тетрадь для рисования и карандаш. Король обрадовался, сообразив, что есть возможность объясниться с первым придворным живописцем. Итак, он написал те утешительные слова, которые перед тем прокричал ему в ухо. «Пишут-то ведь не ушами, - написал он, - а глазами и руками», - и так как он держал в руке карандаш, то по привычке поставил свою подпись Yo el Rey», а также росчерк. Гойя прочитал и почтительно поклонился.
- Что вы хотите сказать, милейший? - спросил король.
Гойя ответил неожиданно громко:
- Ничего, ваше величество.

Предыдущая страница 20 Следующая страница


21 Лион Фейхтвангер

Король продолжал беседу с обычной своей благосклонностью.
- Сколько портретов с меня вы, собственно, уже написали? - спросил он.
Гойя не помнил точно, но признаться в этом было бы невежливо.
- Шестьдесят девять, - ответил он.
«Ишь ты!» - написал Карлос и торжественным тоном добавил: - Будем надеяться, что, по милости пресвятой девы, мы с вами проживем еще столько лет, что число их возрастет до ста.
Князь мира пригласил Гойю к себе. Мануэль с нетерпением ждал этой встречи. Еще сильнее, чем прежде, чувствовал он какую-то таинственную связь между собой и художником. Вероятно, они родились под очень схожими созвездиями: после сказочной карьеры судьба одновременно уготовила им обоим тяжкие удары. Франсиско устроил ему знакомство с Пепой, связь с которой сыграла такую огромную роль в его жизни, а он, Мануэль, способствовал возвышению Гойи. Они друзья, они понимают друг друга, они могут откровенно беседовать.
При виде постаревшего Гойи душу Мануэля переполнила искренняя жалость. Но он прикинулся веселым, как бывало в их счастливые дни. Все снова и снова уверял он Франсиско, что они связаны судьбой. Разве он не предсказывал, что они оба достигнут предела славы, каждый в своей области? И вот Франсиско - первый живописец короля, а он - инфант Кастильский.
- Правда, сейчас на небе появились небольшие тучки, - согласился он. - Но, уверяю тебя, Франчо, эти недоразумения пройдут, и наши звезды засияют еще ярче, - и движением руки он смахнул тучки. - Тот, кто, как мы, сам завоевал себе власть и почет, - продолжал он торжественно и таинственно, - ценит их гораздо больше, чем те, кому они достались при рождении; он их из своих рук не выпустит «Plus ultra! - воскликнул Мануэль и, так как Гойя не понял, написал: Plus ultra»; он пристрастился к этому выражению во время своего пребывания в Кадисе.
- В Кадисе я недурно провел время, - сказал Мануэль. - Впрочем, вы, дон Франсиско, там тоже не дремали, - и он хитро прищурился. - В городе ходят рассказы о некоей обнаженной Венере.
Франсиско был поражен. Неужели она показывала портрет посторонним? Неужели она не боится болтовни! Не боится инквизиции!
Мануэль заметил растерянность Франсиско. Погрозил ему пальцем.
- Да ведь это же только слухи, - заметил он. - И я не требую, чтобы вы их подтвердили или опровергли с рыцарской галантностью. Конечно, и я бы не прочь заказать вам подобную же Венеру, у меня есть несколько весьма аппетитных моделей. Может быть, мы еще вернемся к этому разговору. А пока напишите портрет моей инфанты. Как я слышал, вы писали ее уже раньше, когда она была ребенком.
Он пододвинулся совсем вплотную к Гойе и сказал ему с сердечной откровенностью:
- Кстати, я изучаю азбуку для глухих. Мне хотелось бы чаще и подробнее с тобой беседовать, Франчо, мой друг. Я приказал разработать план учебного заведения новейшего типа для глухонемых. По методу доктора де л'Эпе. Заведение будет носить твое имя, ведь на эту мысль навел меня ты. Поверь мне, это совсем не самонадеянно с моей стороны давать уже сейчас такие поручения. Долго не у дел я не останусь. Я вознесусь еще выше. Верь мне, Франчо. - И хотя Гойя не мог его слышать, он придал своему глуховатому тенору металлическую звонкость.
На следующий день Андрее доложил о приходе какой-то дамы. Гойя, приказавший никого не пускать, рассердился. Андрее объяснил, что дама не уходит и что это очень знатная дама. Гойя послал Агустина. Тот вернулся несколько смущенный и сказал, что дама - графиня Кастильофьель, а когда Гойя не понял, он крикнул ему в самое ухо:
- Пепа! Это Пепа!
Пеле жилось хорошо. Временно закатившаяся звезда дона Мануэля только послужила к вящему блеску Пепы. Никто не верил, что опала будет длительной, и те, кто из предосторожности избегал инфанта, из той же предосторожности старались как можно чаще появляться при утреннем туалете графини Кастильофьель. К тому же она была очень богата.
Узнав о судьбе, постигшей Гойю, Пепа сначала обрадовалась. Теперь он поплатился за то пренебрежение, которое выказал ей. Но ее мстительная радость скоро прошла. Пепа догадывалась, что постигшее Франсиско несчастье вызвано его страстью, и завидовала такой страсти. Ей казалось обидным, что не она внушила ему эту страсть.
Пепа пришла с намерением дать почувствовать Гойе, что возмездие существует и на небе и на земле. Но когда она увидела его, увидела нового, незнакомого Франсиско, она была потрясена, в ней заговорила старая любовь. Она удовольствовалась тем, что ясно дала ему понять, как высоко поднялась.
- Я беременна, - сказала она доверчиво и гордо. - Мой сын будет граф Кастильофьель, рожденный в законном браке.
Он заметил, как она тщится доказать и ему и себе самой, что она не только знатна и богата, но и счастлива. Однако счастлива она не была, она страдала по нем, как он сам страдал по герцогине Альба, и он почувствовал к ней прежнюю добродушную, немного жалостливую, уютную нежность.
Они разговаривали, как давнишние приятели, знающие друг о друге много такого, чего не знают посторонние. Пепа смотрела на него своими бесстыдными зелеными глазами, и он легко читал слова у нее по губам. Он убедился на опыте, что плохо понимает только тех, к кому равнодушен; людей, которых он любил, а впрочем, и тех, кого ненавидел, он понимал без труда.
- Кончита все еще плутует в карты? - спросил он и прибавил: - Если позволишь, я на днях приду к тебе поужинать и выпью стакан мансанильи.
Пепа не могла удержаться, чтобы не прихвастнуть.
- Только не приходи без предупреждения, - сказала она. - А то может случиться, что ты застанешь у меня дона Карлоса.
- Какого дона Карлоса? - спросил он.
- Дона Карлоса, короля всех испанских владений и обеих Индий, - ответила она.
- Carajo! - воскликнул он.
- Не ругайся, - остановила его Пепа, - особенно в присутствии дамы, которая скоро произведет на свет маленького графа. - А потом она стала рассказывать про Карлоса: - Он приходит как простой генерал и совсем не за тем, о чем ты думаешь. Он показывает мне свои часы, дает пощупать мускулы, мы кушаем с ним нашу любимую олью подриду, он играет на скрипке, а я пою ему свои романсы.
- Спой и мне свои романсы, - попросил он. И так как она смутилась и не знала, как понять его слова, он сказал с угрюмой веселостью: - Ты права, я глух на оба уха, но все же слышу лучше многих других.

Спой же! - произнес он хмуро. -
Ничего. Я подыграю. -
И она запела. Гойя
Взял гитару. И печально,
Бурно, сладостно и нежно,
Как уж водится в романсах,
Полился напев. И даже
Голос совпадал порою
С аккомпанементом…

8

Мартин Сапатер прожил в Мадриде дольше, чем предполагалось сначала. Он говорил, будто бы его задерживают дела, в действительности же все свое время посвящал другу. Он не отпускал его одного из дому, боясь, как бы с ним чего не приключилось. Франсиско не выносил никакой опеки, но Мартин умел все так хитро устроить, что друг ничего не замечал, хотя все время был под надзором.
Число заказов росло, как никогда, и Мартин доставал все новые, стремясь, чтобы у Франсиско не создалось впечатления, будто постигшее его несчастье отдаляет от него людей. Гойя не брал много работ, большинство заказчиков он обнадеживал обещаниями на будущее время.
Мартин старался разузнать все, что могло интересовать Гойю. Кое-что ему рассказали и о Каэтане. Герцогиня Альба, сообщил он Франсиско, ходатайствовала о разрешении выехать за границу к своим итальянским родственникам и, вероятно, не собирается возвращаться в Испанию, пока не истечет срок ее изгнания из столицы.
- Где бы она ни была, - сказал Франсиско, - до глухого ей дела все равно нет.
Жизнь в Мадриде с его постоянно меняющимся климатом была явно вредна Сапатеру. Он плохо выглядел, сильно кашлял и радовался, что Франсиско не слышит, какой у него злой кашель.
Наконец он сказал, что едет домой. Друзья, по своему обыкновению, шумно распрощались. Старались не давать волю чувствам, похлопали друг друга по плечу, подшутили над своими годами и немощами, и затем Мартин отбыл в Сарагосу.
Не успел он уехать, как Франсиско ушел из дому: ему хотелось одному, без посредников, проверить, как глухой Гойя и Мадрид приноровятся друг к другу. От его дома было недалеко до Пуэрта дель Соль - главной площади города. Там сходилось много больших улиц - калье Майор, Ареналь, Кармен, Алькала и много других.
И вот Гойя пришел на Пуэрта дель Соль в час наибольшего оживления. Сначала он постоял у лавок и лотков торговцев на Ред де Сан-Луис, а потом пошел на Градас - на огромную паперть церкви Сан-Фелипе эль Реаль, затем к колодцу Марибланка. Пуэрта дель Соль слыла самой шумной площадью в мире. Гойя смотрел на шум и суету. Его толкали, ругали, куда бы он ни стал, всюду он был не на месте, всюду мешал, но он не обращал на это внимания; он смотрел и наслаждался шумом. Сарагоса показалась ему мертвой, зато каким живым был Мадрид!
«Вода, вода холодная!» - кричали водоносы, они стояли Вокруг колодца Марибланка под непонятной статуей, о которой никто не знал, кого она изображает: Венеру или Веру, - но она была знаменита тем, что много видит и много слышит и, несмотря на свою принадлежность к женскому полу, никогда не сплетничает. «Холодной воды, - кричали водоносы, - кому холодной воды? Прямо из колодца!» - «Апельсины, - кричали торговки апельсинами, - две штуки на куарто!» - «Прикажите коляску, сеньор, - зазывали извозчики. - Колясочка у меня загляденье! Животина добрая! Покатаю по Прадо. Куда угодно, сеньор?» - «Подайте милостыньку ради пресвятой богородицы, - просил калека. - Подайте милостыньку безногому ветерану, храбро сражавшемуся с безбожниками». - «Как поживаешь, красавчик? - предлагала свои услуги девица. - Пойдем, полюбуйся, какая у меня спальня, миленочек! Полюбуйся, какая постелька! Мягкая, нарядная, другой такой и не сыщешь!» - «Покайтеся! - вопил, стоя на скамейке, монах. - Покайтеся и купите отпущение грехов!» - «Газеты, свежие газеты, „Циарио“, „Гасета!“ - кричали продавцы. - Берите три последние!» И громко переговаривались гвардейские офицеры, и кавалеры читали вслух дамам пестрые объявления, и шумели солдаты валлонской и швейцарской гвардии, и те, кому надо было составить прошение начальству, диктовали публичным писцам, и бродячий комедиант заставлял плясать ученую обезьянку, и горячо спорили «проектисты», предлагавшие в своих проектах спасти испанское королевство, а заодно и весь мир, и то и дело предлагала свой товар старьевщики.
Гойя стоял и смотрел. «На Пуэрта дель Соль мулов остерегайся, от колясок спасайся, на женщин не гляди, от болтунов стремглав беги!» - гласила поговорка. Он не остерегался. Он стоял и смотрел. Он слышал и не слышал, он знал каждый возглас и каждое слово и уже не знал их, и знал лучше, чем прежде.
Но вот на площади появилась слепая певица. Мадрид не доверял слепцам: слишком многие превращались в слепцов, чтобы легче залезать в карманы или, в лучшем случае, возбуждать жалость. Жители Мадрида обычно зло подшучивали над слепцами - и зрячими и незрячими, - и Гойя не раз принимал в этом участие. Но сейчас при виде слепой он болезненно ощутил собственную глухоту. Она пела и сама себе аккомпанировала на гитаре; уж, конечно, она сочинила хорошую песню, потому что все слушали, затаив дыхание, переживая вместе с певицей страх и радость; Франсиско же, хоть и смотрел внимательно ей в рот, не понимал ничего. Партнер певицы меж тем показывал картинки - пеструю мазню, иллюстрирующую то, что она пела, и вдруг Гойя расхохотался; он подумал, что не слышит ее слов, а она не видит картинок к ним.
Песня, несомненно, рассказывала об Эль Марагото, о том страшном разбойнике, которого поймал монах Сальдивиа. Эль Марагото не принадлежал к благородным разбойникам; это был изверг, тупой, звероподобный, кровожадный и алчный. И когда бедный монах предложил ему все, что имел - пару сандалий, он решил пристукнуть его своим ружьем. «На тебя вместе с твоими сандалиями пули жалко», - закричал Эль Марагото. Но храбрый монах бросился на него, отнял ружье, всадил удиравшему разбойнику пулю в зад и связал его. Вся страна радовалась на смелого капуцина, и толпа на Пуэрта дель Соль в восторге внимала певице, явно расцвечивавшей события красочными подробностями. Гойя почувствовал себя отщепенцем. Он купил текст песни, чтобы почитать его дома. День был на исходе, колокола звонили к вечерне, продавцы зажигали свет в лавках; перед домами и перед изображениями девы Марии уже горели фонари. Гойя отправился домой.
На балконах сидели люди и радовались прохладе. На балконе мрачного, подозрительного дома, почти без окон, сидели, опершись на перила, две девушки в светлом - миловидные и пышные; они рассказывали друг другу что-то очень занимательное, но все же то и дело посматривали вниз, на проходивших мужчин. А за спиной девушек, в тени, закутавшись в плащи так, что не видно было лиц, неподвижно стояли два молодца. Гойя посмотрел на балкон, замедлил шаг, затем совсем остановился. Вероятно, он смотрел слишком долго, завернутые в плащи мужчины сделали движение, чуть заметное, но угрожающее; благоразумнее было поскорее пройти мимо. Да, вот там, на балконе, настоящие махи из Манолерии, махи во всем их соблазне и блеске, а за их спиной - и так оно должно быть - мрак и угроза.
На следующий день Агустин спросил, когда же наконец они начнут портрет маркиза де Кастрофуэрте. Но Гойя только покачал головой. У него было другое на уме. Он написал то, что пережил вчера. Написал на шести небольших дощечках историю разбойника Эль Марагото. Как он напал у ворот монастыря на капуцина и как тот не потерял присутствия духа и смело захватил подстреленного им разбойника. Это был незатейливый, живой рассказ, вся песня была тут и вся та простая, откровенная радость, с которой слушали эту песню на Пуэрта дель Соль.
Но потом Гойей завладела другая картина, картина казни другого разбойника, при которой он присутствовал на площади в Кордове, - картина казни Пуньяля. И он изобразил уже удушенного, мертвого разбойника на помосте, в желтой власянице, обросшего бородой, одного в ярком солнечном свете.
Еще в тот же день - ему не терпелось еще в тот же день начать эту картину - он принялся писать мах, настоящих, тех, что видел на балконе, и их грозных кавалеров, стоявших в тени, и он написал тот соблазн, который исходит от этих женщин и вселяется в мужчину, и то опасное и мрачное, что стоит за их спиной и только усиливает соблазн.
Он показал картину дону Эстеве.
- Что же, по-твоему, лучше было бы писать портрет маркиза де Кастрофуэрте? - спросил он, гордый я довольный.
Агустин проглотил слюну, пожевал губами.
- У тебя вечно что-нибудь новенькое, - сказал он; и действительно, это была совсем новая манера, не та, в которой Гойя обычно писал подобные сцены.
Ему и раньше приходилось изображать сцены из жизни разбойников и мах для шпалер королевских покоев, но то были веселые и вполне безобидные картинки, эти же далеко не безобидны; и Агустину казалось удивительным, тревожным и радостным, что первый придворный живописец пишет теперь в такой манере. А Франсиско меж тем веселился и хвастался.
- Слышно, как Марагото грозится? - спрашивал он. - Слышно, как стреляет монах? Слышно, как шепчутся махи? Заметно, что это рисовал глухой? - И раньше, чем Агустин успел ответить, он гордо сказал: - Видишь! Я еще чему-то научился! Plus ultra!
- Что ты думаешь делать с этими картинами? - спросил Агустин. - Герцогиня Осунская хотела приобрести два-три небольших холста. Ей, конечно, понравится «Разбойник Марагото».
- Эти картины непродажные, - ответил Гойя. - Я написал их для себя. Но я их раздарю. Одну можешь взять себе, остальные я подарю Хосефе.
Хосефа была удивлена, но покраснела от радости. Улыбаясь, степенно выводя буквы, как научили ее в монастыре, она написала: «Спасибо» - и поставила крест, как всегда ставила в конце того, что писала.
Он смотрел на нее. За последнее время Хосефа еще больше похудела, еще больше ушла в себя. Не так уж много было у них о чем говорить, и все же теперь он охотно бы с ней поболтал. Многие друзья и даже чужие люди изучили азбуку глухих; его огорчало и раздражало, что она не приложила к этому ни малейшего старания.
Вдруг ему пришло в голову написать ее портрет. Он видел ее по-новому, видел яснее, чем прежде. Видел то, что его часто в ней раздражало - ее сходство с братом, неверие в него, Франсиско, и в его талант. Но видел и то, чего раньше не хотел видеть: рожденные любовью огорчение и тревогу за него, такого нечестивого, непокорного, ни в чем не знающего удержу.
Хосефа была хорошей, терпеливой моделью. Она сидела на стуле, как он ей велел, прямо, накинув на плечи дорогую, слегка топорщащуюся шаль. Он подчеркнул ее арагонскую неподвижность, гордость, придал очаровательную строгость позе. Он смотрел на нее с любовью; он ее не украсил, но сделал чуть-чуть моложе. Вот она сидит, высоко держа голову, увенчанную тяжелыми золотисто-рыжими косами; нос большой, тонкогубый рот под ним плотно сжат. Черты продолговатого лица заострены, кожа еще нежная и розовая, но уже видны первые следы увядания; в покатых плечах чувствуется легкая усталость. Большие лучистые глаза печально смотрят куда-то вдаль, за зрителя. А руки в серых перчатках тяжело лежат на коленях, пальцы левой руки, словно окоченевшие и странно растопыренные, лежат на правой.
Портрет был хороший, любящий, но не радостный. Совсем не как сарагосский, где он изобразил-ее с двумя детьми. Нет, не жизнерадостный Гойя писал этот последний портрет.
Последний портрет. Несколько дней спустя после окончания портрета Хосефа занемогла и слегла. Она таяла на глазах. Причина ее смертельного истощения была ясна: коварный климат - лютые морозы зимой, палящий зной летом, сильные ветра, а затем - частые беременности.
Сейчас, когда дело шло к концу, ей, молчальнице, надо было многое ему сказать. И теперь он увидел, как несправедлив был, обижаясь, что она не научилась азбуке глухонемых. Она научилась, и если не прибегала к ней, то лишь из-за своей замороженности. Сейчас она говорила с ним своими усталыми пальцами, но всего два-три дня, потом у нее отяжелели руки. Он видел, как она шевелит губами, тоже с большим усилием, и он прочитал по губам ее последний завет: «Будь бережлив, Франчо! Не растрачивай ни себя, ни деньги!» Она умерла так же, как жила, тихо, никому не доставляя хлопот, с заботливым словом на устах.
Лицо покойницы, обрамленное густыми золотисто-рыжими волосами, казалось менее утомленным, чем в последние дни. Гойя вспоминал прожитую вместе жизнь; нежное, стройное, неловкое тело девушки, до него не знавшей мужчин; безропотные муки, в которых она рожала ему детей; долгие безмолвные страдания, которые выносила из-за него; ее непонимание его искусства; ее стойкую любовь. Как ужасно, что она умерла именно сейчас, когда они оба гораздо лучше узнали друг друга.
Но он не испытывал того яростного отчаяния, которое обычно так легко нападало на него. Скорее его сковывало грустное, тупое чувство пустоты, сознание безысходного одиночества.

Погребение Хосефы
Он обставил очень скромно,
Без роскошества, с которым
Он похоронил когда-то
Маленькую дочь Элену.
С кладбища вернувшись, мрачно
Произнес слова старинной
Поговорки: «Мертвых - в землю,
А живых - за стол».
С надеждой
Видели друзья, что Гойя
Это новое несчастье
Перенес без исступленья.
И он сам решил: отныне
Он, наверное, избавлен
От врага, который вечно
Жил в его груди.

9

Из Сарагосы неожиданно приехала мать утешить Франсиско в горе. Она помянула покойницу добрым словом. В свой первый приезд в Мадрид она с Хосефой не поладила.
Мать приехала одна. Томас, конечно, вызвался ее проводить, и патер Мануэль Байеу тоже. Но она пожалела Франчо: они оба стали бы просить денег, а это сейчас совсем некстати. Другое дело, если бы поехал Мартин Сапатер. Но он, бедняга, совсем расхворался, опять его донимает кашель; на этот раз он кашляет кровью.
Гойя был потрясен. Трезвые слова матери пробудили в нем суеверный страх, он боялся за Мартина. Многие друзья, портреты которых он написал, перестали жить во плоти и жили теперь только в его портретах. Вот и Хосефа тоже умерла. И как раз после того, как он написал ее портрет. Так уж не раз бывало: когда он пишет портрет, всей душой отдаваясь работе, он сокращает срок жизни своей модели. Человек начинает жить в картине, которая отнимает у него дыхание жизни. Он, Франсиско, так же как и Каэтана, приносит несчастье, верно, это-то и связывало его с Каэтаной.
От черных мыслей ему помогло избавиться присутствие рассудительной доньи Энграсии. Старуха была очень крепка, хотя Гойя написал ее портрет, она не думала помирать.
К сожалению, она не выносила своего внука, его сына Хавьера.
- Мальчишка мне не нравится, - сказала она Гойе, как всегда, напрямик. - Он унаследовал все плохое с материнской и все плохое с отцовской стороны: задирает нос, врет и деньгами швыряет. Ты бы с ним поговорил построже, Франчо, - и она привела старую мудрую поговорку: «Al hijo y mulo para el culo - что с сыном, что с ослом разговор один - батогом».
Аристократически изящному Хавьеру неотесанная арагонская бабка тоже не понравилась. Зато друзья Гойи - Агустин, Мигель, Кинтана - наперебой старались угодить матери своего дорогого Франсиско. Дон Мигель предложил Гойе отвезти донью Энграсию во дворец и представить их величествам, дабы сеньора Гойя воочию убедилась, как ценят ее сына король и Мария-Луиза. Но старуха не захотела.
- Мне при дворе не место, - сказала она, - да и тебе, Франчо, тоже. Луком родился - луком, не розой, и помрешь.
Мать долго не прогостила и, несмотря на уговоры сына, настояла, чтобы и в обратный путь ее никто не провожал. Ведь он же приехал в Сарагосу один.
- Старухе все-таки легче, чем глухому, - заявила она.
Перед самым отъездом она дала сыну несколько добрых советов, которые напомнили ему наставления Хосефы: будь разумен, откладывай про черный день, не давай слишком много брату и шурину - жадному воронью.
- Ты ведь можешь отказать им побольше в духовной, - предложила она, - а при жизни я бы ничего к тому, что уже даешь, не прибавляла. Помни, лучше жить незаметно, чем на виду. Не будь заносчив, Пако! Сам видишь, к чему это ведет. «На красивой одежде каждое пятнышко заметно».
Франсиско посадил мать в почтовую карету. Майораль - главный кучер - и форейторы натянули вожжи, крикнули «Macho, macho!» - и, когда коренник не сразу взял, выругались: «Que perro!» Мать выглянула из кареты и, не обращая внимания на их крики, сказала:
- Да хранит тебя дева Мария, Пако!
Франсиско видел чертыханье кучеров, видел благословенье матери, и в его душе они слились воедино. Наконец колымага тронулась, и теперь Гойя знал: навряд ли он еще раз увидит свою старуху мать.
Его задело за живое, что донье Энграсии не пришелся по душе Хавьер. Он по-прежнему любил и баловал сына; все, что Хавьер говорил и делал, нравилось отцу. Хавьер занимал все больше места в его сердце. Мать не права, не может быть, чтобы она была права, мальчик стоит того, чтобы его баловали.
Франсиско написал его портрет; не раз это помогало ему понять человека. Он ничего не упустил, припомнил все недостатки сына, на которые указывала Хосефа, а главное мать, - недостатки, общие, вероятно, с недостатками светского хлыща маркиза де Сан-Адриана. Но он вложил в портрет всю свою любовь к сыну. Он написал молодого фата, но сколько в портрете иронической нежности к этому обаятельному щеголю! Вот он стоит, картинно выставив одну ногу, юноша, еще совсем мальчик; на нем длиннополый, ультрамодный жемчужно-серый фрак, панталоны в обтяжку, высокие черные сапоги. На руках желтые перчатки, в одной руке тросточка и треуголка, другая утопает в вычурном белом кружевном жабо. На жилетке болтаются дорогие брелоки, а у ног стройного, статного молодого человека жеманно примостилась смешная откормленная белая комнатная собачка с красным бантиком. Лицо у юноши продолговатое, на лоб падают золотисто-рыжие завитки, глаза - как у матери, а над длинной верхней губой отцовский мясистый нос. Вся картина утопает в потоке нежного серого света с волшебными перламутровыми переливами.
Когда портрет был закончен, Франсиско стало ясно, что именно Хосефа и мать порицали в Хавьере. Но сам он любил сына таким как он есть, ему даже нравилось, что он рисуется, нравилось его юношеское пристрастие к нарядам и роскоши.
А вот дом, где он жил, великолепно обставленный дом на улице де Сан-Херонимо, ему вдруг опостылел. Элена умерла, Мариано умер, он остался один с Хавьером. Дом и его убранство отслужили, отжили.
Он купил другой, под самым Мадридом, но уже за городом, на берегу Мансанареса, неподалеку от Пуэрта Сеговиа; старое поместительное двухэтажное здание, настоящую загородную виллу - кинту - с большим запущенным участком; Оттуда открывался чудесный вид: с одной стороны на любимую, не раз воспроизведенную им Прадера де Сан-Исидро с широко раскинувшимся над ней милым его сердцу Мадридом, с другой - на горы Гвадаррамы.
Дом он обставил более чем скромно. Заметив, что сыну такая скудость не по вкусу, он усмехнулся и в утешение позволил Хавьеру обставить собственные комнаты со всей роскошью. Он отдал сыну дорогие стулья и кресла, обитые золотой каемкой табуреты из дома на улице де Сан-Херонимо. И большинство картин тоже, себе он оставил тот портрет Каэтаны, что писал не для нее, а для собственного удовольствия. В свои личные просторные комнаты он поставил только самое необходимое, на стены не повесил ничего, хотя его прежняя мастерская была украшена шпалерами и дорогими картинами.
Часами просиживал он, иной раз с хитрой усмешкой, перед этими голыми стенами. Он лелеял мысль расписать их. Он населит их образами из своего мира; его наблюдения, его фантазия будут водить кистью, он не станет считаться ни с какими правилами, кроме своих собственных; и все же этот его внутренний мир будет реальным миром.
Но раньше, чем это осуществить, надо еще многому научиться. Правда, кое до чего он дошел, но это только первая вершина. Подобно путнику, который, взобравшись на первый хребет, видит наконец перед собой всю далекую безоблачную цепь гор, он только теперь, в эту годину бедствий, безумия, глухоты, одиночества, брезжущего сознания, увидел свою истинную цель, отдаленную и очень высокую. В первый раз она смутно предстала перед ним, когда он присутствовал при омерзительном зрелище унижения Пабло Олавиде, и тогда он написал инквизицию, сумасшедший дом и еще несколько небольших картин. Теперь он видел свою цель гораздо яснее: внешний облик надо дополнить внутренним, голую действительность подлинного мира - порождениями собственного мозга. Только если он сумеет это осуществить, разрисует он стены своей кинты.
Дом Гойя, правда, обставил очень скупо, зато в отношении одежды был по-прежнему весьма щепетилен. Он одевался теперь по новой омещанившейся парижской моде, придворное платье надевал только в случаях, предписываемых этикетом, в остальное же время носил вместо кальсас - коротких штанов - длинные панталоны, а треуголку сменил на твердый цилиндр - на пролифар , или боливар . Волосы начесывал на уши, все равно уши уже ничего не слышат. Соседи часто видели, как он гуляет по своему большому заросшему саду, такой крепкий, осанистый, такой мрачный, на львиной голове высокая шляпа, в руке трость. Они прозвали его «El Sordo en la Huerta - Глухой в саду», а его дом - «La Quinta del Sordo - Вилла Глухого».
Он всегда носил с собой бумагу и карандаш, и ему писали то, что хотели сказать. Все чаще и чаще делал он в этой тетради небольшие быстрые наброски, первые эскизы, моментальные зарисовки того, что жило в нем самом, и того, что его окружало. Он изучил новый способ Агустина. Они много работали вместе, и Гойя не стеснялся обращаться к нему за советом.
И здесь, в своей вилле, как и в доме на улице Сан-Херонимо, он делил мастерскую с Агустином. Но теперь, когда он приступил к тому новому, что задумал нарисовать и выгравировать, присутствие даже этого верного друга и единомышленника стало ему в тягость. Он снял комнату в верхнем этаже высокого густонаселенного дома на углу калье де Сан-Бернардино, в самом шумном квартале Мадрида. И это помещение он тоже обставил скупо. Обзавелся только самой скромной мебелью, инструментами и всем необходимым для гравирования - медными досками, станком и прочим техническим оборудованием.
Итак, Гойя заперся здесь, у себя в мастерской, бедной и неуютной, в которую его щегольское платье врывалось странным диссонансом; он улыбался, вспоминая, какое недовольное лицо бывало у Хосефы, когда он не надевал для своей грязной работы блузу. Итак, он заперся здесь; справа, слева, снизу, с людной калье де Сан-Бернардино доносился шум, а он, погруженный в великую тишину, работал над тем новым, смелым и жестоким, что пытался создать; пустая мастерская стала для него любимой кельей, его эрмитой .
Новый способ Агустина давал возможность получить новый, дотоле невиданный тоновой эффект, и Гойя был этому рад, ибо мир, который он держал в голове и хотел перенести на доску, был богат и разнообразен. Тут были люди, вещи и события из поры его детства и юности, проведенных в Фуэндетодосе и Сарагосе в деревенско-мещанской обстановке; были тут также люди и вещи из его придворной жизни, мир Мадрида и королевских резиденций. Долгое время он думал, что прошлое, подспудное умерло, что остался только Гойя придворный. Но с тех пор как он оглох, с тех пор как проделал долгий путь с погонщиком Хилем, он стал замечать, что старое еще живет в нем, и это его радовало. Теперь он был уже другой, новый - умудренный, многому научившийся из общения с крестьянами и горожанами, с придворными, челядью и призраками.
В молодости он был горяч и шел напролом. Но на собственном опыте убедился: кто хочет настоять на своем, того судьба бьет. Потом он приспособился, зажил беззаботной, роскошной, сибаритской жизнью двора. Но на собственном опыте убедился: кто отказывается от своего «я» и приспосабливается, того судьба тоже бьет, он губит и себя и свое искусство. Теперь он знал: нельзя ломать, надо пригибать, обтачивать и себя и других.
У него было такое чувство, словно все пережитое вело его сюда, в это просторное светлое пустое помещение на калье де Сан-Бернардино, а все им доселе написанное и нарисованное - только подготовительные упражнения, чтобы набить руку для того, что еще предстоит. Он заперся у себя в эрмите, но не препятствовал миру вторгаться к нему, и в то же время принуждал мир быть таким, каким он его видит.
Таким, каким он его видел, он набрасывал его на бумагу, а затем процарапывал и травил на доске! Hombre! Это совсем не то, что писать портрет по заказу, да еще стараться, чтобы и болван заказчик тоже узнал себя на портрете. Теперь он мог писать самую правдивую, правду. Hombre! Какая это радость!
Простота и скупость, к которым вынуждал Гойю самый материал его нового искусства, так же нравились ему, как и пустота его жилища. Свет и краски не раз пьянили его своим великолепием и не раз еще будут пьянить. Но сейчас, в уединении эрмиты, он, случалось, ругал свои прежние картины. Экая пестрота, словно зад у павиана! Нет, для его новых видений, жалящих, горьких и веселых, годится только игла, строгая черно-белая манера.
Он сообщил Академии, что, как это ни прискорбно, вынужден ввиду глухоты просить об отставке. Академия избрала Гойю почетным президентом и устроила прощальную выставку произведений художника.
Король дал на выставку «Семью Карлоса».
Об этой смелой картине ходило много слухов. На открытие пришли не только те придворные, которые хотели засвидетельствовать свою приверженность к искусству и дружбу к Гойе, пришли также и все просвещенные люди Мадрида.
Итак, здесь висел портрет, вокруг которого поднялся такой шум, столько было разных толков, и славословий, и усмешек; и у тех, кто видел его сейчас впервые, захватывало дух.
Председатель комитета Академии маркиз де Санта-Крус провел Гойю среди почтительно ожидавшей толпы к его произведению. И вот плотный мужчина в тесноватом костюме, на вид старше своих лет, стоял перед портретом и, прищурившись, выпятив нижнюю губу, смотрел на своих Бурбонов, а за его спиной теснились мадридские придворные, горожане, художники. Когда толпа узнала Гойю, стоящего перед своим произведением, раздались неудержимые восторженные крики: «Да здравствует Испания!», «Да здравствует Франсиско Гойя!», «Viva!», «Ole!» - и гром рукоплесканий. Но Гойя не замечал ничего. Маркиз де Санта-Крус дернул его за рукав и осторожно повернул лицом к собравшимся, и тогда Франсиско увидел и поклонился с очень серьезным лицом.
Великий инквизитор дон Рамон де Рейносо-и-Арсе рассматривал картину; ему говорили, что она - дерзкий вызов, брошенный принципу легитимизма.

Он нашел, что это мненье
справедливо. «Будь я Карлос, -
произнес он по-латыни, -
я не только бы не сделал
Гойю первым живописцем,
но потребовал бы срочно
тщательнейшего дознанья
с целью выяснить подробно,
не имеем ли мы дела
с laesae majestatis»[21].

10

Дон Мануэль правильно рассудил, предложив королю назначить премьер-министром либерала Уркихо, а министром юстиции - реакционера и ультрамонтана Кабальеро. Но одно он упустил из виду: дон Мариано Луис де Уркихо был не просто своекорыстным политиком; передовые идеи, сторонником которых он считался, не были для него только модным салонным разговором на излюбленную тему. Правда, оба министра, как и ожидал дон Мануэль, враждовали и взаимно чинили друг другу препятствия. Но Уркихо показал себя пламенным патриотом и государственным деятелем крупного масштаба, до которого не дорос хитрый, себялюбивый и ограниченный Кабальеро. Вопреки проискам последнего, дону Уркихо удалось в значительной мере освободить испанскую церковь от влияния Рима и заставить испанских ультрамонтанов отдавать в казну суммы, которые до того утекали в Рим; удалось ему также несколько сузить юрисдикцию инквизиции. Но главное, Уркихо добился успехов во внешней политике. Он не пошел на уступки Французской республике, которые дон Мануэль считал неизбежными; больше того, он сумел гибкой политикой, с умом уступая в малом и вежливо, но упорно настаивая в большом, укрепить положение испанского престола по отношению к могучему, победоносному и несговорчивому союзнику.
Дон Мануэль был разочарован. Донья Мария-Луиза не протягивала с мольбой к нему руки, она все еще была холодна и не замечала своего бывшего фаворита, а нового премьера осыпала милостями.
Внешне дон Мануэль был в дружеских отношениях с Уркихо, втайне же строил козни, всячески мешая его политике. В чем мог поддерживал фарисея Кабальеро, подстрекал ультрамонтанов поносить с кафедры и в печати безбожника министра, науськал Совет Кастилии подать королю Карлосу жалобу на попустительство цензуры при Уркихо.
Но прежде всего дон Мануэль пытался расстроить внешнюю политику дона Уркихо. Против ожидания парижских правителей, новый премьер-министр оказался умным, целеустремленным противником, и теперь они всячески интриговали в Мадриде, добиваясь его падения. Мануэль, старавшийся напомнить о себе Директории, с готовностью доставил ей давно желанный повод для того, чтобы потребовать отставки Уркихо.
Брат короля Карлоса Фердинанд Неаполитанский, к тайной радости Карлоса, присоединился к коалиции против Франции и после короткой кампании был побежден и низложен. Тогда Мануэль посоветовал королю потребовать неаполитанскую корону для своего второго сына. Такое требование было, по меньшей мере, дерзким, ибо в качестве союзника Франции Карлос обязан был бы уговорить брата соблюдать нейтралитет. Уркихо пытался разъяснить королю, что его требование политически бестактно и грозит тяжелыми последствиями. Однако король, настроенный Мануэлем, был непреклонен. Дону Уркихо пришлось обратиться в Париж с требованием неаполитанской короны для испанского принца. Его опасения сбылись. Директория нашла требование наглым и нелепым, прислала резкий ответ и просила короля отставить министра, обратившегося к республике с таким оскорбительным предложением. Мануэль уверил Карлоса, что только избранная доном Уркихо неудачная форма оскорбила Париж и вызвала неприятную ответную ноту. Король, уступая воле Марии-Луизы и не желая ронять своего престижа, не сместил Уркихо, однако высказал ему свое недовольство и довел об этом до сведения республиканского правительства. «И эта лиса тоже скоро кончит свою жизнь на прилавке у бургосского скорняка», - с удовольствием припомнил Мануэль старую поговорку.
И как нарочно, опять подвернулся один из тех счастливых случаев, на которые всю жизнь уповал дон Мануэль и на которые ему так везло. Наполеон Бонапарт вернулся из Египта и провозгласил себя первым консулом. Избалованному победами полководцу и правителю совсем не улыбалось вести переговоры об испанских делах с несговорчивым доном Уркихо, и он не скрывал своего желания, чтобы во главе испанского правительства опять стал его друг инфант Мануэль.
Наполеон был не из тех, кто довольствуется желаниями. Он отозвал прежнего посла Трюге и посадил на его место своего брата Люсьена, которого снабдил проектом нового договора между Испанией и республикой, соглашением, составленным с мудрым расчетом на фамильную гордость Марии-Луизы, причем дал Люсьену директивы обсудить новый договор не с первым министром, а с доном Мануэлем.
Итак, Люсьен в тайной беседе сообщил инфанту Мануэлю, что первый консул задумал создать из великого герцогства Тосканского и папских владений новое государство - королевство Этрурию, корону же этого королевства он предназначает пармскому наследному принцу Луису, зятю испанских монархов, в возмещение за потерю им герцогства Пармского. Первый консул рассчитывает, что в ответ на такую любезность Испания уступит Франции Луизиану - свою колонию в Америке.
Мануэль сразу понял, что такое предложение, хотя его и нельзя назвать выгодным для Испании, будет приятно ласкать слух доньи Марии-Луизы, и обещал новому посланнику Люсьену Бонапарту обязательно доложить об этом проекте королевской чете и горячо его поддержать. Со времени их крупной ссоры донья Мария-Луиза не давала Мануэлю случая поговорить с ней наедине. Теперь он попросил ее о беседе с глазу на глаз по чисто политическому вопросу. Он предложил ее вниманию новый проект. Выразил свою радость, что досадная натянутость в отношениях с республикой, вызванная глупым поведением дона Уркихо, теперь благодаря его, Мануэля, посредничеству устранена, как это явствует из великодушного предложения первого консула. С другой стороны, продолжал он, нельзя ставить в вину первому консулу, если он не желает вести переговоры по столь щекотливым государственным делам, как создание королевства Этрурии и испанские ответные уступки, с таким бестактным человеком, как Уркихо.
Донья Мария-Луиза слушала внимательно, с ласковой насмешкой. Вместо Мануэля она избрала в любовники гвардейского лейтенанта Фернандо Мальо и сделала его первым камергером пармского престолонаследника. Но Мальо был груб и ограничен, он ей надоел, и теперь, когда она впервые после большого перерыва опять оказалась наедине с Мануэлем, она почувствовала, как сильно ей недоставало его все это время; всем своим существом тянулась она к нему. Разумеется, Мариано Луис Уркихо - государственный деятель совсем иного масштаба, но в одном Мануэль прав: первый консул хочет разговаривать с ним, а не с Уркихо.
- Если я правильно поняла, инфант, - сказала она, - вы полагаете, что означенный договор может быть заключен только при вашем содействии?
Мануэль посмотрел на нее и улыбнулся.
- То, что его превосходительство посол Люсьен Бонапарт обсуждал со мной тайные планы своего брата, - ответил он, - по-моему, достаточное доказательство доверия, которое оказывают не всякому. Но, может быть, Madame, вы сами спросите посла Бонапарта, - дерзко закончил он.
- Я вижу, Мануэлито, ты любыми средствами опять хочешь пролезть в первые министры, - сказала мечтательно и нежно королева, - хочешь пройти обходным путем, через генерала Бонапарта.
- Вы жестоко ошибаетесь, Madame, - возразил дон Мануэль с любезной улыбкой. - При теперешних обстоятельствах я не мог бы принять пост первого министра. Каждый раз, как вы обращались бы ко мне за советом, я невольно вспоминал бы об оскорблении, которое вы изволили мне собственноручно нанести.
- Я знаю, ты очень обидчив, - сказала королева. - Что же тебе на этот раз от меня надобно, chico, маленький мой?
- Вы должны понять, ваше величество, что я не могу вернуться на ноет первого министра, не получив удовлетворения, - заявил дон Мануэль.
- Ну, выкладывай, наконец, свои наглые требования, - сказала Мария-Луиза, - говори, чего тебе надобно за то, что моя дочь станет королевой Этрурии!
- Я почтительнейше прошу вас, ваше величество, - ответил дон Мануэль и придал нежность своему глухому тенору, - принять в число ваших придворных дам графиню Кастильофьель.
- Ты подлец, - сказала Мария-Луиза.
- Я честолюбец, - поправил ее инфант Мануэль, - я думаю о себе и о тех, кто мне близок.
Пепа вся расцвела, когда получила письменное извещение от маркиза де Ариса, первого королевского камерария, в котором ей от имени их величеств предлагалось явиться в день рождения короля в Эскуриал для церемонии besamano - поцелуя руки. С беременностью Пепа повеселела. То, что она будет представлена ко двору в один из восьми самых торжественных дней, она восприняла как новый, небывало счастливый подарок судьбы. Мануэль будет там, все будут там, весь двор будет в сборе. И Франчо тоже придет; в день рождения короля первый живописец не может отсутствовать. А она будет стоять против королевы, их будут сравнивать, все будут сравнивать - весь двор, и Мануэль, и Франчо тоже.
Она немедленно приступила к радостным приготовлениям. Прежде всего надо послать в Малагу нарочного, чтобы притащить в Мадрид старого дурака, ее супруга-графа, его присутствие необходимо. Он, конечно, заартачится, придется отвалить ему несколько тысяч реалов, но на это не жалко. Хорошо, что вовремя поспело из Парижа от мадемуазель Одетт новое зеленое вечернее платье, заказанное для нее Лусией. Она расширит его в талии, теперь, когда она беременна, это как раз то, что нужно. Пепа долго совещалась о требуемых-переделках с мамзель Лизетт, мастерская которой находилась на Пуэрта Серрада. Затем прилежно взялась за изучение «Руководства по церемониалу». В книге было восемьдесят три страницы большого формата; в продаже ее не было, гофмаршальское ведомство предоставляло ее лицам, принятым при дворе.
В день приема Пепа вместе со своим дряхлым графом подкатила с помпой к главному порталу замка. На этот раз она входила в Эскуриал не через черный ход, а по приглашению хозяина дома. Она шла по залам и коридорам, возведенным над гробницами усопших монархов, мимо бравшей на караул стражи и импозантных, склонявшихся перед ней лакеев, ибо в восемь самых торжественных праздников бывала в сборе вся свита, и валлонская и швейцарская гвардия, и весь дворцовый штат, большой и малый - 1874 человека.
Пепу встретила камарера майор - маркиза де Монте Алегре, на обязанности которой лежало подготовлять дам, которые ожидали представления ко двору. Сегодня представлялось девятнадцать дам, большинство совсем молоденькие. Все казались взволнованными предстоящим, одна была совершенно спокойна - графиня Кастильофьель; когда она готовилась к сцене, ей приходилось справляться с гораздо более трудными ролями.
Когда камарера майор со всей паствой появилась в тронном зале, там уже собрались гранды, прелаты и послы. А весь сброд - мелкопоместные дворяне и крупные чиновники - расположился вдоль боковых стен огромного зала и на галереях. Выход Пепы произвел впечатление. Она без всякого смущения оглядывалась вокруг, ища знакомых. Многие ей церемонно кланялись, она отвечала спокойно и весело, любезным кивком. На галерее Пепа увидела Франсиско и радостно кивнула ему.
В аванзале заиграли трубы, раздались слова команды, зазвенели алебарды часовых. Затем церемониймейстер три раза ударил жезлом и возгласил: «Los Reues Catolicos». И вот между рядами низко склонившихся придворных их католические величества проследовали в зал, а за ними - члены королевской фамилии, в том числе и инфант Мануэль со своей инфантой. Их величества воссели на троне. Оберцеремониймейстер доложил, что гранды королевства собрались в сей торжественный день, чтобы передать католическому королю пожелания дворянства. «Да продлит дева Мария дни католическому королю на благо Испании и всему миру!» - возгласил он. Присутствующие подхватили его слова, в замке заиграли трубы, в большой церкви ударили в колокола.
Под торжественные звуки, приглушенно долетавшие до огромного роскошного и мрачного зала, двенадцать грандов первого ранга с супругами приблизились к их величествам для besamano - поцелуя руки. Затем началось представление ко двору девятнадцати дам; они выстроились согласно рангу, графиня Кастильофьель шла седьмой. Когда маркиз де Ариса возгласил фамилию Пепы, а маркиз де Вега Инклан повторил, то по залу, несмотря на сдержанность присутствующих, пробежал трепет любопытства. Первый камергер подвел Пепу к королю; Карлос, когда она целовала ему руку, не мог подавить легкую, отечески лукавую улыбку.
Но вот графиня Кастильофьель предстала перед Марией-Луизой. Этой минуты ждали все. Тут был дон Мануэль Годой, инфант, Князь мира, человек, о влиянии которого на королеву и на судьбы Испании с надеждой или тревогой говорили во всех европейских канцеляриях, человек, о любовных похождениях которого с отвращением или лукавым подмигиванием злословил весь свет. И тут были обе его любовницы, лицом к лицу: государыня, которая была не в силах отказаться от него, и женщина из народа, от которой был не в силах отказаться он, а законная супруга дона Мануэля смотрела на них, и законный супруг доньи Марии-Луизы смотрел на них, и законный супруг Пепы Тудо смотрел на них.
Мария-Луиза сидела, словно идол, облаченная в королевскую робу из тяжелой камки, усыпанная драгоценностями, с диадемой на голове. Пепа Тудо стояла перед ней обаятельная, несмотря на свою полноту, в расцвете сил и молодости, сияя белизной кожи и золотом волос, спокойная и уверенная в своей красоте. Из-за беременности она присела не так низко, как предписывал этикет, поцеловала руку донье Марии-Луизе, затем поднялась. Обе женщины посмотрели друг другу в глаза. Пронзительные черные глазки королевы смотрели на Пепу, как полагалось, с холодной вежливостью. Но внутри все в ней бушевало. Эта особа красивее, чем она предполагала, да, верно, и умней - эту особу не победить. Глаза Пепы сияли; она спокойно наслаждалась бессилием всесильной. Две секунды, как предписывалось этикетом, графиня Кастильофьель смотрела королеве в лицо. Затем она повернулась в сторону высокого кресла престолонаследника, принца Астурийского.
Гойя стоял на галерее, ему хорошо были видны лица обеих женщин Он усмехнулся. «Не место вороне в царских хоромах», а выходит, что в царских хоромах ей место, ей, Пепе, его свинке, она добилась своего. Она теперь seriora de titulo, ее титул подтвержден грамотой, ребенок, которого она носит под сердцем, будет прирожденным графом. После стола Пепа составила партию королеве. Донья Мария-Луиза обращалась с любезно-безразличными словами то к тому, то к другому. Пепа ждала, когда королева заговорит с ней. Она ждала долго.
- Выигрываете, графиня? - спросила наконец донья Мария-Луиза своим звучным, довольно приятным голосом. Она решила быть любезной с этой особой, так, пожалуй, умнее всего.
- Не очень, Madame, - ответила Пепа.
- Как вас зовут по имени, графиня? - осведомилась королева.
- Хосефа, - ответила Пепа, - Мария-Хосефа. Мадридский народ зовет меня графиня Пепа и даже просто Пепа.
- Да, - сказала королева, - народ в моей столице приветлив и доверчив.
Пепу поразила такая наглость: Марию-Луизу, «иноземку, итальянку, шлюху, разбойницу», народ ненавидел, и, когда она выезжала в Мадрид, полиция заранее принимала меры предосторожности, опасаясь эксцессов.
- Где у вас поместья, донья Хосефа? В Андалусии? - продолжала свои расспросы королева.
- Да, Madame, - ответила Пепа.
- Но вы предпочитаете жить в Мадриде? - спросила Мария-Луиза.
- Да, Madame, - ответила Пепа. - Вы сами изволили сказать, Маdame, что народ у вас в столице приветлив и доверчив. Я, во всяком случае, не могу на него пожаловаться.
- Граф, ваш супруг, тоже разделяет вашу любовь к Мадриду? - спросила Мария-Луиза.
- Разумеется, Madame, - ответила Пепа. - Но, к сожалению, здоровье требует, чтобы он большую часть года проводил в Андалусии.
- Понимаю, - сказала Мария-Луиза и осведомилась: - Вы в положении, донья Хосефа?
- Да, слава пресвятой деве, в положении, - ответила Пепа.

«А скажите, сколько все же
Лет сеньору Кастильофьелю?»
- дружески спросила
Королева. И сказала
Пепа: «Шестьдесят девятый,
Но, однако, я надеюсь,
Мне подсказывает сердце,
Что святая богоматерь
Легкие пошлет мне роды

Предыдущая страница 21 Следующая страница


Гойя, или Тяжкий путь познания 22

И здорового сыночка».
И на королеву Пепа
Девственно-невинным взглядом
Посмотрела.

11

Донья Мария-Луиза, блюдя свой престиж, не хотела дать повод к разговорам, будто консул Бонапарт предписывает ей назначения должностных лиц. Она отсрочила на неопределенное время отставку министра Уркихо.
Дону Мануэлю это было на руку. Он с самого начала понимал, а Мигель с железной логикой доказал ему, что договор, предложенный Люсьеном Бонапартом, невыгоден для Испании. Если Франция пожалует этрурской короной зятя доньи Марии-Луизы, то аппетиты тщеславной королевы, правда, будут удовлетворены, но расплачиваться за эту милость придется Испании. Мануэль мог только радоваться, что такой договор будет подписан не им, а другим сановником. Лучшего распределения ролей и не придумаешь: он ведет переговоры с Люсьеном Бонапартом и опять входит в доверие королевы, а Уркихо возражает против соглашения; она из тщеславия не соглашается с ним, в конце концов Уркихо будет вынужден подписать договор, и позор падет на его голову. Дон Мануэль был уверен, что в любую минуту может спихнуть Уркихо, и со спокойной душой выказывал министру дружеское расположение. Даже когда ему донесли, что тот отзывается о нем со злобой и презрением, Мануэль не изменил своей политики. Только улыбнулся и подумал: «Пречистая дева дель Пилар, пошли мне хороших врагов и длительную, сладкую месть!»
Дон Мануэль был сыт, счастлив и приятно настроен и хотел, чтобы и другие разделяли с ним его радость. Его добрая старушка, его рассудительная Мария-Луиза вела себя очень хорошо, он был ей признателен, пел для нее и старался не выставлять напоказ свои отношения с Пепой. Мануэль убедил Пепу, что уже сейчас питает самые нежные чувства к их будущему ребенку и не хочет, чтобы этого ребенка коснулась хоть тень подозрения. Поэтому он уговорил графа Кастильофьель прожить в Мадриде до ее разрешения от бремени; он же сам, Мануэль, как это ему ни прискорбно, из соображений приличия будет реже видеться с ней в эти последние месяцы беременности. Пепа охотно согласилась; она тоже хотела, чтобы появление на свет маленького графа Кастильофьель было обставлено самым достойным образом.
Даже на инфанте Тересе отразилось доброе настроение дона Мануэля: он решил порадовать ее снисходительно-грубоватым вниманием. Королева Испании родила ему детей, но, к сожалению, они не носили его имени, женщина, которую он любит, родит ему ребенка, но, к сожалению, он будет носить имя другого. Зато эта природная инфанта родит ему сына, который будет носить его имя. Собственно, он не ожидал, что такая худущая коза может забеременеть, и теперь решил показать, что ценит ее усердие, решил проявить к ней внимание. Он знал, как она томится в Мадриде. Правда, по известным причинам, роды должны произойти в Мадриде. Но до того времени донья Тереса может спокойно провести две-три недели в тиши своего поместья Аренас де Сан-Педро, которое она так любит. А затем - и это ее, конечно, тоже обрадует - Франсиско напишет, наконец, ее портрет.
Франсиско охотно отправился в Аренас; это название пробудило в нем приятные воспоминания.
В свое время, когда Франсиско был еще неизвестен и скромен, отец доньи Тересы, старый инфант дон Луис, пригласил его, по рекомендации Ховельяноса, в Аренас, чтобы он написал там их семейный портрет. На Гойю произвело тогда глубокое впечатление, перевернуло все его взгляды на жизнь то, что этот природный инфант, брат короля, держал себя так, словно он самый обыкновенный Пабло или Педро из Мадрида либо из Сарагосы. Франсиско прожил в тот раз в Аренасе целый месяц, у инфант Луис с семьей обращались с ним как с равным. В ту счастливую пору в Аренасе он и познакомился с доньей Тересой и написал ее портрет: она была тогда еще девочкой, застенчивой девочкой, но его она не дичилась.
Теперь Гойе стало еще яснее, какой мудрый, добросердечный человек был инфант Луис. Он, дон Луис, по наследственному праву Бурбонов мог претендовать на испанскую корону и отказался от нее потому, что в таком случае ему нельзя было бы жениться на простой арагонской дворянке Вальябрига, на неровне. Он предпочел жить с любимой женщиной и детьми, которых она ему родила, в своем поместье Аренасе, деля досуг между сельским хозяйством и охотой, картинами и книгами. В то время Гойя втайне считал его не совсем нормальным. Теперь он лучше понимал дона Луиса, хотя, на его месте, он бы и сейчас не отрекся от престола.
Затем Гойя еще раз написал портрет доньи Тересы, когда ей было семнадцать лет и она уже давно осиротела. Донья Тереса была настоящей дочерью своих родителей: ей нравилась тихая, уединенная жизнь, вдали от шумной, суетной пышности двора. А теперь бесстыжая Мария-Луиза отдала ее, прелестную, чистую девушку, мужлану и развратнику Мануэлю в награду за то, что он продолжал время от времени залезать к ней, Марии-Луизе, под одеяло. И Мануэль принял донью Тересу в виде бесплатного приложения к желанному титулу, который мог получить только через нее.
С тех пор как Франсиско сам вдосталь хлебнул горя, чужое горе стало ему понятнее. Он видел печальную беременность инфанты. Он видел, какое страдание причиняет ей нелепая, непристойная, оскорбительная ситуация, в которой она очутилась против своей воли. И он написал донью Тересу с особой тщательностью и проникновением. Вложил в портрет все свое сочувствие, всю симпатию к дочери своего прежнего высокого покровителя.
Портрет получился удивительно мягкий. Молоденькая беременная инфанта сидит в кресле. На хрупкой, совсем еще детской фигурке воздушное белое платье с высокой талией, нежная шея и грудь открыты, продолговатое лицо под копной белокурых волос не красиво, но привлекательно. На нем написано душевное потрясение, переживаемое этой беременной девочкой; большие печальные растерянные глаза смотрят на мир и не могут понять, почему он так гадок.
Дон Мануэль, увидя портрет, смутился: он и не подозревал, сколько трогательной нежности в его инфанте. Его охватило почти благоговейное чувство и сознание какой-то своей вины, и он громко воскликнул:
- Por vida del demonio, Франсиско! Ты так написал инфанту, что я, чего доброго, еще влюблюсь в нее.
Однако дон Мануэль приехал не для того, чтобы любоваться портретом доньи Тересы, а для того, чтобы увезти ее в Мадрид. Его ребенок должен появиться на свет в Мадриде. При крестинах будет присутствовать двор. Оба - и донья Мария-Луиза и дон Мануэль - хотели показать свету, что они помирились.
Пятнадцатого октября в Эскуриал прибыл нарочный от дона Мануэля и сообщил королеве, что инфанта разрешилась от бремени здоровой девочкой. Мария-Луиза сейчас же отправилась к дону Карлосу и потребовала, чтобы двор прервал свое пребывание в Эскуриале, дабы крестины новорожденной принцессы могли состояться в мадридском дворце, в покоях короля. Дон Карлос призадумался. Правда, поездка в Мадрид избавляла его от неприятного визита в усыпальницу предков, но срок пребывания в каждом отдельном замке был строго установлен церемониалом, и его в бозе почивший родитель скорее умер бы, чем нарушил это правило. Но донья Мария-Луиза заявила, что инфант Мануэль оказал королю и государству неоценимые услуги и поэтому надо исполнить его заветное желание; она настаивала, и король уступил.
Карлос призвал первого камерария и отдал соответствующее распоряжение. Потрясенный маркиз де Ариса осмелился почтительнейше указать, что предписание «Руководства по церемониалу» непреложно и не нарушалось четверть тысячелетия. Донья Мария-Луиза холодно возразила:
- Когда-нибудь должен же быть первый раз.
Король покачал своей большой головой и сказал маркизу:
- Слышишь, мой милый!
Маркиз де Ариса, маркиз де ла Вега Инклан и маркиза де Монте Алегре сидели подавленные и возмущенные. Маркиз де Ариса, никогда не выходивший из себя, покраснел и заявил:
- Мне хочется собственными руками вырвать пятьдесят вторую страницу «Руководства», а затем удалиться в свои поместья.
Нарушение этикета произвело неимоверную сенсацию. Все послы доносили своим правительствам об этом событии, усматривая в нем верный признак того, что отныне дон Мануэль снова станет вершителем судеб Испании.
Пребывание монархов в столице должно было продолжаться всего тридцать шесть часов. Но все министры, вся-свита, все придворные чины, большой и малый штат как короля, так и королевы, придворный оркестр, вся челядь королевской четы и инфантов должны были ехать с их католическими величествами.
Крестины сопровождались такими торжествами, какие обычно устраивались только по случаю крещения престолонаследника. Камарера майор, эскортируемая ротой швейцарской гвардии, отправилась во дворец Алькудиа, чтоб доставить оттуда младенца в королевский замок. Кормилица ехала следом в придворной карете. Обряд крещения имел место в покоях католического короля, совершал его Великий инквизитор дон Рамон де Рейносо-и-Арсе. Инфанту нарекли Карлотой-Луизой. Дон Карлос пожелал взять новорожденную на руки. Он стал осторожно ее баюкать, боясь оцарапать своими многочисленными орденами, вертел пальцем у нее перед глазами, причмокивал.
- Хороший ребенок, - заявил он. - Сильная, здоровая принцесса, не посрамит дома Бурбонов.
Затем камарера майор, на этот раз сопровождаемая валлонской гвардией, водворила маленькую инфанту обратно во дворец дона Мануэля.
Час спустя их католические величества поехали к дону Мануэлю. Они обновили для этого случая парадную карету, три недели тому назад доставленную им в дар от Французской республики; экипаж был извлечен из каретного сарая казненного Людовика XVI, его только немножко переделали.
У дона Мануэля был сервирован парадный обед. Кроме короля с королевой, на нем присутствовали почти все сановники королевства, а также и Люсьен Бонапарт. Были выставлены подарки, преподнесенные новорожденной принцессе - они занимали два зала; Люсьен Бонапарт передал от имени первого консула золотую погремушку. Мария-Луиза рассматривала подарки своими черными пронзительными глазами, она оценила их примерно в два-три миллиона. Королева лично пожаловала новорожденной инфанте основанный ею орден «Nobilitate, virtute, merito - за благородство, добродетель и заслуги».
Инфант дон Мануэль приказал раздать населению деньги - пятьдесят тысяч реалов. И все же толпа - популачо , чернь, сброд - ругалась.
Несколько недель спустя разрешилась от бремени Пепа. Новорожденного графа Кастильофьель крестил епископ Куэнки, младенец был наречен Луисом-Марией и целым рядом других имен, среди прочих Мануэлем и Франсиско. Торжественный обряд совершили во дворце Бондад Реаль.

В торжествах участье принял
Мануэль как представитель
Католических величеств.
Он от имени монарха
Преподнес младенцу щедрый,
Прямо сказочный подарок:
Зуб святого Исидора
В дивной золотой оправе.
Обладатель зуба обретал
Чудеснейшее свойство:
Сразу делаться приятным
Людям, всем без исключенья,
Завоевывать их дружбу
И доверье.

12

За день до того как двор выехал для крестин маленькой инфанты в Мадрид Люсьен Бонапарт посетил первого министра Уркихо для беседы по государственным делам. При прощании, посланник между прочим заметил, что завтра они, вероятно, увидятся в Мадриде. Уркихо ответил, что ему нездоровится и он не поедет вместе с, остальными в Мадрид, на что Люсьен Бонапарт несколько удивленно и насмешливо ответил:
- Как это неудачно, ваше превосходительство, что именно завтра вам будет не по себе.
Это-то нездоровье Уркихо и послужило причиной его падения. За по следнее время первый министр все чаще и чаще позволял себе презрительно отзываться о доне Мануэле; отсутствие Уркихо на крестинах инфанты было вызовом. Дон Мануэль принял вызов. Он ждал слишком долго; с согласия доньи Марии-Луизы он решил при первом удобном случае потребовать от дона Карлоса отставки этого наглеца.
Случай скоро представился. Папа Пий прислал собственноручное конфиденциальное послание, в котором горько сетовал на лжефилософские высказывания испанского посла при папском престоле. Кроме того, посол упоминал о реформах, якобы проектируемых первым министром Уркихо; реформах, которые наносили большой ущерб извечным правам папского престола. Папа закликал католического короля отказаться от этих реформ и не присоединяться к гонителям теснимой церкви, а, наоборот, стать ее утешителем и защитником.
Папа поручил нунцию передать это послание в собственные руки короля. Нунций, осведомленный о вражде к Уркихо дона Мануэля, договорился с последним; и тот устроил так, что Карлос принял нунция в присутствии королевы и самого Мануэля.
Прелат передал королю послание и попросил от имени святого отца прочесть его тут же. Карлос был потрясен. Реформы, на которые жаловался папа, должны были, по словам Уркихо, увенчать задуманное им великое дело - освобождение Испании от власти Рима, - и он, Карлос, подписал две недели тому назад эдикт, который превращал эти реформы в действующий закон. Он долго колебался, но дону Уркихо удалось захватить его, когда он был один, министр с хитроумным коварством представил ему все выгоды и мнимую законность этого эдикта, и Карлос в конце концов сдался. Мало того, когда Уркихо предупредил, что ультрамонтаны на этот раз обязательно поднимут вой и крик, он, король, категорически обещал оградить министра от нападок фрайлукос - попов. Вот теперь и расхлебывай!
Король смущенно что-то пробормотал в свое оправдание, начал уверять, что очень чтит святого отца и всей душой ему сочувствует. Нунций обещал передать эти слова святому отцу, но выразил опасения, что вряд ли они его удовлетворят.
Когда прелат удалился, Мануэль и Мария-Луиза принялись за Карлоса. Хитрец Уркихо его-де обманул, с дьявольским красноречием выманил у доверчивого короля богопротивный эдикт. От раскаяния король перешел к гневу на Уркихо. Мануэль и Мария-Луиза воспользовались его яростью. Министра тут же потребовали к ответу.
Уркихо лежал больной. Ему пришлось подняться с постели и, наскоро приведя себя в порядок, предстать перед королевской четой и Мануэлем, своим злейшим врагом.
- Что ты себе позволил! - напустился на него король. - Меня вокруг пальца обвел! Втравил в неприятности со святым отцом и навлек на меня гнев божий! Еретик!
- Я докладывал вам, ваше величество, все «за» и «против», как то повелевает мне мой долг, - ответил больной министр. - Вы выслушали мои доводы, государь, и одобрили их, а затем уже соизволили подписать эдикт. Более того, государь, вы обещали оградить меня от нападок ультрамонтанов, которые я предвидел.
- Какая наглая ложь! - завопил дон Карлос. - Я обещал оградить тебя от попов, от фрайлукос, но не от нунция и святого отца. Ты, ты один отвечаешь за то, что я теперь нахожусь, можно сказать, в состоянии войны с Римом. А ты еще хочешь спихнуть на меня свое преступление. - И чтобы не дать утихнуть гневу, он завопил: - В Памплону его! В крепость! - Только с трудом удалось удержать короля, не то он избил бы Уркихо.
Когда министр вышел, бледный как смерть, но полный достоинства, Мария-Луиза втайне пожалела, что потеряла его. А Карлос, покачав головой, сказал:
- Удивительно. Сегодня утром он был еще мне вполне симпатичен, а сейчас он преступник и приходится сажать его в тюрьму.

«Сир, не думайте об этом, -
Успокаивал монарха
Мануэль. - Не огорчайтесь,
Сир, а лучше предоставьте
Все дальнейшее стараньям
Инквизиции».

13

По совету инфанта Мануэля король Карлос, дабы доказать первому консулу свою дружбу и уважение, заказал великому французскому живописцу Жаку-Луи Давиду картину, долженствовавшую возвеличить генерала Бонапарта. Художник предложил взять сюжетом «Переход через Сен-Бернар». Давид был из дорогих мастеров: он запросил четверть миллиона реалов, причем оставлял за собой право сделать с картины три слегка измененные копии. Однако было важно укрепить хорошие отношения с первым консулом: двор дал заказ, Давид его выполнил, картина прибыла в Испанию и висела в Аранхуэсе, куда посмотреть на нее пришли Франсиско Гойя, Мигель Бермудес и Агустин Эстеве.
Картина была большая: более чем два с половиной метра в вышину и почти два с половиной метра в ширину. На фоне дикого горного пейзажа был изображен в победоносной позе Наполеон верхом на горячем, вздыбившемся коне, тут же двигались маленькие, похожие на тени, солдаты и пушки; бледные письмена на каменных плитах напоминали о двух других доблестных военачальниках, совершивших переход через Альпы: Ганнибале и Карле Великом.
Первым после долгого молчания высказался Мигель.
- Вряд ли можно с большим благородством возвеличить гения, - заявил он. - Исполинские Альпы кажутся карликами рядом с величием Наполеона. И при подлинно античной монументальности всей картины в целом художнику удалось придать герою портретное сходство.
- За четверть миллиона вполне можно дать в придачу чуточку портретного сходства, - деловито заметил Гойя.
- В лошади нет портретного сходства, - сухо заявил Агустин. Эта лошадь - чудо природы.
- Да, - согласился Гойя, - твои лошадиные зады куда убедительнее.
Мигель обрушился на Агустина со строгой отповедью.
- Вы не можете простить Давиду, что он ради революции не подставил голову под нож гильотины, - отчитывал он Агустина. - Но я лично счастлив, что такой великий художник сохранен для нас. К тому же он не изменил своему благородному образцу - античному Риму, об этом и речи быть не может. Будь он римлянином, он, конечно, принял бы сторону цезаря Августа, - и был бы прав, так как республика прогнила. Знаете, что он сказал, узнав о государственном перевороте, произведенном первым консулом? Поразительные слова! Он заявил: «Мы были недостаточно добродетельны для республики».
Гойя не понял.
- Что сказал мой коллега Давид? - переспросил он.
Зал был большой, Мигель повторил очень громко:
- Мы недостаточно добродетельны для республики.
Гойя ограничился тем, что ответил:
- Понимаю.
Он понял, что этот самый Давид теперь горой стоит за молодого генерала, как раньше горой стоял за революцию. И это он называет «добродетелью», и, должно быть, совершенно искренне. Он сам, Франсиско, когда жил в Парме и был еще очень молод, тоже написал - для конкурса - переход через Альпы, переход Ганнибала. В его картине было много всяческой военной пышности: воины в полном вооружении, слоны, знамена. Француз был экономен и отличался мастерской техникой, но замысел у пятидесятилетнего Давида был столь же неглубоким, как в свое время у двадцатилетнего Гойи.
- При всей своей гибкости в политике, - продолжал издеваться Агустин, - Давид весьма отстал в искусстве. В политике-то он поворачивается быстро, а вот в искусстве не двигается с места.
- Вы слишком поддаетесь личным чувствам, - снова наставительно заметил Мигель. - В политических оценках не должно быть места ненависти! Тот, кто хочет с толком заниматься политикой - безразлично, как деятель или как наблюдатель, - должен выработать в себе чувство справедливости. Впрочем, скоро у нас будут более достоверные сведения о Давиде, - заключил он как бы вскользь, но отчеканивая каждое слово. - Миссия доньи Лусии в Париже выполнена. Через две недели я жду донью Лусию.
Гойя видел, как изменился в лице Агустин. Значит, он, Гойя, верно понял. И сам он тоже был взволнован. Она, как ни в чем не бывало, возвращается к Мигелю, и он, как ни в чем не бывало, принимает ее. А что сталось с аббатом? Сначала она бросила одного, теперь бросает другого. Все они такие, все - и Каэтаны, и Лусии.
Действительно, две недели спустя донья Лусия вернулась в Мадрид.
Она пригласила ближайших друзей на вечеринку. Тех же, что были в тот раз, когда Мануэль впервые познакомился с Пепой; не хватало только аббата.
Лусия держала себя так непринужденно, словно вернулась домой после недолгого пребывания за городом. Гойя внимательно следил за ней. Его портрет был удачен, на теперешнюю Лусию он походил еще больше, чем на прежнюю. Вот она сидит, немножко загадочная, странно лукавая, и в ее спокойствии есть что-то тревожащее. Она - безупречная светская дама, а все же воздух вокруг нее насыщен похождениями. Что-то общее есть между ним, Франсиско, и этой Лусией. Оба, несомненно, принадлежат к верхам, но в обоих живы еще те низы, из которых они вышли.
Лусия рассказывала о Париже, но не касалась того, о чем всем так хотелось узнать, - судьбы аббата. А ее светски холодная любезность исключала интимные вопросы.
Потом Лусия и Пепа, оставшиеся по-прежнему подругами, сели рядом и принялись болтать, ни в ком больше не нуждаясь. Похоже было, что они втихомолку потешаются над глупостью мужчин. Одно можно было сказать с уверенностью: если Лусия кому-нибудь расскажет о том, что произошло между ней и аббатом, то только Пеле.
С Франсиско Лусия почти не говорила. Она проглатывала слова, и, может быть, беседы с глухим ее тяготили. А может, она чувствовала, что он знает ее лучше, чем другие, и остерегалась. Франсиско не винил ее за это.
Тем приятнее был он удивлен, когда она потом стала часто заходить к нему. Она сидела в мастерской вместе с ним и с Агустином. На его глухоту она, как и прежде, не обращала внимания, говорила неясно и не трудилась писать ему то, чего он не понял. Но ей явно нравилось у него, и она охотно смотрела, как он работает.
Иногда приходили обе: и Лусия и Пепа. Тогда они болтали друг с другом или сидели и лениво молчали.
Агустин, при всей своей дружбе и благоговейном отношении к Франсиско, глядя на обеих красавиц, терзался прежней горькой завистью. Вот Франсиско и стар и глух, а женщины все еще льнут к нему. На него же, Агустина, они и не смотрят. А ведь он понимает в искусстве куда больше, чем кто другой в Испании, и без него Гойя никогда не стал бы Гойей. Да, кроме того, Франсиско и не скрывает, как ему мало дела до обеих этих женщин. В душе он все еще думает только о той аристократке, что виновата в его несчастье. Она, герцогиня Альба, портрет которой Франсиско оставил себе, расставшись со всеми другими своими картинами, глядит сверху вниз на обеих женщин, и они это терпят.
Агустин смотрел на Лусию, сидевшую под портретом герцогини Альба, и не понимал: как человек, которого готова была полюбить такая женщина, как Лусия, мог предпочесть ей какую-то Альба. Каэтана Альба, как ее ни наряди, всегда останется смешной герцогиней, даже искусство Гойи не могло превратить ее в маху; конечно, она не раз давала бедному Гойе чувствовать, что она грандесса и что ему, скромному живописцу, как до звезд, далеко до нее, герцогини Альба, и доводила его этим до белого каления. А Лусия сделалась настоящей светской дамой и притом осталась настоящей махой. Она на самом деле не считается с мнением света. Поехала со своим аббатом в Париж, когда ей вздумалось, а когда ее опять потянуло в Мадрид, так же просто вернулась к ученому ослу - своему супругу.
Раз, когда Лусия пришла в мастерскую без Пепы, она неожиданно сказала:
- Я думала, вы оба - друзья аббата. Совсем это не по-дружески, что ни тот, ни другой ни разу о нем не спросил.
Она говорила, ни к кому в частности не обращаясь, и было не ясно к кому же относится ее упрек - к Гойе или к Агустину. Гойя продолжал рисовать; он, очевидно, не смотрел на губы Лусии. Агустин, оторопев и онемев от изумления, в конце концов предложил:
- Ежели вам угодно, я напишу то, что вы говорите, Франсиско.
- О чем идет речь? - спросил Гойя, не отходя от мольберта.
- О доне Дьего, - очень явственно сказал Агустин.
Гойя прервал работу и внимательно посмотрел на Лусию.
- Он скоро возвращается, - спокойно сказала Лусия.
Агустин сел. Гойя отложил кисть и палитру и принялся шагать из угла в угол.
- Как вы это устроили, донья Лусия? - спросил он. Лусия посмотрела на него своими чуть насмешливыми глазами с поволокой.
- Я ему написала, чтоб он возвращался, - сказала она.
- А как же инквизиция! - воскликнул Агустин. - Ведь его пошлют на костер.
- Святейшая инквизиция ни за что не потерпит возвращения аббата! - в свою очередь воскликнул Гойя.
- Мы - Пепа и я, - сказала своим чуть тягучим голосом Лусия, - говорили с доном Мануэлем, а он говорил с Великим инквизитором. Кой-какие неприятности аббату, конечно, пережить придется. Он на это готов. Зато он снова будет в Испании.
Донья Лусия говорила просто, в ее голосе не слышалось хвастовства. Но у Франсиско и Агустина мурашки побежали по спине. Представляя себе торжество этой женщины, они ненавидели ее. Она добилась от начальника своего мужа возвращения своего любовника. И тот возвращается, готовый пожертвовать собой, идет навстречу опасности только ради того, чтобы дышать одним воздухом с ней. А Великий инквизитор Рейносо, уж конечно, выговорил себе немалую плату за то, что откажется от удовольствия послать на костер такого заядлого еретика. То, что дон Мануэль «поговорил» с Рейносо, верно, еще отзовется на судьбе многих людей. И вот эта женщина сидит здесь и спокойно, со светской улыбкой, мимоходом рассказывает об этом так, словно дело идет о вечеринке или новой прическе. И вдруг Франсиско опять вспомнилась та продавщица миндаля на Прадо, которая, как истая маха, вылила на него ушат ругательств и натравила толпу, вспомнилась та вульгарная, озорная девчонка Лусия, любительница дерзких ответов и грубых шуток. Сейчас она шутит свои шутки с первым министром, с Великим инквизитором, со всей страной.

Впрочем, оказалось, рано
Хвасталась она победой.
Уходили дни, недели,
Месяц минул, но не слышно
Ничего о возвращенье
Дона Дьего.

14

Гойя сидел в мастерской на калье де Сан-Бернардино, в эрмите, и работал. На минуту он остановился, отложил доску и иглу, посмотрел с рассеянной улыбкой на свои испачканные руки. Встал, чтоб их вымыть.
В комнате стоял человек, может быть, уже давно, - нунций, один из зеленых посланцев инквизиции. Человек учтиво поклонился, что-то сказал, Гойя не понял, человек подал ему бумажку и указал на пакет. Гойя знал, что должен расписаться, он расписался машинально, но очень старательно, человек взял расписку, передал пакет, поклонился, что-то сказал. Гойя ответил: «Слава пресвятой деве Марии», - человек ушел.
Гойя остался в одиночестве, ставшем как будто еще более глубоким, он держал пакет в руке и тупо смотрел на печать - крест, меч и розгу. Ему было известно, что у инквизиции собран против него богатый материал. Каэтана - ведьма, погубительница - показала посторонним картину, свою наготу на картине. Если о картине знал дон Мануэль, значит, о ней знает и инквизиция. При желании многое в его речах можно истолковать как вредную философию; при желании и в его картинах можно усмотреть ересь. Ему передавали слова Великого инквизитора, из которых явствовало, что тот недобрым оком взирает и на него самого и на его живопись. Но только Гойя думал, что милость короля и его собственная слава - надежная охрана. А теперь он держит в руках приказ предстать перед священным трибуналом.
Гойя тяжело дышал, безумный страх сдавил ему грудь. Именно теперь, после того как он выплыл из омута небытия, после того как познал эту пучину, он не хотел снова быть низвергнутым в нее. Только в этот последний год он понял, что такое жизнь, что такое живопись, что такое искусство. Нельзя, не должно этого быть, чтобы именно теперь его схватили страшные лапы инквизиции.
Гойя не осмеливался вскрыть конверт. Вместо того предавался праздным размышлениям. Так долго они медлили, не решались напасть; что же такое случилось? Почему они вдруг обрушились на него? Он припомнил Лусию и Пепу, как они сидели вместе такие манящие, озорные и опасные, как те махи на балконе. Может быть, он включен в сделку, на которую пошла Лусия, чтобы вернуть аббата? После того, что Гойя пережил с Каэтаной, он стал подозрителен; все способны на все. Гойя вскрыл пакет.
Таррагонский инквизиционный трибунал приглашал его на auto particular, где будет вынесен приговор еретику Дьего Перико, бывшему аббату, бывшему секретарю мадридского священного трибунала.
На минуту у Гойи отлегло от сердца. Затем его охватила злоба на инквизицию, приславшую ему такое коварное приглашение: зная, что он глух и не поймет ни слова, когда будут читать приговор, его все же обрекают на все трудности долгого пути в Арагон. Это гнусное требование. И именно в этой его гнусности заключена тайная угроза.
Если бы Франсиско не мешала глухота, он бы, вероятно, поведал свои опасения Агустину или Мигелю. Теперь же он стеснялся. Ведь такое страшное дело можно обсуждать только намеками, шепотом, он не поймет ответов, а каждый раз переспрашивать казалось ему смешным и обременительным. Если друзья будут писать свои ответы, это может навлечь на него злых духов. Несколько раз Гойя думал, не открыться ли сыну. Его он не стеснялся. Но Хавьер был слишком молод.
Итак, Гойя мучился своей печальной тайной и переходил от страха к надежде. То он был уверен, что Великий инквизитор не станет считаться с доном Мануэлем и отправит аббата на костер, раз уж тот попался ему в руки, а его, Гойю, заключит в темницу. То убеждал себя, что дон Мануэль хитер, Лусия умна, как змея, что они действуют наверняка и суд над аббатом - просто мрачная комедия, а приглашение, полученное им, Гойей, пустая угроза.
Между тем инквизиция, обязанная, по установившемуся обычаю, соблюдать тайну, сама распространяла слухи о готовящемся аутодафе и толковала возвращение аббата как свою победу. Бог-де пробудил совесть еретика, и он добровольно вернулся в Испанию, чтоб предстать пред судом инквизиции.
Агустин был потрясен, когда до него дошли слухи о предстоящем аутодафе. Правда, ему всегда претили ученый педантизм аббата и его склонность порисоваться, и мысль, что Лусия позарилась на такого человека, усиливала для него муки ревности; но он не мог не восхищаться мужеством дона Дьего, который из любви к Лусии сам ринулся в пасть инквизиции. Кроме того, он был достаточно умен и честен и понимал, что аббат исповедует передовые взгляды; для него была особенно тяжела мысль, что инквизиция восторжествует как раз над таким человеком.
Разрываемый противоречивыми чувствами, он спросил Гойю:
- Это действительно верно, что аббат вернулся? Вы слышали про аутодафе?
- Да, - ответил Гойя и показал ему приглашение священного трибунала.
При всем своем испуге Агустин почувствовал гордость. Если духовные судьи посылают такое предостережение глухому, одинокому Гойе, как же, значит, они его боятся, какое влияние приписывают его искусству! Но Агустин не высказал вслух своих мыслей. Наоборот, совершенно так же, как Гойя, он предпочел рассердиться на то, что Франсиско заставляют проделать такое утомительное путешествие.
- Что за подлость, - выругался он, - подвергать вас таким трудностям.
Гойя был рад, что Агустин так воспринял приглашение. Они оба проклинали не инквизицию и не Лусию, а тяготы путешествия.
- Я, конечно, поеду с тобой, - сказал немного погодя Агустин.
Втайне Гойя все время носился с мыслью попросить Агустина сопровождать его, но просить ему было нелегко: требовалось немало мужества для того, чтобы сопровождать человека, заподозренного инквизицией, к месту, куда его вызывают для острастки. Теперь, когда Агустин сам предложил свои услуги, Гойя сначала пробормотал, что не надо, поблагодарил, но потом принял предложение.
Великий инквизитор, которому правительство, вероятно, не разрешило - устраивать аутодафе в Мадриде, неспроста выбрал город Таррагону. Название этого города напоминало каждому испанцу о великом торжестве инквизиции.
Случилось это в 1494 году. В ту пору в Барселоне свирепствовала чума, и барселонский инквизитор де Контрерас бежал вместе со своим штатом в Таррагону. Отцы города вышли к воротам и принялись усовещевать инквизитора: если Таррагона разрешит укрыться в своих стенах ему, то и королевские чиновники потребуют для себя отмены карантина. Инквизитор ответил, что дает на размышление время, потребное для троекратного прочтения мизерере. Если ворота не будут открыты, город будет отлучен от церкви и на него будет наложен интердикт. Затем он трижды прочитал мизерере и приказал писцу священного трибунала постучать в ворота. Когда ворота не открылись, инквизитор удалился в близлежащий монастырь доминиканцев, написал там акт об отлучении и велел прибить его к воротам Таррагона. Через неделю инквизитору доложили, что ворота открыты. Но теперь оскорбленный пастырь потребовал, чтобы сановники и именитые горожане принесли всенародное покаяние. Пришлось покориться. В покаянных балахонах, со свечами в руках все таррагонские должностные лица и именитые граждане явились в собор и перед лицом Великого инквизитора и вице-короля Каталонии подверглись поношению, покрыв несмываемым позором себя и свое потомство.
Именно для того, чтобы напомнить грешникам об этом событии, инквизиция и выбрала для аутодафе аббата город Таррагону.
После долгого трудного пути Гойя и Агустин прибыли в Таррагону, и как раз вовремя. Они остановились на постоялом дворе, и Франсиско явился в архиепископский дворец, Ralacio del patriarca. Но принял его только викарий. Он заявил, что аутодафе состоится послезавтра в большом зале совещаний архиепископского дворца, и сухо прибавил, что господину первому королевскому живописцу будет очень полезно присутствовать при этом зрелище.
Франсиско никогда не бывал в Таррагоне. Они с Агустином осмотрели город: могучие стены, циклопические валы, воздвигнутые задолго до римлян, многочисленные остатки римской старины, великолепный древний собор с переходами и порталами, с римскими колоннами и языческой скульптурой, наивно переделанной под христианскую. Гойю забавляли шутливые выходки того или иного давно истлевшего в земле ваятеля. Долго стоял он, весело ухмыляясь, перед высеченной на камне повестью о том, как мыши кота хоронили: кот притворился мертвым, а когда мыши понесли его хоронить, набросился на них. Вероятно, в свое время древний мастер, работавший над барельефом, вкладывал в него скрытый смысл - и, может быть, далеко не безобидный. Гойя вытащил тетрадь и по-своему зарисовал повесть о коте.
Он пошел с Агустином в порт, где были расположены склады. Таррагона славилась винами, орехами и марципаном. В просторном помещении девушки перебирали орехи: пустые бросали под стол, а хорошие - к себе на колени, в корзины. Работали они машинально и очень быстро и за работой болтали, смеялись, пели, даже курили. Было их около двух сотен, огромное помещение гудело жизнью. Гойя забыл об аутодафе, он делал зарисовки.
На следующий день он с самого утра явился в зал совещаний архиепископского дворца. Большинство приглашенных были жители Таррагоны или расположенной поблизости столицы Каталонии - Барселоны. В том, что Франсиско призвали сюда из далекого Мадрида, чувствовалась угроза. На него смотрели с любопытством и опаской, никто не решался с ним заговорить.
Члены трибунала вошли в зал. Хоругвь, зеленый крест, темные одеяния духовных судей, вся мрачная торжественность шествия странно не соответствовали вполне современному убранству зала и обычному, простому платью гостей.
Ввели аббата. Гойя ожидал, что на нем будет желтая покаянная рубаха, санбенито, но и это, вероятно, тоже было уступкой правительству - на доне Дьего было мирское платье, сшитое по парижской моде; он явно старался придать себе спокойный, светский, вид. Но когда его ввели на помост для обвиняемых и посадили за низкую деревянную решетку, когда он увидел мрачное великолепие окружающего и почувствовал свое собственное унижение, лицо его начало дергаться, обмякло, помертвело, и этот циник, сидящий за деревянной загородкой перед импозантным и грозным судилищем, казался теперь таким же ничтожным и жалким, как если бы на него надели санбенито, а не обычное платье.
Приор доминиканцев начал проповедь. Гойя не понимал и не старался уловить смысл: он смотрел. Хотя этот суд не отличался такой пышностью и величием, как суд над Олавиде в церкви Сан-Доминго эль Реаль, все же он был не менее мрачен и тягостен. И о чем бы ни договорились с Великим инквизитором Лусия и Мануэль и какой бы ни был вынесен приговор дону Дьего, строгий или милостивый, все равно: человек был уничтожен, об этом свидетельствовало лицо аббата. После такого страшного измывательства, какое совершалось над аббатом, человек уже не мог оправиться, какой бы броней скепсиса, разума и мужества он ни одел свое сердце. И если спустя много лет его выпустят на свободу, все равно он вечно будет носить клеймо осужденного еретика, и каждый испанец с презрением отвернется от него.
Тем временем началось чтение приговора. На этот раз оно тоже длилось долго. Не отрывая глаз, с ужасом следил Гойя за лицом аббата: вот оно становится все мертвеннее, вот с него постепенно сползает светская, скептическая маска, и теперь всем видно, как унижен, как страдает, как мучается человек.
В свое время аббат смотрел на уничижение Олавиде в церкви Сан-Доминго, теперь же сам стоит за решеткой на позорном помосте в архиепископском дворце, а он, Гойя, смотрит. Что если и ему придется стоять за деревянной решеткой перед таким же зеленым крестом, перед такими же свечами, перед таким же торжественным и грозным судилищем. Гойя ощущал, как подкрадываются демоны, как протягивают к нему свои лапы. Он просто физически видел, что творится в мозгу аббата: там умерла последняя мысль о любимой женщине, умерла последняя мысль о возможности счастья в будущем, о том, что уже свершено, и о том, что еще ждет свершения; там осталась только жалкая, страшная, вечная мука этой минуты. Напрасно убеждал себя Гойя, что все происходящее только кукольная комедия, бредовый фарс с заранее условленной благополучной развязкой. У него было то же чувство, что и в детстве, когда его стращали эль коко - букой, пугалом, а он и не верил и до смерти боялся, что бука придет.
Аббат произносил слова отречения. Вид этого изящно и по моде одетого человека, стоящего на коленях перед обернутым в черное крестом и положившего руку на открытую библию, был еще страшнее, чем вид кающегося Олавиде, облаченного в санбенито. Священник говорил, и аббат повторял за ним ужасную, унизительную формулу отречения.
Не успел Гойя прийти в себя, как священное действо окончилось, осужденного увели, приглашенные разошлись. Гойя остался в жутком одиночестве. Пошатываясь, чувствуя себя неуверенно из-за своей глухоты, в каком-то странном оцепенении вышел он из сумерек зала на свет.
Агустин, против своего обыкновения, сидел в харчевне перед бутылкой вина. Он спросил, к какому наказанию приговорили аббата. Гойя не знал, он не понял. Но трактирщик тут же сообщил, что дона Дьего приговорили к трем годам заточения в монастыре. Трактирщик - возможно, тайный либерал - всячески выказывал первому королевскому живописцу свое уважение и готовность услужить, но в нем чувствовалась какая-то странная робость, словно даже участие. Он рассказал, что уже тринадцать лет хранит семь заветных бутылок необыкновенно хорошего вина - для себя и для особо почтенных постояльцев; он принес одну из этих бутылок, Гойя и Агустин молча выпили.
И на обратном пути Франсиско и Агустин говорили немного. Только один раз Гойя, вдруг рассердившись, сказал с мрачным удовлетворением:
- Теперь ты видишь, что получается, когда ввязываешься в политику. Если бы я слушался вас, инквизиция уже давно сгноила бы меня в своих застенках.

Ну, а сам решил другое:
Да, как раз теперь священный
Трибунал он нарисует.
В тишине, в своей эрмите,
Он изобразит монахов,
Обожравшихся фрайлукос,
Тех, что смотрят сладострастно,
Как в немыслимых мученьях
Жертва дрыгает ногами.
На помосте. По-иному.
И правдивей он напишет
Гарротированных. Также
Нарисует он эль коко -
Пугало, кошмар, виденье
Омраченного рассудка,
Черную и злую буку,
Ту, которой нет на свете
И что все же есть.

15

Когда Гойя добрался до Мадрида, сын его Хавьер сказал ему, что герцогиня Альба посылала за ним. Она опять поселилась в своем дворце Буэнависта в Монклоа, а кинта, новая вилла Гойи, была расположена совсем близко от этого маленького загородного поместья. Франсиско не знал, насколько Хавьер осведомлен о его отношениях с Каэтаной. Он сделал над собой усилие, откашлялся и сказал как можно равнодушнее:
- Спасибо, дружок!
Он думал, что недобрая власть Каэтаны кончилась; остались только картины, только сны, светлые и страшные, но обузданные разумом. Так оно и было, пока она находилась в Италии, пока их разделяло море. Теперь же, когда до нее было два шага, узда, в которой он держал свои сны, порвалась.
Он не» пошел к Каэтане. И все время проводил в эрмите, своей уединенной мастерской. Пытался работать. Но таррагонские видения поблекли, на смену им явились страшные санлукарские сны. Не находя исхода страстной тоске, томился он под непроницаемым колпаком глухоты.
Внезапно перед ним предстала донья Эуфемия. Как всегда, вся в черном, чопорная, старая, как мир, хотя лицо у нее было без возраста, стояла она, переполненная учтивой ненавистью.
- Матерь божия да хранит вас, ваше превосходительство. И трудно же вам доставить весточку, вон куда забрались, - сказала она, неодобрительно оглядывая убогую, неприбранную мастерскую. Он не знал, верно ли понял ее, он был слишком взволнован.
- Лучше напишите то, что вам нужно передать, донья Эуфемия, - хрипло ответил он, - я ведь слышу хуже прежнего, я, можно сказать, совсем оглох.
Донья Эуфемия начала писать, приговаривая:
- Недаром я вам твердила, господин первый живописец: не к чему рисовать всякую погань, добром это не может кончиться!
Он не ответил. Внимательно прочел написанное. Сказал, что согласен, что будет ждать донью Каэтану завтра вечером в половине восьмого.
- Здесь, в мастерской на калье Сан-Бернардино, - очень громко закончил он.
Он одевался особенно тщательно к этому вечеру и сам же высмеивал себя. Как глупо сидеть расфранченным в этой мастерской, неопрятной, скудно обставленной, точно во времена его бедности, годной только для работы и всяких опытов. Почему он назначил Каэтане прийти именно сюда? Он и сам понимал и по лицу доньи Эуфемии видел, что это дурацкий, мальчишеский выпад, и все-таки сделал по-своему. Да придет ли она вообще? Знает ли она, уяснила ли себе, до какой степени он переменился? Дуэнья, несомненно, расскажет ей, что он стал глухим, угрюмым стариком и весь ушел в какие-то чудаческие выдумки.
Вот уже половина восьмого, вот без двадцати восемь, а Каэтаны нет как нет. Он старался представить себе, какова была ее жизнь все это время, в обществе безнадежно влюбленного, молча преследующего ее Пераля и итальянских кавалеров, которые еще распущеннее испанских. Он подбежал к двери, выглянул наружу, вдруг она стоит там и стучит, позабыв, что он не может услышать, ведь ей ни до кого нет дела, кроме нее самой. Он оставил в двери щелку, чтобы свет проникал на лестницу.
Уже восемь часов, а ее нет, теперь она не придет.

Предыдущая страница 22 Следующая страница


23 Лион Фейхтвангер

Она пришла в пять минут девятого, как всегда с опозданием. Молча сняла вуаль, и он увидел, что она ничуть не изменилась: чистый овал ее лица казался необычайно светлым над стройной, одетой в черное фигуркой. Оба стояли и смотрели друг на друга, как в тот раз, когда он увидел ее на возвышении, а жестокой их ссоры словно и не бывало.
И в ближайшие дни, недели, месяцы все было по-прежнему. Пожалуй, разговаривали они меньше, да ведь они с первой минуты взглядами и жестами объяснялись лучше, чем словами. Слова всегда только осложняли отношения. Впрочем, ее он понимал легче, чем кого-либо другого, он свободно читал по ее губам, и ему казалось, что ее звонкий детский голосок сохранился у него в памяти лучше всех остальных голосов; в любую минуту мог он восстановить точное звучание тех последних слов, которые она говорила ему, не зная, что он ее слышит.
Они бывали в театре, хотя он только зрительно воспринимал музыку и диалог, бывали в харчевнях Манолерии, где их по-прежнему принимали как желанных гостей. «El Sordo - Глухой», - звали его повсюду. Но он никому не докучал брюзжанием на свою немощь и даже сам смеялся с остальными, когда из-за нее попадал в глупое положение. Да и вообще, если бы он не был стоящим человеком, стала бы Каэтана Альба так долго путаться с ним?
Воспоминания не умерли в нем: он не забывал, какие омуты таятся в душе Каэтаны, но на злые сны была прочно надета узда. После того как ему пришлось окунуться в такие темные глубины, от которых дух захватывало, его особенно радовала возвращение к свету. Никогда еще он не бывал так упоен близостью с Каэтаной, и она отвечала ему такой же самозабвенной страстью.
Ему больше не хотелось писать ее, и она не просила об этом.
Парадные ее портреты, сделанные им, были неверны, они передавали лишь внешнее сходство, а теперь он знал, что кроется под этой внешней оболочкой, недаром в своем одиночестве и отчаянии он писал и рисовал именно ее внутреннюю правду, находя в этом лекарство и исцеление. С невинным коварством, не ведая, что творит, она причинила ему такую боль, какую только может человек причинить человеку, и она же дала ему лекарство, которое не только исцелило его, но и удвоило его силы.
В эту пору Гойя писал портрет за портретом, не то чтобы небрежно, но так, как мог бы написать и много лет назад, а между тем они с Агустином знали, что теперь он способен на большее. Портреты красивых женщин он насыщал веселой чувственностью, отчего красота их становилась еще ослепительнее. Писал он также придворных, военных, богатых горожан, и под его кистью они казались значительнее, хотя он не утаивал их слабостей. Портреты приносили ему большую славу и большие деньги, ни двор, ни город не сомневались в том, что во всей Европе нет художника, равного глухому Франсиско Гойе.
Сына Хавьера он баловал по-прежнему. Горячо интересовался занятиями юноши. Уговорил его пойти учиться к Рамону Байеу, потому что отцовская школа могла выродиться у него в манерность. Очень прислушивался к суждениям Хавьера об искусстве. Когда Каэтана приходила к нему в его большой пустынный дом, он нередко принимал ее в присутствии Хавьера. Для юноши это бывало настоящим событием. Каэтана обращалась с ним не то как с мальчуганом, не то как с молодым кавалером. Тактично и мило наставляла его, как себя вести. Умеряла его стремление одеваться чересчур щегольски. Дарила ему брелоки, перчатки, подарила перстень, советовала заменять аляповатые, кричащие вещи, которыми он любил украшать и окружать себя, более изысканными, более изящными. Он был в восторге от возможности запросто встречаться с первой дамой королевства, а откровенная, подчеркнуто тесная дружба герцогини Альба с его отцом служила для него самым веским подтверждением того, что отец - выдающийся художник.
Как раз в это время в Мадрид приехал Себастьян Мартинес, судовладелец из Кадиса, и не преминул навестить Гойю. Объяснялся он с художником письменно. Точно зачарованный, смотрел Франсиско, с какой быстротой выходят из-под проворных пальцев знаменитого негоцианта длинные и замысловатые фразы, и готов был пожалеть, что уделил недостаточно внимания изображению его рук.
Вот что под конец написал ему сеньор Мартинес: «По слухам, вы создали в Кадисе и Санлукаре не только образа для храма Санта-Куэва. Поговаривают о какой-то Венере. Не будет ли нескромностью с моей стороны, если я попрошу вас изготовить копию с этой Венеры?» Он хихикал пока писал, а потом протянул написанное Гойе.
- Да, это будет нескромностью, сеньор, - ответил Гойя.
А сеньор Мартинес проворно писал дальше: «Предлагаю 50000. За копию». Он подчеркнул слово «копию», протянул написанное Гойе, но тот не успел ответить, как он взял тетрадку назад и мигом приписал: «Вы и теперь считаете, что это нескромность?»
- Да, считаю, сеньор, - повторил Гойя.
«100000», - написал Мартинес, очень крупно выводя нули, и опять подмахнул внизу: «Ну, а теперь?»
- Тоже, - коротко ответил Гойя.
Сеньор Мартинес обескураженно пожал плечами и заметил, на сей раз не в письменной форме, а четко выговаривая слова:
- С вашим превосходительством трудно поладить!
Сеньор Мартинес нанес визит герцогине Альба. Она пригласила его на званый вечер. Вечер затянулся допоздна. Танцевали десмайо, танец сладострастной истомы, в котором сперва танцор, а потом танцорка с закрытыми глазами бессильно падает на грудь партнеру. Затем исполнили и marcha china. В этом китайском марше танцующие сперва ползут на четвереньках через весь зал, а потом дамы образуют «китайскую стену». Стоя вплотную друг возле дружки, они нагибаются так, чтобы руками касаться пола, а кавалеры проползают под сводом женских рук; затем дамы - под руками кавалеров.
Каэтана участвовала в обоих танцах. Десмайо она танцевала с маркизом Сан-Адрианом, а китайский марш - с сеньором Мартинесом. Франсиско смотрел на это омерзительное зрелище, и ему невольно вспомнился Изображенный им aquelarre - шабаш ведьм, чудовищный разгул, дикая оргия, - где огромный козел сидит на задних ногах и благословляет пляшущую нечисть, а коноводит нечистой силой красавица ведьма - Каэтана.
Однако угрюмое отвращение, наполнявшее Франсиско, ничуть не напоминало ту слепую ярость, которую он испытал в свое время, когда Каэтана отплясывала фанданго. Глядя теперь, как сама Каэтана, Сан-Адриан, Мартинес и другие ее гости безобразно и нелепо ползают по полу, он не только осознал разумом, а ощутил гораздо глубже, всем своим существом, сколько противоречивых свойств может ужиться в одном человеке, вернее, уживается в каждом человеке. Он знал, испытал на собственном опыте, что эта женщина способна на беззаветную преданность, на нежное и страстное самопожертвование. Она могла сказать: «Я одного тебя люблю» - таким голосом, от которого замирало сердце, который проникал даже под колпак безмолвия, нахлобученный на него, и она же непристойно, разухабисто ползает теперь по полу; ему видно, как она смеется похотливым, пронзительным смехом, и этот резкий звук почти что вонзается в его глухоту. Что поделаешь, раз она такова! Все люди таковы. Таков и он сам. Он мог подняться в чистую, небесную высь и погрузиться в грязную трясину. Он испытывал чистый и светлый восторг перед волшебным созвучием красок и тут же отбрасывал кисть, даже не вымыв ее, и шел утолять вожделение в объятиях потаскухи. Так уж устроен человек. Он жрет олья подрида и восхищается Веласкесом, горит огнем вдохновения и валяется в грязной постели уличной девки, которой платит за любовь пять реалов, рисует адских духов и обдумывает, как бы содрать с Давила на тысячу реалов больше за портрет.
Поздней ночью ушел он прочь с бала к себе в эрмиту.
Здесь, в невообразимой тишине, принялся он в который уже раз сводить счеты с Каэтаной Альба, твердо зная, что она - единственная, кого он когда-либо любил и будет любить. Неверное мерцание свечей выхватывало из мрака все новые части обширной мастерской, и пляшущие на стене тени, вырастая и сжимаясь, становились для франсиско лицами Каэтаны. Он вновь видел все ее злые лики, насмешливо хохочущие, колдовские, пагубные, но видел и другие, беззаветно любящие, покорно отдающиеся страсти, и каждый раз твердил; «Помни и остальные, не забывай остальных».
Он старался быть к ней справедливым. Разве ей нельзя иметь своих демонов? И радоваться им? Ведь он от своих не хочет избавиться. Жизнь без них станет очень скучна, сам, чего доброго, превратишься в Мигеля. Он, Франсиско, держит своих демонов в узде, он может запечатлеть на картине все дурное и недостойное, что есть в нем. Каэтана же неспособна обуздать своих, даже описать свою умершую камеристку Бригиду она неспособна, а не то что изобразить на бумаге. Значит, от всего дурного и неподобающего она принуждена отделываться словами и поступками и слушаться того, что нашептывает ей мертвая Бригида. Потому-то она и отплясывала десмайо и китайский марш. Чаще всего она бывала Каэтаной, но иногда превращалась в Бригиду.
Он закрыл глаза и увидел Каэтану и Бригаду слитыми воедино. И он изобразил это самое затаенное - в ней и самое затаенное - в себе. Изобразил сон, ложь, непостоянство. Вот она лежит в грациозной позе, у нее два лица. Одно из них обращено к мужчине, который в самозабвении обнимает ее, а у мужчины, неоспоримо, его собственные черты.

Но ее лицо второе
Властно, жадными глазами
На других мужчин смотрело.
Перемигивалось с ними.
И одна рука той странной
Томной женщины двуликой
На возлюбленном лежала.
Но зато рука другая
Потянулась за посланьем,
Что двуликая вручала
Ей Бригада. В это время
Толстая Бригида, палец
Приложив к губам, смеялась.
А внизу, вокруг лежащих,
Ползала, шипела нечисть,
Извивались змеи, гады.
Демоны, ощерив пасти.
Но вдали, недостижимый,
Весь сияющий и легкий,
Поднялся воздушный замок,
Что воздвиг глупец влюбленный
В грезах.

16

В долине Мансанареса, в Ла Флориде, на земле, прилегающей к Каса дель Кампо, загородному замку, где король имел обыкновение охотиться, стояла церковка во имя святого Антония Падуанского. Когда король возвращался с охоты, ему было по пути сотворить вечернюю молитву именно в этой церковке. С годами она порядком обветшала, и дон Карлос, любитель строить, поручил архитектору Вентуре Родригесу обновить ее. Сеньору Родригесу нравились веселые, нарядные сооружения шестидесятых и семидесятых годов. Он предложил сделать из часовни Сан-Антонио де ла Флорида бомбоньерку, и дон Карлос не замедлил согласиться. В свое время Франсиско Гойя нарисовал такие приятные, игривые картоны для шпалер, кому же как не ему поручить роспись обновленной церковки.
Франсиско обрадовался такому заказу. Теперь уж раз сам благочестивейший монарх поручил ему украшение своей любимой церкви, невзирая на полученное им, Гойей, грозное предостережение - вызов на аутодафе, Великому инквизитору неповадно будет строить против него козни. С другой стороны, ему было как-то не по себе, когда приходилось обращаться к духовным сюжетам.
- Конечно, если владеешь своим ремеслом, все можно написать, - говорил он Каэтане, - но в изображении святых я не силен. Вот черта я как живого напишу, его мне часто доводилось видеть, а святых - очень редко.
Ему было предложено изобразить главное чудо святого Антония.
Заключалось оно вот в чем: невинного человека заподозрили в убийстве, а святой воскресил убитого, дабы он мог свидетельствовать в пользу напрасно обвиненного.
Для Франсиско миновала пора тяжкой подавленности и тоски, он вновь обрел свою радостную беспечность, и ему вовсе не улыбалось живописать злодейства и всякие высокие материи. Однако он придумал выход.
Гойя честно изобразил на купольном своде картину чуда. На фоне хмурого неба видна тощая фигура святого Антония в рясе францисканца; он стоит нагнувшись, в повелительно-выжидающей позе, из гроба к нему поднимается, еще не стряхнув страшного оцепенения смерти, полуистлевший труп, а рядом молитвенно и блаженно воздевает руки несправедливо обвиненный. Но чудо свершается на глазах у многочисленных зрителей, и их-то Гойя выписал особенно любовно - это и был найденный им выход. К святому, убитому и напрасно обвиненному он отнесся как к реквизиту, а все внимание отдал толпе зрителей. И в эту толпу вдохнул свое теперешнее настроение, свою возобновленную, радостную и мудрую молодость.
Не современников святого Антония писал Гойя, а скорее мадридцев своего поколения, настоящих мадридцев - преимущественно обитателей Манолерии. И чудо вызывает в них отнюдь не благочестивые чувства, они воспринимают его примерно как воспринимали бы особо интересный бой быков или мистерию в наилучшем исполнении. Они - зрители - непринужденно прислонились к балюстраде, на которую наброшено роскошное покрывало, а озорники мальчишки даже взгромоздились на самую балюстраду. Они, эти мадридцы, переговариваются между собой, указывают друг другу на происходящее. Некоторые живо заинтересованы и деловито всматриваются, действительно ли ожил полуразложившийся покойник, у других довольно безучастный вид, они перемигиваются, шушукаются о чем-то, может быть, и не относящемся к чуду. На ложно обвиненного никто не обращает внимания.
А своды притвора, боковые приделы и оконные амбразуры Гойя расписал херувимами и другими ангельскими чинами. Ангелы получились необычайно красивые, женоподобные, с округлыми, сластолюбивыми лицами, они были полностью одеты, как предписывалось инквизицией, но явно выставляли напоказ свои прелести. Ангелиц этих Гойя писал с большим удовольствием. Кроме крыльев, ничего ангельского в них не было, зато лица он им дал неизвестные и все же знакомые, как умел делать он один, - лица женщин, близких ему и многим другим.
Расписывая часовню Сан-Антонио, Гойя снова превратился в бесшабашного, озорного Гойю первых его лет при дворе, когда он до глубины души наслаждался окружающей бездумной жизнью. Глухоту он ощущал теперь только как небольшую досадную помеху, а сам снова был махо, переряженный в царедворца, шумливый, колоритный, гордый своей жизненной силой. Это была последняя вспышка его веселой, беззаботной молодости. Фрески в часовне стали вторыми шпалерами, только писал их мастер куда более искусный, куда лучше понимавший в красках, свете и движении.
Церковка находилась поблизости от кинты, а также от замка Буэнависта. Каэтана часто приезжала посмотреть, как работает Франсиско. Нередко заглядывал и Хавьер. Агустин был там неотлучно. Наведывались и другие друзья Гойи - гранды и грандессы наравне с завсегдатаями харчевен Манолерии. Работа спорилась. Все только радовались и дивились, как бодро и ловко карабкается Франсиско по лесам, а иногда даже пишет, лежа на спине. Необычайно увлекательно было наблюдать, как из ничего возникает эта яркая, пестрая толпа - упитанные резвые херувимы, возбуждающие греховные помыслы ангелицы.
Спустя два дня после того, как Гойя объявил, что заказ готов, король, возвращаясь с охоты, вместе со свитой посетил свою новую церковь. Придворные дамы и кавалеры в охотничьих костюмах стояли посреди церквушки, освещенной довольно тускло, но казавшейся теперь светлой и радостной благодаря веселой ораве гойевских крылатых и бескрылых мадридцев. Гранды и грандессы были озадачены чрезмерно светской трактовкой духовного сюжета. Но разве у других художников, правда чужеземных, не было в картинах религиозного содержания той же игривой пестроты?
Самих знатных посетителей за последние месяцы одолели заботы, и потому им особенно нравилось, что этот глухой, стареющий человек так страстно утверждает радость жизни. Приятно вспомнить те годы, когда сами они были не менее жизнерадостны, чем эти ангелы и вся эта веселая толпа. Да и на фресках, в сущности, изображен на редкость счастливый случай - часто ли бывает, чтобы несправедливо обвиненного спасло вмешательство святого? Отрадно созерцать такое утешительное чудо и думать: а что если господь бог и для нас совершит чудо - избавит от войны, от французов и вечных денежных затруднений.
Так рассуждали придворные и охотно дали бы волю своему восхищению. Но они ждали, что скажет государь, а потому хранили молчание. Им пришлось долго ждать, в церкви стояла тишина, только с улицы в раскрытые двери доносились приглушенный говор толпы да конский топот и ржание.
А Карлос медлил, не зная, как ко всему этому отнестись. Он не был ханжой, любил шутку и вовсе не требовал для молитвы и благочестивого раздумия мрачной обстановки; в сущности, он не возражал против ясных лиц и светлых одежд даже и на божественных картинах. Он сам пожелал, чтобы у его церкви был нарядный вид. Но то, что сделал его первый живописец, было, пожалуй, слишком далеко от святости, слишком игриво. В этих ангелицах не было ничего ангельского.
- Позвольте, ведь я знаю ту, что со сложенными крыльями, - это Пепа! - воскликнул он вдруг. - А рядом с ней - Рафаэла. Она сперва путалась с Аркосом, потом пошла на содержание к Коломеро, и теперь в полицейских донесениях то и дело попадается ее имя. Такие ангелы мне что-то не по душе, милейший дон Франсиско. Знаю, знаю - искусство облагораживает. Но Рафаэлу вы, на мой взгляд, недостаточно облагородили.
Голос короля заполнил церквушку и показался раскатами грома всем присутствующим, кроме Гойи, который его не услышал. Протянув королю тетрадку, Франсиско сказал:
- Смиреннейше прошу простить меня, государь, но соблаговолите написать слова вашего всемилостивейшего одобрения.
Тут вмешалась донья Мария-Луиза. Совершенно верно, ангел со сложенными крыльями похож на ту тварь - на Пепу, а другой, у которого крылья распростерты, напоминает известную на весь город Рафаэлу. Конечно. Гойе следовало бы выбрать себе другие модели. Но, в конце концов, это ведь не портреты, а простое сходство, при желании можно уловить знакомые черты у многих обитателей неба и земли, изображенных на фресках. Что поделаешь, такова уж манера Гойи, и, в сущности, жалко, что он не запечатлел в своей росписи и ее самое, донью Марию-Луизу. Зато неплохо, что Пепа оказалась рядом с уличной девкой Рафаэлей. К тому же купольная фреска напомнила Марии-Луизе одну из картин Корреджо в Парме, а воспоминание о родной Парме всегда было ей приятно.
- Вы создали новый шедевр, дон Франсиско, - сказала она, отчетливо выговаривая слова. - Конечно, ваши ангелы и некоторые из зрителей и зрительниц ведут себя немного фривольно, в этом я должна согласиться с королем, но, видимо, их всех так одурманило зрелище чуда.
После одобрения, высказанного Марией-Луизой, сразу же растаял и Карлос. Он ласково потрепал Гойю по плечу.
- Нелегкая была работа - лазить по лесам и все это расписывать, - заметил он. - Да ведь вы, дон Франсиско, живчик!
И все, гранды и священнослужители, стали хором восхвалять произведение Гойи.
Тем временем на площади собрался народ из долины Мансанареса посмотреть, как будет уезжать король со свитой. Короля приветствовали восторженными кликами. Гойя вышел из церкви последним. В толпе многие узнали его, и приветствия возобновились с новой силой. Гойя видел, что люди кричат, он знал, что в родном Мадриде его любят, и понял, что теперь их возгласы относятся уже к нему. Он был в парадной одежде, а треугольную шляпу держал под мышкой. В ответ на приветствия он, как было принято, сперва надел треуголку, потом снял ее и увидел, что толпа кричит еще усерднее.
Подъехала его карета, он спросил слугу Андреев, что кричали в толпе. С того времени, как Гойя оглох, Андрее стал менее сварливым, более услужливым и теперь постарался говорить как можно раздельное. Вот что кричали в толпе:
- Слава святому Антонию! Слава пресвятой деве и ее небесной свите! Слава Франсиско Гойе, придворному живописцу святого Антония.
В последующие дни весь Мадрид потянулся в Ла Флориду смотреть на фрески Гойи. На него излился дождь славословий. О новом произведении Гойи писали и говорили восторженно.
«Во Флориде мы увидели два чуда, - писал художественный критик Ириарте, - чудо святого Антония и чудо художника Франсиско Гойи».
Однако Великий инквизитор Рейносо отозвался о творении Гойи весьма неодобрительно. Стоило приглашать этого еретика в Таррагону, чтобы он еще больше распоясался!
- Изображая святых, он заодно изображает все семь смертных грехов, и грехи у него куда соблазнительнее добродетелей, - возмущался инквизитор-кардинал. - Правильнее всего было бы арестовать грешника, а церковь запереть. Но хитрец Гойя всех обошел. Ни наготы, ни явного непотребства в его картинах не усмотришь, а король, как и чернь, к несчастью, неспособен увидеть ухищрения порока и святотатства.
Да, жители Мадрида только радовались фрескам. Приятели и приятельницы Гойи - махо и махи из харчевен, бедные крестьяне и прачки из долины Мансанареса - первыми увидели и расславили их, а затем хлынули и остальные мадридцы взглянуть на чудо своего любимого святого.
Они чувствовали себя заодно с теми, что стоят у балюстрады. Точно так же вели бы себя они, если бы им самим довелось быть свидетелями чуда. Именно такой - живой, волнующей, наглядной - любили они свою религию, и во время торжественных процессий и аутодафе ощущали совсем то же, что люди, стоящие у балюстрады; они не отличали себя от веселой, пестрой оравы, которой их художник населил церковь.
В один из ближайших дней, около полудня, когда в Ла Флориде было пусто по случаю жары, Гойя отправился туда, чтобы без помех взглянуть на законченное фрески. Он встал в самом темном углу, откуда была всего виднее та часть картины, которую он хотел посмотреть. В церковь вошла старушка и не заметила его. Она оглядела фрески, закинула голову, чтобы увидеть чудо под куполом, одобрительно покивала головой, с благочестивым рвением засеменила по церкви, глянула туда, глянула сюда. Под конец она опять вышла на середину и низко поклонилась на все стороны. Но так как святой чудотворец был у нее над головой, то ее благоговейные поклоны относились, очевидно, не к нему, а к веселым ангелицам и к толпе простых мирян-зрителей.

Гойя поразился: «Что ты,
Мать, тут делаешь? - спросил он. -
И зачем ты бьешь поклоны?»
Он не знал, каким раскатом
Отдавался голос в церкви;
И старуха испугалась.
Озираясь, увидала
Незнакомого сеньора.
«Мать, что делаешь ты? - громко
Повторил он. - И зачем ты
Бьешь поклоны перед этой
Нарисованной толпою?»
И, в движенье губ вглядевшись,
Он прочел ответ: «Когда ты
Видишь красоту такую,
Надо поклониться…»

17

Пока в Париже у власти была Директория, испанское правительство могло без конца оттягивать решение щекотливого португальского вопроса. Но вот Наполеон Бонапарт стал первым консулом, а он был не такой человек, чтобы довольствоваться увертками и обещаниями. Самым решительным образом потребовал он, чтобы инфант Мануэль немедленно предъявил Португалии ультиматум и принудил ее в течение строго определенного срока порвать отношения с Великобританией; в случае несогласия Португалии союзным - испанским и французским - войскам надлежало занять Лиссабон. В подкрепление своего требования Наполеон направил к испанской границе французский корпус под командованием генерала Леклерка и приказал Леклерку в десятидневный срок, независимо от того, что надумают тем временем в Аранхуэсе, предоставить себя и свое войско на испанской земле в распоряжение короля Карлоса для поддержки операций против Португалии.
Перед растерянным и разобиженным Мануэлем предстал Французский посол Люсьен Бонапарт. Сказал, что понимает, как тяжко их католическим величествам выступать против родственного португальского королевского дома. А посему он желал бы ознакомить первого министра с проектом, который пока является всего лишь его собственным измышлением, однако известен его брату Наполеону и, по всей вероятности, облегчит королеве тяжесть решения о военных действиях против родной дочери и ее столицы Лиссабона. Дело в том, что у первого консула нет надежды иметь наследника от его супруги Жозефины, а посему он в недалеком будущем намерен развестись и вступить в новый брак. Он же, Люсьен, восхищен прелестями инфанты доньи Исабель, правда она еще дитя, но скоро уже можно будет говорить о помолвке; он указал на это своему брату, первому консулу, и слова его были приняты весьма благосклонно.
Младшая дочь Марии-Луизы была от Мануэля, это доказывало даже сходство, и на мгновение он остолбенел от счастья, что его дочери суждено так возвыситься. И тут же одернул себя - должно быть, Люсьен болтает зря, но, все равно, теперь он может соглашаться, не роняя своего достоинства. Он ответил торжественным тоном, что при этих условиях готов перед богом и своей совестью отвечать за предъявление Португалии ультиматума и посоветует его католическому величеству внять пожеланию первого консула.
Затем оба государственных деятеля полунамеками договорились о том, как поделить между собой процент с контрибуции, которая будет наложена на Португалию.
Предложения генерала Бонапарта взволновали донью Марию-Луизу. Правда, ей нелегко было обидеть свою кроткую, послушную дочь Карлоту, правившую в Португалии, пойдя на нее войной. Но Наполеон однажды уже сдержал слово: сделал другую ее дочь, Марию-Луизу, королевой Этрурии. Весьма вероятно, что он не прочь породниться с династией Бурбонов, увезти ее дочку Исабель в Версаль и править там вместе с ней. Тогда на всех европейских престолах снова будем восседать мы - Бурбоны.
Она уговорила дона Карлоса покориться неизбежности. Тот скрепя сердце пригласил к себе Люсьена Бонапарта и объявил ему, что согласен послать Португалии ультиматум.
- Видишь, милейший, посол, как горестно порой носить корону, - сказал он прослезившись. - Я своего зятя знаю, он ни за что не уступит, и мне придется послать войска против родной дочери, а ведь она мне ничего худого не сделала и даже не понимает, о чем идет речь.
Принц-регент португальский в самом деле отклонил ультиматум, и в Португалию вступила испанская армия с доном Мануэлем во главе. Произошло это 16 мая.
А уже тридцатого безоружная Португалия запросила мира. Мирные переговоры велись в пограничном городе Бадахосе, родном городе Мануэля. Договор был заключен в необычайно короткий срок. Мануэль получил от Португалии богатые дары и великодушно согласился на выгодные для разбитого противника условия. Люсьен Бонапарт, который тоже не был обойден дорогими подарками и куртажными, подписал договор от имени Франции.
Князь мира снова оправдал свое прозвище: невзирая на достославные военные успехи, он пошел на почетный для побежденного неприятеля мир. Бадахосский мир праздновали в обоих государствах. Повелением короля Карлоса победителю - инфанту Мануэлю был устроен торжественный въезд в Мадрид.
Однако Наполеон, только что наголову разбивший австрийцев при Маренго, в резкой ноте заявил, что посол Люсьен превысил свои полномочия, сам же он, первый консул, даже не думает признавать дурацкий Бадахосский мир и по-прежнему считает себя в состоянии войны с Португалией. Для верности он ввел в Испанию второй французский «вспомогательный корпус».
Фимиам, который так щедро курили инфанту Мануэлю соотечественники, затуманил ему глаза. Во встречной, не менее решительной ноте он потребовал, чтобы французское правительство вывело из Испании свои войска, так как нужда в них миновала; до этого он даже не подумает пересматривать Бадахосский мир. Наполеон ответил, что дерзкие слова Мануэля могут иметь только одно объяснение: их католические величества устали от бремени власти и жаждут разделить участь других Бурбонов.
Мануэль утаил от испанского народа и даже от королевской четы, что первый консул недоволен Бадахосским миром, а потому столица и двор продолжали с шумом и громом чествовать инфанта. И тот в своем все возрастающем ослеплении решил дать наполеоновской наглости заслуженный отпор. Он набросал достойный ответ, с тем чтобы испанский посол в Париже Асара передал его генералу Бонапарту в личной аудиенции. В своем ответе дон Мануэль поучал выскочку, что судьбы государств в руках господа вседержателя, а не какого угодно первого консула, и указывал, что молодому, едва пришедшему к власти правителю легче потерять эту власть, нежели помазаннику божию, чьи предки в течение тысячелетия носили королевский венец.
Когда Мигель прочел черновик этого ответа, ему стало не по себе. Посылка подобной ноты Наполеону, побеждавшему повсеместно, граничила с безумием. Секретарь постарался внушить Мануэлю, что на такое заявление первый консул неминуемо» ответит военными действиями против Мадрида. Министр свирепо взглянул на Мигеля, однако пелена спала у него с глаз, он понял, что Наполеон миндальничать не станет.
- Выходит, я понапрасну трудился? - ворчливо спросил он.
Мигель предложил послать мудрый и достойный ответ Мануэля в Париж, указав при этом послу, чтобы тот вручил его лишь в случае крайней необходимости. Скрепя сердце Мануэль согласился.
Тем временем в Мадриде были получены окончательные условия, на которых Наполеон соглашался заключить мир с Португалией. Суровые условия! Португалия должна была уступить Франции свою колонию Гвиану, подписать весьма выгодный для Франции торговый договор, выплатить сто миллионов в возмещение военных издержек и, само собой разумеется, порвать всякие отношения с Англией. Чтобы обеспечить соблюдение этих условий, Франция намеревалась держать войска на испанской земле, пока не будет заключен мир с Англией. Единственное, в чем Наполеон готов был уступить своему испанскому союзнику - он соглашался, чтобы и новый мирный договор был заключен в Бадахосе.
Мануэль ответил слезливой и наглой нотой. Тогда Наполеон дал своему брату Люсьену указание прекратить переговоры с Мануэлем и послал собственноручное письмо, с тем чтобы оно немедленно, через голову Мануэля, было вручено Марии-Луизе. Приказ первого консула был так строг и непреложен, что Люсьену пришлось подчиниться. А собственноручное послание Наполеона Бонапарта королеве испанской гласило: «Господин первый министр Вашего величества за последние месяцы направил моему правительству ряд нот оскорбительного содержания и, помимо того, вел против меня дерзкие речи. Мне надоело терпеть такое глупое и неподобающее поведение. Прошу Вас, Ваше величество, принять к сведению, что следующая же нота подобного рода принудит меня обрушить на Испанию карающий меч».
Мария-Луиза, перепугавшись, немедленно призвала к себе Мануэля.
- Вот тебе твой любезный друг Бонапарт! - сказала королева и швырнула ему письмо.
Она следила за ним, пока он читал. Его лоснящееся, самоуверенное лицо стало жалким, тучное тело обмякло.
- Жду вашего совета, господин первый министр! - насмешливо сказала она.
- Боюсь, что твоей Карлоте придется отдать колонию Гвиану, - уныло ответил он, - иначе Бонапарт не утвердит Бадахосского договора.
- И в придачу сто миллионов, - сердито добавила Мария-Луиза.

Так был снова Бадахосский
Мирный договор подписан,
В этот раз - собственноручно
Первым консулом.
Названье
Сохранилось лишь от прежних
Соглашений.
Ну, а тайных,
Новых пунктов договора
Не узнал народ испанский.
Мануэль ходил в героях,
Но французские солдаты
Оставались на испанской
Территории, к тому же
На испанский счет.

18

Гойя писал в Аранхуэсе портрет дона Мануэля. Несмотря на громкие восторги, многие уже понимали, что Бадахосский мир гроша ломаного не стоит, и Мануэлю было особенно важно привлечь на свою сторону Франсиско, в котором он видел родственную душу. Он осыпал художника мелкими, но изысканными знаками внимания: делил с ним трапезы, ездил на прогулки.
Часто он объяснялся знаками, но еще чаще просто болтал, да так быстро и неразборчиво, что Гойя почти ничего не понимал. Иногда Франсиско думал, что Мануэлю и не хочется быть понятым. У него явно была потребность выговориться, но он считал благоразумным удовлетворять эту потребность перед слушателем с пониженной способностью восприятия, потому что в его разговорах было немало предосудительного. Он произносил желчные и заносчивые речи против первого консула и не жалел язвительных слов по адресу Марии-Луизы и «нашего августейшего монарха».
Дон Мануэль просил Гойю запечатлеть его в самом помпезном виде, при всех регалиях генералиссимуса. Ему представляется, заявил он, нечто вроде перехода генерала Бонапарта через Альпы в изображении Давида. Повинуясь желанию дона Мануэля, Гойя написал его в блестящем мундире на поле битвы: он отдыхает после победы на дерновой скамье с депешей в руках.
Дерновую скамью на сеансах заменяла удобная софа. Инфант болтал, развалясь на ней. Гойя не ощущал теперь ни капли почтения к своему могущественному покровителю; он видел, что не только лицо, но и сердце у Него заплыло жиром. Франсиско вспоминал, с каким жестоким хладнокровием дон Мануэль исковеркал жизнь инфанты доньи Тересы, вспоминал, как подло он отомстил своему противнику Уркихо за то, что тот показал себя более способным государственным деятелем. Ведь бывшего первого министра держали теперь впроголодь в крепости Памплона, в сыром, темном каземате, отказывая в бумаге и чернилах. Перебирая все это в памяти, Гойя хотя и запечатлел великолепие генералиссимуса, но не утаил и его лени, его заплывшей жиром брюзгливой пресыщенности и надменности.
«Чем ближе к вышке, тем виднее задница мартышки», - вспомнил он старую поговорку.
Иногда на сеансах бывала Пепа. Она чувствовала себя в Аранхуэсе как дома, она была придворной дамой королевы, и та относилась к ней благосклонно, а король - еще благосклоннее; она достигла вершины и парила в горных высях.
После того как Гойя изобразил ее ангелом в Ла Флоридском храме, у нее не осталось сомнений, что она еще что-то для него значит. Она предложила ему поглядеть на ее сына. Франсиско, любивший ребят, улыбнулся малышу и протянул ему для забавы палец.
- Он совсем вас не дичится, дон Франсиско, - сказала Пепа, - смотрите, смеется во весь рот. Ты не находишь, что он на тебя похож? - неожиданно выпалила она.
Портрет был готов, дон Мануэль вместе с Пепой пришли посмотреть его.
На земляном холмике, удобно откинувшись, в полном блеске военной амуниции восседал дон Мануэль, он весь сверкал золотом, орден Христа сиял на перевязи сабли. Слева от него, бессильно поникнув, свисало захваченное португальское знамя; на заднем плане точно тени двигались солдаты и кони. Из-за Мануэля выглядывал в уменьшенном виде его адъютант граф Тепа. Так под свинцовым, грозным небом восседал полководец, явно утомленный победами, и со скучающей миной читал депешу; очень тщательно были выписаны его холеные пухлые руки.
- Сидит он как-то неестественно, - высказалась Пепа, - а вообще сходство большое. Ты в самом деле что-то разжирел, инфант.
Мануэль отмахнулся от ее замечания. На картине был изображен человек в ореоле славы. И поза и одежда показывают, что человек этот облечен высшей властью.
- Великолепная картина, - похвалил он, - настоящий Гойя. Жаль, что мне некогда лавировать вам еще для одного портрета, мой уважаемый друг и живописец. Увы, - вздохнул он, - дела правления отнимают у меня все время.
У него и правда было много дел. Так как генерал Бонапарт мешал ему показать свою власть Европе, он решил отыграться на испанцах. Пусть почувствуют, что у кормила правления стоит не Уркихо, а человек, которого безбожной Франции не втянуть в свою политику. Итак, дон Мануэль действовал наперекор либералам и все больше сближался с реакционной знатью и ультрамонтанским духовенством.
Мигель Бермудес со свойственной ему мягкостью старался все сгладить, сдобрить предостережения лестью, тактично подкрепить их мудрыми доводами. Но Мануэль даже слушать не желал, мало того, давал понять, что тяготится советами Мигеля, само отношение Мануэля к нему стало иным. В свое время ему не раз приходилось в трудных обстоятельствах прибегать к помощи Мигеля, но теперь он не желал, чтобы ему об этом напоминали. А после того, как его секретарь до такой степени уронил свое мужское достоинство в истории с Лусией, инфант перед самим собой оправдывал свою неблагодарность.
При всем присущем ему хладнокровии Мигель болезненно пережил то, что Мануэль ускользает из-под его влияния. Жизнь Мигеля и без того была полна забот и тревог. Возвращение Лусии вместо радости принесло ему новые волнения. Теперь она столкнулась даже с Мануэлем и за его, Мигеля, спиной затевала интриги, заведомо зная, что он их не одобрит. Надо полагать, что мягкое наказание аббата объяснялось каким-то сомнительным сговором Мануэля с Великим инквизитором и что все это дело было состряпано Лусией и Пепой.
Мигель чувствовал, как его постепенно отдаляют от дона Мануэля. Не слушая его советов, Мануэль все сильнее притеснял либералов и наконец приготовился нанести последний, самый жестокий удар.
Дело в том, что Великий инквизитор Рейносо потребовал за мягкий приговор аббату Дьего Пелико одну-единственную ответную услугу: снятия со всех должностей главного еретика и смутьяна Гаспара Ховельяноса. Мануэль отказывался так круто поступить с человеком, помилованию и новому возвышению которого он сам способствовал. Однако в душе он был рад избавиться от этого постного моралиста, который одним своим видом являл живой укор. Немного поколебавшись и поторговавшись, он согласился на требования Великого инквизитора. И теперь счел момент самым подходящим, чтобы выполнить условие.
Кстати, нашелся и удобный предлог. Ховельянос опубликовал новую смелую книгу, и священное судилище в грозном послании потребовало, чтобы правительство немедленно запретило безбожное и возмутительное произведение, а сочинителя привлекло к ответу.
- Видно, твой дон Гаспар неисправим, - со вздохом сказал дон Мануэль Мигелю. - Боюсь, что на сей раз придется принять решительные меры.
- Неужели вы допустите, чтобы книгу запретили? - спросил Мигель. - Разрешите мне набросать ответ Великому инквизитору в успокоительно-примирительном духе.
- Боюсь, что на сей раз этот номер не пройдет, - ответил Мануэль, глядя Мигелю прямо в глаза невинным взором, но явно замышляя недоброе.
- Вы в самом деле собираетесь сделать внушение Ховельяносу? - не на шутку встревожившись, спросил Мигель. Он тщетно старался вернуть привычную невозмутимость своему белому квадратному лицу с ясным лбом.
- Боюсь, что на сей раз и этого будет мало, - ответил Мануэль, аристократически ленивым движением подняв пухлую руку и махнув ею в знак безнадежности. - Из-за дона Гаспара я вечно вынужден препираться с Великим инквизитором и с Римом, а вразумить его нет возможности. - И, скинув наконец маску, злобно, несдержанно выкрикнул он, как строптивый ребенок: - Надоели мне эти вечные неприятности. Отправлю его назад в Астурию. Испрошу на это королевский указ.
- Нет, ни за что! - крикнул Мигель. Он вскочил. Разом всплыли у него горькие воспоминания о долгой борьбе, какую пришлось вести, чтобы вызволить Ховельяноса из ссылки. Борьба эта сыграла немалую роль в судьбах Франсиско, Пепы, Мануэля и его собственной. Неужели же все жертвы, все страстные усилия пойдут насмарку?
- Покорнейше прошу прощения, дон Мануэль, - сказал он, - но если вы сейчас не прекословя уступите требованиям Великого инквизитора, впредь его наглости не будет предела.
- У тебя короткая память, дон Мигель, - тихо и язвительно возразил Мануэль, - а то бы ты вспомнил, что, когда надо, я умею настоять на своем перед папой и перед Великим инквизитором. Слыханное ли дело, чтобы человек переправил через границу осужденного еретика и, вернувшись, избежал казни? А я, милый мой, и этого добился. Аббат наш находится в Испании, и живется ему недурно, а дальше будет еще лучше. Согласись сам, священное судилище потерпело от нас жестокий афронт: так, по совести, следует сделать ему небольшое одолжение.
- Небольшое одолжение! - уже не сдерживаясь, воскликнул дон Мигель. - Отправить в изгнание Ховельяноса, величайшего человека в королевстве! От такого удара нам не оправиться. Подумайте хорошенько, дон Мануэль, прежде чем решиться на такой шаг, - умоляюще заключил он.
- За последнее время, милейший, ты чересчур навязываешься мне со своими советами, - с необычайным спокойствием ответил дон Мануэль. - Поверь мне, я и сам умею думать. Вы, либералы, что-то уж очень дали себе волю. Разбаловал я вас. - Он поднялся. Тучный, высокий, представительный стоял дон Мануэль перед щуплым Мигелем.
- Все уже решено! - заявил он. - Твой приятель дон Гаспар получит королевский carta orden! - Его высокий глухой голос прозвучал, как трубный глас, злорадно и торжествующе.
- Я подаю в отставку! - сказал дон Мигель.
- Ах ты, неблагодарный пес! - закричал дон Мануэль. - Тупоголовый, слепой, неблагодарный пес! Неужели ты до сих пор ничего не понял, не сообразил, что к чему? Не мог своим умом дойти до того, что возвращение вашего аббата куплено этой ценой? Как же твоя Лусия тебе ничего не растолковала? У нас ведь все договорено с ней и с Пепой. А ты, дурень, вздумал меня поучать!

Дон Мигель не подал вида,
Что дрожит всем телом. Правда,
Он давно уж знал, что будет
Так. И все ж не признавался
Самому себе. Ответил,
Пересохшими губами
Еле шевеля: «Премного
Благодарен за такое
Разъяснение. Надеюсь,
Это - все?» И, поклонившись,
Вышел.

19

Под влиянием ссоры с Мигелем дон Мануэль решил отправить Ховельяноса в изгнание, не дожидаясь королевского указа. Он попросту в личной беседе сообщил дону Гаспару, что его пребывание в Мадриде является постоянным вызовом проримскому духовенству и Великому инквизитору, а следовательно, ставит под угрозу политику «нашего августейшего монарха». А посему он предлагает дону Гаспару удалиться на родину, в Астурию; при этом правительство рассчитывает, что путешествие в Хихон будет предпринято им не позднее, чем в двухнедельный срок.
Дон Мигель мучился сознанием, что главная виновница злоключений дона Гаспара - Лусия, и уговаривал, его ехать не в Астурию, а во Францию. Он и сам охотно искал бы прибежища в Париже, так как оставаться в Испании после ссоры с Мануэлем было явно неблагоразумно, он боялся показать себя трусом в глазах Лусии и употребил все красноречие на то, чтобы уговорить хотя бы самого своего чтимого друга перебраться за границу. Но не тут-то было.
- Какого вы мнения обо мне! - гневно воскликнул Ховельянос. - Не успею я достичь гребня Пиренеев, как уже почувствую хохот врагов, подобно злому ветру, у себя за спиной. Я не допущу, чтобы каналья Мануэль шипел мне вдогонку: «Вот он, хваленый ваш герой - улепетнул, бежал через горы». Нет, дон Мигель, я останусь.
Накануне того дня, как дону Гаспару вторично предстояло отправиться в бессрочное изгнание, он собрал у себя самых близких друзей. Тут были Мигель и Кинтана, Гойя, Агустин и, как ни странно, доктор Пераль.
Стареющий ученый держал себя в несчастье с тем спокойным достоинством, какого от него и ожидали. Вполне естественно, заметил он, что дон Мануэль старается замаскировать неудачи во внешней политике внутриполитическим деспотизмом. Но мир с Англией не за горами, и тогда этот малодушный, нерешительный честолюбец попытается снова найти общий язык с буржуазией и людьми свободомыслящими. Таким образом, его, Ховельяноса, изгнание не будет длительным.
Присутствующие со смущенным видом слушали уверенные речи дона Гаспара. Все считали, что у него мало оснований для таких надежд. Жестокость, проявленная Мануэлем по отношению к Уркихо, не сулила ничего утешительного и для Ховельяноса.
Тягостное молчание нарушил доктор Пераль. Как всегда спокойно и рассудительно, он постарался разъяснить, что Мануэль, сделав первый шаг, вряд ли побоится пойти и дальше. Поэтому всем им приятнее было бы знать, что почтенный хозяин дома находится в Париже, а не в Хихоне. Остальные поспешили присоединиться к мнению врача. Горячее всех поддержал его молодой Кинтана.
- Вы-обязаны оградить себя от этого мстительного мерзавца не только ради себя самого, но и ради Испании, - с жаром доказывал он. - В борьбе за свободу и просвещение без вас не обойтись.
Единодушное мнение друзей, а главное уговоры Кинтаны, чью пылкость и добродетель он высоко ценил, как будто сломили упрямство дона Гаспара.
Он задумчиво переводил взгляд с одного на другого.
- Мне кажется, вы напрасно так беспокоитесь, друзья, - тем не менее сказал он с намеком на улыбку, - но пусть даже мне суждено погибнуть в Астурии, все равно это принесет больше пользы для прогресса, чем если бы я сидел в Париже праздным и болтливым беглецом. Все, кто погибал в борьбе за идею, погибли не бесцельно. Хуан Падилья был побежден, но он и поныне живет и борется.

Предыдущая страница 23 Следующая страница


Гойя, или Тяжкий путь познания 24

Франсиско понял если не отдельные слова, то смысл речей дона Гаспара и с трудом подавил печальную улыбку. Да, конечно, Падилья живет и поныне, но лишь как всеми забытый придворный шут Каэтаны, урод и карлик Падилья из Каса де Аро в Кадисе.
Доктор Пераль заговорил о генерале Бонапарте. Без сомнения, он искренно стремится к распространению просветительных идей по всей Европе. К несчастью, в Испании политика дона Мануэля вынуждает его пока что к мерам военного характера. Это вызывает раздражение в испанском народе, и первый консул вряд ли захочет еще больше восстановить его против себя, поощряя преобразования в духе передовых идей также и на Пиренейском полуострове. При существующем положении вещей нечего и думать, чтобы Наполеон воспротивился борьбе первого министра против свободомыслящих.
- А ввиду этого, - со свойственной ему настойчивостью повторил Пераль, - я на вашем месте, дон Гаспар, не остался бы в Испании.
Все остальные, и в особенности дон Мигель, ждали, что Ховельянос прочтет гневную отповедь докучному советчику. Однако дон Гаспар сдержался.
- Я без горечи вспоминаю о временах прошлого моего изгнания, - сказал он. - Вынужденное бездействие пошло мне впрок. Я охотился, читал, сколько мне хотелось, занимался наукой и написал кое-что не совсем бесполезное. Быть может, провидение и сейчас отсылает меня назад в родные горы не без благого умысла.
Гости промолчали из вежливости, но сомнения их не рассеялись. Если томящемуся в изгнании Уркихо отказывают в чернилах и бумаге, вряд ли дону Гаспару позволят написать в Астурии вторую такую книгу, как «Хлеб и арена».
- Конечно, друзья, мы потерпели поражение. Но не забывайте о том, чего добился мужественный и благородный Уркихо, - утешил гостей Ховельянос. - Как-никак, а испанская церковь стала независимой, и огромные суммы, которые раньше шли в Рим, теперь остаются в стране. А по сравнению с этим, что значит небольшая неприятность, которую придется претерпеть мне?
Но тут заговорил Агустин.
- Те, кто осмелился выслать вас из Мадрида, не постесняются и отменить эдикт, - мрачно заявил он.
- Нет, на это никто не отважится! - воскликнул Ховельянос. - Никто не допустит, чтобы Рим опять накинулся на нас и высосал у нас всю кровь до последней капли. Верьте мне, друзья! На это никто не отважится. Эдикт не будет отменен.
Гостям приятно было слушать такие утешительные слова, но в душе каждый из них скорбел о простодушии Ховельяноса. Даже Франсиско, не искушенный в политических дела, и тот понимал, что со стороны дона Гаспара чистое ребячество, несмотря на многократный горький опыт, упорно не видеть, что миром правит зло.
Франсиско всмотрелся в портрет на стене, написанный им, когда Ховельянос был еще не стар, а сам он был очень молод. Плохой портрет. Если бы он теперь вздумал писать его, то постарался бы показать, что при всей пошловатой высокопарности в доне Гаспаре больше трогательного, чем смешного. Вот и сейчас он предпочитает оставаться во власти опасного врага, вместо того чтобы как можно скорее отгородиться от него Пиринеями. До сих пор он не уразумел, что, когда хочешь бороться за идею, надо прежде всего остаться в живых. И все-таки глупость Ховельяноса не внушает презрения, наоборот, Гойя чуть ли не восхищался тупым упорством, с каким дон Гаспар следовал своим нравственным правилам.
Вдруг он заметил, что Ховельянос обращается к нему.
- Теперь вам, дон Франсиско, придется заменить меня здесь, в Мадриде, - сказал он. - Нынешние властители проявляют поразительную слепоту по отношению к вашим картинам. Они не замечают, сколь велика роль ваших творений в борьбе с мракобесами и угнетателями. Вам нужно употребить во благо слепое расположение короля и его грандов. Вы не имеете права устраняться. Вы обязаны показать нашему развращенному веку его отражение в зеркале. Стоит вам пожелать - и вы станете современным Ювеналом двора и столицы.
Такая перспектива отнюдь не улыбалась Гойе. Ему очень хотелось ответить крепким словцом на витиеватые речи и бесцеремонные требования дона Гаспара. Но он вспомнил, что этот пожилой человек идет навстречу весьма сомнительному будущему, а кто сам на себя много берет, тот и от других вправе ждать многого.
- Боюсь, что вы переоцениваете воздействие моего искусства, - вежливо ответил он. - Правительству известно, как ничтожно влияние моих картин, и потому оно не принимает никаких мер. А король и гранды из чистого высокомерия допускают, чтобы я их писал такими, как они есть. Они считают, что их величия не умалит никакая истина: ни та, которую высказывает придворный шут, ни та, которую запечатлевает придворный живописец.
- Вы клевещете на себя, дон Франсиско, - горячо запротестовал Кинтана. - Мы, писателя, знаем только свое изысканное кастильское наречье, ласкающее слух немногим образованным людям. Ваше же «Семейство Карлоса», ваши фрески в Ла Флориде говорят душе каждого, потому что это всеобщий язык.
Франсиско ласково поглядел на поэта, но не ответил ни слова и перестал вслушиваться в разговор. Вместо этого он опять начал разглядывать портрет Ховельяноса своей работы и пожалел, что дон Гаспар уезжает и нет времени написать с него новый портрет.

Потому что лишь сегодня
До конца он понял сущность
Дон Гаспара. Не к победе,
А к борьбе стремился этот
Человек. Да. Он был вечным
Истовым борцом. В нем было
Кое-что от Дон-Кихота,
Впрочем, как в любом испанце
Это есть. Болело сердце
У него за справедливость
Попранную. Где неправда
Или зло торжествовали,
Он тотчас врубался. Только
Он понять не мог, что в мире
И добро, и справедливость -
Лишь мечта, лишь сон, не боле,
Идеал недостижимый,
Вроде благородной цели
Дон-Кихота. Но он должен,
Дон-Кихот, скакать навстречу
Правой битве.

20

Офорты, которыми Франсиско занимался в последние месяцы, были переработкой эскизов, сделанных им в блаженную санлукарскую пору. Но беспечно-жизнерадостные рисунки тех времен вместе с новой формой приобрели и новый смысл: стали глубже, острее, злее. Каэтана уже не была только Каэтаной. Из-за дуэньи Эуфемии проглядывала умершая камеристка Бригида. Камеристка Фруэла, танцовщица Серафина стали мадридскими махами в самых разнообразных обличьях. И сам он, Франсиско, являлся в самых разнообразных обличьях: то неуклюжим любезником, то коварным махо, но чаще всего обманутым мечтателем, неделе.
Так возник альбом причудливых, ни на что не похожих картин, изображавших все, что приключается с женщинами города Мадрида: чаще худое, а иногда и хорошее. Они выходят замуж за уродливых богачей, они заманивают влюбленных простаков, они обирают всякого, кого только можно обобрать, а их самих обирают ростовщики, стряпчие, судьи. Они любят и любезничают, щеголяют в соблазнительных нарядах и, даже одряхлев, став страшилищами, глядятся в зеркало, рядятся и румянятся. Они горделиво прогуливаются и катаются в пышных каретах иди, жалостно съежившись, сидят во власянице перед инквизитором, томятся в темнице, стоят у позорного столба, их ведут к месту казни, обнажив для посрамления до пояса. И при этом их неизменно окружает рой распутных щеголей, грубиянов полицейских, грозных махо, лукавых дуэний и сводниц.
И демоны роятся вокруг них: не только умершая Бригида, но целые полчища призраков, иной раз добродушных, по большей части пугающих и почти всегда фантастически уродливых. И все это двусмысленно, все зыбко, все меняется перед зрителем. У невесты из свадебного шествия - второе, звериное лицо; старуха позади нее превращается в омерзительную мартышку; из полумглы многозначительно скалятся зрители. А вожделеющие и домогающиеся мужчины со знакомо-незнакомыми лицами вьются вокруг, точно птицы, падают, их ощипывают в прямом смысле слова и, ощипав, выметают прочь. Жениху показывают составленный без сучка, без задоринки перечень высокородных покойников - предков нареченной, он изучает перечень, но до поры до времени не видит обезьяньего лица живой невесты. Не видит себя и она. Каждый носит маску и даже себе самому кажется тем, чем хочет быть, а не тем, что он есть в действительности. Никто никого не знает, никто не знает себя.
Вот над какими рисунками самозабвенно, с остервенением и подъемом работал в последнее время Франсиско. Но после отставки Ховельяноса воодушевление испарилось. Он сидел сложа руки в своей эрмите, разговор в доме дона Гаспара не шел у него из головы, мысленно он спорил с бывшими там друзьями. Чего, собственно, они хотят от него? Чтобы он присоединился к разным проектистам и показывал прохожим на Пуэрта дель Соль крамольные картинки? Как все эти Ховельяносы и Кинтаны не понимают, что жертвы бесполезны? Вот уж триста лет идут они на мучения, на пытки, на смерть во имя одной и той же цели. А чего они добились? Пускай старик сидит себе посиживает в своих астурийских горах и ждет, пока за ним не явится зеленый гонец инквизиции, - ему, Франсиско, не затуманишь мозги дутым героизмом. «A tuyo tu - всякому свое!»
Но он никак не мог отмахнуться от того, что говорилось у Ховельяноса. Он вспоминал дона Мануэля, в ленивой, пресыщенной и вызывающей позе развалившегося на софе, которая изображала поле битвы; вспоминал хрупкую и нежную инфанту, широко раскрытыми глазами смотревшую на невообразимо гнусный мир. И вдруг, выпятив нижнюю губу, он снова сел за стол и принялся рисовать. Но уже не женщин, не знатных дам, не щеголих, не мах и сводниц, ничего загадочного, многозначащего, нет, теперь это были рисунки, понятные каждому. Вот большой старый осел с важным видом ревностно обучает азбуке молодого ослика; вот павиан наигрывает на гитаре восхищенной старой ослице, а свита ее восторженно рукоплещет; вот знатный осел изучает родословную своих предков - вереницу ослов, которая тянется через целое тысячелетие; вот ловкая мартышка усердно малюет портрет горделивого, блистательного осла, и на полотне получается изображение, не лишенное портретного сходства, не все же больше смахивающее на льва, чем на осла.
Гойя вгляделся в свои рисунки. Это было слишком дерзко, слишком просто, слишком в духе его друзей. Тогда он нарисовал двух больших тяжелых ослов, которые сидят на загривках у двух согнувшихся под непосильным грузом мужчин. Он злобно усмехнулся. «Tu que no puedes, llevame a cuestas - хоть тебе это и не мило, тащи меня через силу». Это было лучше. Тут наглядно показано, как знать и духовенство оседлали терпеливых испанцев. Разумеется, глупо ожидать, что подобная стряпня может иметь политическое значение, но приятно отвести душу таким рисунком.
Последующие дни он помногу сидел в своей эрмите и работал втихомолку, но с увлечением. До сих пор он не давал имени своим рисункам, теперь он назвал их сатирами.
Он и тут рисовал женщин, но с большей злостью, чем раньше, менее снисходительно. Вот чета влюбленных, а у их ног две модные крохотные собачонки, тоже занятые любовью. Вот перед огромной каменной глыбой влюбленный, полный отчаяния при виде своей мертвой возлюбленной. Но умерла ли она в самом деле? Не глядит ли исподтишка и не радуется ли его отчаянию? Все глубже проникали козни демонов в изображаемую им жизнь. Человеческое, небесное, дьявольское переплеталось между собой самым неожиданным образом, и посреди этой странной путаницы шествовали, мчались в пляске Франсиско, Каэтана, Лусия - и все превращалось в грандиозную дерзкую игру.
Он изобразил наслаждение этой игрой. Изобразил сатира, сидящего на шаре, должно быть земном шаре: козлоногий молодчик, дюжий резвый чертяка, развлекается гимнастическими упражнениями. С выражением ребячливого восторга держит он на вытянутой руке человека в парадном мундире, со множеством орденов, на человеке огромный парик, который горит и дымится, и в руках у него тоже горящие и дымящиеся факелы. А сбоку падает с земного шара другой человек; сатиру, по-видимому, надоело играть им, и человек повис в пустоте, смешно растопырив ноги и выпятив зад. С противоположной стороны еще одна прискучившая сатиру игрушка, растопырив руки и ноги, летит кувырком в мировое пространство.
Франсиско нравилось, что нарисованное им имеет двоякий смысл. Улыбаясь смотрел он на дымящийся парик и дымящиеся факелы, ибо слово «humear - дымиться» означает также «чваниться, важничать»; нравился ему и довольный кичливый паяц-пелеле, которым играет козлоногий и который не подозревает, что скоро он полетит вслед за двумя другими надоевшими игрушками. И Франсиско сам не знал, кто же дон Мануэль - то ли по-детски резвящийся сатир, то ли счастливый игрушечный паяц. Как бы то ни было, но из этого рисунка даже дураку станет ясно, что счастье - вовсе не капризная красотка, а дюжий, резвый, добродушный, но в глупости своей весьма опасный сатир. И о себе думал Франсиско, о том, что и ему доводилось «subir y bajar», и у него бывали взлеты и срывы но того, что с дымящимся паяцем, с ним уже быть не может. Его могут вышвырнуть, но ни козлоногая, ни другая нечисть уже не застигнет его врасплох. Дурачить он себя не позволит. Он готов ко всему.
Вскоре обнаружилось, что его уверенность - всего лишь бессмысленная похвальба. Сатир одурачил его, как всякого другого.
Из Сарагосы пришло известие: умер Мартин Сапатер.
Никому не сказав о своем несчастье, Франсиско бросился в эрмиту. Долго сидел он там пришибленный. Опять отнят, выхвачен кусок жизни, опять срыв. Теперь уж не осталось никого, с кем бы он мог поговорить о былом, посмеяться над пустяками, пооткровенничать, когда ему становится невтерпеж от противной мелочной суетни, никого, перед кем он Мог бы «дымиться и заноситься» сколько душе угодно.
Умер Мартин! Его носач, его закадычный друг Мартин.
- Ах ты, прохвост! От тебя я такого не ожидал! - Ему казалось, что он это подумал, а на самом деле он сказал это вслух. И вдруг он начал плясать, один в своей мастерской. Посреди нагромождения досок, прессов, бумаги, кистей, резцов, баков для воды, он выступал, он танцевал неистово и вместе с тем чинно. Это была хота, строгий и страстный, воинственный танец, неотделимый от его и Мартина родины - Арагона, это было прощание, поминки по Мартину.
Под вечер он вспомнил, что уговорился встретиться с Каэтаной. «Мертвых - в землю, живых - за стол!» - мрачно пробормотал он про себя. Против обыкновения, он не переоделся и даже не приказал подать карету. А путь в гору к Монклоа был длинный. Он пошел пешком. Каэтана изумилась, увидев его, запыленного и растерзанного. Однако ни о чем не спросила, и он не сказал ей о смерти Мартина. В эту ночь он долго пробыл у нее и обладал ею неистово и грубо.
На следующий день в эрмите на него с новой силой обрушилось давнее безумие. В смерти Сапатера виноват он, виноваты написанные им портреты, Но на этот раз он не посмел бросить вызов призракам. Они вцепились в него, он слышал их немой смех.
Долго сидел он, съежившись от страха. И вдруг на него накатила безмерная злоба. Прежде всего на самого себя. Потом на Мартина. Этот Мартин подладился к нему, вкрался в душу, а когда стал ему необходим, то покинул, предал его. Все ему враги, а хуже всех те, кто выдает себя за близких друзей. И кто такой, собственно, этот Мартин? Хитрый дурак, делец, в искусстве смыслит не больше собачонки Хуанито - словом, нуль. А до чего же он был уродлив! Как можно с таким носищем выпытывать и вынюхивать его, Франсиско, тайны. Со злостью нарисовал он, как Мартин сидит перед тарелкой супа и жрет, а большой его нос становится все больше, и вдруг лицо жующего, чавкающего и сопящего обжоры превратилось в нечто невообразимо непристойное. Это было уже не лицо, а мужской срам.
Франсиско дрожал от гнева и раскаяния. Как можно грешить против мертвеца! На рисунке он изобразил собственное свое непотребство, собственную беспредельную низость. Потому что Мартин был ему лучшим другом и все для него делал; он, Гойя, из зависти к доброте друга приписывает ему свои собственные гадкие, свинские мысли. Мартин обладал благодатной простотой, и демоны не могли к нему подступиться. К Франсиско же доступ им открыт, а он-то, дурак, воображал, будто стал их господином.
Вот они обсели его, омерзительно, осязаемо близко, сквозь глухоту к нему доносится их карканье, скрежет, крик, он ощущает их смертоносное дыхание.
Огромным усилием водя он овладел собой, выпрямился, сжал губы, оправил одежду, начесал волосы на уши. Он, Франсиско Гойя, первый королевский живописец, почетный президент Академии, не станет жмуриться и в страхе закрывать лицо перед привидениями, он прямо смотрит на них даже после того, как они погубили его закадычного друга Мартина.
Он обуздал дьявольское племя, пригвоздил к бумаге.
Он рисует. Рисует себя упавшим головой на стол и закрывшим лицо руками, а вокруг кишмя кишит ночная нечисть, зверье с кошачьими и птичьими мордами, огромные чудовища, совы, нетопыри обступают его. Все ближе, ближе. Что это? Одно из чудовищ уже вскарабкалось ему на спину. Приблизиться к нему они могут, но проникнуть внутрь им больше не дано.
Вот он уже всунул в когти одного птицеподобиого страшилища гравировальную иглу. Теперь призраки будут служить ему, будут сами подавать то орудие, вернее - оружие, которым он их укротит, прикует к бумаге и тем обезвредит.
Теперь он больше не боялся привидений. Ему хотелось потягаться с ними, окончательно усмирить их. Он позвал их, и что же - они покорно приплелись на зов. Они являлись ему повсюду. Переменчивые формы облаков, когда он был в пути, ветви деревьев, когда он гулял по саду, пробившиеся сквозь песок струйки воды, когда он бродил по берегу Мансанареса, пятна на стенах эрмиты и солнечные зайчики - все принимало облик и очертания того, что гнездилось у него в душе.
С юных лет изучал он природу демонов и знал больше их разновидностей, чем остальные испанские художники и поэты, больше даже, чем демонологи, знатоки этого вопроса, состоящие при инквизиции. Теперь, преодолевая страх, он призывал и тех из них, которые раньше держались в стороне, и вскоре узнал всех до одного. Узнал ведьм, домовых, кикимор, лемуров, обменышей, оборотней, эльфов, фей и гномов, упырей и выходцев с того света, великанов-людоедов и василисков. Узнал также «шептунов и наушников», самых гнусных из всех призраков, не зря носящих те же прозвища, что и шпионы при полиции и священном судилище. Правда, узнал он и duendes и duendecitos - проказников кобольдов, которые из благодарности спешат услужить тем, кто, неведомо для себя, приютил их, и за ночь исполняют всю домашнюю работу.
У многих призраков были человеческие лица, в которых странно смешивались черты друзей и врагов. Одна и та же ведьма напоминала ему то Каэтану, то Пепу, то Лусию; в одном и том же дураковатом и грубоватом бесе он видел то дона Мануэля, то дона Карлоса.
Привидения любили являться в виде монахов или судей священного трибунала и прелатов. Любили они также подражать церковным обрядам - причастию, миропомазанию, соборованию. Одна ведьма появилась перед ним, сидя на закорках у сатира в давая обет послушания; души праведных, в епископском облачении витавшие в горных высях, протягивали ей книгу, на которой она клялась, а со дна озера смотрели на это зрелище послушницы, распевая псалмы. У него не осталось ни капли страха перед привидениями. Он испытывал теперь глубокую, презрительно-злобную жалость к тем, кто всю жизнь дрожит перед нечистой силой, перед наваждением. Он изобразил толпу тех, кто благоговейно поклоняется эль коко, чучелу, которое портной нарядил привидением. Он изобразил народ, показал обездоленных, нищих духом, которые с неиссякаемым слепым терпением кормят и холят своих угнетателей - грызунов, гигантских крыс, грандов и попов, безмозглых ленивцев, чьи глаза заклеены, уши заперты на замок, а сами они обряжены в старинные драгоценные негнущиеся, не в меру длинные наряды, не позволяющие им пошевелиться. Он изобразил безропотную, безликую массу подневольных, простых людей, застывших в тупой, тяжкой неподвижности, меж тем как еле живой от истощения человек из последних сил удерживает гигантскую каменную глыбу, а та вот-вот рухнет и раздавит его и всю толпу.
Все дерзостнее, все многозначительнее становились порождения его фантазии. Он уже не называл рисунки «сатирами», он назвал их: «Выдумки, причуды - Caprichos».
Он настигал призраков за самыми интимными занятиями: когда они напивались, когда совершали свой туалет, подстригая друг другу шерсть и когти. Он заставил их показать ему, как они летят на шабаш, как при помощи ветров, испускаемых младенцем, поддерживают огонь под котелков с варевом, заставил посвятить его в ритуал besamano - целования руки у сатаны в образе козла, заставил открыть ему тайные средства и заклинания, какими они пользуются, чтобы обратить человека в животное - в козла или кошку.

Часто он обедал здесь же,
В мастерской. Вина и хлеба
С сыром приносил и духов
Приглашал к столу: «Садитесь,
Ешьте, черти!» Называл он
«Mi amigo» козлонога.
К черту дюжему любезно
Обращался: «Chico, маленький
мой». Он болтал, судачил,
И шутил, и забавлялся
Со страшилищами. Щупал
Их рога и когти, дергал
За хвосты. С большим вниманьем
Он рассматривал тупые,
Грубые и злые рожи,
Дикие, смешные лица.
И раскатисто, и глухо
В тишине смеялся…
Гойя
Их высмеивал.

21

Гойя позволил приходить в эрмиту только в самых крайних случаях. Исключение было сделано для одной Каэтаны.
Она никогда не спрашивала о его работе. Но как-то раз она сказала:
- Вечно ты сидишь здесь. Чем ты, собственно, занимаешься?
- Набрасываю на бумагу кое-какие выдумки, безделки. Для них как раз подходит новый способ акватинты. Но, повторяю, это все шутки, фантазии, капричос. - Он злился на себя, что так пренебрежительно отзывается о своих произведениях. Надеялся, что Каэтана не попросит показать ей рисунки, и ждал этого.
Она не попросила. Тогда у него, помимо воли, вырвалось:
- Хочешь, я покажу тебе что-нибудь.
Он протянул ей, не выбирая, первые попавшиеся листы, только отложил те, где был намек на нее или сходство с ней. По своему обыкновению, она просмотрела их молча и быстро. Глядя на дряхлую старуху, которая наряжается перед зеркалом, она заметила с довольным видом:
- Только смотри, чтобы она этого не увидела, твоя донья Мария-Луиза.
Об остальных рисунках Каэтана не сказала ни слова.
Франсиско был разочарован. И протянул ей листы, на которых фигурировала она сама. Каэтана и их просмотрела с тем же доброжелательным, спокойным вниманием. О чете, ведущей игривый, любовный разговор, в котором он изобразил ее и себя, и о собачках, затеявших любовную возню у их ног, она сказала:
- Вряд ли Пепа и дон Мануэль поблагодарят тебя за это.
На мгновение он опешил. Но недаром же сам он показал на одном из рисунков, что никто себя не знает.
В офорты с привидениями она вглядывалась дольше, чем обычно смотрела на его картины.
- Бригида тебе удалась, - заметила она. Но к большинству рисунков» она отнеслась холодно и даже неприязненно и в заключение сказала: - Непонятно. Ты назвал это шутками. Откровенно говоря, я ожидала от твоих шуток больше остроумия. «Nous ne sommes pas amusees[22], - процитировала она с чуть заметной, злой усмешечкой. Потом взяла лежащую наготове тетрадь и написала ему: «Откровенно говоря, на мой взгляд, многое слишком резко и грубо». - А многое даже безвкусно, - добавила она, стараясь выговаривать слова как можно отчетливее.
Он был потрясен. Он ожидал, что она в ужасе отшатнется от этих рисунков; его не удивило бы, если бы она возмутилась, но сказать, что это грубо, безвкусно… Перед ней лежал итог и плод познания всех этих блаженных и горьких пяти лет. После чреватого грозными опасностями плавания он открыл свою Америку. А она на это говорит: безвкусица. Оценка грандессы. Ей можно отплясывать десмайо. Ей можно убрать мужа, который в чем-то стал помехой. А когда он, Франсиско, вызвал и победил духов, стремившихся погубить его, так это называется безвкусицей.
Спустя мгновение он уже совладал с охватившей его досадой. Следовало предвидеть, что ей это будет чуждо, и не показывать рисунков. «Всеобщий язык», - вспомнилось ему. Молодой Кинтана ошибся. Он засмеялся.
- Над чем ты смеешься?
- Над тем, что я тут натворил, - ответил он, сложил Капричос и спрятал в ларь.
На следующий день у него был готов новый рисунок. Он нарисовал мужчину и женщину, связанных вместе и привязанных к дереву, они делают отчаянные попытки освободиться друг от друга, а над их головами распростер крылья огромный сыч в очках: одной лапой он вцепился в ствол дерева, другой - в волосы женщины. Ховельянос и Кинтана, несомненно, скажут, что огромный сыч в очках - это церковь, своими законами утверждающая нерасторжимость священных брачных уз; Мануэль скажет, что сова - это рок, соединивший Мигеля с Лусией; Мигель решит, что сова изображает путы, приковывающие Мануэля к Пепе; он же знает, что на рисунке изображено и все это и вдобавок его собственная неразрывная связь с Каэтаной.
Через несколько дней в Кинта дель Сордо неожиданно появился Пераль. Гойя, недоверчивый от природы и ставший еще недоверчивее из-за глухоты, сразу же решил, что Пераля прислала Каэтана. Вот каково впечатление от его нового искусства! На короткий миг он почувствовал, что волна ярости опять готова захлестнуть его. Но тут же поведение Каэтаны предстало перед ним в комическом свете; она ведь не утаила своего мнения о рисунках, и если себя самое она приняла за Пепу, почему ей было не принять его за сумасшедшего?
- Признайтесь, доктор, - с насильственной веселостью сказал он, - вы пришли по поручению доньи Каэтаны посмотреть, каково мое самочувствие.
- И да, и нет, дон Франсиско, - таким же наигранно веселым толом ответил Пераль. - Не скрою, донья Каэтана побудила меня посетить вас, но пришел я не к своему прежнему пациенту, а к художнику Гойе. Вы столько времени не дарили нас новыми произведениями. И вдруг ее светлость говорит мне, что за последнее время вы создали целую уйму рисунков и офортов. Вы знаете, как глубоко я ценю вас. Я был бы счастлив и горд, если бы вы показали мне что-нибудь из своих новых творений.
- Не кривите душой, дон Хоакин, - ответил Франсиско. - Каэтана сказала вам, что я сижу взаперти и малюю какую-то нелепицу. Она сказала вам, - продолжал он, начиная раздражаться, - что я опять сошел с ума, спятил, рехнулся, свихнулся, - раздражение его все нарастало, - что я слабоумный, душевнобольной, помешанный, умалишенный, бешеный, буйный! - он перешел на крик. - У вас на это хватит ученых наименований, обозначений, подразделений и рубрик. «Надо сдержаться, - подумал он, - а то и впрямь немудрено счесть меня сумасшедшим».
- Донья Каэтана нашла ваши рисунки весьма любопытными, - спокойно ответил Пераль. - Однако во время нашего путешествия по Италии, да и раньше, я убедился, что суждения ее светлости об искусстве крайне произвольны.
- Да, у ведьм свои взгляды на искусство, - сказал Франсиско.
Пропустив его замечание мимо ушей, Пераль продолжал:
- Впрочем, вам лучше знать, с какими предубеждениями сталкивается художник, создающий нечто новое. Мне неприятно настаивать. Но прошу вас, не сочтите мое горячее желание видеть то, что вы сделали, пошлым любопытством или же интересом медика.
После глупой болтовни Каэтаны и ее не менее глупого поведения Франсиско очень соблазняло услышать отзыв этого сдержанного, умного ценителя.
- Приходите завтра днем в мою мастерскую в городе, - сказал он. - Вы ведь знаете куда - на калье Сан-Бернардино. Или нет, не завтра, - спохватился он, - завтра вторник, несчастливый день. Приходите в среду после обеда. Но не могу обещать наверняка; что вы меня там застанете.
Пераль пришел в среду. Гойя был в мастерской. Он показал доктору некоторые рисунки из цикла «Сатиры». Увидев, что дон Хоакин разглядывает листы жадными глазами знатока, он показал ему другие рисунки и кое-что из «Капричос». Почувствовав, с каким наслаждением впивает Пераль поднимающийся от них запах ладана и серы, Франсиско показал ему также Каэтану, несущуюся на шабаш на головах трех мужчин. С удовольствием заметил, что глаза Пераля загорелись злым торжеством.

И спросил: «Ну что вы, доктор,
Скажете? Я - сумасшедший?
Все, что я изобразил здесь, -
Помешательство?» С глубоким
Уваженьем тот ответил:
«Если в этих зарисовках
Мне еще не все понятно,
То, поверьте, оттого лишь,
Что я знаю жизнь гораздо
Хуже вас… Вы показали
Ад с такою страшной силой,
Будто сами побывали
Там. И жутко мне от этой
Правды». Гойя усмехнулся:
«Верно, доктор. Побывал я
Там. Мне тоже было жутко.
И хотел я, чтоб глядящим
На мои рисунки тоже
Было жутко. Вы все точно
Поняли!» - И дон Франсиско
С юношеским пылом обнял
Доктора.

22

Он забросил работу над портретами. Заказчики стали выражать нетерпение. Агустин напомнил ему, что портрет графа Миранды надо было сдать три недели назад; герцог де Монтильяно тоже уже беспокоится. Сколько было в его, Агустина, силах, он подготовил оба портрета; а теперь дело за Франсиско, он должен их закончить.
- Да кончай ты сам, - досадливо отмахнулся Гойя.
- Ты серьезно говоришь? - Агустин жадно ухватился за эту мысль.
- Ну, конечно, - ответил Гойя. После того как Каэтана посмотрела «Капричос», мнение его высокородных заказчиков стало ему совсем безразлично.
Агустин усердно работал, и через десять дней обе картины были готовы. Граф Миранда остался очень доволен, герцог де Монтильяно тоже.
В дальнейшем Гойя все чаще предоставлял своему верному Агустину дописывать портреты, для которых сам он делал разве что первые наброски. Никто этого не замечал. А Франсиско смеялся над невежеством ценителей.
Однажды он сказал Агустину:
- Донье Каэтане хочется иметь еще один свой портрет. Если я начну ее писать, то неизбежно вложу в картину слишком много личного. Ты же превосходно изучил мою манеру. Возьмись-ка за это Дело! Этюдов и портретов у тебя больше, чем требуется. А я сделаю под конец несколько мазков, поставлю подпись - и все будет честь честью.
Агустин посмотрел на него с изумлением и недоверием.
- Боишься, не осилишь? - поддразнил его Франсиско.
Про себя Агустин подумал, что это опасная шутка и, если она плохо кончится, расплачиваться придется ему, Агустину.
- Ты лучше меня знаешь, насколько герцогиня сведуща в живописи, - нерешительно заметил он.
- Не больше, чем все остальные, - сказал Франсиско.
Агустин принялся писать. Получилось удачно. Дама на портрете была бесспорно герцогини Альба; это было ее светлое, ясное, безупречно красивое продолговатое лицо, ее огромные глаза, надменные брови и волнующе черные кудри. Но за этим чистым челом не чувствовалось колдовских чар мертвой Бригиды. Никто бы не поверил, что она из каприза, высокомерия, из-за своей бесовской сущности обрекает на адские муки тех, кого любит. Франсиско тщательно осмотрел картину. Добавил несколько мазков и подписал ее. Затем бросил на нее последний взгляд. Картина как была, так и осталась произведением Агустина Эстеве.
- Лучше некуда, - заметил он, - вот увидишь, Каэтана придет в восторг.

Так и вышло. Каэтана
Радовалась тихой, чистой,
Гордой красоте портрета.
И сказала: «Может, прежде
Ты меня писал гораздо
Лучше, только, знаешь, этот
Мой портрет мне больше прежних
Нравится. Не так ли, доктор?»
Тот стоял, весьма смущенный,
Понимая, что за шутку
С ней сыграл Франсиско. Молвил:
«Я не сомневаюсь в том, что
Эта новая работа
Будет ценным пополненьем
Вашей галереи…» Гойя
Видел все, и слышал, и не
Улыбнулся. Он отныне
С Каэтаной был в расчете.

23

В тот вечер, когда друзья собрались на проводы Ховельяноса, Агустин мрачно и уверенно предсказал, что дон Мануэль отменит изданный Уркихо смелый эдикт о независимости испанской церкви. Однако негодующий возглас дона Гаспара: «На это никто не отважится!» - произвел впечатление даже на Агустина и, наперекор разуму, вселил в него надежду.
Но теперь дон Мануэль и в самом деле добился высочайшего повеления, восстанавливавшего прежнюю тяжкую и разорительную зависимость испанской церкви от Рима, и это событие как громом поразило Агустина, хотя он и предвидел его.
У него была потребность излить душу перед Франсиско. После того как Франсиско оказал ему такое доверие, ставя свою подпись под картинами, почти целиком написанными им, Агустин решил, что дружба их стала еще крепче и теснее. Но радовался он недолго. Шли недели, а случая для откровенной беседы все не представлялось, и даже теперь, когда Агустин особенно нуждался в друге» Гойя был неуловим. Злоба, медленно накипавшая в Агустине, целиком обрушилась на Франсиско.
Агустин знал, что Франсиско пуще всего раздражается, когда приходят ему мешать в эрмиту, и побежал туда.
При виде Агустина Гойя с досадой отодвинул доску, над которой работал, так, чтобы Агустин ничего не заметил.
- Я тебе помешал? - спросил тот очень громко.
- Что ты говоришь? - сердито переспросил Гойя и протянул ему тетрадь.
«Я тебе помешал?» - с нарастающей злостью написал Агустин.
- Да! - громовым голосом ответил Франсиско и спросил: - Что случилось?
- Мануэль отменил эдикт! - возмущенно и очень внятно произнес Агустин.
- Какой эдикт? - переспросил Гойя.
Тут Агустина прорвало.
- Ты отлично знаешь - какой! - закричал он. - И в этом немало твоей вины!
- Ах ты дурак, болван, осел в квадрате! - угрожающе тихим голосом начал Франсиско. И тут же сам перешел на крик. - Как ты смел оторвать меня от дела? Не мог подождать до вечера? Ты что думаешь, я сию минуту побегу и заколю дона Мануэля? Да?

Предыдущая страница 24 Следующая страница


25 Лион Фейхтвангер

- Не кричи! - сердито прервал его Агустин. - Несешь такой несуразный и опасный вздор да еще орешь благим матом. - И написал в тетрадь: «В этом доме стены тонкие. Незачем давать повод к лишним доносам». Затем приглушенно, скорбно и внятно продолжал говорить:
- Ты тут копаешься в своих личных пустяковых делишках. А когда к тебе прибегает друг излить то, что у него накипело, ты кричишь - не мешай! Позволь тебя спросить, что ты делал все время, пока Испанию тащили назад в зловонную тьму? Писал портреты с Мануэля, с главаря преступной шайки, изображал его Цезарем, Александром и Фридрихом в одном лице. Вот каков твой отклик, Франсиско! Друг! Неужто ты окончательно заплесневел и прогнил?
- Не кричи так, - невозмутимо ответил Гойя. - Ты же сам только что говорил, какие в этом доме тонкие стены. - Он совсем успокоился. Его даже забавляло, что Агустин так надрывается. Кто еще в это тяжкое время с такой беспощадной ясностью видел гибельное положение Испании, как не он, Франсиско Гойя? Кто еще так наглядно показал это? И вот теперь чудак Агустин стоит, окруженный Капричос, и укоряет его в слепоте, говорит, что он толстокожий лентяй.
- У меня до сих пор сердце переворачивается, когда вспомню, как Ховельянос взывал к тебе: «Испания, Испания! Трудитесь во имя Испании! Творите для Испании!» - рычал и хрипел Агустин. - Хотя бы ради своего искусства ты не смеешь жить с закрытыми глазами. Но ты думаешь только о себе! Господин первый живописец должен соблюдать осторожность. Его превосходительству не следует предпринимать ничего, что придется не по нутру расфуфыренной сволочи. Дойти до такого пресмыкательства, до такого раболепства! Que verguenza!
Франсиско был невозмутим и даже улыбался. Это окончательно вывело Агустина из себя.
- Конечно, всему виной эта женщина, - заявил он. - Ради нее ты на многое пошел и в свое время показал, что ты не трус, а теперь разнежился возле нее. Только знаешь, что пожимать плечами да посмеиваться на слова Ховельяноса и заниматься всякой чушью, когда Испания катится в пропасть.
В обвинениях Агустина Гойе слышалась бессильная ярость против доньи Лусии.
- Ах ты дурень, несчастный, вечный студент! - сказал он почти что с жалостью. - В искусстве ты хоть что-нибудь понимаешь, зато в жизни, в людях и во мне не смыслишь ни черта. Ты воображаешь, что все эти месяцы я лодырничал и самодовольно носился со своими сердечными переживаниями. Нет, великий мудрец и знаток человеческой души! Я занимался совсем иными делами. - Он отпер ларь и достал кипу рисунков и такую же кипу офортов и нагромоздил их перед Агустином.
Насмешка Франсиско задела Агустина за живое. Но жажда узнать, над чем его друг трудился все это время, была сильнее обиды.
Он сидел и смотрел. С неукротимой силой обрушился на него новый, потрясающий мир «Капричос», это изобилие невиданных явлений правдивее самой правды. Все вновь и вновь, во многу раз всматривался он в каждый рисунок, не мог расстаться с ним, откладывал его, чтобы жадно наброситься на следующий. Он не помнил себя, забыл про эдикт дона Мануэля. Он вгрызался, вживался в этот новый мир. В отдельных рисунках, какие ему прежде показывал Франсиско, он отчасти улавливал пронизывающую их озорную насмешку и жуть, но то, что открылось ему сейчас, было ново по своему неистовому размаху. Это был новый, незнакомый Гойя, открывший новый мир, значительнее и глубже всех прежних. Агустин смотрел, сопел, по лицу у него пробегала судорога.
Гойя не мешал ему. Только смотрел, как он смотрят, и этого было вполне достаточно.
Наконец покоренный, потрясенный, едва выдавливая слова, так что Гойя с трудом читал по его губам, Агустин произнес:
- И ты выслушивал нас, выслушивал наши разглагольствования! Воображаю, какими ты нас считал дураками и слепцами!
Он увидел, что Гойя плохо его понимает, и начал объясняться знаками, бурно жестикулируя, но скоро потерял терпение и опять принялся восторгаться и захлебываться.
- Ты носил все это в себе» быть может, уже воплощал на бумаге и терпел нашу болтовню! - И снова перебирая листы, не в силах оторваться от них, торжествуя, восхищаясь, он накинулся на Франсиско:
- Скотина ты, вот кто. Притаился тут и создаешь такое! Ах хитрец, ах тихоня! Да, теперь ты всех их пригвоздишь к позорному столбу - и нынешних и прежних! - Он засмеялся глупым, счастливым смехом и обнял Гойю за плечи, он вел себя, как ребенок, а Франсиско только радовался.
- Наконец-то ты прозрел, увидел, какой молодец твой друг Гойя, - хвастливо начал он. - А ты только и делал, что бранился, ни чуточки не верил в меня. Не мог подождать, ворвался в армиту. Ну, говори теперь: прокис я, заплесневел и прогнил? - И начал допытываться: - Как по-твоему, правда, веселые картинки? А твою технику я неплохо применил?
Не спуская глаз с одного, особенно замысловатого рисунка, Агустин сказал почти смиренно:
- Вот в этом листе я еще не совсем разобрался. Но все в целом мне понятно. Каждый поймет, как это ужасно и прекрасно. Даже они должны понять. - Он улыбнулся. - Это и есть всеобщий язык.
Гойя слушал в необычайном волнении. Правда, он иногда задавал себе вопрос, какое впечатление произведут его новые рисунки на других и следует ли вообще обнародовать их. Но почти со страхом отстранял от себя эти мысли. А после того, как Каэтана смотрела на рисунки таким неприязненным и отчужденным взглядом, он обозлился и решил, что больше никто и никогда их не увидит. Страшная и смешная борьба с призраками - его сугубо личное дело. Показывать Капричос направо и налево - это все равно что бегать голым по улицам Мадрида.
Агустин прочел растерянность на лице друга я перевел ее на практический язык. До его сознания дошло то, что, несомненно, понимал и Гойя: эти рисунки опасны, смертельно опасны. Обнародовать такие произведения равносильно тому, чтобы пойти и отдать себя в руки инквизиции как заядлого еретика. Поняв это, Агустин почувствовал весь холод одиночества, в котором живет его друг, Франсиско. Вот человек, один, без дружеской поддержки, выгреб из своего сознания весь этот ужас и уродство, нашел в себе мужество запечатлеть их на бумаге, один, совсем один, без малейшей надежды поделиться когда-нибудь с другими людьми своими великими и страшными видениями.
Как будто подслушав мысли Агустина, Франсиско сказал:
- Я поступил неразумно. Даже и тебе незачем было видеть эти рисунки.
Он собрал листы. Агустин не возразил ни слова и даже не посмел ему помочь.
Но тогда Гойя угрюмо свалил рисунки в ларь, Агустин спохватился и стряхнул с себя оцепенение. Страшно подумать, что эти рисунки будут лежать здесь, в ларе, бог весть сколько времени и никто никогда их, быть может, не увидит.
- Покажи их хоть друзьям - Кинтане, Мигелю, - взмолился он. - Не замыкайся в себе так высокомерно, Франчо! Ты как будто хочешь, чтобы тебя считали бесчувственным чурбаном.
Гойя нахмурился, огрызнулся, стал возражать. Но в душе ему хотелось, чтобы друзья увидели его творение.
Он пригласил в эрмиту Мигеля и Кинтану. Позвал и своего сына Хавьера.
Впервые в эрмите собралось несколько человек. Гойя ощущал это почти как осквернение своей обители. Друзья в напряженном ожидании сидели у стен; все, кроме Хавьера, чувствовали себя как-то неловко. Гойя велел принести вина, хлеба с маслом, сыра и предложил гостям подкрепиться. Сам он был хмур и молчалив.
Наконец медлительно, с подчеркнутой неохотой он вынул рисунки из ларя.
Они стали переходить из рук в руки. И вдруг вся эрмита наполнилась толпой людей и чудовищ, в которых было больше правды, чем в самой правде. Друзья видели, что у этих призраков, невзирая на маски или благодаря маскам, лица обнаженнее, чем у живых людей. Эти люди были всем знакомы, только с них беспощадно сдернули личину и придали им другое обличье, много злее прежнего. А смешные и страшные демоны на рисунках были те мерзкие хари, те неуловимые чудовища, которые грозили и им самим, гнездились в каждом из них, ничтожные, бессмысленные и полные зловещего смысла, глупые, коварные, благочестивые и распутные, веселые, невинные и порочные.
Никто не говорил ни слова.
- Выпейте! - сказал наконец Гойя. - Выпейте и закусите! Налей всем, Хавьер! - И так как все молчали, он добавил: - Я назвал эти рисунки «Капричос» - капризы, выдумки, фантазии.
Все молчали по-прежнему. Только юный Хавьер сказал:
- Понимаю.
Наконец встрепенулся Кинтана:
- «Капричос»! - воскликнул он. - Вы творите мир и называете это капризами?
Гойя выпятил нижнюю губу и еле заметно улыбнулся уголком рта. Но воодушевлению Кинтаны не было предела.
- Вы меня сразили, Гойя! - воскликнул он - Каким ничтожным бумагомарателем представляюсь себе я сам! Чего стоят мои убогие стихи! Я стою перед вашими рисунками, точно мальчуган, который в первый раз пришел в школу и потерялся от множества букв на классной доске.
- Для человека, изучающего искусство, неприятно всякое новшество, потому что оно опрокидывает его теории, - сказал Мигель. - Мне придется переучиваться. И, тем не менее, от души поздравляю тебя, Франсиско. - Он откашлялся и продолжал: - Надеюсь, ты не рассердишься, если я скажу, что в некоторых рисунках чувствуется влияние старых мастеров, например, некоторых картин Босха в Эскуриале, а также деревянной скульптуры в Авильском и Толедском соборах и в первую очередь скульптур в Соборе богоматери дель Пилар в Сарагосе.
- Даже самый большой художник опирается на своих предшественников, - ввернул Хавьер. Его развязность привела в смущение друзей, а Гойя ласково посмотрел на всезнайку сына и одобрительно улыбнулся.
- Смысл большинства рисунков вполне ясен, - рассуждал Мигель. - Но прости меня, Франсиско, некоторых я совсем не понимаю.
- Очень жаль, - ответил Гойя, - я и сам некоторых не понимаю и надеялся, что ты мне их растолкуешь.
- Так я и думал, - обрадованно и бойко подхватил Хавьер. - Как будто все понятно, а на самом деле ровно ничего не понятно.
Тут Агустин опрокинул свой бокал. Вино потекло по столу и запачкало два рисунка. У всех гостей был такой вид, словно Агустин совершил святотатство.
Кинтана обратился к Мигелю.
- Пусть тот или иной рисунок вам непонятен, - с оттенком раздражения сказал он. - Но согласитесь, что смысл всего в целом понятен каждому. Это всеобщий язык. Вот увидите, дон Мигель, народу эти рисунки будут понятны.
- Ошибаетесь, народ ни в коем случае не поймет их, - возразил Мигель. - И даже образованные люди в большинстве своем не поймут. Очень жаль, что ваше утверждение нельзя проверить.
- Почему нельзя? - вскипел Кинтана. - Неужели вы считаете, что это чудо искусства должно остаться под замком здесь, в эрмите, на калье де Сан-Бернардино?
- А как же иначе, - ответил Мигель. - Или вы хотите обречь Франсиско на сожжение?
- Да! Стоит обнародовать эти офорты, как инквизиция разожжет такой костер, перед которым все прежние аутодафе покажутся тусклыми огарками, - мрачно подтвердил Агустин, - вы это и сами понимаете.
- С вашим проклятым благоразумием вы готовы каждого превратить в труса! - возмущенно воскликнул Кинтана.
Агустин указал на некоторые офорты.
- Вот это, по-вашему, можно опубликовать? Или, скажем, это?
- Кое-что, конечно, надо исключить, - согласился Кинтана, - но в большей своей части они могут и должны быть опубликованы.
- Нет, не могут и не должны, - резко ответил Мигель. - Сколько ни исключай, все равно инквизиция этого не потерпит, да и королевские суды тоже.
Так как все угрюмо молчали, не зная, что сказать, он успокоительно добавил:
- Надо дождаться подходящего времени.
- Когда настанет ваше «подходящее время», эти рисунки будут уже не нужны, - сказал Кинтана. - Они превратятся в чистое искусство, то есть в нечто бесполезное.
- Такова участь художника, - рассудительно заметил юный Хавьер.
- Искусство теряет смысл, когда оно перестает быть действенным, - настаивал на своем Кинтана. - Дон Франсиско дал здесь воплощение страха, того глубокого, затаенного страха, который тяготеет над всей страной. Достаточно воочию увидеть его, чтобы он рассеялся. Достаточно сорвать одежды с пугала, с буки - и никто уже не будет его бояться. Неужели Гойя создал свое великое произведение только для нас пятерых? Нет, этого нельзя допустить!
Так они спорили между собой, словно Гойи и не было при этом. А он слушал молча, переводя взгляд с губ одного на губы другого, и хотя понимал далеко не все, однако достаточно знал каждого из собеседников, чтобы представить себе их доводы.
Наконец они исчерпали все аргументы и теперь выжидающе смотрели на него.
- Ты сказал много дельных слов, Мигель, - начал он задумчиво и не без лукавства, - но и в ваших речах, дон Хосе, было немало справедливого. На беду, одно в корне противоречит другому, и мне не мешает все это обмозговать. Помимо всего, - добавил он ухмыляясь, - мне не по карману проделать такую работу бесплатно. Я хочу деньги получить.
С этими словами он собрал в охапку рисунки и офорты и спрятал их в ларь.

Все, оцепенев, смотрели,
Как исчез волшебный, новый,
Страшный мир… Вот в этом доме,
Здесь, в простом ларе, хранилось
Высшее, что за столетья
Создала рука испанца -
Со времен Веласкеса.
В том ларе они лежали,
Демоны земли испанской,
Укрощенные искусством.
Но искусство их, быть может,
Все-таки не обуздало,
Если их изображенья
Показать нельзя народу?
Может быть, как раз вот этим
Подтверждалось их всесилье?
Право, что-то здесь неладно!
И друзья ушли с неясным,
Смешанным и странным чувством
Тяжести и восхищенья.
И незримо шли за ними
Тени демонов и гадин,
Диких, мерзостных, опасных
Призраков. Но их опасней
Были люди.

24

Гойя очень считался с тем, какое впечатление его работа производит на людей. Увидев, что друзья, несмотря на искреннее желание и живейший интерес, не поняли целый ряд «Капричос», он отложил в сторону самые неясные и личные по содержанию, а остальные попытался расположить так, чтобы они образовали некое единство.
Начал он с тех листов, на которых были запечатлены вполне ясные события и положения. За этими рисунками из раздела «Действительность» шли офорты, изображающие привидения и всяческую чертовщину. Такой порядок облегчал правильное понимание целого. Мир действительности подводил к миру духов, а этот второй раздел, где царили призраки, давал ключ к первому, говорившему о людях. История его собственной жизни, отраженная в «Капричос», эта фантасмагория любви, славы, счастья и разочарований, при таком расположении приобретала истинный свои смысл, становилась историей каждого испанца, историей Испании.
Разделив, подобрав и сложив листы, он стал придумывать для них названия. В самом деле, порядочному рисунку, как и порядочному христианину, подобает носить имя. Он не был писателем: зачастую ему приходилось подолгу искать точное слово, но это особенно увлекало его. Когда название получалось слишком бледное, он прибавлял к нему коротенькое толкование. В конце концов под каждым листом, кроме подписи, оказалось и пояснение. Иногда название было вполне скромным и невинным, но тем забористее получался комментарии, иногда же рискованное название уравновешивалось простодушно-назидательным истолкованием. Тут было все вперемешку: поговорки, злые и острые словца, безобидная деревенская мудрость, квазиблагочестивые изречения, ехидно озорные намеки, полные глубокого смысла.
«Тантал» - такое название дал он рисунку, на котором любовник горюет над мертвой, исподтишка наблюдающей за ним возлюбленной, и высмеял самого себя, пояснив: «Будь он поучтивее и повеселее, она бы воскресла». «Никто себя не знает», - подписал он под «Маскарадом», а под старухой, которая ко дню своего семидесятипятилетия усердно рядится в богатые уборы, он начертал: «До самой смерти». Рисунок, где на маху наводят красоту, меж тем как сводня Бригида, перебирая четки, читает молитву, он пояснил так: «Эта с полным основанием молится за то, чтобы господь даровал ей счастье, избавил ее от скверны, от цирюльников, от врачей, от судебных исполнителей, дабы стать ей искусной, бойкой и всем угождать не хуже покойной ее матушки».
Под офортом, на котором секретарь священного трибунала читает приговор незадачливой шлюхе, он написал; «Ай-ай-ай! Можно ли так дурно обходиться с честной женщиной, которая за кусок хлеба с маслом усердно и успешно служила всему свету!» А тот офорт, где ведьма, сидя на закорках у сатира, дает кощунственный обет душам праведников, он истолковал так: «Клянешься ли чтить наставников и пастырей своих и повиноваться им? Клянешься ли выметать амбары? Звонить бубенцами? Выть и визжать? Летать, умащать, высасывать, поджаривать, поддувать? Делать все, что бы и когда бы тебе ни приказали? - Клянусь. - Отлично, дочь моя, нарекаю тебя ведьмой. Прими мои поздравления».
Долго обдумывал он, какой лист сделать первым. Наконец решился открыть цикл тем рисунком, на котором он сам упал головой на стол и закрывает глаза от привидений. Этот офорт он назвал «Всеобщий язык». Но такое название показалось ему слишком дерзким, он переименовал рисунок в «Сон разума» и пояснил: «Когда разум спит, фантазия в сонных грезах порождает чудовищ, но в сочетании с разумом фантазия становится матерью искусства и всех их чудесных творений». Чтобы заключить цикл «Капричос», он сделал новый рисунок.
Огромный чудовищно уродливый монах мчится в смертельном страхе, за ним второй, а впереди, раскрыв пасть, стоит один из безмозглых, звероподобных грандов, один из ленивцев и грызунов, сбоку маячит четвертое чудовище в виде орущего монаха. А под рисунком Гойя написал то, что вопят все четверо, разевая мерзкие пасти:

«Ya es hora! Вот он пробил
Час суда. Приспело время!»
Каждый должен был увидеть:
Грозный час настал!.. Отныне
С призраками он докончил.
Вон из разума и сердца
Автомата-гранда! К черту
Всех приспешников: монахов
И прелатов! Ya es hora!
Нет, не зря рисунком этим
Он «Капричос» завершает.
Ya es hora!

25

С того дня как Гойя показал «Капричос» друзьям, он уже менее строго оберегал уединение эрмиты. Друзья приходили теперь часто и запросто.
Однажды Агустин, Мигель и Кинтана пришли втроем, и Мигель, с улыбкой указывая на молодого поэта, написал Гойе: «Он принес тебе подарочек».
Гойя вопросительно взглянул на покрасневшего Кинтану, а Мигель продолжал писать: «Он сочинил оду, посвященную тебе».
Кинтана застенчиво достал из папки рукопись и протянул ее Гойе. Но Агустин потребовал:
- Нет, пожалуйста, прочтите вслух.
- Да, да, прошу вас, дон Хосе, прочтите, - подхватил Гойя. - Мае приятно смотреть, как вы читаете. Я многое разбираю.
Кинтана стал читать. Стихи были звучные. Он читал:

С годами королевство обветшало.
Растрачено господство мировое.
Но жар искусства, пламенно пылавший
В творениях Веласкеса, Мурильо,
Поныне жив! Он - в нашем славном Гойе!
Перед его фантазией волшебной
Действительность, смущенная, померкла.
Настанет день! О, скоро он настанет,
Когда перед тобой, Франсиско Гойя,
Склонится мир, как перед Рафаэлем
Сегодня он склоняется. Из разных
Земель и стран в Испанию стекаться
Паломники начнут, чтобы увидеть
Твои картины… О Франсиско Гойя -
Испании немеркнущая слава!

Растроганно улыбаясь, смотрели друзья на Гойю, он и сам улыбался, немного сконфуженно, но тоже был тронут.
Si vendra un dia
Vendra tambien, oh, Goya! en que a tu nombre
El extranjero extatico se incline… -
повторил он стихи Кинтаны, и всех поразило, что он так хорошо расслышал их. Кинтана покраснел еще сильнее.
- Вы не находите сами, что перехватили через край? - улыбаясь спросил Гойя. - Добро бы вы написали, что я лучше коллеги Жака-Луи Давида, но уже лучше Рафаэля - это, пожалуй, несколько преувеличено.
- Слова наивысшей похвалы слишком слабы для человека, создавшего такие рисунки! - пылко воскликнул Кинтана.
Гойя видел, как ребячески простодушен сам Кинтана и как ребячески простодушны его стихи, да и вообще не нуждался в подтверждении того, что после Веласкеса он - величайший художник Испании, и все-таки в нем поднялась волна радости. Значит, его «резкие, грубые, безвкусные» рисунки вдохновили молодого поэта на такие возвышенные, торжественные стихи. А ведь когда Кинтана их видел, они еще лежали в беспорядке и были мало понятны.
Гойе хотелось показать друзьям «Капричос» в том виде, в каком они были сейчас, и он спросил как можно равнодушнее:
- Хотите еще раз взглянуть на рисунки? Я тут разложил их по порядку и сделал под ними подписи. Впрочем, я и пояснения написал, - добавил он задорно, - для дураков, которым надо все разжевать.
Гости только и мечтали еще раз посмотреть рисунки, но не смели просить Франсиско, зная его чудаческий нрав. Когда же мир «Капричос» вторично предстал перед ними, зрелище это потрясло их. Та последовательность, в которой Гойя разложил теперь листы, подчеркнула настоящий их смысл. Даже резонер Мигель сказал почти благоговейно:
- Это лучший, величайший из созданных тобой портретов. Ты запечатлел здесь лицо самой Испании.
- Конечно, я человек свободомыслящий, - подхватил молодой Кинтана, - но теперь мне в каждом закоулке будут мерещиться демоны и ведьмы.
- А есть же такие умники, которые считают Жака-Луи Давида художником! - с мрачной иронией присовокупил Агустин.
Они добрались до последнего листа - до удирающей, орущей погани в монашеском обличье.
- Ya es hora! - воскликнул Кинтана. - Cierra, Espana! Испания, на бой! - воодушевленно и радостно повторил он старый боевой клич.
- Подписи очень удачны, некоторые просто великолепны, - задумчиво заметил Мигель. - По-видимому, ты надеялся ими смягчить содержание. А они зачастую подчеркивают его.
- В самом деле? - с лукавым удивлением спросил Гойя. - Я, конечно, понимаю, что мне моей неискусной речью не передать того, что хотелось бы выразить. Я был бы очень благодарен тебе, Мигель, и вам, дон Хосе, и тебе, Агустин, если бы вы помогли мне советом.
Друзья были польщены и счастливы, что могут внести посильную лепту в великое произведение Гойи.
Мигель сразу же придумал удачную надпись для рисунка, где дряхлый скупец прячет свои сокровища. Он предложил подписать под ним слова Сервантеса: «Человек таков, каким создал его господь, а порой и много хуже». Остальные тоже изощрялись в выдумках. Они поняли, чего добивается Франсиско: чтобы подписи звучали по-народному, были меткими и выразительными.
- Грубоватость должна остаться, - решил Мигель.
- Обязательно, - подтвердил Гойя, - нечего меня приглаживать.
Гости работали дружно, усердствовали вовсю, придумали целый ряд новых подписей и пояснений; в эрмите не умолкали смех и шутки.
Но при всем веселье у Мигеля было неспокойно на душе. Почему Франсиско, не любитель писать, стал придумывать все эти названия и пояснения? Неужели он в самом деле носится с опасной мыслью обнародовать «Капричос»? Чем больше думал над этим Мигель, тем сильнее мучила его тревога. Без сомнения, гениальный дурак Гойя заразился дурацким фанатизмом Кинтаны. Мигель ломал себе голову, какими способами удержать друга от этого гибельного безрассудства.
Помочь делу могла только Лусия. Отношения Мигеля и Лусии по-прежнему были двусмысленны. Когда он сообщил ей, что выходит в отставку, потому что не желает быть соучастником пагубной политики дона Мануэля, Лусия постаралась его утешить приветливо, умно, но без всякой сердечности.
Вероятно, она уже была осведомлена Пепой, а может быть, и самим Мануэлем. Лусия искренно жалела о ссоре Мигеля с Мануэлем, в которой была виновата она, и надеялась помирить их. Но только со временем. Потому что на ближайшее будущее у Мануэля был опытный, надежный советчик, искренно преданный интересам родины: аббат дон Дьего.
Да, соглашение между Великим инквизитором и главой кабинета не было нарушено. Аббата выпустили из монастыря. Это не значило, что священное судилище отменило приговор, просто чиновники инквизиции не замечали аббата, зеленые гонцы проходили мимо него, и хотя он не решался показываться в королевских резиденциях, но Мануэль убедил его, что он может негласно бывать в столице, пока двор не вернулся туда. Именно теперь, лишившись своего верного Мигеля, Мануэль нуждался в таком помощнике, как дон Дьего.
Разумеется, Мигель все это знал. Он был глубоко уязвлен тем, что Лусия и Мануэль отстранили его, заменив аббатом.
Теперь же, из-за Гойи, у него нашелся желанный предлог поговорить по душам с Лусией. Расхвалив со всей авторитетностью знатока самобытность и потрясающую художественную силу «Капричос», он перешел к безумной затее Гойи опубликовать их и принялся красноречиво сокрушаться по поводу того, как глупы бывают умные люди. Лусия охотно с ним согласилась. В конце концов она обещала, что исполнит его просьбу и попытается отговорить Гойю от этого нелепого намерения.
Лусия отправилась к Франсиско.
- Я слышала, что у вас есть целый ряд новых, замечательных рисунков, - начала она, - с вашей стороны очень нехорошо утаивать их от старой приятельницы.
Гойя был возмущен бесхарактерностью и болтливостью Мигеля. Впрочем, он и сам, наперекор здравому смыслу, показал офорты Каэтане.
Лусия напрямик спросила его, когда можно посмотреть «Капричос». Кстати, она придет не одна, а с одним их общим другом.
- С кем? - насторожился Гойя. Он думал, что это будет Пепа, а ей он не собирался показывать «Капричос».
Но Лусия объяснила:
- Я бы хотела взглянуть на ваши новые офорты вместе с аббатом.
Гойя опешил.
- Как! Дон Дьего здесь? Значит, ему…
- Нет, ему ничего не разрешено. Но все-таки он здесь, - ответила Лусия.
Гойя не мог опомниться. Ведь если он впустит к себе в дом осужденного еретика, которому при нем прочитали приговор, он тем самым бросит неслыханно дерзкий вызов священному судилищу. Лусия поняла его растерянность, Ее узкие, раскосые глаза смотрели ему прямо в лицо, на тонких губах змеилась насмешливая улыбочка.
- Вы считаете меня шпионкой инквизиции? - спросила она.
Гойя и в самом деле заподозрил на миг, что она хочет выдать его инквизиции. Ведь не кто иной, как она, из-за своей пагубной прихоти навлекла несчастье на голову Ховельяноса. Нет, конечно, это нелепость. И так же нелепо бояться встречи с аббатом. Если дон Дьего показывается в Мадриде и его не трогают, так вряд ли ему, Франсиско, поставят на вид, что он не выставляет старого приятеля за дверь.
Это прямо какой-то рок - именно при Лусии он всегда попадает в смешное положение, так повелось с первой их встречи на Прадо. И вот теперь опять, после того как он преодолел страх, тяготевший над ним и над всей Испанией, и создал «Капричос», перед ней, перед Лусией, он показал себя мелким и глупым трусом.
«Carajo!» - мысленно выругался Гойя.
Однако ему очень хотелось показать свои рисунки Лусии. При всей враждебной настороженности он всегда чувствовал к ней смутное влечение. У них было что-то общее: как и он, возвысившись, она не утратила своей плебейской сущности, и в этом была ее главная сила. Он не сомневался, что она поймет «Капричос» лучше, чем остальные знакомые ему женщины. Мало того, ему представлялось, что, показывая офорты Лусии, он мстит Каэтане.
- Пожалуйста, донья Лусия, передайте мое почтение дону Дьего, - сухо сказал он, - и окажите мне честь вместе с ним посетить меня в четверг в три часа дня в мастерской на калье де Сан-Бернардино.
Когда аббат вместе с Лусией пришел к Гойе, на первый взгляд в нем почти не было заметно перемены. Одет он был просто и очень изящно, по самой последней французской моде, и старался показать себя таким же беспечным, самоуверенным, остроумным и тонким циником, каким его привыкли видеть раньше. Но Гойя понимал, каких это ему стоит усилий, и сам чувствовал себя неловко. Он по возможности сократил вступительный разговор и поторопился достать из ларя офорты.
Донья Лусия и аббат стали рассматривать «Капричос». Все вышло так, как предвидел Гойя. С лица доньи Лусии слетела маска, и оно выражало теперь горячее одобрение. С присущей ей страстностью впивала она кипучую жизненную силу, исходившую от рисунков, и сама вся лучилась ею.
Разглядывая первый цикл офортов, изображавших «Действительность», аббат, как подлинный знаток искусства, сделал ряд умных замечаний по поводу техники рисунка. Но при виде новых офортов, становившихся чем дальше, тем дерзостнее и фантастичнее, он умолк, и лицо его постепенно приняло то же самозабвенно-восторженное выражение, что и у Лусии.
Вот они оба склонились над рисунком с привязанными друг к другу мужчиной и женщиной, в волосы которых вцепилась сова-рок. «Неужто нас никто не развяжет?» - подписал Гойя под офортом. С глубоким удовлетворением заметил он, как жадно Лусия и аббат смотрят на рисунок и на свою судьбу. После этого между ними тремя установилось такое взаимное понимание, какого не выразишь словами.
Наконец они досмотрели все и, скрывая радость под нарочитой грубостью, Гойя сказал:
- Ну, теперь хватит, - и собрался спрятать листы. Но не тут-то было!
- Нет, нет! - по-детски непосредственно закричал аббат, да и Лусия не собиралась расставаться с рисунком, который держала в руках.
- Мне казалось, я до конца разгадала эту свору, - начала она. - Но нет! Только вам удалось наглядно показать гнусное сочетание глупости и подлости. - Она гадливо поежилась. - Mierda! - вырвалось у нее, и странно было слышать непристойное ругательство из изящно очерченных уст благородной дамы.
- Всего семьдесят шесть рисунков? - заметил аббат, указывая на нумерацию страниц. - Нет, их тысячи! Это весь мир! Вся Испания с ее величием и ничтожеством.
Но тут Франсиско решительно сгреб листы, и они исчезли в ларе.
Аббат смотрел на ларь безумным, потерянным взглядом, Гойя понимал, что происходит в нем. Недаром он видел, как дон Дьего стоял на коленях перед Таррагонским трибуналом. «Капричос» были местью всех попранных, в том числе и аббата; «Капричос» - это был и его вопль ненависти и мести, орошенный в лицо наглым властителям.
- Трудно допустить, что это существует в мире, но не для мира, - произнес аббат тихо, медленно и страстно.
И Гойе мгновенно передалось жгучее желание аббата, чтобы весь мир увидел подлинное лицо нечестивцев, правящих сейчас Испанией, как оно показано тут у него на картинках, запертых в даре. Сильнее прежнего захотелось ему бросить «Капричос» в мир.
- Я открою их миру, - хрипло выговорил он.
Но тут аббат опомнился и вернулся к окружающей действительности, к мастерской художника в городе Мадриде.
- Вы, конечно, шутите, дон Франсиско, - возразил он непринужденным тоном.
Гойя вгляделся в его лицо и за маской светского человека увидел лик смерти, лицо мертвеца. Да, мертвец. Тайком, без разрешения, отверженным бродит он по тому самому Мадриду, где привык блистать во всех аристократических гостиных, оказывать влияние на каждое крупное политическое событие, и живет он только жалостью и милостью женщины, ради которой пошел на то, чтобы стать живым мертвецом. А теперь этот мертвец сидит тут в мастерской и силится вести непринужденную, остроумную светскую беседу.

Предыдущая страница 25 Следующая страница


Гойя, или Тяжкий путь познания 26

Гойе представился новый рисунок: полуистлевший покойник стоит, изящно опершись на клавесин, и курит сигару.
Ему стало как-то не по себе перед этим человеком, который делает вид, будто он живой, а на самом деле он - мертвец.
- Я не расслышал, - растерянно ответил Франсиско.
Лусия посмотрела ему в лицо гневно, но без насмешки.
- Аббат советует вам образумиться, - отчетливо произнесла она.
И вдруг ему стала ясна вся подоплека. Лусия для того и привела к нему аббата, чтобы он собственными глазами увидел, каково быть жертвой инквизиции. Урок, преподанный Лусией, оказался как нельзя кстати. Он вел себя точно малое дитя. «Слава Испании!» Стихи Кинтаны вскружили ему голову, и тщеславие взяло верх над разумом. Ему захотелось осязать эту свою «славу». Да, строгий взгляд и выговор Лусии вполне им заслужены. Лусия умно поступила, что привела дона Дьего: авось, вид аббата отрезвив его старую, но все еще неразумную голову.

И сказал он просто: «Да, Вы
Правы». И аббату тоже
Так ответил.
Но Лусия
Молвила перед уходом,
Указав на ларь и четко
Выговаривая каждый
Слог, чтоб лучше он услышал:
«Я благодарю вас, Гойя,
Коль на свете существует
Это чудо, не стыжусь я
Называть себя испанкой».
И в присутствии Диего
Подошла, поцеловала
Гойю горячо, бесстыдно,
Прямо в губы.

26

Доктор Пераль отыскал Гойю в эрмите. Франсиско понял, что того привело важное дело.
И верно, сразу же после первых вступительных слов Пераль сказал:
- Мне надо вам кое-что сообщить. Я колебался, говорить или нет, и, может быть, лучше не говорить. Но вы позволили мне взглянуть на донью Каэтану вашими глазами в «Капричос» и сделали меня свидетелем, когда хотели узнать мнение доньи Каэтаны, помните, о том портрете. Я позволю себе считать, что мы оба близкие друзья дукеситы.
Гойя молчал, его тяжелое лицо было замкнуто, он выжидал. Пераль опять заговорил нерешительно, обиняками. Он спросил, не замечал ли Гойя в самое последнее время легкой перемены в Каэтане. «Ага, она обнаружила, как я ее провел с Агустином, - подумал Франсиско, - и Пераль пришел меня предостеречь».
- Да, - сказал он, - в последние дни я как будто заметил в донье Каэтане какую-то перемену.
- Перемена действительно есть. Она беременна, - с нарочитой беззаботностью сказал Пераль.
Гойя задал себе вопрос, правильно ли он понял, но он знал, что понял правильно. «Esta prenada - беременна», - сказал Пераль. «Беременна, бремя, обременительно», - лезли Гойе в голову дурацкие слова. Внутри у него все кипело, но он сдерживался. Не надо было Пералю говорить об этом. Франсиско не хотел знать о таких делах, не хотел, чтоб его посвящали в неприглядную интимную жизнь Каэтаны. Но Пераль не прекращал своих навязчивых признаний; он даже прибег к письму, «Прежде в подобных случаях, - написал он, - донья Каэтана своевременно принимала меры, чтобы освободиться от беременности. Но на этот раз она сначала, По-видимому, хотела родить, а потом передумала. И я боюсь, что слишком поздно; если она не изменит своего решения, дело может плохо кончиться». Гойя прочитал.
- Почему вы сообщаете об этом мне? - сердито спросил он.
Пераль только посмотрел на Гойю, и тот вдруг понял: это ребенок его, Франсиско. Каэтана сначала хотела его ребенка, а теперь не хочет.
Пераль написал: «Хорошо бы, дон Франсиско, если бы вы уговорили донью Каэтану отказаться от вмешательства».
Гойя ответил хрипло и очень громко:
- Не мое дело влиять на решения ее светлости герцогини. Я этого никогда не делал и не буду делать.
А в голове бессмысленно вертелось: «Prenada - беременна, бремя, обременительно… Она погубила мужа, она погубила мою Элену, она погубит и этого моего ребенка». - Он очень громко сказал:
- Я не скажу ей ничего, ни единого слова не скажу.
Пераль чуть побледнел. Он написал: «Дон Франсиско, прошу вас, поймите - вмешательство не безопасно». Гойя прочитал, пожал плечами.
- Я не могу говорить с ней, доктор, - сказал он со страдальческим видом, и слова его звучали мольбой о прощении. - Не могу.
Доктор Пераль ничего не сказал и ничего не написал. Он вырвал исписанный листок из тетради и разорвал на мелкие клочки.
Гойя сказал:
- Простите мою резкость, дон Хоакин.
Он достал из ларя «Капричос», отобрал два листа: один с изображением Каэтаны, как она не на облаках, а на головах трех мужчин кощунственно возносится на небеса или уносится в преисподнюю, и другой, с двуликой Каэтаной, обезумевшим любовником, дьявольской нечистью вокруг и волшебным замком в облаках.
- Хотите эти листы, доктор? - спросил он.
Пераль покраснел.
- Спасибо, дон Франсиско, - сказал он.
Через несколько дней Пераль прислал за Гойей, чтоб тот поспешил в Монклоа. Гойя приехал, увидел лицо Пераля, понял - надежды нет.
В занавешенной комнате, где лежала Каэтана, было побрызгано духами, но и сквозь них пробивался тошнотворный, тяжелый запах, шедший из алькова. Полог был задернут. Пераль жестом показал Франсиско, чтобы он его отдернул, и вышел. Франсиско раздвинул занавески. У кровати сидела прямая, застывшая, окаменелая дуэнья. Франсиско подошел к кровати с другой стороны.
Каэтана лежала прозрачная, как воск, глубоко ввалившиеся глаза были закрыты. Высокие дуги ее бровей часто казались Гойе огромными арками ворот, но что творится за этими воротами, ему так и не удалось узнать. Теперь ему до боли хотелось, чтобы поднялись закрытые восковые веки. Он знает ее глаза, по ним только догадываешься о буре разноречивых чувств, но уверенности они не дают ни в чем и никогда. Только бы она открыла глаза - и в этот единственный, в этот последний раз он увидит правду.
Очень явственно, так явственно, словно они облеклись плотью и стоят тут же в комнате, ощущал он в себе последние слова, которые унес из говорящего мира в свой немой мир, ее слова: «Я любила одного тебя, Франчо, одного тебя, мой глупый, старый, некрасивый, мой единственный. Только тебя, дерзкий художник. Только тебя». А ведь она знала, что любовь к нему принесет ей гибель; ей пророчили это и мертвая Бригида и живая Эуфемия. Она сознательно шла на любовь и на смертельную опасность. А он, хоть она и просила его много раз, даже не написал ее. Он не мог ее написать. А может быть, он потому не написал ее, что не хотел подвергать опасности. И вот теперь она лежит здесь и все равно умирает.
Он смотрел на нее, и мысли его путались. Нет, это невозможно, она не умрет, нельзя себе представить, что это горячее, своенравное, надменное сердце перестанет биться. Он приказывал ей шевельнуться, открыть наконец глаза, узнать его, заговорить. Он ждал в страшном нетерпении. Он проклинал ее в душе за то, что она и сейчас верна себе, своему строптивому нраву. Но она не открыла глаза, она не сказала ни слова, она прислушивалась к своим уходящим силам и утекающей жизни, к своему умиранию.
Чувство страшного одиночества, страшной отчужденности охватило его. Они были связаны - она и он - самой тесной связью, какой могут быть связаны два человека, но какими же они остались чужими! Как мало знала она его мир, его искусство. И как мало знал ее он. Его «Тантал» ложь: она не приоткрыла веки, она умирала.
Донья Эуфемия, чопорная и враждебная, подошла к нему. Написала: «Вам пора уходить. Сейчас придет маркиза де Вильябранка». Он понял дуэнью. Все эти годы он бесчестил герцогиню Альба, пусть хоть теперь не нарушает величия ее смерти. Он чуть не улыбнулся. Этой последней представительнице рода герцогов Альба больше пристало бы умереть с озорным, дерзким, насмешливым словом на языке. Но она лежит здесь такая жалкая, вокруг стоит тяжелый запах, и нет в ее уходе из жизни величия и не будет, даже если она умрет не при нем, а в присутствии всех маркизов Вильябранка.
Дуэнья проводила его до дверей.
- Вы погубили ее, господин первый живописец, - сказала она с безграничной ненавистью в глазах.
Пераль стоял в зале. Мужчины молча, низко поклонились друг другу.
Через залу торопливо прошествовал священник со святыми дарами. Гойя, как и все остальные, преклонил колена. Каэтана так же не заметит священника и маркизу де Вильябранка, как не заметила его, Франсиско.
Среди мадридского народа, падкого на всякие слухи, и на этот раз шля толки об отравлении, причем все кивали на иноземку, на итальянку, на королеву, якобы отравившую свою соперницу. Враждебность, которую после смерти герцога вызывала герцогиня Альба, сменилась жалостью, любовью, обожанием. Из уст в уста передавались трогательные рассказы, какая она была простая, незаносчивая, как разговаривала, будто с ровней, со всяким, как играла с уличными ребятами в бой быков, как охотно и щедро помогала каждому, кто обращался к ней с просьбой.
Весь Мадрид провожал ее в последний путь. Похороны были торжественные и пышные, как и полагалось при погребении такой знатной дамы; маркизы Вильябранка не пожалели денег, но зато и не скрывали своего равнодушия. Только добросердечная донья Мария-Томаса жалела Каэтану, такую красивую и так безвременно и трагически погибшую. Старая маркиза с высокомерным презрением взирала на горе народа. Каэтана любила чернь, чернь любила ее. Лицо доньи Марии-Антонии было холодно и надменно. Каэтану убила та же рука, которая помогла ей, позабывшей свой долг, погибшей женщине, убрать со своего пути ее, Марии-Антонии, любимого сына. Старая маркиза чуть шевелила губами во время молитв за упокой души усопшей, но шептала она при этом далеко не благочестивые слова.
В своем завещании герцогиня Альба щедро обеспечила дуэнью Эуфемию, камеристку Фруэлу и многочисленную дворню своих имений, не был забыт и шут Падилья. В духовной отразился взбалмошный нрав Каэтаны. Денежные суммы, подчас очень крупные, были отказаны людям, которых она почти не знала: студентам, случайно повстречавшимся на ее пути, выжившему из ума нищему монаху, который доживал свой век у нее в имении, подкидышу, найденному в одном из ее замков, различным актерам и тореадорам. Первому королевскому живописцу Франсиско де Гойя-и-Лусиентес донья Каэтана оставила только простое кольцо, его сыну Хавьеру - небольшую ренту. Зато ее домашний врач доктор Хоакин Пераль получил полмиллиона реалов да еще усадьбу в Андалусии и несколько редких картин. Донья Мария-Луиза злилась, что предмет ее зависти - драгоценности герцогини Альба - достаются слугам и всякой челяди, а не ей, ибо, вопреки обычаю, Каэтана ничего не отказала их католическим величествам. Дон Мануэль тоже был разочарован. Он надеялся выгодно выменять у главного наследника маркиза де Вильябранка кое-какие картины из галереи герцогини Альба. Теперь эти картины переходили в собственность противного доктора Пераля, славившегося своей несговорчивостью.
И королева и первый министр с удовольствием узнали, что дон Луис Мария маркиз де Вильябранка, ныне четырнадцатый герцог де Альба, оспаривает завещание. Покойная донья Каэтана была доверчива и неопытна в делах. Возникло подозрение, что некоторые особенно щедро награжденные лица - главным образом врач, дуэнья и камеристка Фруэла - выманили у завещательницы такие несообразно большие суммы нечестным путем. Скоропостижная смерть герцогини тоже казалась подозрительной. Предполагали, что алчный врач - страстный коллекционер - хитростью обошел завещательницу, а затем, чтобы скорее получить наследство, извел ее.
Королева сообразила, что процесс против врача сразу прекратит нелепые слухи, ставящие ее августейшую особу в связь со смертью Каэтаны. Она поручила дону Мануэлю лично принять меры к расследованию причины смерти ее первой статс-дамы, а также дела о завещании.
Был возбужден процесс против доктора Пераля, дуэньи и камеристки Фруэлы по обвинению в captacion de herencia - присвоении наследства обманным путем. Обвиняемых подвергли тюремному заключению, на наследство был наложен арест. Вскоре дознались, что на волю завещательницы было оказано недопустимое давление. Завещание признали недействительным. Против трех арестованных велось следствие.
Спорное имущество отошло к основному наследнику. Новый герцог Альба попросил дона Мануэля выбрать себе из галереи покойной герцогини несколько картин и принять их как дань благодарности за его хлопоты по разбирательству дела о наследстве. Правда, некоторые картины, ранее облюбованные инфантом, исчезли загадочным образом. К донье Марии-Луизе, соизволившей милостиво позаботиться о выяснении причин таинственной смерти доньи Каэтаны, новый герцог Альба обратился с почтительнейшей просьбой благосклонно принять на память о дорогой усопшей кое-какие оставшиеся после нее драгоценности.

Вскоре многие картины
Каэтаны появились
В галереях Мануэля.
А на шее и на пальцах
Королевы засверкали
Кольца, броши, ожерелья
Из прославленных сокровищ
Герцогини Альба.

27

Друзьям хотелось, чтобы Гойя поговорил с ними о смерти Каэтаны и тем облегчил себе душу. Но он на это не шел, и они уже стали бояться, как бы он опять не впал в черную меланхолию. Однако судьба пощадила его.
Мрачно, молчаливо сидел и бродил он между голых стен кинты. Он пытался представить себе Каэтану. Это ему не удавалось. В памяти сохранилось только восковое замкнутое лицо умирающей и тяжелый запах, окружавший ее. Даже напоследок она осталась себе верна и назло не открыла глаз. В месяцы, предшествовавшие ее внезапной кончине, он как-то примирился с тем загадочно-жутким, что чуял в ней. Теперь, когда ее не стало, обида и злоба вновь нахлынули на него.
С достойным видом, надвинув на лоб боливар, опираясь на дорогую трость, держась по-арагонски прямо, гулял он по своему обширному саду и предавался мрачным думам. Каэтаны больше нет, совсем нет, он это знал. Он не верил ни в небо, ни в ад, о которых толкуют попы. Его небо и ад были от мира сего. Раз Каэтаны нет на земле - ее нет вовсе.
Ничего не осталось от нее, и в этом виноват он. Написанные им портреты были всего лишь жалкой, ничтожной тенью и ничуть не передавали ее гордой красоты; даже ремесленный портрет, сделанный Агустином, был ближе к ней. Искусство его, Франсиско, оказалось бессильным. Пожалуй, вернее всего было то, что он запечатлел в «Капричос». Но там он запечатлел лишь ее бесовскую природу, а от ее сияющей, чарующей сущности не осталось и следа: ни в его рисунках, ни на портретах.
«Мертвые живым глаза открывают», - гласит народная мудрость. Мертвая Каэтана не открыла ему себя. Он не понимал ее теперь, как не понимал никогда, как она не понимала его. Ни одной из близких ему женщин не было так чуждо его искусство, как ей. «Безвкусно и грубо». Может быть, именно «Капричос» побудили ее изменить решение и убить в утробе зачатого от него ребенка.
Он старался быть к ней справедливым. Конечно же, она возненавидела его с первой минуты, но и он возненавидел ее с той минуты, когда впервые увидел сидящей на возвышении. Никогда он не мог понять ее, не может понять и теперь. Даже в самые жгучие мгновения страсть сочеталась в нем с ненавистью. Когда он притворялся спящим, Каэтана говорила ему слова любви; он же даже мертвой не в силах сказать, что любил ее.
Он плакал над ней и над собой; из глаз его катились жалкие, недостойные слезы, ничего не смывая: ни любви, ни ненависти.
Подло поносить мертвую, беззащитную. Он перекрестился перед деревянной статуей пресвятой девы Аточской, той самой, которую Каэтана в их первую ночь накрыла мантильей, чтобы пречистая не видела ее распутства.
- И оставь ей прегрешения, как мы оставляем должникам нашим, - молился он; и молитва его тоже была подлой, потому что он-то ей ничего не прощал.
В нем самом было так же пусто, как в кинте. Раньше жизнь его была полна через край все вновь возникающими желаниями и трудами. А тут ему впервые стало скучно. Ничто его не соблазняло: никакие развлечения, ни женщины, ни яства и напитки, ни честолюбие, ни успех, ни даже работа. Самый запах красок и холста наводил на него тоску.
Он со всем покончил счеты: с искусством, как и с Каэтаной. То, что ему нужно было сказать, сказано. «Капричос» лежат в своем ларе, готовые и исчерпанные.
Нет, с Каэтаной не покончено. Ему не давала покоя несправедливость, которую творили королева и дон Мануэль.
Когда он вспоминал, что доктор и дуэнья заточены в тюрьму, что память Каэтаны позорят гнусными слухами, его трясло от бешенства. Он один мог быть несправедлив к покойной, а больше никто.
И с «Капричос» тоже не покончено.
«Искусство теряет смысл, когда оно перестает быть действенным», - сказал Кинтана. Прятать свой труд от зрителя - это все равно, что женщине удушить дитя в утробе.
Ему доставляло удовольствие воображать, что произойдет, если он обнародует «Капричос». Случалось, что отчаянные по своей смелости поступки действовали на правителей ошеломляюще, парализовали их. Прежнему, молодому Гойе показалась бы заманчивой именно дерзость этой затеи. А если он сейчас открыто всему миру выскажет свое мнение об обидчиках Каэтаны, не искупит ли он этим и собственную вину перед ней? Искупительная жертва на ее могиле? Что ж, может быть, она, по крайней мере, поймет тогда, чего стоят «безвкусные» «Капричос», и вместе с мертвой Бригадой будет тщетно ломать над этим свой мертвый череп.
Конечно, обнародовать «Капричос» неразумно; об этом говорили ему и другие, да и сам он убедительно доказал себе это. Но неужто же он до такой степени состарился и кровь у него так остыла, что иначе как разумно, поступать уже не может? Неужели он превратился в нудного Мигеля? Нет, трусливо, точно старой бабе, прятать «Капричос» в эрмите недостойно его.
Он оторвал Агустина от работы.
- Я велел запрягать, - сказал он, - ты поедешь со мной. Мы перевезем сюда «Капричос».
Ошеломленный Агустин посмотрел на него, увидел суровое, полное решимости лицо и не посмел расспрашивать.
Молча доехали они до калье де Сан-Бернардино, поднялись по лестнице и с трудом, под удивленными взглядами жильцов, снесли на улицу и в карету доски, офорты, ларь, а под конец и тяжелый пресс. Много раз поднимались и спускались они по узким, крутым лестницам, пока не перетащили всего в карету. Слуга Андрее хотел подсобить, но Гойя сердито отстранил его. На обратном пути он тоже сидел угрюмо и молча, не спуская глаз с ларя. Потом с помощью Агустина втащил все в мастерскую в кинте. Там он поставил ларь у стены, на самом видном месте.
Пришли посетители: герцогиня Осунская, маркиз де Сан-Адриан и другие, имевшие основания считать себя друзьями Гойи. Франсиско всячески раззадоривал их любопытство.
- Вам, верно, интересно, что там у меня в ларе, - посмеивался он. - Вещи стоящие, может, я когда-нибудь вам их покажу.
Из Кадиса тоже явился гость: судовладелец Себастьян Мартинес. Бойко написал он Гойе: «Мы с вами. Ваше превосходительство, оба понесли большую утрату. Ее светлость была настоящая знатная дама, дама, не имевшая себе равных, последний цветок старой Испании». При этом он соболезнующе смотрел на Гойю.
«Какая жалость, - писал он далее, - что наследство ее светлости распылено и рассеяно по свету. Многие картины попросту пропали. В том числе и таинственная нагая Венера кисти Вашего превосходительства, как что ни прискорбно, исчезла без следа. Есть предложение: нельзя ли благоговейному почитателю и щедрому знатоку искусства получить хотя бы копию?»
Гойя прочел, лицо его омрачилось.
- Не надо, не надо, считайте, что я ничего не говорил, - поспешил сказать сеньор Мартинес и разорвал написанное.
С участием и любопытством оглядывал он голые стены мастерской, при этом взгляд его то и дело возвращался к ларю. Не вытерпев, он осведомился, над чем господин первый живописец работал все это время.
После минутного колебания Гойя улыбнулся и удостоил его ответом:
- Мне очень лестно, что такой щедрый и сведущий коллекционер интересуется моим искусством.
Он достал из ларя несколько листов, сперва из ослиного цикла, затем офорты из жизни мах. Увидев, с каким пониманием, интересом и волнением сеньор Мартинес рассматривает офорты, Франсиско решился и показал ему «Вознесение Каэтаны».
Сеньор Мартинес засопел, захихикал, залился краской.
- Это я хочу приобрести! - воскликнул он. - Все, все, что лежит в ларе, я хочу приобрести. Продайте мне ларь со всем его содержимым. - Он захлебывался, заикался, лихорадочно писал, терял терпение, опять принимался говорить.
- Вы видели мог собрание, дон Франсиско, - говорил и писал он, - и вы должны признать, что вашему великому произведению место в Каса Мартинес. Plus ultra! - было девизом Мартинесов. Plus ultra! - девиз и вашего искусства, дон Франсиско. Вы поднялись выше самого Мурильо! Ваше превосходительство, продайте мне ларь! Вам не найти покупателя достойней и почитателя горячее меня.
- Я назвал эти офорты «Капричос», - сказал Франсиско.
- Превосходное наименование, - восторженно подхватил сеньор Мартинес. - Фантазии господина первого живописца! Великолепно! Босх, Брегель и Калло, слитые воедино, и все на испанский лад, а значит, необузданнее, грандиознее.
- Но что, собственно, вы собираетесь покупать? - ласково спросил Гойя. - Вы пока что видели всего несколько листов. А в ларе их в пять-шесть раз больше. Нет, в десять раз.
- Покупаю все, - твердил сеньор Мартинес. - Доски, листы и в придачу самый ларь. Предложение вполне деловое. Назначьте цену, ваше превосходительство!

Я согласен на любую.
Если речь идет о ваших
Бесподобнейших твореньях.
Я не скуп. Никто на свете
Кроме этих старых бедных
Глаз, не должен видеть это
Чудо. - И ответил Гойя:
«Ладно. Если напечатать
Я решу свои «Капричос»
То один из самых первых
Оттисков я вам отправлю».
«Только самый первый! Боже! -
Заклинал он. - Умоляю
Выслать также доски!» Гойя
Вытолкал не без усилий
Надоедливого гостя
Прочь из кинты.

28

В ту весну пришли тревожные вести об участи дона Гаспара Ховельяноса.
Инфант Мануэль перестал чинить препятствия инквизиции, и дона Гаспара, пожилого человека, взяли однажды ночью в его поместье; близ Хихона, прямо из постели. Весь долгий путь до Барселоны еретика вели пешком, связанного, напоказ всем, затем переправили на остров Мальорку и заточили в темную монастырскую келью. Ему не давали книг и бумаги, а также запретили общение с внешним миром.
- Ya es hora - пробил час, - сказал Гойя Агустину. - Надо окончательно подготовить «Капричос». Ты раздобудешь бумагу, и мы вместе отпечатаем их. Пожалуй, трехсот оттисков для начала будет достаточно.
Все это время Агустин с тревогой наблюдал, как Франсиско старается привлечь внимание посетителей к таинственному содержимому ларя.
- Неужто ты надумал?.. - в смятении пролепетал он.
- Тебя это удивляет? - насмешливо спросил Франсиско. А кто прибегал ко мне в эрмиту и вопил во всю глотку: «Прокис, заплесневел, прогнил»? В ту пору твой дон Гаспар был только сослан, теперь же он сидит в подземелье, закованный, без воздуха и без света.
- Ты рехнулся, Франчо! Пожалей хоть нас: не доставляй такой радости инквизиции, - взмолился Агустин.
- Мы отпечатаем триста экземпляров! - повелительно сказал Гойя. - Кстати, среди моих друзей найдутся и такие, которые скажут, что это правильно, что иначе нельзя поступить. Некий Кинтана, например…
- Так я и знал, - простонал Агустин. - Тебе ударил в голову фимиам, которым Кинтана обкурил тебя в этой дурацкой оде о твоем бессмертии.
- Чихать я хотел на бессмертие! - спокойно возразил Гойя.
- Врешь, подло врешь! - вскипел Агустин.
- Перестань браниться, - с той же небывалой сдержанностью продолжал Гойя. - Сперва ты по малейшему поводу требуешь, чтобы я своим искусством служил политике. А теперь велишь мне молчать, когда дона Гаспара того и гляди замучают до смерти. Все вы, политики и проектисты, одним миром мазаны. «Ученые умствуют, храбрые действуют».
- Выпустить сейчас «Капричос» из ларя - чистое безумие, - не унимался Агустин. - Время военное, у инквизиции развязаны руки. Образумься, Франсиско! Отцеубийца скорее избежит тюрьмы, чем человек, который опубликует в наше время такие рисунки. Это все равно что покончить с собой.
- Не смей так говорить! - закричал Гойя. - Я испанец, а испанцы не кончают с собой.
- И все-таки это самоубийство, - настаивал Агустин. - Ты это сам понимаешь. И собираешься это сделать не из соображений порядочности и политики. С тех пор как той женщины не стало, все для тебя потускнело вот ты и хочешь положить краски погуще, выкинув такую отчаянную штуку. Все дело в этом. Она одна всему причиной. Даже после смерти она накличет на тебя беду!

Не на шутку рассердился
Гойя. «Цыц! Заткнись, собака! -
Закричал он. - Коль боишься
Помогать мне, то другого
Я найду». - «Найди, попробуй!
Кто к тебе пойдет? - воскликнул
Агустин. - Лишь я, безумец,
Дурь твою терплю!» И быстро
Вышел. И хотя Франсиско
Услыхать не мог, со всею
Силой хлопнул дверью.

29

Поборов робость, Агустин кинулся к Лусии; ей одной удалось в свое время отговорить Франсиско от безумной затеи обнародовать «Капричос».
Агустин пожаловался ей, что сеньор де Гойя, должно быть под влиянием последнего огорчения, все-таки решил отпечатать и опубликовать офорты.
- Ради бога, сеньора, не допустите его до гибели, - умолял Агустин. - Ведь он гордость Испании!
Пока Агустин изливался так бессвязно и растерянно, Лусия пытливо вглядывалась в его лицо. Она понимала, что в нем происходит. Он любил ее и все-таки винил в душе за то, что она погубила его друзей - аббата, Мигеля и в первую очередь Ховельяноса. Надо полагать, нелегко ему было просить именно ее.
- Вы верный друг, дон Агустин, и я сделаю все, что в моих силах, - сказала она.
Лусия догадывалась, почему Франсиско все-таки решил обнародовать «Капричос». Чтобы встряхнуться и заполнить пустоту, которую оставила его утрата, ему нужен был азарт крупной и рискованной игры. С другой стороны, как истый арагонский крестьянин, привыкший сочетать смелость с осторожностью, он, отправляясь на опасное приключение, не откажется от протянутого ему надежного оружия.
Она видела возможность оградить его от инквизиции. Но замысел ее требовал подготовки. Значит, прежде всего нужно удержать Франсиско от чрезвычайной торопливости.
Лусия отправилась к нему.
- Вы, разумеется, понимаете, как опасно ваше намерение, - сказала она.
- Понимаю, - ответил Гойя.
- Есть способ уменьшить опасность, - заявила она.
- Я не мальчик и сам предпочитаю мешать жар щипцами, а не голыми руками, - ответил он. - Только нужно иметь под рукой щипцы.
- Ход мирных переговоров в Амьене не вполне отвечает личным интересам дона Мануэля, - пояснила Лусия, - ему нужно послать туда надежного человека. Если бы дон Мигель согласился снова работать с доном Мануэлем, он мог бы принести большую пользу делу прогресса и человеку, который очень ему дорог.
Гойя внимательно следил за движением ее губ.
- В ближайшее время я устраиваю вечер для самых близких друзей. На нем будут и дон Мануэль, и Пепа, и, надеюсь, дон Мигель. Могу я рассчитывать видеть вас и дона Агустина?
- Я обязательно приду, - сказал Гойя и продолжал растроганным тоном: - Вы всячески стараетесь уберечь меня от последствий моего глупого шага и даже готовы ради этого вставить несколько новых условий в мирный договор. - Он широко улыбнулся.
- Сейчас в вас больше лисьего, чем львиного, - тоже улыбаясь, заметила Лусия.
В политических делах Лусия чувствовала себя как дома, да и обстоятельства складывались благоприятно. На амьенской конференции, где Англия, Франция и Испания вели переговоры о мире в Европе, должен был также решиться-ряд вопросов, которые, как понимала Лусия, затрагивали самого дона Мануэля. В чаянии высокой награды он всячески отстаивал интересы папы. Кроме того, ему необходимо было доказать королеве, что он незаменим, и потому он старался исхлопотать выгодные условия для тех итальянских государств, где правили ее родственники. Важнее же всего ему было расширить владения Неаполитанского королевства и вывести оттуда этих габачо - войска генерала Бонапарта. В случае успеха отпадало препятствие к браку между неаполитанским престолонаследником и младшей дочерью доньи Марии-Луизы; а дон Мануэль не делал секрета ни от Пепы, ни от самой Лусии, что эта инфанта - его дитя, и, конечно, ему очень хотелось надеть королевский венец на голову родной дочери. Таким образом, собственные интересы дона Мануэля не всегда совпадали с интересами Испании, а так как посол Асара, представлявший католического монарха на амьенской конференции, отнюдь не был другом дона Мануэля, то этому последнему не мешало иметь там своего человека, который принимал бы близко к сердцу личные выгоды инфанта. Лусия не сомневалась, что за-согласие поехать в Амьен представителем дона Мануэля Мигель может потребовать любую плату.
Донья Лусия пригласила Мануэля к себе на вечер и с удовлетворением заметила, как он просиял, когда она сказала, что ожидает и дона Мигеля. Сам Мигель немножко поломался, но тоже был рад случаю встретиться с инфантом.
У доньи Лусии собрался такой же тесный круг друзей, что и в тот вечер, когда она впервые устроила встречу своей подруги Пепы с доном Мануэлем; правда, отсутствовал аббат.
Стены гостиной были еще плотнее, чем тогда, сверху донизу увешаны картинами из собрания Мигеля; среди них находился и портрет доньи Лусии, написанный Гойей. Лишь в последнее время Мигель до конца с болью осознал вещую правдивость этого портрета. С проницательностью колдуна Франсиско угадал не только истинную сущность Лусии, но и ее дальнейшую судьбу, и теперь живая Лусия полностью слилась с женщиной, изображенной на полотне.
Лицо Мигеля сохраняло обычную ясность и невозмутимость и в этот вечер, когда ему предстояло при таких благоприятных условиях вновь встретиться с доном Мануэлем; но на душе у него было смутно. Он твердил себе, что положительно может почитать себя счастливцем. Благодаря вынужденному безделью последних месяцев ему удалось изрядно продвинуть, даже почти что завершить труд всей своей жизни - Словарь художников. Сейчас тут, посреди дорогих ему сокровищ искусства, сидела его жена, которая по-прежнему была ему дорога; недоразумения между ними кончились. И если у него отняли приятную обязанность, оставаясь в тени, руководить судьбами Испании, то теперь его обидчик, по-видимому, вынужден вновь навязать ему эту обязанность. И, тем не менее, к радостному ожиданию примешивалось беспокойство. Почва у него под ногами была поколеблена, и невозмутимая уверенность докинула его. Правда, он по-прежнему непререкаемым тоном говорил себе и другим: «Это - хорошо, а то - плохо», - но убежденность была только в его голосе.
Зато непривычную уверенность и удовлетворение испытывал в этот вечер Агустин Эстеве. Он не знал замысла Лусии во всех подробностях, но ему было ясно, что она устроила вечер с намерением помочь Гойе. Большое значение имело уже то, что Мигель и Мануэль встретятся по-дружески на глазах у Франсиско. Агустин радовался, что преодолел робость перед доньей Лусией и в большой мере помог уберечь Франсиско от последствий его глупого шага. Теперь, когда это удалось, собственное будущее тоже стало казаться ему светлее. Может, и он еще станет первоклассным художником. Правда, человек он неповоротливый и тугодум, но именно такие нередко достигают самых высот. Если же ему и не суждено добраться до вершины, все равно он не будет сетовать. Он сочтет, что выполнил свое назначение, раз ему посчастливилось быть по-настоящему полезным Гойе.
Лусия тоже была довольна своим вечером. С тех пор как эти же гости впервые собрались у нее, с ними произошло немало перемен, и она сама способствовала этим переменам, а сейчас собиралась еще решительнее вмешаться в судьбу Испании и в судьбы окружающих ее людей. Жаль, что дон Дьего не может быть здесь. Он бы вдоволь позабавился, глядя, как Мануэль сам помогает навеки сберечь для мира образ собственной подлости, запечатленный в «Капричос».
Мануэль явился с твердым намерением вернуть к себе Мигеля. Князь мира собирался вновь вытащить на свет божий свой принцип: «Скромный мир лучше пышных побед». Из Америки опять начнут беспрепятственно приплывать караваны судов, груженных золотом и серебром. В Испании воцарятся довольство и ликование, и всю заслугу припишут ему, инфанту Мануэлю. При таких обстоятельствах он готов был доказать себя великодушным и простить Мигеля; вдобавок, если Мигель как следует тряхнет амьенское дерево, с него посыплются еще более роскошные плоды.
Итак, едва поцеловав руку донье Лусии, он бурно устремился к Мигелю, который стоял в официальной позе, хлопнул его по плечу и даже сделал попытку его обнять.
- Как я рад, что вижу тебя! - воскликнул он. - Помнится, при нашем последнем свидании ты наговорил мне всяких неприятных истин, попросту говоря, грубостей, да и я, помнится, выражался не слишком деликатно. Но я забыл эту бессмысленную размолвку. Забудь и ты, Мигелито!
Мигель твердо решил держать себя в руках и с этой целью долго читал своего любимого Макиавелли.
Тем не менее он внутренне ощетинился и сказал натянутым тоном:
- Среди бессмысленных слов, сказанных тогда, была и крупица смысла.
- Ты же сам знаешь, в каком я был трудном положении. С тех пор все изменилось. Пусть только будет заключен мир, и ты увидишь, как мы по ставим на место долгополую поповскую братию. Что ты строишь кислую рожу! Мне нужно послать тебя в Амьен! Ты не смеешь отказать в такой услуге мне и Испании.
- Я не сомневаюсь, что в настоящее время вы, дон Мануэль, полны решимости проводить либеральную политику, - ответил Мигель. - Но каков бы ни был мир, боюсь, что, в конечном счете, он окажется на руку только папе. Великому инквизитору и двум-трем разбойникам грандам.
Дон Мануэль подавил досаду на строптивость и недоверчивость Мигеля и заговорил о задуманных им грандиозных преобразованиях. Он упорядочит течение рек, что предполагалось уже давно; заведет образцовые земледельческие хозяйства и опытные лаборатории. Подумывает он и об учреждении еще трех университетов. Нечего и говорить, что он ограничит цензуру, а то и вовсе упразднит ее.
- Только привези мне выгодный мир, и увидишь, как Испания расцветет под солнцем просвещения! - восклицал он своим бархатным тенором. Все стали прислушиваться.
- Превосходные замыслы, - сухо, деловито, с едва уловимой усмешкой заговорил Мигель. - Боюсь только, что вы, дон Мануэль, не представляете себе, какое сопротивление вам придется преодолеть. Должно быть, вы недостаточно осведомлены о том, насколько за последние месяцы обнаглела святейшая инквизиция. Сейчас уже даже такой человек, как Франсиско Гойя, не решается обнародовать свои последние замечательные рисунки.
Изумленный Мануэль повернулся к Гойе.

Предыдущая страница 26 Следующая страница


27 Лион Фейхтвангер

- Это верно, Франсиско? - спросил он.
- А что это за рисунки? - подхватила Пепа.
- Почему же ты скрытничал и не пришел прямо ко мне? - дружески пожурил Мануэль, обнял Гойю за плечи и подвел к одному из столов. - Ну-ка, расскажи мне подробно об этих рисунках, - сказал он.
Пепа не преминула подсесть к ним.
Гойя оценил, как ловко Мигель расставил Мануэлю силки, и порадовался, что опасная затея оборачивается грандиозным фарсом.
Однако радость его была недолговечна. Игриво ткнув его в бок и подмигивая Пепе, Мануэль заявил:
- Ну-ка, признавайся, любезный: опять написал голую Венеру? - и осклабился во весь рот.
Гойя припомнил намеки сеньора Мартинеса относительно участи тех двух картин, которые он в свое время написал в Санлукаре. Теперь ему все стало ясно. По легкой усмешечке на равнодушном лице Пепы и похотливому выражению Мануэля нетрудно было догадаться, куда делись обе картины.
Должно быть, их нашли при описи оставшегося после Каэтаны имущества, за одетой Каэтаной обнаружили нагую, и теперь картина, по всей вероятности, попала к Мануэлю, который истолковал слова Мигеля в том смысле, что он, Франсиско, опять нарисовал нечто подобное и потому боится инквизиции.
Он представил себе, как эта парочка, Мануэль с Пепой, стояли перед картиной и грязным, циничным взглядом ощупывали тело Каэтаны, этим созерцанием разжигая собственную похоть. Гнев охватил его. Он с трудом удержался, чтобы не закричать.
Пепа испуганно и злорадно заметила, как омрачилось его лицо. Но Мануэль по-своему понял его недовольство.
- Да-с, дон Франсиско, мы открыли ваши плутни, - с тяжеловесной игривостью принялся он подтрунивать над Гойей. - Ох, и ловкач же вы! Сто очков дадите вперед любому французу. Но не пугайтесь. Картины попали в руки знатока, и притом достаточно могущественного, чтобы защитить вас от инквизиции. Обе дамы, та, что «до», и та, что «после», висят в моей галерее точно так, как они висели в Каса де Аро.
Франсиско с огромным усилием овладел собой и даже чуть не усмехнулся, подумав о том, что этому скотоподобному болвану придется взять под свою защиту «Капричос» и самому сколотить помост, на котором будет выставлена на осмеяние его гнусность. Он, Франсиско, сохранит спокойствие и не испортит себе сладость затаенной мести.
Пепа восседала во всей своей белоснежной невозмутимой красе, как истая графиня Кастильофьель. До сих пор она молчала. Но теперь злобное торжество от того, что Франсиско должен домогаться ее милостей, прорвалось наружу.
- Что это за новые рисунки, дон Франсиско? - благосклонно осведомилась она. - Я не сомневаюсь, что инфант оградит вас от неприятностей, если вы их обнародуете.
- Они в том же роде, что и ваша Венера? - загоревшись подхватил дон Мануэль.
- Нет, - ваша светлость, среди них очень немного эротических рисунков, - сухо ответил Франсиско.
- Чего же вы тогда опасаетесь? - спросил искренне удивленный и заметно разочарованный Мануэль.
- Друзья не советуют мне обнародовать офорты потому, что на некоторых из них изображены привидения в рясах и сутанах, - пояснил Франсиско, - но в целом, по-моему, цикл очень веселый, я назвал его Капричос.
- И всегда-то вы придумаете что-нибудь необыкновенное, - ввернула Пепа.
- Великому инквизитору не нравится мое искусство, - продолжал Гойя, пропустив ее замечание мимо ушей.
- Я тоже не нравлюсь господину Рейносо, - громогласно заявил Мануэль. - Мне пришлось даже отставить из-за него некоторые свои проекты. Но скоро с этим миндальничаньем будет покончено.
Он встал, оперся руками о стол и с жаром заявил:
- Нашему другу Гойе не долго осталось ждать, скоро ему будет позволено показать миру свои привидения в рясах. Для этого надо, чтобы ты, Мигель, привез мне Амьенский договор. Ты меня понял, Франсиско? - оглушительно рявкнул он глухому.
Франсиско все время пристально следил за его губами.
- Понял, что пробил час - ya es hora, - ответил он.
- Si, senor, - раскатисто смеясь, повторил Мануэль. - Ya es hora!
- Ya es hora, - во весь голос крикнул обрадованный Агустин.
- Нам тоже хочется взглянуть на эти страшные привидения, дон Франсиско, - заявила Пепа.
- Да, да, меня разбирает любопытство, - подхватил Мануэль» Ударив Франсиско по плечу, он громогласно объявил: - Запомни, твои привидения и «Капричос» будут обнародованы, хотя бы они даже малость потрепали красную мантию самого Великого инквизитора. Я грудью встану на твою защиту, и тогда посмотрим, кто посмеет к тебе подступиться. Только повремени немножко, всего месяца два, а то и меньше, пока не будет заключен мир. Вот кто, при желании, может ускорить его заключение, - добавил он, указывая на Мигеля.

И к Мигелю потащил он
Гойю. Их обоих обнял.
«Замечательный, сегодня
Вечер! Так давайте выпьем
За успех! Мигель, ты должен
Быть в Амьене. Ты, Франсиско,
Обнародуешь «Капричос»,
Всем попам и привиденьям
Вопреки и к вящей славе
Нашего искусства. Я же
Над тобою простираю
Руку друга».

30

В первую минуту, когда Пепа узнала о загадочных обстоятельствах смерти Каэтаны Альба, она ощутила горькое торжество и собралась было нанести Гойе сочувственный визит. Однако Лусия несколько раз побывала в эрмите, ее же, Пепу, Франсиско ни разу не попросил прийти, а графине Кастильофьель не подобало навязываться.
Позднее Мануэль показал ей те две бесстыдные картины: герцогиню в вызывающем наряде тореро и скрытую позади нагую герцогиню. Распущенность Альба и безбожника Франчо привела ее в негодование, тем не менее ее все время тянуло к этой второй картине, и она часто подолгу опытным глазом разглядывала тело соперницы. Нет, ей нечего бояться сравнения; никто не поймет, почему Франчо предпочел ей эту сластолюбивую, бесстыжую ломаку.
На вечере у Лусии Пепе, к великому ее сожалению, не удалось откровенно побеседовать с Франчо. Но теперь он сам обратился к ней и к Мануэлю с просьбой помочь в опубликовании его офортов, и, так как заботы об амьенских переговорах не оставляли Мануэлю свободной минуты, она вызвалась вместо него посмотреть эти опасные «Капричос».
Пепа отправилась в кинту без предупреждения, сгорая от любопытства и все-таки чувствуя себя несколько неловко. Когда она сообщила Франсиско о цели своего визита, он вежливо выслушал ее.
По счастью, дон Агустин отсутствовал. Они снова очутились вдвоем с Франчо, как в доброе старое время, и он, по всей видимости, был доволен, что Пепа приехала одна, без Мануэля; на этом основании она сочла уместным высказать ему по дружбе несколько полезных истин.
- Мне не нравится твой вид, Франчо, - начала она. - Эта несчастная история дурно отразилась на тебе. Я была очень огорчена, когда узнала. Но я ведь с самого начала предсказывала, что от твоей герцогини ничего хорошего для тебя не будет.
Он молчал. Портрет Каэтаны, единственная картина на голых стенах комнаты, выводил Пепу из себя.
- Портреты ее тебе тоже не удавались, - продолжала она. - Смотри, поза совсем неестественная. И как она смешно показывает пальцем куда-то вниз. Так всегда бывало: если между тобой и твоей натурой что-то не ладилось, портрет тоже получался неудачный.
Гойя выпятил нижнюю губу. Ему опять представилось, как эта глупая и наглая индюшка вместе со своим болваном покровителем стоят перед нагой Каэтаной. У него чесались руки схватить ее и спустить с лестницы.
- Насколько я понял, графиня, вы приехали по поручению инфанта посмотреть мои офорты, - сказал он очень учтиво. Графиня Кастильофьель почувствовала, что ее одернули.
Франсиско принес «Капричос». Пепа стала смотреть, и он сразу увидел, что она понимает. Она принялась за цикл ослов-аристократов, и лицо ее стало надменным. Гойя почуял опасность. Она имела большую власть над Мануэлем; ей ничего не стоило настроить Мануэля против него, погубить его и навсегда похоронить «Капричос» в ларе. Однако она сказала только:
- В сущности, ты ужасно дерзок, Франсиско. - Надменное выражение исчезло с ее красивого лица, она медленно покачивала головой, еле сдерживая улыбку.
Значит, у него был правильный нюх в свое время, когда он завел с нею связь.
Большое удовольствие доставил ей рисунок Hasta la muerte - до самой смерти», на котором изображена старуха, наряжающаяся перед зеркалом. По-видимому, Пепа узнала в ней королеву. Когда же она узнавала себя в той или другой жалкой в своем спесивом самодовольстве махе и щеголихе, то-делала вид, будто не замечает сходства. Зато не преминула показать, что узнает Альбу.
- К тому же ты и жесток, Франсиско, - заметила она. - Это я тоже знала. Твои рисунки очень жестоки. Женщинам нелегко с тобой. Должно быть, и ей было с тобой нелегко. - Она посмотрела на него в упор бесстыдным взглядом своих зеленых томных глаз, и он ясно понял; хотя женщинам с ним и нелегко, она не прочь возобновить былое.
В сущности, ему приятно смотреть на нее, как она сидит тут во всем великолепии своей пышной плоти, и с ее стороны даже благородно быть с ним заодно против Мануэля.
В нем смутно ожило лениво-безмятежное сладострастие их былых ни к чему не обязывающих любовных отношений. Неплохо было бы разок подержать в объятиях эту белотелую, мягкую, пышную, рассудительную и романтичную Пепу. Но он не верил во вкус разогретых кушаний.
- Это дело прошлое, - неопределенно заметил он; при желании она могла это отнести к своим словам о его жестокости в отношении Каэтаны.
- Что же ты думаешь делать, Франчо? Пойдешь в монастырь? - спросила она без всякой видимой связи, участливо, но с явным раздражением.
- Если позволишь, я скоро приду к тебе посмотреть на твоего мальчугана, - ответил он.
Она снова обратилась к «Капричос», задумчиво разглядывала многочисленных девушек и женщин. Вот это - Альба, а вот - она сама, а тут - Лусия и еще многие другие, которых Франчо, очевидно, близко знал или думал, что знает. И всех их он любил и ненавидел и в них самих и вокруг них усматривал чертовщину.
Он был великий художник, но в жизни и в людях, а особенно в женщинах, не смыслил ничего. Удивительно, как он многого не видел и как много видел такого, чего и не было вовсе. Бедный сумасброд Франчо, надо быть поласковее к нему, приободрить его.
- Us sont tres interessants, vos Caprices[23], - похвалила она. - Они займут почетное место среди твоих шедевров. Скажу больше, они необыкновенны, remarquanles[24]. У меня одно только возражение - в них все преувеличено, они слишком печальны и пессимистичны. Я тоже пережила немало тяжелого, но, право же, мир не так уж мрачен, поверь мне, Франчо. Ты сам раньше видел его не в таком мрачном свете. А ведь тогда ты даже не был первым живописцем.
«Преувеличено, пессимистично, грубо, безвкусно, - думал он. - Нелегко мне угодить моими рисунками и живым и мертвым!»
А она думала: «Счастлив он был только со мной. По картинам видно, каково ему приходилось с другими».
- Она была очень романтична, это надо признать, - сказала Пепа вслух, - но можно быть романтичной и не сеять кругом несчастья. - И» так как он молчал, пояснила: - Ведь она буквально на всех навлекла несчастье. Даже деньги, которые она отказала своему врачу, принесли ему несчастье. И она не понимала, кто ей враг, а кто друг. Иначе бы она ему ничего не оставила.
Гойя слушал, не все разбирая, и настроен был по-прежнему примирительно. Со своей точки зрения, Пепа права. Она нередко раздражала его глупой болтовней, но несчастья она ему не приносила и, когда могла, старалась помочь.
- Все, что толкуют про доктора Пераля, неверно, - сказал он, - действительность часто бывает иной, чем измышления твоей красивой романтической головки.
Пепе было немножко досадно, что он все еще обращается с ней, как с маленькой дурочкой. Однако ей польстило, что он заговорил о делах, которые его близко затрагивали. Значит, что-то еще осталось от их прежней дружбы.
- Ну, так что ты скажешь про врача? Убил он ее или нет? - спросила она.
- Пераль виноват столько же, сколько и я, - ответил он горячо и убежденно. - И ты сделаешь доброе дело, если внушишь это кому следует.
Она была счастлива и горда, что Франсиско впервые в жизни прямо попросил ее об одолжении.
- А тебе это очень важно, Франсиско? - осведомилась она, глядя ему в глаза.
- Я думаю, тебе и самой важно спасти невинного, - сухо ответил он.
Она вздохнула.
- Почему ты не хочешь признаться, что я тебе не безразлична? - пожаловалась она.
- Ты мне не безразлична, - согласился он с легкой насмешкой, но с оттенком нежности в голосе.

Пепа, уходя, сказала:
«А верхом меня ни разу
Так и не нарисовал ты».
«Хорошо. Я нарисую, -
Он ответил. - Если хочешь.
Но, по-моему, не стоит».
«Что ты! Даже королева
Выглядит верхом неплохо».
«Королева - это верно».
Пепа - жалостливым тоном:
«Ты, как прежде, откровенен,
Франчо». - «Ну так что ж? Ведь это -
Лучшее из доказательств
Нашей дружбы».

31

Сеньор Бермудес пришел к Франсиско проститься.
- Личные выгоды дона Мануэля и королевы мне, пожалуй, удастся соблюсти, - сказал он другу, - но почетного мира я из Амьена не привезу. Хорошо еще, если договор будет составлен в дружественном тоне, чтобы хоть престиж наш не потерпел урона. Мне очень не хочется участвовать в таком невеселом деле; я иду на это, только чтобы упрочить свое положение при инфанте Мануэле. Надо же загнать мракобесов назад в их темные норы и постараться, - тут лицо его просветлело, - чтобы Амьенский мир принес пользу хоть одному человеку: Франсиско Гойе.
- Твои взгляды на искусство мне не всегда» по душе, - сказал Франсиско. - Но ты хороший друг. - Он надел на голову шляпу и снял ее перед Мигелем.
Как ты думаешь, сколько времени продлится конференция? - спросил он немного погодя.
- Никак не больше двух месяцев, - ответил Мигель.
- До тех пор я все закончу не спеша, - прикинул Гойя. - Дня через три после заключения мира я объявлю об издании «Капричос», а еще через неделю каждый мадридец получит возможность увидеть их и купить, если у него на это хватит денег, - весело заключил он.
- Мне бы захотелось посмотреть «Капричос» в окончательном виде, прежде чем ты их обнародуешь, - осторожно сказал Мигель. - Подожди, пока я вернусь из Амьена.
- Нет, - коротко ответил Гойя.
- Хотя бы еще раз внимательно пересмотри те, которые изображают Мануэля и королеву, - попросил Мигель.
- Я пересматривал их тысячу раз, - ответил Гойя. - Когда я писал «Семью Карлоса», один наш общий знакомый тоже пророчил разные ужасы. На всякий случай, - лукаво продолжал он, - я напишу во вступительном объяснении, что «Капричос» не касаются отдельных событий, равно как и определенных лиц.
- Не включай хотя бы ослиного цикла, - настаивал Мигель. Но Франсиско отверг и эту просьбу.
- Кто смотрит на «Капричос» без всякой задней мысли, тот принимает их такими, как они есть, - задорно ответил он. - А недобросовестный человек даже в самом невинном рисунке заподозрит недоброе.
- Не хорохорься, Франсиско! Не натягивай струны! - еще раз попросил Мигель.
- Спасибо, Мигель, не бойся за меня! - беспечно ответил Гойя. - Не думай ни о чем, кроме французов. Старайся получше справиться со своим делом. А я уж как-нибудь справлюсь с моим.
В последующие дни Гойя езде раз продумал, какие Капричос ему исключить, какие оставить. Он не заботился о том, что может обидеть Мануэля или Марию-Луизу, не беспокоился о дворе и политике, а только спрашивал себя: справедлив ли я к Каэтане? И он оставил богохульно-благодатное «Вознесение», но исключил «Сон о лжи и непостоянстве».
Все сильнее ощущал он «Капричос» как нечто глубоко личное, как дневник собственной жизни.
Теперь ему не нравилось, что первым поставлен офорт с Гойей, упавшим головой на стол и окруженным призраками. Этому листу место где-нибудь подальше, может быть перед второй частью, перед циклом «Привидения»; но открывать им весь труд в целом никак не годится, на этом офорте сам Гойя изображен идеализированным, не в меру стройным и молодым. А главное, негоже и в высшей степени неприлично для Гойи прятать свое лицо на первом вводном листе офортов. Создатель такого спорного произведения, как «Капричос», обязан показать свое лицо. Обязан стоять впереди своего творения, у всех на виду. На первом листе Капричос должен быть с полной ясностью изображен настоящий Франсиско Гойя. Гойя теперешний, тот, который утратил Хосефу. Мартина, Каэтану, тот, который погрузился в глубокую, страшную пучину и вновь выплыл наружу. Тот Гойя, который принудил свою фантазию подчиниться разуму и рождать не кошмары, а искусство.
У него было много нарисованных и написанных автопортретов. На одном юный Гойя, стоя в тени, скромно, но уверенно смотрит на могущественного мецената; на другом изображен Гойя постарше - бойкий, дерзкий, в костюме тореро, знающий, что ему принадлежит мир; на третьем Гойя - придворный щеголь и кавалер увивается вокруг Каэтаны; затем еще один Гойя, снова стоя в тени, но на сей раз с чувством собственного превосходства поглядывает на королевскую семью; и, наконец, он нарисовал бородатого, впавшего в отчаяние, одержимого всеми бесами Гойю.
Теперь надо было изобразить сегодняшнего Гоню, того, что прошел тяжкий путь познания и научился жить в мире с миром, но не покоряться ему.
Он тщательно начесал волосы на уши и долго обдумывал, как ему одеться. Именно во главе «Капричос» должен стоять представительный, почтенный Гойя, не фигляр и не шутник, а первый королевский живописец. Он повязал высокий, доходящий до подбородка галстук, облачился в просторный серый редингот, а на круглую львиную голову водрузил величественный цилиндр - широкополый боливар.
В таком виде он принялся рисовать себя в профиль, любопытствуя, что из этого получится.

Завершив работу, с крайним
Удивленьем посмотрел еж
На рисунок. Разве этот
Старый господин с угрюмой
Миной - он, Франсиско Гоня?
Неужели он так злобна
Наблюдает острым глазом
За людьми?.. Отвисла хмуро
Нижняя губа. Морщины,
Как изломанные стрелы,
Обрамляя рот, застыли.
И надменно под широким
Боливаром поднималась
Львиная его большая
Голова…
Со странный чувством
Он рассматривал рисунок.
Неужели так брюзгливо
Выглядит он? Или это
Подлая, немая старость
Перед ним? И с озлоблением
Долго он смотрел. И все же
Имя подписал: «Франсиско
Гойя-и-Лусьентес, живописец».
А под этим - комментарий:
«Гляньте - важная персона!
На снимите с него шляпу
И откройте этот череп,
И тогда вы с удивленьем
Обнаружите, какие
Там таятся штуки!»

32

В Мадриде звонили все колокола. Уполномоченные католического короля и его великобританского величества подписали Амьенское соглашение - воцарился мир. Воцарялось ликование. С нуждой покончено. Снова будут приплывать корабли из заморских стран. Сокровища обеих Индий плодоносным дождем прольются на оскудевшую почву Испании. Жизнь станет сплошным роскошеством.
Гойя не ожидал такого скорого завершения переговоров. Но у него все было готово. «Капричос» отпечатаны в трехстах экземплярах, вступительное объяснение написано.
Через неделю после того, как был объявлен мир, в «Diario de Madrid»[25] появилось извещение о «Капричос». Сеньор Франсиско де Гойя, гласило извещение, изготовил серию офортов на фантастические сюжеты: «Asuntos Caprichosas». Из всех странностей и несуразностей, присущих нашему обществу, из многочисленных предрассудков и заблуждений, освященных привычкой, невежеством и корыстью, автор отобрал те, что показались ему наиболее подходящими для фантастических и вместе с тем поучительных картин. Сеньор де Гойя далек от намерения с насмешкой или осуждением касаться определенных лиц и событий, его цель - заклеймить черты типические, пороки и извращения, присущие многим. Означенные «Капричос» будут выставлены для ознакомления и продажи в лавке сеньора Фрагола, калье де Десенганьо, 37. Папка содержит 76 офортов. Цена: 1 унция золота, или 288 реалов.
Калье де Десенганьо была тихая аристократическая улица. Небольшая уютная лавка сеньора Фрагола была обставлена богато и со вкусом. Там продавались дорогие духи, тонкие французские ликеры времен Людовика Пятнадцатого, а то и Четырнадцатого, валансьенские кружева, табакерки, антикварные книги, статуэтки, китайские безделушки, всякого рода редкостные, старинные вещицы, а также изящные реликвии, косточки из святых мощей и тому подобные предметы. Агустин и Кинтана не советовали выставлять гравюры в этом храме изысканной роскоши. Но Гойя настоял на том, чтобы «Капричос» были показаны именно здесь как ценная вещь среди других ценных вещей; пусть в них поначалу видят лишь произведение искусства, а не средство политической пропаганды. Кроме того, он столько раз бывал в лавке на калье де Десенганьо с Каэтаной, когда ей хотелось взглянуть на причудливые и редкостные вещицы, которые пронырливый сеньор Фрагола всегда умел где-то откопать. Но больше всего Гойю привлекало многозначительное название улицы. Ибо слово «Desengano» имеет двоякий смысл: оно означает разочарование, освобождение от чар, отрезвление, а также предостережение, урок, познание. Калье де Десенганьо - дорога познания - ведь это очень созвучно «Капричос». Сам Франсиско прошел этот путь из конца в конец, пусть и другие пройдут его.
Но другие, те, что приходили посмотреть на «Капричос», не извлекали из них урока, не черпали познания, а если и бывали разочарованы, так лишь самими офортами. Они недоуменно перелистывали содержимое папки. В газетных отзывах тоже не было настоящего воодушевления и понимания. И только критик Антонио Понс восхищался новизной и глубокой содержательностью «Капричос». Он писал «Пословица говорит: „Вдвоем привидения не увидишь“. Гойя опроверг эту пословицу».
Кинтана, ожидавший, что «Капричос» произведут в городе впечатление взрыва, был раздосадован. А Гойя - нет. Он знал, что такое произведение не сразу доходит до тех, кто способен по-настоящему воспринять его. Он не терял уверенности. И в самом деле, очень скоро интерес к «Капричос» заметно возрос, и все больше народу стало ходить на калье де Десенганьо.

Очень многие, конечно,
Видели в рисунках Гойи,
Несмотря на комментарий,
Смелую карикатуру
На персон высоких рангов,
Остроумную издевку
Над обрядами.
И шепот,
Щекотавший нервы, всюду
Раздавался. Но все чаще
Появлялись в магазине
Инквизиторы.

33

Внезапно и таинственно перед Гойей вырос один из зеленых гонцов. Он незаметно явился и так же незаметно исчез. Дрожащими пальцами распечатал Гойя письмо. Его приглашали на следующий день предстать перед священным судилищем. Что этим кончится, он знал в глубине души с давних пор, с того дня, как ему пришлось присутствовать на аутодафе в церкви Сан-Доминго, где читали приговор Олавиде. Недаром его настойчиво предупреждали много раз. И все-таки приглашение его как громом поразило.
Он призвал на помощь разум, но Великий инквизитор не пугало, не бука, его не одолеешь при помощи кисти и резца. Однако у Франсиско было и другое оружие. Он помнил заверения друзей: раз война кончилась, дон Мануэль без труда пресечет посягательства инквизиции…
Наперекор этим соображениям, черные волны страха все вновь и вновь накатывали на Франсиско. Он сидел, сгорбившись, мускулы лица и тела обмякли, никто не узнал бы в этом трясущемся от страха существе того самого Гойю, который имел обыкновение горделиво выступать в сером рединготе и боливаре.
В Мадриде не было никого из друзей. Мигель и Лусия еще не вернулись из Франции, Мануэль и Пепа находились при дворе, в Эскуриале, а Кинтана - при Совете по делам Индии в Севилье. Хоть бы поговорить с Агустином и Хавьером! Но слишком глубоко засела в нем боязнь суровой кары, грозившей тем, кто нарушит тайну; в нем еще жив был ужас, насквозь пробиравший его в детстве каждый год, когда оглашался эдикт веры.
Всем он приносит несчастье. Бедный Хавьер, бедный сын! Теперь затравят и его, загубят ему жизнь.
На другой день он, как подобало, невзрачно одетый, явился в Санта Каса. Его провели в самую обыкновенную комнату. Пришел судья, спокойный человек в одежде священнослужителя и в очках, за ним следом явился секретарь. На столе сразу же оказался ворох документов, в том числе и папка с «Капричос». Это был один из первых пробных оттисков, изготовленных по его, Франсиско, требованию. Три из них получил сеньор Мартинес, а два остальных он отдал герцогине Осунской и Мигелю. Высчитывать и раздумывать, каким образом инквизиция добыла эту папку, кто его предал, не имело никакого смысла. Важно было одно - папка лежала здесь на столе. В комнате царила тишина, такая глубокая и гнетущая, какой Франсиско, при всей своей глухоте, никогда не ощущал. Судья написал вопросы, передал написанное секретарю, чтобы тот занес их в протокол, после чего судья протянул их Гойе. Среди бумаг находилось и вступительное объяснение к «Капричос». Судья предъявил Гойе и его. Это был первый список, сделанный рукой Агустина и им самим исправленный.
- Ваши рисунки изображают лишь то, что сказано в объяснении или еще что-нибудь сверх того?
Франсиско, словно не понимая, взглянул на судью, он не мог собраться с мыслями; помимо воли, в голове у него вертелся один вопрос: от кого они получили папку? Кто им дал комментарий? Чтобы успокоиться, он рассматривал лицо судьи, его руки. Лицо было спокойное, сухощавое, смуглое и бледное, из-под очков смотрели миндалевидные невыразительные глаза, руки были худые, пропорциональные. Наконец Гойе удалось овладеть собой.
- Я человек простой и не горазд подбирать слова, - осторожно ответил он.
Судья подождал, пока секретарь занес этот ответ в протокол. Затем он достал из папки один из офортов и протянул его Гойе. Это был лист за номером двадцать третьим, тот, что изображал уличную девку во власянице, которой секретарь священного трибунала зачитывает приговор, меж тем как благочестивая и любопытствующая, тесно сгрудившаяся толпа глазеет и слушает, смакуя происходящее. Гойя смотрел на лист, который протягивала ему костлявая рука. Рисунок был хороший. Торчащая в пустом пространстве огромная остроконечная шапка грешницы, ее лицо и поза, выражающие полное уничтожение втоптанной в грязь человеческой личности, - все это было сделано великолепно, и секретарь, с деловитой тупостью и усердием читающий приговор, как две капли воды похожий на того, что вел здесь протокол, и лица толпы, похотливо любопытные и вместе с тем тупо богомольные, - все удалось превосходно. Этого рисунка ему нечего было стыдиться.
Судья отложил офорт и таким же размеренным движением протянул ему пояснение. За номером двадцать третьим здесь стояла сделанная Гойей надпись: «Ай-ай-ай! Можно ли так дурно обходиться с честной женщиной, которая за кусок хлеба усердно и успешно служила всему свету!»
«Что вы хотели этим сказать? Кто, по-вашему, дурно обошелся с женщиной? Священный трибунал? Кто же еще?»
Вопрос стоял перед глазами Гойи, воплощенный в мелких изящных буквах и чрезвычайно опасный. Надо отвечать очень осмотрительно, чтобы не погубить себя. И не только себя, но и своего сына и сыновей своего сына, погубить на веки вечные.
«Кто дурно обошелся с этой женщиной?» - маячил перед ним, подстерегал его коварный вопрос.
- Судьба! - сказал он.
На гладком сухощавом лице ничего не отразилось. А костлявая рука написала: «Что вы разумеете под судьбой? Промысел божий?» Его ответ был отговоркой.
Вопрос во-прежнему стоял перед ним, только облеченный в другую форму, учтивый, издевательский, угрожающий. Необходимо придумать удачный, правдоподобный ответ. Он судорожно искал, но не мог найти ответа. Его поймали в ловушку. Очки, прикрывавшие невозмутимые глаза судьи, поблескивали и мерцали. Франсиско думал и искал, искал и думал. Ни судья, ни секретарь не шевелились, а поблескивающие очки не отрывались от него.
«Пресвятая дева Аточская, надоумь меня! Внуши мне ответ! - молился про себя Франсиско. - Если не надо мной, смилуйся над моим сыном!»
Чуть заметным движением карандаша судья указал на то, что было написано.
«Что вы разумеете под судьбой? Промысел божий?» - вопрошала рука, карандаш и бумага.
- Демонов, - выговорил Гойя и почувствовал, что голос его звучит хрипло.
Секретарь занес его ответ в протокол.
Еще вопрос и еще, еще десятки вопросов, и каждый из них был пыткой, а каждый промежуток между вопросом и ответом - вечностью.
Вечность следовала за вечностью, но вот допрос кончился. Секретарь стал готовить протокол для подписи. Гойя сидел и следил за движением пишущей руки; рука была понаторелая, но топорная, рука простолюдина. Комната была самая обыкновенная, с обыкновенным столом, заваленным бумагами, за столом сидел благовоспитанный господин в очках и в одежде священнослужителя, со спокойным, учтивым лицом, и обыкновенная секретарская рука спокойно и ровно выводила строчки. Но Гойе казалось, что комната становится все мрачнее, все больше напоминает склеп, стены как будто плотнее сдвигаются вокруг него, как будто вытесняют его, и он выпадает из времени, из жизни.
Секретарь писал нестерпимо медленно. Гойя ждал, когда же, наконец, будет готов протокол, и вместе с тем желал, чтобы секретарь писал еще медленнее, не кончал как можно дольше. Ведь когда секретарь кончит, протокол дадут подписать ему, Гойе, а как только он поставит свою подпись - придут зеленые люди и уволокут его, и он навеки исчезнет в подземелье. Приятели будут спрашивать, где он, будут собираться и говорить громкие слова. Но делать ничего не будут, и он сгниет в своем подземелье.

Предыдущая страница 27 Следующая страница


Гойя, или Тяжкий путь познания 28

Он сидел и ждал, он ощущал тяжесть во всем теле. Ему было трудно держаться на стуле; вот сейчас он потеряет сознание и свалится на бок. Теперь он понял, что такое ад.
Секретарь кончил. Судья перечитал протокол медленно, обстоятельно. Подписал его. Протянул бумагу Гойе. Неужели он должен сейчас же подписать? В страхе смотрел он на судью.
- Прочтите, - сказал тот, и Гойя вздохнул с облегчением от того, что ему не надо сразу же подписывать.
Он начал читать; это было мучительное чтение. Он читал вопросы судьи, до ужаса коварные, - что ни вопрос, то ловушка, - и свои глупые, беспомощные ответы.
И все-таки он старался читать как можно медленнее, чтобы выиграть лишнюю секунду. Он прочел первую страницу, потом вторую, третью, четвертую. Пятая была исписана лишь наполовину. Вот он дочитал до конца. Секретарь протянул ему перо и указал место, где надо подписаться. Спокойные глаза смотрели на него, поблескивали очки.
Он поставил подпись отяжелевшими, негнущимися пальцами. Вдруг у него мелькнула счастливая мысль. Глуповато и хитро ухмыляясь, он заглянул в мерцающие очки.
- Пояснение тоже надо подписать? - спросил он.
Судья кивнул.
Еще выигрыш времени. Медленно и тщательно выводил Гойя свое имя на пояснении. Ну вот, теперь подписано уже все.

Обошлось… Он был свободен.
Шаг за шагом по ступенькам
Он спускался. Вот он вышел
Из ворот. Прохладный воздух
Освежил его и в то же
Время острой болью ранил
Грудь. Ему казался пыткой
Каждый шаг, трудом и мукой.
Будто он после тяжелой,
Изнурительной болезни
Слишком рано встал с постели.
Обессиленный, вернулся
Он домой. Велел Андресу
Подавать на стол. Когда же
Малый возвратился, Гойя
Спал…

34

Молодой сеньор Хавьер де Гойя с удивлением заметил, что приятели из числа «золотой молодежи» перестали его приглашать, а его приглашения отклоняли под любыми предлогами; должно быть, «Капричос» пришлись не по вкусу кому-нибудь из грандов или прелатов.
Хавьеру очень хотелось поговорить об этом с отцом. Но за последние дни отец стал опять таким угрюмым и молчаливым, что Хавьер, при всем своем юношеском легкомыслии, боялся обременять его собственными делами. Однако у него была потребность в дружбе, веселье, успехе. Мадрид стал тяготить его, и так как отец давно уже обещал послать его за границу учиться, он и напомнил об этом самым своим вкрадчивым тоном.
- Ты вовремя заговорил о поездке, - с неожиданной готовностью ответил Гойя, - надо сейчас же начать приготовления.
И Агустин Эстеве с болью в сердце отмечал пустоту, постепенно образовавшуюся вокруг Гойи. Аристократы, раньше заискивавшие перед ним, чтобы он согласился написать их портрет, теперь под самыми несостоятельными предлогами уклонялись от заказа. Сеньор Фрагола вдруг объявил, что не может продать ни одного экземпляра «Капричос». Даже имя Гойи вызывало замешательство. Ходили слухи, будто священное судилище собирается возбудить против него дело; источником слухов была, по всей вероятности, сама Санта Каса.
Агустин вздохнул с облегчением, узнав, что супруги Бермудес должны приехать со дня на день.
Да, дон Мигель благополучно выполнил в Амьене свою миссию и возвращался домой с доньей Лусией. Правда, он сознавал, что государству мало будет пользы от того мира, какого ему удалось добиться. Зато дона Мануэля и королеву он ублаготворил сверх всяких ожиданий. Владения итальянских княжеств были расширены, герцогство Парма восстановлено, Франция обязалась в кратчайший срок вывести свои войска из Папской области, а также очистить Неаполитанское королевство и королевство Этрурию. Кроме того, к величайшему удовлетворению инфанта, дон Мигель выговорил представителю Испании право подписать мирный договор за несколько дней до того, как его подпишут уполномоченные Французской республики. Из всего этого явствовало, что Мигель вправе притязать на благодарность инфанта, и он намеревался взыскать со своего должника все то, что может послужить прогрессу, просвещению и свободе.
Довольный возвращался он в Мадрид, но не успел он приехать, как к нему в полном смятении прибежал Агустин Эстеве и сообщил о подозрительной возне вокруг Франсиско.
Мигель тотчас же отправился к начальнику полиции сеньору де Линаресу, чтобы разузнать, насколько обоснованы страхи Агустина. У сеньора де Линареса были свои люди в Санта Каса, и он оказался хорошо осведомленным.
То, что рассказал Мигелю начальник полиции, сильно встревожило его.
Дон Рамон де Рейносо-и-Арсе, архиепископ Бургосский и Сарагосский, патриарх обеих Индий и сорок четвертый по счету Великий инквизитор, оказывается, заявил, что соблазн, исходящий от бесовского искусства Франсиско Гойи, куда опаснее всех речей и писаний Ховельяноса. В другой раз он заметил, что от «Капричос» исходит адский серный дух. В таком смысле Великий инквизитор не раз высказывался даже перед мирянами, должно быть, желая, чтобы словам его была дана огласка. Нет сомнений, что Рейносо собирается принять меры против «Капричос» и их создателя. По слухам, господина первого живописца уже вызывали на допрос.
Дон Мигель поблагодарил начальника полиции и поспешил осведомить обо всем Лусию. Великий инквизитор был умный политик, он, без сомнения, давно уже понял, какой угрозой для его власти будет заключение мира, и, видимо, решил при первом же удобном случае утвердить свое могущество. «Капричос» предоставляли ему этот случай. Опасность была велика, и медлить не следовало.
Тратить время на долгие переговоры с Франсиско было бессмысленно. Мигель и Лусия сами придумали способ в корне пресечь покушения инквизиции. Мигель в тот же день выехал в Эскуриал.
Он застал там шумливо-торжестующего Мануэля, который лишний раз убедился в том, что он любимый сын фортуны. Во-первых, к его многочисленным титулам прибавился еще один, блистательнее всех прочих. Папа в благодарность за услуги, оказанные ему в Амьене, даровал Мануэлю титул князя де Бассано, а вдобавок соответствующую грамоту вручил ему шурин, инфант дон Луис Мария, примас Испании, тот самый, что в свое время проходил мимо, не замечая его, словно он был не человек, а воздух. Во-вторых, он снова доказал донье Марии-Луизе, что государственный муж, дон Мануэль, уверенной рукой направляет судьбы ее династии сквозь все бури к новым и новым победам. В-третьих, он добился того, что инфанта Исабель, ее и его любимая дочь, станет королевой, и притом королевой независимого, освобожденного от габачо Неаполя. Но больше всего, пожалуй, дон Мануэль гордился тем, что его представители первыми подписали мирный договор. Что и говорить, он не посрамил своего имени: он, а не этот гордец, генерал Бонапарт, возвратил Европе желанный мир. Отныне его имя, имя Князя мира, будет с благоговением и хвалой произноситься вслед за именем пречистой девы. Он искренне обрадовался встрече с Мигелем; он не забыл, что тот в какой-то мере причастен к амьенскому успеху, и приготовил ему сюрприз: собственноручное благодарственное послание его католического величества с приложением новых чинов я отличий, а также внушительный денежный подарок.
Но на беду дон Мигель омрачил радость первого свидания. Он перевел разговор на тягостное положение Гони.
Облачко пробежало по лицу дона Мануэля; Он так носился со своим новым титулом, что не удосужился поинтересоваться Гойей. Конечно, он слышал, что Рейносо поморщился при виде «Капричос». Что тут удивительного? Но морщиться - одно, а устраивать аутодафе - совсем другое дело. Нет, Мигель зря видит все в мрачном свете: Великий инквизитор не пойдет дальше пустых угроз. И дон Мануэль аристократически пренебрежительным жестом попытался развеять тревоги Мигеля.
Но Мигель не унимался. Он говорил, что Великий инквизитор собирается повторить с Гойей то, что было проделано с Ховельяносом. Это совершенно ясно, и, если не помешать ему сейчас же, Франсиско в ближайшие же дни может очутиться в застенках инквизиции. А вызволять его оттуда будет много труднее, чем немедля принять решительные и энергичные меры.
Инфанту очень не улыбалось вносить диссонанс во всеобщее ликование и затевать распрю с Санта Каса, но он понял, что необходимо вмешаться.
- Ты прав, - заявил он. - Надо сейчас же вступиться за нашего милого Франсиско. И мы вступимся за него. Двойное бракосочетание в высочайшем семействе будет отпраздновано с невиданным блеском. Город Барселона превратится в пиршественную залу. И знаешь кому я намерен поручить главный надзор за празднеством? Франсиско Гойе. Ведь возложил же Филипп Великий подобные обязанности в подобном случае на Веласкеса? - Он воодушевлялся все сильнее. - Сознайся, ловко я придумал! Таким путем мы покажем всей стране, как благоволят к Франсиско их католические величества. Я завтра же переговорю об этом с доньей Марией-Луизой. А тогда увидим, посмеет ли Рейносо и дальше докучать нашему Гойе.
Мигель рассыпался в восторгах по поводу блестящей мысли, пришедшей в голову инфанту. Однако он опасается, присовокупил Мигель, что даже такая высокая честь не укротит фанатическую ненависть Великого инквизитора. Нужны меры, непосредственно связанные с «Капричос», нужно, так сказать, обнести «Капричос» неприступной стеной. И как ни хмурился и ни злился Мануэль, Мигель стоял на своем.
- А что если бы наш друг Франсиско в связи с таким счастливым событием, как двойное бракосочетание, преподнес их величествам подарок? - предложил он. - И что если бы он для этой цели выбрал доски с «Капричос»? Чтобы впредь «Капричос» печатались и выпускались королевской художественной типографией.
Мануэль, был так озадачен, что не сразу нашел ответ. Он только бегло просмотрел присланный ему Гойей именной экземпляр «Капричос». У него возникло было туманное подозрение, что Гойя своими дерзкими картинками метит в него, но подозрение не успело сгуститься в уверенность, сознание собственного успеха и величия развеяло его. При виде карикатур на донью Марию-Луизу инфант ухмыльнулся, но не стал особенно вдумываться в них. Произведение в целом показалось ему шуткой художника, довольно вызывающей, но по существу безобидной.
Когда же Мигель выдвинул свой смелый проект, подозрение снова закопошилось в нем; побаивался он и того, как бы Мария-Луиза не раскипятилась, если ей так прямо сунуть под нос «Капричос». Но по причинам, ему самому неясным, он воздержался от такого довода. А вместо этого спросил, немного помолчав:
- Как ты себе это представляешь? Ведь «Капричос» уже вышли? Они, так сказать, утратили свою девственность. Можно ли подносить нечто подобное королю? И какую цену имеют доски после того, как офорты уже лущены в продажу? Донья Мария-Луиза считать умеет. Пожалуй, такой подарок покажется ей оскорбительно мизерным.
Но Мигель был готов к этому возражению.
- Сеньор Фрагола из страха перед инквизицией прекратил продажу уже на третий-четвертый день. Насколько мне известно, к покупателям попало, самое большее, двести экземпляров. А с каждой доски можно сделать от пяти до шести тысяч оттисков. Интерес в публике огромный, надо назначить за комплект не меньше унции золота. Отсюда вы видите, дон Мануэль, что подарок, предлагаемый сеньором де Гойя католическому монарху, вполне достоин столь высокого назначения.
Дон Мануэль подсчитывал в уме. Подвел итог: полтора миллиона реалов. И свистнул сквозь зубы.
- «Пожалуй, даже наоборот: королеве покажется подозрительным, почему Гойя делает ей такой неслыханно дорогой подарок, - с улыбкой продолжал Мигель. - Она догадается, что ему нужно оградить себя от священного судилища. Но в ее глазах это только увеличит ценность подарка. Ее величество, без сомнения, не прочь насолить Великому инквизитору.
- Доводы основательные, - признал инфант, - но, - и тут ему пришлось высказать свое главное опасение, - насколько мне помнится, там есть картинки, которые вряд ли придутся по вкусу донье Марии-Луизе. Королева в иных случаях бывает очень обидчива.
Дон Мигель, подготовленный и к этому аргументу, ответил без малейшей заминки:
- Королева, разумеется, поймет, что ей не стали бы подносить произведение, в котором есть рисунки, относящиеся к ней. А уж если королева сама будет публиковать это произведение, никто даже не подумает искать в некоторых рисунках намека на нее.
Это убедило Мануэля. Настоящий государственный муж сам предпочтет предать пасквиль гласности и тем обезвредить его. Кажется, генерал Бонапарт велел перевесить пониже карикатуру на себя? Или это сделал прусский король Фридрих? Кто бы это ни был, дон Мануэль и донья Мария-Луиза смело могут взять с него пример. Мысль печатать «Капричос» в королевской художественной типографии нравилась ему все больше и больше.
- Я переговорю о намерении Гойи с доньей Марией-Луизой, - обещал он.
- Благодарю вас, инфант, - ответил дон Мигель.
Он сообщил Лусии об успехе своих переговоров. И она поспешила к Гойе.
Франсиско негодовал на то, что Мигель после долгого отсутствия, не повидавшись с ним, проехал прямо в Эскуриал. Вот какие подлые люди его друзья! Как только он попал в беду, они словно в воду канули.
Когда он увидел Лусию, лицо у него прояснилось.
- По слухам, инквизиция не вполне одобряет «Капричос», - начала она. - Вы, верно, тоже об этом слыхали?
Он поборол искушение облегчить душу, дать волю своему отчаянию и только сухо ответил:
- Да.
- Странный вы человек, дон Франсиско, - сказала Лусия. - Почему вы не обратились к нам? Вам же были даны определенные обещания.
- Обещания! - повторил он, пожимая плечами.
- Двойное бракосочетание инфантов решено праздновать в Барселоне, - начала Лусия. - Вас, дон Франсиско, призовут в Эскуриал, вы будете приняты на торжественной аудиенции, на которой вам, как в свое время Веласкесу, будет поручено устройство празднеств и надзор за ними.
Гойя задумался.
- Этого, по-вашему, достаточно? - деловито спросил он. - Кстати, я так же не люблю руководить торжествами, как и писать святых.
- По случаю двойного бракосочетания от вас ждут подношения королевской фамилии, - продолжала Лусия. - Друзья ваши считают, что доски с «Капричос» были бы самым подходящим подарком.
Гойя решил, что ослышался.
- Лучше напишите-ка мне то, что вы сказали, донья Лусия, - попросил он.
Она послушалась, и, когда она сидела и писала, от усердия высунув кончик языка, Гойя вновь увидел в ней торговку миндалем с Прадо. Он прочел.
- А меня не сбросят с лестниц Эскуриала? - спросил он. - Лестницы там крутые.
- Друзья ваши подсчитали, что «Капричос» принесут полтора миллиона прибыли, если королевская типография издаст их, - ответила донья Лусия. - Друзья ваши постарались разъяснить это двору.
Гойя подумал еще и заметно повеселел.
- Это ваша затея, донья Лусия? - спросил он.
- Если бы вы надумали поднести «Капричос» их величествам, я бы на вашем месте исключила один лист, тот, что называется: «Hasta la muerte - до самой смерти», - не отвечая на вопрос, сказала она.
- На котором старуха рядится перед зеркалом? - в свою очередь спросил Гойя.
- Да, стареющие дамы бывают очень обидчивы, - ответила Лусия.
- И не подумаю ничего исключать, - громко и задорно ответил Гойя. - Старуха останется в папке. До самой смерти. - И привел старую пословицу: - «Кому смелости не хватает, тому и порох с дробью не помогает».
Лусия явно развеселилась.
- Это опасная шутка, - заметила она. - Но вам лучше судить, не слишком ли дорого она будет стоить.
- Вы правы, - ответил Гойя, умышленно неверно толкуя ее слова, - простому живописцу не подобает делать католическому королю такой дорогой подарок.
Он опять задумался и вдруг просиял:
- Вы, донья Лусия, женщина ловкая, а дон Мигель - великий дипломат, - принялся он размышлять вслух. - Я давно собираюсь послать моего Хавьера попутешествовать по Италии и по Франции для пополнения его образования. Нельзя ли повернуть дело так, чтобы король оплатил хотя бы эту поездку?

Гойя видел, как Лусия
Засмеялась, что не часто
С ней бывало. «Что ж! Разумно! -
Молвила она. - И если
Двор колеблется, принять ли
Ценный ваш подарок, можно
Посоветовать монарху,
Чтобы он назначил сыну
Вашему, как молодому
Живописцу, для поездки
Соразмерное пособье.
Почему бы государю -
Покровителю искусства -
Не явить благоволенье
К сыну и к отцу?..» И оба -
Девочка-торговка с Прадо
И простой крестьянский парень,
Арагонец - друг на друга
Посмотрели и от сердца
Рассмеялись…

35

Дон Карлос и донья Мария-Луиза восседали в креслах, стоявших на возвышении наподобие трона. Позади виднелись инфант Мануэль, графиня Кастильофьель и другие кавалеры и дамы. Первый королевский живописец Франсиско де Гойя, преклонив колено на ступени трона, преподнес свой подарок, папку с «Капричос». Стоя на коленях, он сполна прочувствовал весь мрачный комизм того, что здесь совершалось. Это была, пожалуй, самая дикая из всех диких шуток, какими изобиловала его жизнь, своего рода капричо, гротеск, злой иронией превосходивший все, что лежало в папке. Место действия: Эскуриал, торжественный и строгий в своем великолепии. Действующие лица: веселый дурень в сане монарха, его распутная и гордая супруга-королева и сам он со своими предосудительными офортами - напыщенными ослами, обезьяноподобными шлюхами, с похожей на сморчок старухой и со всей своей нечистью. И за эти порождения его дерзкой фантазии; их католические величества будут его милостиво благодарить, обещают ему защиту от посягательств инквизиции, обязуются показать миру его издевательские картины. И все это происходит над усыпальницей былых властителей мира, основавших и укреплявших инквизицию. В воображении Гойи встал новый рисунок, на котором мертвые короли костлявыми пальцами силились поднять тяжелые крышки серебряных гробов и положить конец кощунственной фантасмагории.
Их величества разглядывали «Капричос». Они перебирали офорты, передавали их друг другу, подолгу всматривались в них, и постепенно злорадное торжество померкло в душе Гойи. В нее закралась тревога. А вдруг: наперекор всем предположениям, королева при виде рисунка «До самой смерти» забудет о своем достоинстве и швырнет подарок ему под ноги, а его самого, выдаст инквизиции.
Мануэль и Пепа тоже с замиранием сердца и любопытством следили за королевой. Разумеется, у нее хватит ума понять настоящий смысл определенных картинок; хватит ли у нее ума сделать вид, что она их не поняла?
Пока что только дон Карлос высказывал свое суждение. «Капричос» явно забавляли его. Особенно понравился ему ослиный цикл.
- Узнаю многих из моих грандов, - смеясь, заявил он. - Так и хочется сказать этим ослам: «Покройтесь!» И какими простыми средствами вы достигли такого эффекта, милейший дон Франсиско! Собственно говоря, карикатуры рисовать совсем нетрудно. Длинный нос делаешь еще длиннее, худые икры еще худее, вот вам уже и искусство. Надо будет и мне в нем поупражняться.
Донья Мария-Луиза жила все последние недели в радостном возбуждении. Планы ее вновь увенчались блистательным успехом. Она ни на волос ни в чем не уступила этому разбойнику, этому выскочке, французскому генералу. Она восстановила престолы своих детей - королевства Португалия, Неаполь, Этрурию, герцогство Парма прочно закреплены за ее династией. И корабли ее снова беспрепятственно переплывают семь морей, чтобы сложить к ее ногам сокровища всех частей света.
В таком настроении принялась она разглядывать «Капричос». Да, у ее придворного художника Гойи острый и смелый глаз. С каким беспристрастием показывает он мужчин, видно, что он заглянул в самую глубину их души, бурливую и вместе с тем пустую. И как же он знает женщин! Он любит, ненавидит, презирает их и восторгается ими как настоящий мужчина. А настоящей женщине так и надо отстаивать себя, как показывает этот самый Франсиско. Надо прихорашиваться и следить, чтобы гребень ловко сидел в волосах, чтобы чулок был туго натянут, надо рассчитывать, как получше грабить мужчин, и самим не давать себя особенно грабить, надо остерегаться, чтобы лицемер инквизитор не стал громить тебя с кафедры и не спихнул тебя с престола.
Кто это возносится в небеса или же летит в преисподнюю? Уж не герцогиня ли Альба? Ну, конечно, она. И на других офортах, среди всякой нечисти, тоже она, гордая красавица, но ведьма. Видно, крепко досадила она своему любовнику Франсиско; не очень-то она симпатична на этих рисунках, несмотря на красоту.
Правда, теперь она покоится в склепе под церковью Сан-Исидор, полуистлевшая и позабытая, и ее уже не могут ни огорчить, ни обрадовать эти «Капричос». Прекрасной, дерзкой, надменной сопернице пришлось бесславно, скандально сойти со сцены. Она же, Мария-Луиза, женщина в самом соку, она по-прежнему жадна до жизни, земля еще долго будет носить ее, пока не наступит ее час вознестись на небо или низвергнуться в ад.
Гойя, не отрываясь, смотрел на руки донья Марии-Луизы, перебиравшей его офорты, на эти мясистые, алчные руки, которые он так часто писал. Он видел пальцы, унизанные перстнями, и среди них любимый перстень Каэтаны. Сколько раз видел он, трогал, писал этот старинный, необычный вычурный перстень, который иногда бывал ему неприятен, а иногда очень мил. Когда он заметил перстень на этой руке, в нем поднялась жгучая горечь. Правильно он поступил, запечатлев в «Капричос» похотливое, распутное уродство королевы; она это заслужила хотя бы своей подлостью по отношению к Каэтане.
Лицо рассматривавшей офорты и молчавшей королевы было сурово, сосредоточенно, невозмутимо. И вдруг Гойей с новой силой овладел страх. Ужасающе ясно осознал он всю чудовищную дерзость своего «подарка». Он поступил как дурак, не послушавшись Лусии и оставив в папке рисунок «До самой смерти». Королева, несомненно, узнает себя. Несомненно, узнает Каэтану. И, несомненно, поймет, что он этими офортами продолжает борьбу ее мертвой, ненавистной неприятельницы.
Вот настало самое страшное. Стареющая разряженная Мария-Луиза рассматривала наряжающуюся, похожую на сморчок дряхлую старуху.
Сама она ничуть не тощая, скорее полная и, по меньшей мере, вдвое моложе этой дряхлой карги. Она не верила своим глазам и все-таки сразу поняла: глупая старая мартышка на рисунке - это она. У нее перехватило дыхание от обиды, самой жестокой из всех многочисленных обид, какие ей наносили в жизни. Тупо уставилась она на номер листа: 55 «Cincuenta cinco», «cinquante cinq», - бессознательно твердила она про себя. Вот перед ней стоит этот человек, это мужицкое отродье, дерьмо, ничтожество, она возвысила его, сделала первым живописцем, а он в присутствии ее супруга, католического монарха, в присутствии ее друзей и недругов сует ей под нос этот мерзкий, предательский листок. А Мануэль со своей Пепой и все остальные смотрят и злорадствуют. Неужели же у самой гордой из королев нет никакой власти, оттого что ей перевалило за сорок и она некрасива?
Чтобы не потерять самообладания, она перечитывала и повторяла про себя: «Hasta la muerte, cincuenta cinco, cinquante cinq».
Ей припомнились все портреты, какие этот же Гойя писал с нее. Там он тоже не делал ее красивой, но показывал ее силу и достоинство. Она - хищная птица, пусть некрасивая, зато с зорким взглядом и цепкими когтями, из тех, что высоко летают, безошибочно высматривают добычу и хватают наверняка. А на листе за номером 55 этот человек утаил все, что в ней хорошо, и показал только уродство, но не гордость, не силу.
На сотую долю секунды в ней взмыло яростное желание стереть наглеца в порошок. Для этого ей не понадобится даже пальцем пошевелить. Достаточно под любым предлогом отклонить «подарок», остальное довершит инквизиция. Но она понимала, что все кругом нетерпеливо ждут, как она поступит. Чтобы над ней долгие годы не смеялись исподтишка, она должна отразить эту мужицкую наглость невозмутимым спокойствием, ироническим презрением.
Она молчала и рассматривала офорты. Мануэль и Пепа ждали с возрастающей тревогой. Неужели шутка зашла слишком далеко? А у самого Гойи сдавило горло от страха, нахлынувшего с удесятеренной силой.
Наконец Мария-Луиза заговорила с обычной приветливой улыбкой, обнажавшей бриллиантовые зубы, она лукаво погрозила пальцем:
- Ну и удружили же вы, дорогой Франсиско, матушке герцогине Осунской. Не поблагодарит она вас за эту мерзкую старуху перед зеркалом.
И Гойе, и Мануэлю, и Пепе было ясно: эта женщина поняла, что «До самой смерти» относится к ней. Но она устояла, она не дрогнула. Ее ничем не проймешь.
Мария-Луиза еще раз бегло перелистала Капричос. Положила их обратно в папку.
- Хорошие рисунки! - заявила она. - Дерзкие, дикие и хорошие. Возможно, что некоторые наши гранды рассердятся. Но у нас в Парме была поговорка «Дурак тот, кто, глядясь в зеркало, его клянет».
- Наша Испания, - продолжала она без пафоса, но не без достоинства, - древняя страна, но назло кое-кому из соседей она еще полна жизни. Испания способна стерпеть горькую истину, особенно когда она преподнесена искусно и остро. Однако же на будущее вам следует быть поосмотрительнее, дон Франсиско. Не всегда страной правит разум, и может настать день, когда вы, сеньор, окажетесь во власти глупцов.
Пальцем, на котором был надет перстень Каэтаны, она указала на «Капричос» уже как на свою собственность.
- Мы принимаем ваш дар, дон Франсиско, и позаботимся о том, чтобы рисунки ваши нашли широкое распространение как у нас в королевстве, так и за его пределами, - заявила она.
Дон Карлос спустился с трона, похлопал Франсиско по спине и очень громко сказал глухому, как говорят ребенку:
- Отличные у вас карикатуры. Нам они очень понравились. Muchas gracias.
А Мария-Луиза продолжала:
- Кстати, мы намерены предоставить вашему сыну трехгодичную стипендию для длительного путешествия - пусть наберется ума-разума. Мне хотелось самой сообщить вам об этом. Ваш сын - красивый юноша? Или он похож на вас, Гойя? Пришлите-ка его до моего отъезда за границу! И постарайтесь получше все устроить в Барселоне. Мы заранее радуемся этим праздничным дням, высокоторжественным для наших детей и для нашего королевства.
Их величества удалились.
Гойя, Мануэль и Пепа были счастливы, что все обошлось как нельзя лучше. Однако у них было такое чувство, будто не они посмеялись над королевой, а она - над ними.
Мария-Луиза направилась в свою туалетную комнату, а папку с «Капричос» приказала нести за собой. Дамы королевы бросились ее переодевать. Но едва с нее сняли парадную робу, как она подала знак, чтобы ее оставили одну.
Ее туалетный стол, из наследства Марии-Антуанетты, был тонкой работы, очень ценный и вычурный. На нем стояли разные изящные вещицы и вещички, коробочки и шкатулочки, склянки и флаконы, помада, пудра и румяна всех родов, духи Франжипан и Санпарейль, пачули, амбра, розовая вода, а также другие редкостные эссенции, изготовленные врачами и мастерами косметики. Нетерпеливым жестом отодвинула Мария-Луиза весь этот хлам и положила перед собой «Капричос».
На драгоценном столе казненной Марии-Антуанетты, посреди предметов суетной и распутной роскоши, лежали дерзкие, острые, бунтарские рисунки. Марии-Луизе хотелось одной, без помех, рассмотреть их.
Разумеется, Гойя преподнес ей офорты вовсе не для того, чтобы ее оскорбить, а чтобы оградить себя от Великого инквизитора. Таким образом, Рейносо, сам того не ведая, помог ей совершить выгодную сделку. «Капричос» смелы и пикантны. Они щекочут нервы, им обеспечен спрос. Мануэль толковал ей, что из них можно выжать не менее миллиона. Поделом этому мазиле, что миллион заработает не он, а она, Мария-Луиза.
Она взглянула на последний лист, на улепетывающую в страхе нечисть в образе монахов и грандов. «Ya es hora - пробил час», стояло под ним. И вдруг смысл этого наглого, крамольного рисунка до конца открылся ей. Ее даже в жар бросило. Неужели он и в самом деле это думает? Так нет же, он ошибается, этот вышедший из подонков господин придворный живописец. Час еще не пробил. И не скоро пробьет. И она, Мария-Луиза, не собирается удирать. До самой смерти.
Вот она снова открыла лист «До самой смерти». Мерзкая, гнусная картина. И до чего же пошлая, сотни раз перепетая на все лады тема - осмеяние стареющей кокетки. Такая дешевка не пристала художнику с именем.
Но как ни бедна идея рисунка, сам по себе он хорош. В этой старухе, жадно глядящейся в зеркало, нет назойливой морали, нет и пустой издевки, а есть бесстрастная, печальная, простая и голая правда.

Обладающий подобным
Взглядом человек опасен.
Но не ей. Собака лает -
Караван своей дорогой
Движется. Она, пожалуй,
Рада, что такой художник
Есть на свете… Королева
Может блажь себе позволить,
Чтобы кто-то смелым взглядом
В суть ее проник. Ей тоже
Демоны знакомы. Гойя
И она - одной породы.
«Мы - сообщники. Мы оба -
Из породы дерзких!»
Папку
Отодвинув прочь, глядится
В зеркало. О нет, далеко
Ей до старости! Неправда!
Нет! Она еще нисколько
Не похожа на старуху,
Нарисованную Гойей.
Счастлива она! Далось ей
Все, о чем лишь только может
Человек мечтать!
Но слезы
Вдруг подкатывают к горлу,
И она в бессильной злобе
Плачет горька, безутешно,
Так, что судорога тело
Сводит…
Овладев собою,
Утирает слезы.
Высморкалась. Пудрит красный
Нос. С достоинством уселась
В кресло. Властно позвонила.
И когда явились дамы
Из ее придворной свиты,
Королева стала снова
Королевой.

36

Когда Гойя вернулся из Барселоны, утомленный и осыпанный новыми почестями, он узнал, что и в Мадриде дела его процветают. Королевская художественная типография под руководством Агустина выпустила офорты большим тиражом, и уже подготовлялось второе издание. Комплект «Капричос» можно было купить во всех крупных испанских городах. В столице ими торговали семь книжных лавок и магазинов художественных изделий.
Франсиско время от времени заглядывал в книжную лавку Дуран и осведомлялся, что люди говорят о «Капричос». Красивая владелица лавки сеньора Фелипа Дуран радостно встречала его и рассказывала обо всем словоохотливо и весело. Посмотреть «Капричос» приходило много народу, по большей части иностранцев, и, несмотря на высокую цену, они бойко раскупались.
Гойя видел, что сеньора Фелипа втайне удивляется этому; ей самой «Капричос» были не очень-то по душе.
- Какие дикие вам видятся сны, дон Франсиско! - кокетливо говорила она, покачивая головой.
Он добродушно усмехался и тоже отвечал ей лукавым взглядом; сеньора Фелипа нравилась ему.
Большинству офорты были попросту непонятны. Классицизм коллеги Давида сильно подпортил людям вкус, говорил Гойя. А люди только потому приходили и выкладывали за его «Капричос» 288 реалов, что уж очень много было вокруг них шумихи и болтовни. За каждым образом искали живой оригинал, и в публику, должно быть, уже просочились слухи о его подспудной борьбе с инквизицией.
Правда, кое-кто, особенно из молодежи, видел в «Капричос» не только собрание соблазнительных и злободневных карикатур, но смелое, самобытное, новое слово в искусстве. Во Франции и в Италии тоже обнаружились ценители, и оттуда приходили письма, выражающие восторг и понимание.
Кинтана торжествующе заявил, что его стихи претворились в действительность; слава Гойя гремит на всю Европу.

Предыдущая страница 28 Следующая страница


29 Лион Фейхтвангер

В кинту без конца стремились почитатели и любопытные. Гойя принимал очень немногих.
Однажды неожиданно явился доктор Хоакин Пераль.
Да, его выпустили из тюрьмы. Но с условием, чтобы он убрался в течение двух недель и впредь не показывался в странах, подвластных католическому монарху. Он пришел проститься с Гойей и поблагодарить его; ибо, заметил он, дон Франсиско, несомненно, способствовал его освобождению. Гойя обрадовался, что Пепа все-таки «сделала доброе дело».
- Помочь вам оказалось нетрудно, - сказал он. - После того как добыча была распределена, держать вас уже не имело смысла.
- Я охотно оставил бы вам на память какую-нибудь из своих картин, но, к несчастью, все мое состояние конфисковано, - сказал Пераль и, к изумлению Гойи, положил на стол 288 реалов. - У меня к вам просьба, дон Франсиско, - объяснил он. - В лавках продают очень бледные оттиски «Капричос». Вы крайне меня обяжете, если уступите мне одну из ранних, ярких копий.
- Мой верный друг Агустин выберет вам самый лучший оттиск, какой только у нас есть, - с чуть заметной усмешкой ответил Гойя.
Улыбнулся и Пераль, отчего его лицо сразу помолодело.
- Быть может, мне удастся выразить вам свою признательность из-за границы, - сказал он. - Моя жизнь и раньше была полна превратностей, поэтому меня трудно застигнуть врасплох. Сейчас я еду в Санкт-Петербург, и, если не случилось ничего непредвиденного, меня там ждут самые любимые полотна из моей коллекции. Все мои Гойи там, дон Франсиско, и в том числе один из офортов, не вошедший в окончательное издание. - Хотя они были совсем одни, он подошел вплотную к Гойе и, четко выговаривая слова, прошептал: - Я рассчитываю найти там и малоизвестную, но прославленную картину Веласкеса, а именно «Венеру перед зеркалом».
- Какой вы предусмотрительный человек, дон Хоакин, - с почтением сказал Франсиско. - На этого Веласкеса вы проживете безбедно.
- Надеюсь, мне не придется продавать Веласкеса, - ответил Пераль. - При царском, дворе я, надо полагать, устроюсь недурно, у меня там надежные друзья, которые сделали мне самые заманчивые предложения. Все равно я буду тосковать об Испании. И о вас, дон Франсиско.
Появление Пераля взбудоражило Франсиско. С его приходом вырвались наружу воспоминания очень счастливых и очень горьких лет. Гойя ощутил удручающую пустоту, когда навсегда ушел и этот человек, этот друг и недруг, лучше, чем кто-либо, знавший и понимавший его мучительно-блаженную связь с Каэтаной.
Вскоре были закончены приготовления к отъезду Хавьера. Предполагалось, что он долгое время пробудет в Италии, а также во Франции; годы путешествия должны были стать годами серьезного учения.
Сын Гойи, по желанию отца, отправлялся путешествовать, как вельможа - с камердинером и большой поклажей.
Франсиско стоял вместе с Хавьером возле кареты, пока погружали последние баулы.
- Я уверен в себе, - говорил Хавьер, - твой сын вернется настоящим художником, и ты будешь им гордиться. Втайне я надеюсь, что когда-нибудь научусь писать, как ты, отец. Правда, вторых «Капричос» никто никогда не создаст, - с почтением добавил он.

И накинул он широкий,
Сшитый по последней моде
Плащ, застегнутый на шее
Той серебряною пряжкой,
Что когда-то получил он
От покойной герцогини
Альба… И легко, и ловко
Прыгнул он в карету. Шляпой
Помахал отцу. В окошко
Высунувшись, засмеялся.
Кучер поднял кнут. Карета
Тронулась… И вот Хавьера
Тоже нет. А перед Гойей
Все еще стоит картина:
Улыбающийся мальчик
Машет шляпой. Треплет ветер
Плащ, застегнутый на шее
Той серебряной застежкой,
Что когда-то подарила
Каэтана Альба.

37

Гойя продолжал жить в Кинта дель Сордо один, с Агустином и со своими картинами, написанными и ненаписанными. Он был еще не стар годами, но обременен знанием и видением. Он принудил призраков служить себе, но они каждый миг готовы были взбунтоваться.
Он испытал это совсем недавно на допросе у судьи инквизиции, когда его схватил и чуть не удушил неистовый страх. Но как ни изводили его демоны, отбить у него охоту к жизни они уже не могли. Именно страх, испытанный им перед судьей, доказывал, как он дорожит жизнью.
Он думал о донье Фелипе, хорошенькой владелице книжной лавки. Она, бесспорно, смотрела на него благосклонным взглядом, хотя он был глух и немолод. И «Капричос» она расхваливала перед покупателями не ради самих офортов, а чтобы угодить ему.
«Какие дикие вам видятся сны, дон Франсиско!» Что-то слишком часто повадилась она посещать его сны.
В ближайшее время он начнет писать с нее портрет, а дальше будет видно.
Гойя надел широкополый цилиндр и взял трость. Медленно взобрался он на невысокий холм позади дома. На самой верхушке он велел поставить деревянную скамью без спинки. Гойя сел и сидел очень прямо, как подобает уроженцу Арагона.
Перед ним широко расстилалась равнина, залитая серебристым светом позднего утра, за нежно зеленеющими полями подымалась гряда Гвадаррамы со снежными шапками своих вершин.
Обычно этот ландшафт радовал его душу; сегодня он не замечал ничего вокруг.
Машинально рисовал он тростью на песке какие-то завитушки, из которых получалась всякая всячина - фигуры, лица; вот он опять невзначай нарисовал что-то вроде физиономии своего друга Мартина, своего носача.
Много покойников являлось ему теперь. У него было больше мертвых друзей, чем живых; «Мертвые живым глаза открывают». Да, у него глаза могли раскрыться во всю ширь. Кое в чем он теперь умудрен. Он знает, например, что жизнь, сколько ее ни кляни, все-таки стоит того, чтобы ее прожить. И всегда будет того стоить.
Правда, не так-то скоро суждено ему воскликнуть «Ya es hora!». Но хотя бы никогда не пробил час, он до последнего своего вздоха будет его ждать и верить в него.
Не видя смотрел он на поля и на встающие за ними горы. Он достиг высокого гребня. Но отсюда он с тоской видел, как высока следующая вершина и как недосягаемо высока последняя. Легко сказать: plus ultra! Тяжкий путь все круче, все каменистее, и от разреженного холодного воздуха перехватывает дыхание.
Опять забавы ради принялся он чертить на песке. На этот раз у него получилось знакомое видение - фигура великана, который прикорнул и дремлет, забывшись в глуповатых грезах, а над головой у него торчит чахлый, смешной месяц.
Вдруг резким движением он остановился, лицо стало настороженным, суровым. Ему привиделось нечто новое. Дьявольски трудно будет запечатлеть это новое на холсте или на бумаге. Тут придется взбираться на неприступную, леденящую высоту и отыскивать невиданные оттенки красок, чтобы сделать видимым невиданное. Что-то вроде белого и коричневого, впадающего в черноту, и грязноватого серо-зеленого, что-то тусклое, смутно волнующее. А люди будут говорить: «Это уже не живопись!». Нет, это будет живопись, его живопись! «Капричос» в красках - вот единственная возможная живопись. И подле написанных «Капричос» нарисованные покажутся невинной детской забавой.
«Какие дикие вам видятся сны, дон Франсиско!» - Солидный господин осклабился задорно и злобно под солидным боливаром. Встал. Вернулся в дом.
Пошел к себе в спальню. Скинул стеснительный серый редингот. Надел рабочую блузу, которую давно уже забросил, и снова улыбнулся: Хосефа была бы им довольна.
В рабочей блузе он спустился в столовую. Уселся перед голой стеной.
Для того нового, что ему привиделось, холст не годится. Этого не натянешь на подрамник и не станешь таскать с места на место. Это неотъемлемая часть его мира. Это незачем переносить на холст, пусть же и остается навеки неотделимым от его жилища.
Он уставился на голую поверхность стены, закрыл глаза, открыл, снова уставился на стену зорким, но незрячим взглядом.
Новая сила, страшная и благодатная, током прошла по его телу.
Новый его великан - вот кому место у него на стене. Этот не похож на того смешного верзилу, которого он частенько видел и чертил на песке. Новый тоже будет дюжим тупым великаном, только алчным и опасным, может быть, тем, что проглотил спутников Одиссея, или, еще лучше, Сатурном, или, как там его зовут, духом времени, пожирающим собственных детей.
Да, такому именно гиганту-людоеду самое место на стене его столовой. Раньше ему иногда являлся полуденный призрак эль янтар, и он боялся, избегал его, хотя то был благодушный, ухмыляющийся, покладистый демон; теперь он не испугается даже эль хайана - глупого и злобного молодчика. Наоборот, он хочет привыкнуть к нему, хочет всегда иметь его перед глазами, этого огро, колосо, хиганто - всепожирающего, всепоглощающего, жующего, перемалывающего великана, который под конец пожрет его самого. Все живущее пожирает и пожирается. Так уж положено, и он хочет иметь это перед глазами, пока ему самому еще дано пожирать.
И тем немногим друзьям, которых он зовет к своему столу, тоже не мешает иметь это перед глазами. Кто взглянет на его великана, еще острее ощутит радость жизни.
Всех пожрет людоед: и Мигеля с Лусией, и Агустина и донью Фелипу, прекрасную владелицу книжной лавки. А пока что мы сами живем и жрем. Сила током проходит по телу. Хорошо сознавать свое превосходство над тупым великаном на стене. Хорошо понимать, что он всесилен и бессилен, угрожающе злобен и жалко-смешон. Хорошо потешаться, издеваться, измываться над его тупостью, прожорливостью и коварством, пока сам еще сидишь за столом и жрешь. А умрешь - все равно останется картина на стене вечной насмешкой над глупым великаном.

Он еще не очень ясен,
Тот колосс. Зеленоватый
Фон с коричневым оттенком.
Черновато-грязный колер,
Но пронизанный каким-то
Изнутри идущим светом.
Вот стоит гигант, разверзнув
Пасть, и крошечного жрет он
Человечка… Скоро Гойя
Своего гиганта плотью
Облечет, из мрака вытащит
его на свет. Он должен
Пригвоздить к стене колосса!
Гойя встал. И поговорку
Вновь припомнил:
«Мертвых - в землю.
А живых - за стол!» Велел он
Подавать на стол. А как же!
У него пока все зубы
Целы, аппетит - отменный!
Агустин пришел. Увидев
Друга вновь в рабочей блузе,
Удивился… Гойя с хитрой,
Но веселою ухмылкой
Пояснил: «Ну вот, как видишь
Я работаю. Да. Нечто
Новое решил я сделать.
Не хочу и не могу я
Бесконечно любоваться
Голою стеной. Я должен
Увенчать ее картиной,
Чем-то острым, чтоб сильнее
Аппетит взыграл! Ты понял?
Завтра я начну!»

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 6)
    • 17 (Страница 6)
    • 18 (Страница 6)
    • 19 (Страница 6)
  • Часть вторая (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 9)
    • 9 (Страница 9)
    • 10 (Страница 9)
    • 11 (Страница 10)
    • 12 (Страница 10)
    • 13 (Страница 10)
    • 14 (Страница 10)
    • 15 (Страница 11)
    • 16 (Страница 11)
    • 17 (Страница 11)
    • 18 (Страница 12)
    • 19 (Страница 12)
    • 20 (Страница 12)
    • 21 (Страница 12)
    • 22 (Страница 12)
    • 23 (Страница 13)
    • 24 (Страница 13)
    • 25 (Страница 13)
    • 26 (Страница 13)
    • 27 (Страница 14)
    • 28 (Страница 14)
    • 29 (Страница 14)
    • 30 (Страница 14)
    • 31 (Страница 15)
    • 32 (Страница 15)
    • 33 (Страница 16)
    • 34 (Страница 16)
    • 35 (Страница 16)
    • 36 (Страница 17)
    • 37 (Страница 17)
    • 38 (Страница 17)
    • 39 (Страница 18)
    • 40 (Страница 18)
  • Часть третья (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 20)
    • 6 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 21)
    • 9 (Страница 21)
    • 10 (Страница 21)
    • 11 (Страница 22)
    • 12 (Страница 22)
    • 13 (Страница 22)
    • 14 (Страница 22)
    • 15 (Страница 22)
    • 16 (Страница 23)
    • 17 (Страница 23)
    • 18 (Страница 23)
    • 19 (Страница 23)
    • 20 (Страница 24)
    • 21 (Страница 24)
    • 22 (Страница 24)
    • 23 (Страница 24)
    • 24 (Страница 25)
    • 25 (Страница 25)
    • 26 (Страница 26)
    • 27 (Страница 26)
    • 28 (Страница 26)
    • 29 (Страница 26)
    • 30 (Страница 27)
    • 31 (Страница 27)
    • 32 (Страница 27)
    • 33 (Страница 27)
    • 34 (Страница 28)
    • 35 (Страница 28)
    • 36 (Страница 28)
    • 37 (Страница 29)


Лион Фейхтвангер

Гойя, или Тяжкий путь познания

 Читать книгу

Аннотация

Лион Фейхтвангер — мастер немецкоязычной прозы XX века, чей вклад в литературу можно сравнить лишь с творческим наследием Генриха и Томаса Маннов и Стефана Цвейга. Писатель, перу которого в равной степени были подвластны семейная сага, социальная драма ипублицистика.
«Гойя, или Тяжкий путь познания» — жемчужина творческого наследия Фейхтвангера. Роман, до сих нор не имеющий равных среди произведений, посвященных жизни и творчеству Франсиско Гойи.
Роман, в котором причудливо и изысканно переплетены история и вымысел, проза — и безупречная стилизация испанского романсеро.
Роман, повествующий не только о неизвестных страницах судьбы Гойи, но и приоткрывающий современному читателю тайны его души...

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: HarryFan http://www.lib.ru
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion)
Германия, (1884–1958),

Немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.


[1] | волнующая, потрясающая (фр.)
[2] | немного (фр.)
[3] | Какой позор! (исп.)
[4] | простой, без украшений стиль (исп.)
[5] | малыш (исп.)
[6] | тем самым (лат.)
[7] | досточтимейший (лат.)
[8] | у вас всегда странные фантазии, дорогая (фр.)
[9] | Так он приедет? (фр.)
[10] | непременно, раз вы этого желаете (фр.)
[11] | большое спасибо (исп.)
[12] | милый (фр.)
[13] | это не пустяки (фр.)
[14] | письменное предписание (исп.)
[15] | Я — король Испании и Франции (исп.)
[16] | моему другу (исп.)
[17] | Гойя своему другу Хоакину Пералю (исп.)
[18] | королевская площадка (исп.)
[19] | «Гордость и предрассудки» и «Здравый смысл и чувствительность» (англ.)
[20] | Сторонники неограниченной папской власти.
[21] | оскорбление величества (лат.)
[22] | нас это не развлекло (фр.)
[23] | ваши «Капричос» очень интересны (фр.)
[24] | замечательны (фр.)
[25] | «Мадридская газета» (исп.)