Лион Фейхтвангер - Успех

1 Лион Фейхтвангер

Три года из истории одной провинции

Книга Первая. Юстиция

Глава 1. Иосиф И Его Братья

В зале номер шесть государственного музея современной живописи в Мюнхене в первый год после войны в течение нескольких месяцев висела картина, перед которой толпами собирались посетители. На картине был изображен коренастый человек средних лет, с резко очерченным ртом; улыбаясь, он миндалевидными, глубоко запавшими глазами смотрел на мужчин, стоявших перед ним с оскорбленным видом. Холеные лица этих пожилых людей выражали различные свойства их характеров: чистосердечие, скрытность, властность, благодушие. Но одно было общим у всех: они были крепкие, сытые, довольные собой, уверенные в своей порядочности, в правоте своего дела. Здесь явно произошло какое-то досадное недоразумение, так что они имели полное основание чувствовать себя обиженными, даже возмущенными. Только один юноша не казался обиженным, хотя притаившиеся на заднем плане полицейские и удостоили его своим особым вниманием. Он внимательно и, пожалуй, даже с доверием глядел на человека с миндалевидными глазами, несомненно игравшего здесь роль судьи и властелина.
Изображенные на картине люди и их переживания казались и знакомыми, и в то же время странно чужими. Такое платье вполне можно было бы носить и в наши дни, но все же с подчеркнутой тщательностью исключалось все специфически модное, так что нельзя было определить, к какой эпохе и к какому народу принадлежат эти люди.
В каталоге картина номер тысяча четыреста тридцать семь значилась под названием "Иосиф и его братья, или Справедливость" [триста десять на сто девяносто], - художник Франц Ландгольцер.
Другие произведения этого мастера не были известны. Приобретение государством картины наделало много шума. Художник нигде не появлялся. Ходили слухи, что он чудак, ведет на лоне природы бродяжнический образ жизни, что у него неприятные, вызывающие манеры.
Официальная критика не знала, как подойти к этой картине. Ее трудно было отнести к какой-либо категории. Налета дилетантизма, отсутствия профессиональных навыков у художника нельзя было не заметить; казалось даже, что он это намеренно подчеркивал. Странно старомодная, грубоватая манера письма, как и самый сюжет картины, не представляла ничего сенсационного, но она все же возмущала критиков. Да и второе заглавие "Справедливость" звучало как вызов. Консервативные газеты отнеслись к картине отрицательно. Новаторы защищали ее без особого подъема.
Честные утверждали, что безусловно сильное впечатление, производимое картиной, трудно объяснить с помощью обычного словаря художественной критики. Многие из посетителей снова и снова возвращались к картине, многие думали о ней, многие искали разгадки в библии. Там они находили рассказ о том, как Иосиф подшутил над своими братьями. За то, что он был любимцем отца и был иным, чем они, братья продали его в рабство. Иосиф стал могущественным человеком, министром продовольствия богатого Египта. Братья являются к нему, не узнают его и хотят заключить сделку на поставку хлеба. Когда они собираются в обратный путь, он приказывает спрятать у них в вещах серебряный кубок и арестовать их по обвинению в краже. Братья выражают по этому поводу свое справедливое возмущение и утверждают, что они - порядочные люди.
Именно этих порядочных людей и желал изобразить мастер, написавший картину номер тысяча четыреста тридцать семь. Вот они стоят, возмущенные, требующие восстановления своих нрав. Братья явились сюда, чтобы заключить с крупным государственным чиновником выгодную для обеих сторон сделку. И вдруг их считают способными стащить серебряный кубок. Они совсем забыли, что когда-то продали мальчика, своего родного брата. С тех пор прошло так много лет. Они крайне возмущены, но держатся с достоинством. А тот человек, улыбаясь, глядит на них своими миндалевидными глазами, и полицейские на заднем плане стоят, туповатые, но полные служебного рвения. И названа картина - "Справедливость".
Впрочем, номер тысяча четыреста тридцать семь через несколько месяцев исчез из государственной картинной галереи. В нескольких газетах по этому поводу промелькнули шутливые заметки, многие посетители с сожалением отметили отсутствие картины. Но газеты понемногу перестали упоминать об этом, перестали задавать вопросы и посетители. Картина и художник были забыты.

Глава 2. Два Министра

Министр юстиции доктор Отто Кленк, несмотря на дождь, отослал домой ожидавший его автомобиль. Возвращался он с абонементного концерта музыкальной академии в приподнятом настроении. Теперь он пройдется немножко, потом, быть может, выпьет рюмку вина.
В накинутом на плечи своем любимом непромокаемом пальто, с неизменной трубкой в зубах, крепкий, высокий, он с удовольствием шагал под мерный шум июньского дождя. В ушах его еще звучали мелодии Брамса. Он свернул в обширный городской парк, так называемый Английский сад. С высоких старых деревьев падали капли. Упоительно пахла трава. Приятно было идти, вдыхая чистый воздух Баварской возвышенности.
Министр юстиции доктор Кленк снял шляпу, обнажив свою красно-бурую лысину. Позади был тяжелый трудовой день. Но затем он слушал музыку. Хорошую музыку. Пусть ворчуны говорят что угодно - хорошую музыку надо слушать в Мюнхене. В зубах у него была трубка. Впереди - ночь, свободная от всяких дел. Он чувствовал себя свежим, словно на охоте в горах.
Жилось ему, если подумать хорошенько, отлично, прекрасно жилось. Он любил подводить итоги, с точностью устанавливать, в каком положении его дела. Ему было сорок семь лет - какая же это старость для здорового мужчины? Почки были не совсем в порядке. Вероятно, именно от болезни почек он когда-нибудь отправится на тот свет. Но пятнадцать - двадцать лет у него еще, во всяком случае, впереди. Его двое детей умерли. От жены, добродушной высохшей старой козы, ожидать потомства ему уж не приходится. Но зато процветает парнишка Симон, которого родила Вероника, ставшая теперь экономкой в его горном имении Берхтольдсцелль. Он пристроил мальчишку в отделение государственного банка в Аллертсгаузене. Там он сделает карьеру; он, министр, еще дождется внуков с приличным общественным положением.
Итак, с этой стороны все обстояло более или менее благополучно. А вот что касается служебных дел, там все обстояло более чем благополучно: там уж решительно не на что было жаловаться. Вот уже год, как он занимает пост министра, руководит юстицией своей любимой Баварии. Здорово выдвинулся он за этот год. Выделяясь своей гигантской фигурой и длинной красно-бурой лысиной среди низкорослых, круглоголовых коллег, он превосходил их также происхождением, манерами и интеллектом. Со времени подавления революции повелось, что наиболее способные люди из правящих кругов сами воздерживались от управления этой маленькой страной. На министерские посты они посылали заурядных людей и довольствовались тем, что дают направление политике, оставаясь при этом в тени. То, что он, Кленк, человек, с детства принадлежавший к верхушке общества, несомненно способный, вошел в правительство, вызвало некоторое удивление. Но он чертовски хорошо чувствовал себя там, со всей страстью грызся в парламенте с противниками, проводил в области юстиции националистическую политику.
Веселый, шагал он под мокрыми от дождя деревьями. За год своего пребывания у власти он успел показать, что хватка у него крепкая. Вот хотя бы процесс Водички, в котором он защитил права баварских железных дорог и обставил имперское правительство. Или процесс Горнауэра, когда он исконную баварскую пивоваренную промышленность спас от позорнейшего посрамления. И вот теперь это дело Крюгера. По нем, Крюгер мог бы хоть до скончания веков оставаться на посту заместителя директора государственного музея. Он, Кленк, решительно ничего не имел против него. Даже не сердился за то, что поместили в музее неприятные картины. Он, Кленк, сам понимал толк в картинах. Но то, что Крюгер, козыряя своей чиновничьей "несменяемостью", насмехался над правительством, говорил, что ему наплевать на него, - вот это уж слишком. Сначала пришлось терпеть. Флаухер, министр просвещения и вероисповеданий, эта жалкая фигура, не мог справиться с Крюгером. Но у Кленка явилась блестящая идея, и он возбудил против этого человека судебное дело.
Кленк широко улыбнулся, вытряхнул трубку, принялся своим могучим басом напевать какую-то мелодию из симфонии Брамса, глубоко вдохнул запах полей и медленно затихавшего дождя. Вспоминая о своем коллеге, министре просвещения, Кленк всегда приходил в хорошее настроение. Доктор Флаухер был именно тем типом чиновника, выходца из крестьянской мелкобуржуазной среды, каких правящая партия так охотно выдвигала на министерские посты. Ему, Кленку, доставляло удовольствие подзуживать его. Забавно было наблюдать, как этот грузный, неуклюжий человек, раздражаясь, беспомощно, словно собираясь боднуть, наклоняет голову, как его маленькие глазки на широком, четырехугольном лице злобно сверкают, глядя на врага. За этим обычно следовала какая-нибудь плоская пресная грубость, которую Кленк без труда парировал.
Человек в непромокаемом пальто вытянул вперед руку, убедился, что дождь почти прошел, отряхнулся и повернул назад. Он задумал веселую шутку. Флаухер с самого начала хотел раздуть процесс Крюгера, сделать из него сенсацию. Черт знает каких только пустозвонов не выдвигали теперь "черные" на министерские посты! Эти болваны на каждом шагу готовы были бить кулаками по столу, козырять, драть глотку. Он, Кленк, намеревался покончить с делом Крюгера изящно, без шума. Прямехонько с кресла руководителя государственного художественного музея отправить человека в тюрьму только за то, что он решился под присягой отрицать свою связь с женщиной, было в конце концов просто некультурно. Но Флаухер орал об этом деле на весь свет и заставлял все газеты кричать о процессе Крюгера. Тогда он, Кленк, послал одного из референтов министерства в имение доктора Бихлера, чтобы выведать точку зрения этого крупнейшего руководителя крестьянской партии и фактического тайного законодателя Баварии. Доктор Бихлер, как и следовало ожидать от этого умного мужика, был, разумеется, того же мнения, что и Кленк. Он говорил об этих "мюнхенских ослах", вечно старающихся подчеркнуть, что власть в их руках. Как будто дело в видимости власти, а не в основной ее сущности. Об этих "ослах" Флаухер, наверно, еще не слышал: ведь референт министерства приехал только сегодня. Флаухер, должно быть, еще сидит в "Тирольском погребке", ресторане старого города, где он обычно проводит вечера, и хвастает начинающимся завтра процессом. Кленк должен преподнести ему этих "ослов", сообщить ему мнение всемогущего человека. В таком удовольствии он себе не откажет.
Он повернул, быстро зашагал назад, нашел у парка машину.
Флаухер действительно находился в "Тирольском погребке". Он сидел в кругу своих друзей в маленькой боковой комнате, где четверть литра вина стоила на десять пфеннигов дороже. Кленк нашел, что в этом ресторане его коллега кажется гораздо более на месте, чем среди мебели в стиле ампир в своем хорошо обставленном министерском кабинете.
Подчеркнуто бюргерский уют - деревянная облицовка стен, массивные, не покрытые скатертями столы, старомодные, крепкие, рассчитанные на усидчивых людей скамьи - вое это составляло рамку, вполне достойную доктора Франца Флаухера. Грузный, с широким, тупым, упрямым лбом, сидел он, привычно окруженный людьми с устойчивым положением, с устойчивыми взглядами. В комнате было сумеречно от сигарного дыма и испарений сытных кушаний. Из соседней пивной через открытые окна доносилось пение популярной труппы народных певцов. Слова песни - смесь сентиментальности и обнаженной похоти. За окном темнела небольшая, тесная и угловатая площадь со всемирно знаменитым пивоваренным заводом. На своем обычном крепком деревянном стуле, с таксой у ног, сидел министр - доктор Франц Флаухер, и вокруг него - художники, писатели, ученые. Министр пил, слушал, возился с собакой. Сегодня, накануне процесса Крюгера, он был окружен особенным уважением. Он никогда не скрывал своей ненависти к Крюгеру. И вот теперь для всех должно было стать ясным, что этот человек с извращенными художественными вкусами и в своей личной жизни был извращен и испорчен.
Появление коллеги-юриста сразу понизило настроение Флаухера. То, что своей победой над Крюгером он был обязан Кленку, было для него ложкой дегтя в бочке меда. Министр доктор Франц Флаухер не одобрял министра доктора Отто Кленка, хоть оба они и принадлежали к одной и той же партии и проводили одну и ту же политическую линию. Флаухера раздражал аристократический, полный сознания своего превосходства тон, которого по отношению к нему придерживался Кленк, раздражали его богатство, охота в горах, его два автомобиля, долговязая фигура, его властность и несерьезность; Флаухер не одобрял Кленка как такового и всего, что тому принадлежало. Ему небось все доставалось легко, этому Кленку. Его родители, деды и прадеды принадлежали к "большеголовым". Какое представление этот человек имея о жизни чиновника? Он, Франц Флаухер, четвертый сын секретаря королевского нотариуса в Ландсгуте в Нижней Баварии, каждый шаг своего пути, от колыбели и до министерского кресла, оплатил потом и с трудом проглоченными унижениями. Сколько потребовалось бессонных ночей и скрежета зубовного, прежде чем ему удалось не только - не в пример своим братьям - одолеть греческий язык, по и окончить среднюю школу, ни разу не оставшись на второй год. Сколько нужно было хитрости и самоограничений, чтобы двигаться затем дальше по пути к чиновничьей карьере и не застрять в дороге. Сколько хождений и просьб, чтобы каждый раз сызнова закреплять за собой одну из клерикальных стипендий. Сколько усилий, чтобы, в качестве члена не признающего поединков католического студенческого союза, убеждать редакторов в необходимости помещать в газетах его статьи, со всех сторон освещавшие вопрос о праве и обязанности студентов отказываться от вызовов на дуэль. И все же, если бы не тот случай, когда возвращавшиеся после утренней кружки пива студенты-корпоранты, решив испытать степень его униженной покорности, высекли его, - если бы не этот счастливый случай, он так и остался бы внизу. Но даже несмотря на это, сколько раз еще приходилось ему скромно, но настойчиво ссылаться на перенесенные мучения, в которых, на его счастье, участвовал, между прочим, и сын одной влиятельной особы, сколько раз еще вынужден он был требовать возмещения "убытков", нанесенных ему этой историей, пока наконец не удалось выплыть на поверхность. А сколько раз пришлось потом, стиснув зубы, в душе сознавая свое превосходство, покорно склоняться перед волей всяких идиотов - вождей партии, из страха, что большая покорность какого-либо другого кандидата явится доказательством большей пригодности этого другого на пост министра.
С глубоким недоверием поглядывал Флаухер на Кленка, который под шум приветствий с медвежьей грацией усаживался за стол, с удовольствием отпуская остроты по адресу присутствующих, то благодушные, то полные желчи и яда. Отвратительный тип этот Кленк! Избалованный человек, для которого политика - просто забава, такой же способ заполнить жизнь, как вечер за покером в клубе или охота в Берхтольдсцелле. Что он, Кленк, знает о том, насколько он, Франц Флаухер, чувствует себя внутренне обязанным защищать старинные, твердо обоснованные взгляды и обычаи от распущенности, свойственной жадной до наслаждений эпохе? Война, переворот, все шире развивающееся общение с другими странами прорвали немало крепких плотин; он, Франц Флаухер, чувствовал себя призванным защищать последние оплоты от зловредных волн современности.
Какое значение имели такие вещи для Кленка? Вот он сидит, этот субъект с удлиненной головой, с огромными лапами, украшенными длиннейшими ногтями. Для него, разумеется, недостаточно хорошо обыкновенное тирольское вино, он, видите ли, должен лакать дорогое бутылочное! Для него и процесс Крюгера, наверно, только новый забавный фокус. Этот легкомысленный человек даже и понять не способен, что обезврежение такого субъекта, как Крюгер, можно считать столь же важным делом, как излечение мокнущего лишая.
Ведь обвиняемый по этому процессу доктор Мартин Крюгер - продукт ужасной послевоенной эпохи. Заняв свою должность во время революции, он в качестве заместителя директора государственного музея приобрел картины, вызывающие возмущение всех здравомыслящих и преданных церкви людей. От двусмысленной, пахнущей крамолой картины "Иосиф и его братья" удалось избавиться относительно быстро. Но кровожадное, садистское "Распятие" художника Грейдерера и обнаженная женская фигура, производившая особенно бесстыдное впечатление тем, что являлась автопортретом [до какой степени развращенности должна была дойти эта особа, рисовавшая самое себя голой и, словно девка, выставлявшая напоказ свои бедра и грудь!], - эти две картины еще недавно позорили государственную картинную галерею. Его. Франца Флаухера, галерею, за которую он нес ответственность! Министра, когда он вспоминал об обеих картинах, охватывало чувство почти физического отвращения. Виновника всей этой мерзости, Крюгера, Флаухер не выносил, - не выносил его изящно очерченных губ гурмана, его серых глаз и густых бровей. Когда однажды ему пришлось пожать Крюгеру руку, - эту теплую, волосатую руку, - своей собственной жесткой, жилистой рукой, он почувствовал нечто вроде изжоги.
Он тогда же принял все меры, чтобы разом избавиться от этого Крюгера. Но его коллеги по кабинету - и прежде всего, конечно, Кленк - высказали сомнение в целесообразности насильственных мер. Увольнение доктора Мартина Крюгера, пользующегося широкой известностью знатока истории искусств, в дисциплинарном порядке - "ввиду несоответствия занимаемой должности" - могло подорвать престиж города в области искусства, а подобные соображения в то время еще останавливали членов кабинета.
Вспоминая об этих доводах, помешавших ему давно уже разделаться с Крюгером, министр Флаухер заворчал так громко, что такса забеспокоилась. Престиж в области искусства! Страна, которой он, Флаухер, служил, была страной земледельческой. Город Мюнхен, расположенный в центре этой страны, как по характеру своего населения, так и по своей структуре носил определенно крестьянский отпечаток. Об этом не мешало бы подумать господам коллегам по кабинету. Они должны были бы стараться оградить свою столицу от лихорадочной погони за наслаждениями, накладывающей свой гнусный отпечаток на все большие современные города. Вместо этого они, как идиоты, болтают о престиже в области искусства и тому подобной чепухе.
Министр Флаухер проворчал что-то, глубоко вздохнул, выпил вина, рыгнул, с досадой оперся локтями о стол и, склонив шишковатую голову, крохотными глазками уставился на благодушно восседавшего за столом Кленка. Кельнерша Ценци, уже много лет обслуживавшая этот стол в "Тирольском погребке", стояла прислонившись к буфету. Взглядом организатора следила она за своей помощницей Рези, не переставая в то же время с легким юмором наблюдать за расшумевшимися мужчинами, учитывая как колебания в их настроении, так и уровень остающегося еще в их стаканах вина. Эта полная, крепкая женщина с красивым широким лицом, страдавшая, как и все ее коллеги, плоскостопием, отлично знала всех своих постоянных посетителей. Она прекрасно заметила, как изменился министр Флаухер при появлении министра Кленка. Она знала, что Флаухер, если он в хорошем настроении, закажет вторую порцию сосисок, а если в плохом - редьку. Он не успел даже пробормотать до конца свое приказание, как редька уже очутилась перед ним на столе.
Престиж в области искусства! Как будто он сам, Флаухер, не любил, например, музыки? Но было просто признаком дегенерации, снобизмом - ради этого самого "престижа" спускать каждому "чужаку" любую вызывающую выходку, любое свинство. Министр Флаухер, в порыве досады по рассеянности притянул к себе тарелку с остатками ужина своего соседа и бросил своей таксе кость. Даже и тогда, когда он занялся приготовлением своей редьки по всем правилам искусства, его не переставало терзать сомнение того, как бесконечно долго ему пришлось терпеть в музее вредителя Крюгера.
Такса у его ног чавкала, грызла кость, глотала, жрала. Окончив возню с редькой, министр выжидал, пока отдельные ломтики водянистого корнеплода втянут достаточное количество соли. Сквозь открытые окна, несмотря на шум в ресторане, явственно доносились из находившейся напротив пивной звуки исполняемого сотнями голосов мюнхенского гимна: пока старый Петер стоит у Петерсберга, пока течет по городу зеленый Изар, до тех пор не иссякнут в Мюнхене веселье и уют. Да, долго, долго пришлось Флаухеру ждать, пока он избавился от Крюгера. Пока, - да, приходилось в этом признаться, - пока Кленк не дал ему в руки оружия против Крюгера. Флаухеру ясно представился этот час, Это было в такой же вечер, как сегодня, здесь же, в "Тирольском погребке", за тем столиком, вон там наискосок, под большим выжженным пятном на облицовке, о котором с таким цинизмом говорил однажды писатель Лоренц Маттеи. На этом самом месте Кленк, с трудом сдерживая свой сильный бас, сначала в виде намеков, и, по своему обыкновению, поддразнивающим, двусмысленным тоном, а затем уже в ясных словах преподнес ему тогда это "дело Крюгера", это ниспосланное богом дело о лжесвидетельстве, давшее возможность удалить Крюгера с занимаемой должности и затем с помощью процесса устранить его раз и навсегда. Это был великий вечер, он готов был тогда простить Кленку все его надутое высокомерие, - такой подъем испытывал он от сознания победы правого дела и гибели злого.
И вот настает долгожданный день. Завтра процесс начнется. Он, Франц Флаухер, до конца насладится победой. Он будет стоять, грузный, представительный, какими он не раз видел священников на амвоне деревенской церкви, и внушительно возгласит: "Глядите, вот каковы они, безбожники! Я, Франц Флаухер, с самого начала почуял в нем дьявола".
Он принялся за пропитавшуюся солью редьку. К каждому ломтику полагалось добавить немного масла и кусочек хлеба. Но он ел машинально, без обычного наслаждения. Приподнятое настроение, в котором полтора часа назад он покинул свою квартиру, исчезло с той самой минуты, как появился Кленк. Тот с показным добродушием не обращает внимания на Флаухера, но это лишь притворство: сейчас он с самым невинным и приветливым видом поднимет его на смех.
И вот Флаухер действительно услышал густой бас Кленка:
- Да, кстати, коллега, мне необходимо вам кое-что рассказать.
Вряд ли это сообщение будет особенно радостным. Густой бас Кленка звучал спокойно, но Флаухер ясно различал в словах коллеги намерение уязвить его. Кленк неторопливо встал, вытянулся во весь свой огромный рост. Флаухер продолжал сидеть, склонившись над последними ломтиками редьки. Но Кленк сделал приветливый, благодушный жест, и Флаухер против своей волн тоже встал. У буфета стояла кельнерша Ценци и глядела на него. Ее проворная помощница Рези, не переставая болтать с одним из посетителей и не забывая в то же время переменить тарелку на другом столике, также поглядела вслед обеим мужчинам, дружно направлявшимся в уборную. Флаухер шел с тем мрачным чувством, которое он испытывал будучи студентом, когда его вызывали на дуэль.
В выложенной фаянсовыми плитками уборной Кленк рассказал Флаухеру о беседе своего референта с вождем крестьянской партии Бихлером. Нет, Бихлер не сочувствовал тактике министра Флаухера в вопросе о процессе Крюгера. "Осел", - сказал, как сообщают из достоверных источников, Бихлер. Так вот прямо, без обиняков, и сказал: "Осел". Нужно признаться, что и он, Кленк, ни в коей мере не разделяет взглядов уважаемого коллеги в этом вопросе. Но "осел" - это, конечно, чересчур сильное выражение. Все это Кленк выкладывал, нисколько не стараясь умерить свой громовой бас. Он так орал, что, конечно, его было слышно и за стенами уборной.
Мрачный, сутулясь еще больше обычного, вышел министр просвещения Флаухер, бок о бок с весело болтавшим Кленком, из облицованного фаянсовыми плитками помещения. Он так и знал: ему не дадут насладиться победой. Нечего было и думать противиться ясно выраженной воле агрария Бихлера, фактического правителя Баварии. Приходилось отойти в сторону, отказаться от триумфа. Оплевано было для него теперь все, весь процесс. Молча сидел он, склонившись над остатками редьки, оттолкнув ногой повизгивавшую таксу, с мрачной злобой прислушиваясь к все новым раскатам смеха, вызываемого веселыми шутками Кленка.
Понурый и ворчливый вернулся в этот вечер министр Флаухер в свою квартиру, которую несколько часов назад, предвкушая процесс Крюгера, он покинул в таком приподнятом настроении. Усталая, боязливая, сочувствуя горю хозяина, такса скользнула в свой уголок.

Глава 3. Шофер Ратценбергер И Баварское Искусство

Председательствующий, ландесгерихтсдиректор доктор Гартль, общительный блондин, сравнительно молодой, - ему едва ли было пятьдесят, - с небольшой лысиной, был любителем изящества, ловкости в ведении судебных процессов. Среди баварских судебных чинов было не много столь же способных достойным образом вести процесс, привлекший внимание всей страны. Гартль знал поэтому, что правительству некому больше поручить это дело и что он может действовать как ему заблагорассудится, лишь бы конечный результат, то есть в данном случае осуждение обвиняемого Крюгера, соответствовал политике кабинета. Богатый и независимый, честолюбивый судья чувствовал себя очень важной персоной. Не мешало показать правительству, что он умеет всесторонне использовать свои способности и представляет собой фактор, с которым необходимо считаться. Его истинно баварские, консервативные убеждения находились вне всяких подозрений. Умело подобранный состав присяжных являлся солидной страховкой. В смысле юридических знаний он чувствовал себя достаточно сильным, чтобы, опираясь на гибкие параграфы, юридически обосновать любой приговор, - почему же не позволить себе роскошь провести такое громкое дело, как этот процесс Крюгера, утонченно художественно, показать свое умение понять все человеческие слабости?
Обладая безошибочным инстинктом, он умел создавать нарастание впечатлений, и потому провел допрос обвиняемого чисто формально, приберегая эффекты к тому моменту, когда внимание начнет ослабевать. Пришлось ждать довольно долго, пока наконец он не распорядился вызвать главного свидетеля обвинения.
При появлении шофера Франца-Ксавера Ратценбергера все шеи вытянулись, к глазам поднялись лорнеты, и зарисовщики больших журналов лихорадочно заработали. Маленький, толстенький, круглоголовый человек с светлыми усами, в непривычном и стеснявшем его черном сюртуке, польщенный общим вниманием, выступал с важностью и деланной непринужденностью. Скрипучим голосом, на местном диалекте он обстоятельно отвечал на вопросы, касавшиеся его личности.
Безмолвно прислушивались присутствующие к нескладным, ничего, в сущности, не говорящим словам, которыми этот низкорослый человечек с крохотными глазками решительно 23 на пятницу 24 февраля, он в три четверти второго вез обвиняемого Крюгера с какой-то дамой с Виденмайерштрассе до дома номер девяносто четыре по Катариненштрассе. Здесь доктор Крюгер вместе с дамой вышел из автомобиля и, расплатившись, вошел вместе с дамой в дом. Крюгер во время разбирательства дисциплинарного дела, возбужденного вскоре после этого против ныне покойной Анны-Элизабет Гайдер, под присягой показывал другое, а именно утверждал, что в ту ночь проводил свою даму до ее квартиры, а затем в том же автомобиле поехал дальше. Таким образом, если придавать веру словам шофера Ратценбергера, Крюгер был виновен в даче на суде под присягой заведомо ложных показаний.
Председатель с подчеркнутым беспристрастием, не дожидаясь вмешательства защитника доктора Гейера, поставил свидетелю на вид неправдоподобность его показаний, Описываемые события имели место три с половиной года назад. Как же мог Ратценбергер, перевезший за это время тысячи пассажиров, с такой точностью помнить все подробности, относившиеся к доктору Крюгеру и его спутнице? Не перепутал ли он дат или личностей? Дружелюбно-небрежным тоном, каким председатель суда имел обыкновение говорить с людьми из народа, продолжал он беседовать со свидетелем, вызвав даже беспокойство у прокурора.
Но шофер Ратценбергер был хорошо натаскан и не скупился, на ответы. В других 23 февраля был день его рождения, он отпраздновал его и, собственно говоря, решил в эту ночь не работать. Все же он выехал, так как не был оплачен счет за электричество и его старуха ныла до тех пор, пока наконец он не решился выехать. [Корреспонденты отметили смех в зале при этих словах.] Было чертовски холодно, и он чертовски злился бы, если бы не удалось заполучить пассажира. Его стоянка была у Мауэркирхенштрассе, где живут богатые господа. Вот он и посадил пассажиров - этого самого господина Крюгера с дамой. Господа эти вышли из дома по Виденмайерштрассе, где все окна были освещены. По-видимому, там было какое-то большое празднество.
Все это свидетель выложил своим скрипучим голосом с самым прямодушным видом, слегка причмокивая после каждой фразы и стараясь объясняться как можно яснее. Он производил впечатление порядочного человека и казался достойным доверия. Судьи, присяжные, журналисты и публика с интересом прислушивались к его показаниям.
Почему, - поинтересовался председатель [он также заговорил теперь на местном наречии, что привлекло к нему общие симпатии], - почему, собственно, Ратценбергер обратил внимание на то, что доктор Крюгер вместе с дамой вошел в дом по Катариненштрассе? Шофер ответил, что он и его товарищи всегда очень интересуются такими вещами, так как пассажир, провожающий даму и входящий с нею в дом, обычно не скупится на чаевые.
Каким образом он в темноте так ясно разглядел лицо обвиняемого, что теперь с уверенностью решается опознать его?
- Такого человека, как господин Крюгер, - помилуйте! - ответил шофер. - Его мудрено не узнать!
Присутствующие вглядываются в обвиняемого, рассматривают его крупное лицо, широкий лоб, низко заросший черными до блеска волосами, серые глаза под густыми темными бровями, большой мясистый нос, изогнутую линию рта. Да, правильно: это лицо легко запомнить. Было вполне правдоподобно, что шофер мог и несколько лет спустя узнать его.
Обвиняемый сидел неподвижно. Его защитник, доктор Гейер, внушил ему, чтобы он сам не вмешивался в ход прений, предоставив это ему, защитнику. Доктор Гейер охотно также стер бы с лица обвиняемого залегшую в уголках его губ вызывающую улыбку, отнюдь не способную привлечь на его сторону симпатии присутствующих.
Адвокат, сухощавый белокурый человек с тонким крючковатым носом, редкими волосами, быстрыми голубыми глазами за толстыми стеклами очков, плохо владевший своим нервным лицом, ясно понимал, что, задавая наводящие вопросы, председатель преследует цель не поколебать, а укрепить доверие к показаниям свидетеля. Для него стало ясно, что к возражению, будто шофер не может через три с лишним года помнить, как вел себя его пассажир, здесь хорошо подготовлены. Поэтому доктор Гейер решил повести на него наступление с другой стороны. Он сидел взволнованный и готовый к действию, словно заведенный и уже вздрагивающий автомобиль, готовый рвануться с места. Легкая краска то покрывала лицо, то сбегала с него. Настойчиво, не спуская своих зорких глаз с шофера, он принялся с самым невинным видом издалека перебирать его не внушавшее особого доверия прошлое.
Шофер Ратценбергер неоднократно менял места службы. Большую часть войны он провел в тылу, затем наконец попал на фронт, был засыпан в окопе землей и ввиду тяжелого ранения снова возвращен в тыл. Дома, опираясь по каким-то причинам на особую протекцию, добился возможности окончательно снять военную форму. Женился на девице, имевшей от него уже двоих больших детей и получившей к этому времени маленькое наследство. На деньги жены он приобрел таксомотор. Детей, особенно своего сына Людвига, он по-своему грубо баловал, но жена его в то же время неоднократно обращалась в полицию с жалобами на нанесенные ей побои. Ходили также слухи и о каких-то семенных ссорах: во время одной из них Франц-Ксавер Ратценбергер ранил в голову своего брата и был уличен родственниками в наглой и грубой лжи. За оскорбления и угрозы на него неоднократно поступали жалобы от владельцев и шоферов частных автомобилей. Ратценбергер объяснял эти жалобы враждебностью частных автомобилистов, питавших, по его словам, особую ненависть к шоферам такси, управлявшим машинами лучше, чем эти господа. Кроме того, заявил шофер, после войны он был подвержен вспышкам гнева даже по самым незначительным поводам. Однажды, по непонятной даже ему самому причине, он покушался на самоубийство: неожиданно для всех, с криком: "Прощай, чудный край!" - соскочил с парома, переправлявшегося в окрестностях Мюнхена через Изар, но был выловлен из воды.
Адвокат Гейер выразил удивление, как это такому нервному человеку дано было разрешение на управление таксомотором. Известно было, что шофер Ратценбергер любил выпить. "Сколько?" - прозвучал настойчивый, неприятный голос доктора Гейера. "Примерно три литра в день". - "Иногда и больше?" - "Иногда и пять". - "Случалось, и шесть?" - "Случалось". - "Не был ли однажды составлен полицейский протокол по поводу того, что он избил пассажира, не давшего ему на чай?" - Возможно. Должно быть, этот прохвост чем-нибудь обидел его. Оскорблять себя он никому не позволит! - Дал ли ему доктор Крюгер в тот раз на чай? Как это так он не помнит? Но ведь как раз в связи с чаевыми он и приглядывается так внимательно к пассажирам, провожающим женщин. [Быстрый, звонкий голос адвоката словно ударял по свидетелю, явно смущая его.] Возил ли он обвиняемого когда-нибудь еще? Этого он также не помнит? Но ведь правда, что против него было возбуждено преследование и ему грозило лишение прав водителя такси?
Под градом сыпавшихся на него вопросов адвоката свидетель смущался все больше и больше. Он все чаще причмокивал, жевал свои рыжеватые усы и окончательно перешел на местный диалект, так что иногородние репортеры с трудом улавливали смысл его слов, Но тут вступился прокурор. Вопросы защитника не имеют-де прямого отношения к делу. Председатель из подчеркнутого человеколюбия по отношению к обвиняемому все же разрешил постановку вопросов.
Да, так вот: дело против него действительно было однажды возбуждено. Как раз по поводу якобы имевшего место избиения пассажира. Но это дело было прекращено. Показания пассажира, какого-то прохвоста, "чужака", желавшего лишь увильнуть от уплаты по таксе, не подтвердились.
Снова на мгновение вспыхнули краской щеки доктора Гейера. Он усиливал свое наступление. Не без труда принуждал он к покою свои узкие, покрытые тонкой кожей руки. Его высокий, звонкий голос звучал в ушах свидетеля четко, неумолимо. Он пытался установить связь между нынешними показаниями шофера и возбужденным против него делом, грозившим ему лишением водительских прав. Он стремился доказать, что дело против шофера было прекращено, когда выяснилась возможность использовать показания Ратценбергера против Крюгера. Он подходил издалека, задавал самые невинные вопросы. Но недаром Ратценбергер, ища поддержки, поглядывал на председателя, - доктор Гартль счел нужным вступиться. Здесь вырастала непроницаемая стена. Так и не стало известно суду, как неопределенны были первоначальные показания Ратценбергера, как перед ним в ходе допроса то вырисовывалась угроза потери прав водителя такси, то снова исчезала, пока его показания не приняли совершенно твердого характера. Не узнали слушатели и о нитях, тянувшихся от полиции к судебным властям, от судебных властей к министерству просвещения и вероисповеданий. Здесь все было смутно, неопределенно, неуловимо. Все же почва под ногами шофера Ратценбергера оказалась несколько поколебленной. Но под конец при поддержке председателя он с помощью ходячей остроты обеспечил себе приличное отступление: он, может, разочек в жизни и в самом деле был недостаточно вежлив с пассажиром, но пусть спросят кого угодно - любой шофер в городе ездит лучше, когда в брюхе у него переливаются кружки две пива. После этого свидетеля отпустили, и он удалился, убежденный, что добросовестно дал свои показания. Он уносил с собой симпатии многих, твердые надежды на хорошие чаевые и полную уверенность, что, если опять какой-нибудь наглый пассажир станет обвинять его в насилии, такси все равно останется за ним.
Вслед за этим суд занялся выяснением подробностей вечеринки, предшествовавшей злополучной поездке на автомобиле. Эта вечеринка происходила в последний год войны. Одна дама, родом из Вены, пригласила к себе человек тридцать гостей. Квартира была убрана мило, без особых претензий. Пили, танцевали. Жильцы из нижней квартиры, по ряду причин относившиеся к венке недоброжелательно, вызвали полицию, - было-де величайшим безобразием пить и плясать во время войны. Полиция переписала гостей. Лиц, по возрасту подлежащих призыву в армию и не имевших протекции, несмотря на признанную ранее непригодность к военной службе или "броню", вскоре после того отправили на фронт.
Дама, устраивавшая вечеринку, дружила с левыми депутатами ландтага, поэтому власти постарались по возможности раздуть этот инцидент. Безобидные танцы были в мгновение ока превращены в отвратительную оргию. Красочные подробности якобы происходивших там непотребных действий передавались из уст в уста. Даму выслали из Баварии. Ее муж, занимавший видное положение, умер за два года перед тем. У нее остался от него ребенок. Родственники мужа сейчас же предприняли ряд шагов с целью устранить ее от опекунства над ребенком, ссылаясь на ее предосудительное поведение. Мюнхенские обыватели, возбужденно улыбаясь и смакуя, передавали друг другу все более сочные подробности того вечера; они с возмущением, но всегда с большим интересом распространялись об утонченных наслаждениях, свидетельствующих о падении нравов всякого рода "чужаков". Термином "чужак" в Мюнхене обозначался всякий, кто по своему внешнему виду, образу жизни или хотя бы дарованиям выделялся из общей массы.
Отрицал ли доктор Крюгер, что вместе со своей дамой присутствовал на вечеринке на Виденмайерштрассе? Нет. Путем сложного сопоставления доказательств обвинение пыталось установить правдоподобие показаний шофера: чувственная атмосфера, царившая на вечеринке, создала-де предпосылки к тому, что Крюгер вместе со своей дамой поднялся к ней в квартиру. Прокурор потребовал дальнейшего ведения заседания при закрытых дверях ввиду опасности, грозившей общественной нравственности. Гейеру удалось отвести этот удар, главным образом благодаря тому, что председателю не хотелось лишиться симпатии публики, начавшей при таком предложении выражать неудовольствие. Но затем тут же, в открытом заседании, начались картинные описания происходившего на вечеринке: разбросанных по полу подушек, бесстыдных, чрезвычайно чувственных танцев, тусклого, создававшего определенное настроение освещения.
Доктор Гейер счел нужным заметить, что если на вечере действительно царило такое приподнятое настроение, доктор Крюгер вряд ли бы так рано удалился. На это прокурор очень ловко возразил, что именно возбуждающая обстановка вечера и вызвала у обвиняемого стремление остаться со своей дамой наедине. Председатель, придерживаясь примирительного, всепонимающего тона, умудрялся извлекать из показаний свидетелей все больше мелких черточек, как будто вполне невинных, но в освещении прокурора казавшихся крайне двусмысленными. Присутствовали ли на вечере лица обоего пола? Не лежали ли гости на раскиданных всюду подушках?. Не подавались ли возбуждающие кушанья, например, немецкая икра?
Подвергли допросу и даму, устраивавшую вечеринку. Не присутствовали ли на этом вечере одновременно двое мужчин, с которыми она когда-то была в связи? Не танцевала ли она с обоими? Не оказала ли она сопротивление при появлении полиции? Не вступила ли она с полицейскими в драку? Свидетельница, пышная, крупная женщина с красивым, полным лицом, страдала от духоты плохо проветренного помещения. Ее показания звучали нервно, истерично. Она вызывала в публике смех и то полупрезрительное благожелательство, с каким местные жители обычно относятся к продажным женщинам. Из ее показаний выяснилось, что она вовсе не вступала в драку с полицейскими: она всего только, - когда один из полицейских схватил ее за плечо, - не оборачиваясь, ударила по его руке веером. Осуждена она была не за сопротивление властям, а лишь за нарушение предписаний о нормах потребления угля и электричества, так как свет горел одновременно более чем в одной комнате. В то время как насилие шофера Ратценбергера по отношению к пассажиру встретило среди присутствовавших благодушное сочувствие, удар веером, нанесенный этой дамой, вызвал двусмысленные улыбки и покачивание головой. Здесь было, во всяком случае, лишнее доказательство распущенности, царившей среди этих "чужаков". Публика была вполне удовлетворена. Она испытывала приятное волнение и даже склонна была признать "наличие смягчающих вину обстоятельств" для обвиняемого.
Все-таки, несмотря на все искусство доктора Гейера, суду удалось добиться того, что все слушатели прониклись уверенностью в виновности Крюгера.
Шофер Ратценбергер, празднуя в тот же вечер в ресторанчике "Серенький козлик" свое выступление на суде, был окружен знаками всеобщего уважения постоянных собутыльников, завсегдатаев этого заведения, Даже родные, обычно считавшие его лодырем и прохвостом, в этот вечер готовы были признать его молодчиной, а жена, много раз жаловавшаяся на мужа в полицию за избиения и знавшая, что он женился на ней только ради возможности приобрести таксомотор и рад был бы от нее избавиться, в этот вечер была влюблена в него.
Но с большим восхищением, чем кто-либо из присутствовавших, внимал ему в тот вечер сын его Людвиг Ратценбергер, юноша с приятной внешностью. Почтительно глотал он каждое слово, с трудом выползавшее из-под обкусанных, мокрых от пивной пены отцовских усов. Никогда Людвиг Ратценбергер не испытывал ни малейшего уважения к своей вечно ноющей матери. Даже тогда, когда вместе с сестричкой нес за матерью шлейф при ее запоздалом венчании, даже и тогда питал он к этой жалкой женщине что-то вроде презрения. А отец - разве не был он всегда и всюду воплощением представительности?
Смутно, но с наслаждением вспоминал Людвиг Ратценбергер, как отец, когда Людвиг еще не умел ходить, с помощью тряпки вливал в его жадный ротик пиво. Брань и проклятия отца, наполнявшие комнату, казались мальчику образцом мужественности. А позднее - часы восторга, когда отец, - нарушая правила, так как Людвиг был еще слишком молод, - учил его управлять машиной! А блаженство сумасшедшей ночной езды на машинах, владельцы которых вовсе не были бы в восторге, если бы знали об этих экскурсиях! А какое огромное впечатление произвел на мальчика случай, когда отец, поссорившись из-за какого-то пустяка с одним автомобилистом, обругал его, а затем, в отместку за дерзкий ответ, проколол камеру стоявшей на улице машины врага. Людвиг и сейчас еще видел, как крался отец к машине и как он был счастлив после свершенной мести. И теперь, когда отца осыпали похвалами и посетители ресторанчика и газеты, когда слава венчала всю его предшествующую жизнь, сердце мальчика ширилось в груди от восторга. Но оппозиционная пресса и некоторые газеты других провинций Германии высказывали свои соображения о связи между памятью шофера Ратценбергера и взглядами на искусство официальных кругов Баварии. Ведь если бы шофер Ратценбергер не запомнил так хорошо лицо Крюгера, невозможно было бы уволить последнего со службы и убрать картины, которые он так упрямо хотел оставить в галерее.

Глава 4. Несколько Слов О Юстиции Тех Лет

В те годы, после великой войны, юстиция на всем земном шаре больше чем когда-либо находилась под политическим влиянием.
В Китае во время гражданской войны правительство, в данный момент побеждавшее, вешало и расстреливало по суду за несовершенные преступления чиновников всех рангов, ранее служивших побежденному правительству.
В Индии вежливые судьи-империалисты, на основании спорных и чисто формальных юридических доводов, присуждали к многолетнему тюремному заключению вождей национального движения за написание различных статей и книг, в то же время почтительно раскланиваясь перед благородством и твердостью их убеждений.
В Румынии, Венгрии, Болгарии обвиняемые евреи и социалисты после нелепой судебной комедии тысячами подвергались повешению, расстрелу или пожизненному тюремному заключению за якобы совершенные ими преступные деяния, в то самое время как националистов, если уж и привлекали к суду, оправдывали или подвергали ничтожным наказаниям [отменявшимся затем по амнистии] за действительно совершенные ими преступления.
Нечто подобное происходило и в Германии.
В Италии сторонники находившейся у власти диктатуры, уличенные в совершении убийства, оправдывались судом, а противники этой диктатуры изгонялись по постановлению тайного суда из страны, и имущество их конфисковывалось.
Во Франции оправдывали офицеров оккупационной французской армии, обвиняемых в убийстве немцев. В то же время арестованные во время уличных столкновений парижские коммунисты присуждались к долголетнему тюремному заключению за недоказанные, якобы совершенные ими насилия.
В Англии примерно так же поступали с деятелями национального движения в Ирландии. Некоторые из них объявляли голодовку.
В Америке были освобождены члены националистического клуба, подвергшие линчеванию ни в чем не повинных негров. Иммигранты-итальянцы, коммунисты, обвиненные в убийстве, несмотря на убедительные алиби, были присуждены присяжными крупного американского города к смерти на электрическом стуле.
Все это совершалось во имя "республики", или "народа", или "короля", и во всяком случае - во имя "права". В те годы дело Крюгера, как и ряд других подобных дел, рассматривалось в июне месяце в Германии, в провинции, именуемой Баварией. Германия в то время была еще разделена на ряд отдельных, самостоятельных провинций; Бавария включала в себя баварские, алеманские, франкские территории, а также, как это ни странно, часть левого берега Рейна, так называемый Пфальц.

Глава 5. Господин Гессрейтер Бросает Вызов Обществу

В модном сером костюме, легко помахивая красивой фамильной тростью с набалдашником из слоновой кости, коммерции советник Пауль Гессрейтер, один из присяжных в процессе Крюгера, вышел из своей уединенной виллы на Зеештрассе, в Швабинге, неподалеку от Английского сада. Судебное заседание было по техническим причинам перенесено на одиннадцать часов, и он решил использовать свободное время, чтобы прогуляться. Вначале он думал проехаться к Штарнбергскому озеру, в Луитпольдсбрунн, имение своей подруги, г-жи фон Радольной, выкупаться в озере и затем позавтракать у нее. На своем новом, купленном три недели назад, американском автомобиле он свободно поспел бы обратно к началу судебного заседания. Но по телефону ему ответили, что г-жа фон Радольная еще не вставала и не предполагает подняться сегодня раньше десяти часов.
Ленивой, упругой походкой, медленно, грациозно шел Пауль Гессрейтер по залитому июньским солнцем Мюнхену. Несмотря на ясное небо и свежий, живительный воздух столь милой его сердцу Баварской возвышенности, он не ощущал обычного чувства удовлетворения и довольства самим собой, всем миром и своим родным городом. Он шел по широкой тополевой аллее вдоль Леопольдштрассе, вдоль палисадников и мирных домов. Мимо, весело звеня, мчались блестящие голубые трамвайные вагоны. По привычке он глядел на ноги садившихся в вагоны женщин, высоко открытые, согласно моде тех лет. С приветливой, несколько искусственной живостью отвечал на многочисленные поклоны.
Многие из встречных кланялись ему, кое-кто с завистью, большинство - доброжелательно. Да, хорошо жилось этому Гессрейтеру! Владелец бойко работавшей фабрики "Южногерманская керамика Людвиг Гессрейтер и сын" и значительного состояния, перешедшего к нему по наследству, один из представителей уважаемого и очень богатого семейства, душа общества, хороший спортсмен, всегда любезный, прекрасно для своих сорока двух лет сохранившийся, он числился одним из пяти коренных мюнхенских бонвиванов. Нигде знакомые не бывали охотнее, чем в его доме на Зеештрассе и в Луитпольдсбрунне - поставленном на широкую ногу поместье его подруги.
Родной город г-на Гессрейтера, Мюнхен, с окружавшими его горами и озерами, с его богатыми коллекциями и легкой, приятной для глаз архитектурой, с его карнавалом и празднествами, был лучшим городом во всей Германии; часть города, где жил Гессрейтер, - Швабинг, - была самой красивой частью Мюнхена, дом Гессрейтера - самым красивым во всем Швабинге, а г-н Гессрейтер - лучшим человеком в своем доме. И все же сегодня он не получал удовольствия от прогулки. Он остановился под Триумфальной аркой. Над его головой возвышалась фигура Баварии, правившей четверкой львов, - величественная эмблема маленькой страны. Карие с поволокой глаза Гессрейтера, задумчиво щурясь, глядели на залитую солнцем Людвигштрассе. Но ее красивый, уютный, несколько провинциальный стиль ренессанс не доставлял ему обычного наслаждения. Он стоял, как-то неловко опираясь на трость, и в ту минуту этот обычно такой бодрый человек казался уже немолодым.
Неужели все дело в этом дурацком процессе? Ему следовало подчиниться первому побуждению - сразу же по получении повестки под каким-нибудь предлогом отказаться, не брать на себя роли присяжного. Как член аристократического мужского клуба, соприкасавшийся через свою приятельницу, баронессу Радольную с кругами, близкими к бывшему двору, он с самого начала знал всю закулисную сторону крюгеровского процесса. А теперь вот он попал в самую гущу этой неприятной истории. Ему пришлось сидеть вчера, придется сидеть и сегодня и завтра в большом судебном зале Дворца юстиции в ближайшем соседстве с ландесгерихтсдиректором Гартлем, доктором Крюгером, адвокатом Гейером, за одним столом с пятью другими присяжными: поставщиком двора Дирмозером, у которого он обычно покупал перчатки; антикваром Лехнером, действовавшим ему на нервы своим большим пестрым носовым платком, в который он часто и обстоятельно сморкался; учителем гимназии Фейхтингером, с напряженным, мучительным и явным непониманием следившим из-за больших стальных очков за ходом процесса; страховым агентом фон Дельмайером, принадлежавшим к числу лучших местных семей [одна из улиц гаже носила ее имя], но опустившимся, ветреным и склонным к самым безвкусным шуткам; и, наконец, почтальоном Кортези, неуклюжим, вежливым и старательным человеком, остро пахнувшим потом. Он ничего не имел против этих пяти лиц, но перспектива играть вместе с ними в процессе роль статиста не сулила никакого удовольствия. Он мало интересовался политикой, и ему казалось не совсем удобным устранить человека, использовав с этой целью данные им из рыцарских побуждений показания под присягой. Не следовало принимать участия в этой истории. Проклятое любопытство втянуло его в эту свинскую штуку. Вечно нужно ему во все вникать! Его привлекла запутанность дела этого незадачливого Мартина Крюгера. Вот теперь ему и приходится расплачиваться и эти чудесные июньские дни просиживать во Дворце юстиции.
Он прошел под Триумфальной аркой, миновал университет. Из расположенного слева здания, отведенного под духовные учебные заведения, показались одетые в черные сутаны студенты-богословы с грубыми, спокойными мужицкими лицами. Какой-то древний профессор церковного права с безжизненным взглядом и головой, похожей на мертвый, обтянутый желтой кожей череп, волоча ноги, бродил среди мирно плескавшихся фонтанов. Так было всегда, так, должно быть, останется довольно долго, и в этом таилось что-то успокоительное. Но как-то резко критически глядел сегодня Гессрейтер на студентов. Напрягая свои подернутые поволокой глаза, он внимательно осматривал важничавших молодых людей. Многие из них, в ловко сшитых практичных куртках из грубой материи, с туго затянутыми поясами, походили на спортсменов. Другие, тщательно одетые, с отрывистыми, как у военных, движениями, прежде были, вероятно, офицерами. Сейчас, не найдя себе применения в кино или где-нибудь в промышленности, они пытались путем поспешного, с неохотой воспринимаемого обучения проскользнуть в судебные или городские учреждения.
Их беззастенчивые физиономии, свидетельствовавшие о том, что они могли бы чего-то добиться в технике или уж, во всяком случае, в спорте, о решимости во что бы то ни стало поставить рекорд, были под стать их стройным тренированным телам. Но при всей своей напряженности лица эти все же казались ему странно вялыми, словно автомобильные шины, еще как будто упругие, но уже проколотые, так что из них вот-вот выйдет воздух.
Перед широким зданием государственной библиотеки мирно сидели на солнышке высеченные из камня четверо мужчин древнегреческого типа с обнаженным торсом. В школе он учил, кого они изображают, но теперь разумеется, этого уже не помнил. Если ежедневно проходишь мимо кого-нибудь, следовало, собственно, знать, кто это. Он как-нибудь обязательно наведет справку. Как бы там ни было, библиотека хорошая. Пожалуй, даже жаль предоставлять такую библиотеку юношам с физиономиями рекордсменов. Мало мюнхенцев было среди них, среди всех этих будущих учителей, судей, чиновников. Когда-то прекрасный, уютный город привлекал к себе лучшие умы страны. Как же это могло случиться, что все они теперь куда-то исчезли, что на их место, словно следуя магическому притяжению, устремлялось сюда все гнилое и скверное, что нигде больше в стране не могло удержаться?
Кто-то шедший ему навстречу буркнул слова приветствия, остановился, заговорил с ним. Широкоплечий человек в серовато-зеленой куртке, - маленькие глазки под круглым лбом, - доктор Маттеи, писатель, которому изображение верхнебаварского быта доставило широкую известность. Он и Гессрейтер иногда ночи напролет просиживали вместе в "Тирольском погребке". Гессрейтер гостил у Маттеи в Тегернзее, Маттеи бывал у него и г-жи фон Радольной в Луитпольдсбрунне. Неуклюжий, ворчливый человек в зеленоватой куртке и небрежно изящный, в модном сером костюме, были на "ты", охотно встречались. Лоренц Маттеи возвращался из картинной галереи Новодного, где сегодня, впервые после удаления их из государственного музея, были публично выставлены картины, возбудившие против Крюгера вражду благомыслящих людей. В связи с объявлением о предстоящей выставке в ночь на сегодня кое-кто из "благомыслящих" выбил стекла в галерее Новодного. Лоренц Маттеи был в восторге от такого развлечения. Он спросил Гессрейтера, не собирается ли тот полюбоваться этой мазней. Отпустив несколько сочных острот по поводу картин и упомянув о том, что он собирается написать стихотворение, высмеивающее благоговейно любующихся ими снобов, он рассказал еще один сальный анекдот о художнике Андреасе Грейдерере, написавшем картину "Распятие", вызвавшую немало нареканий. Но глаза Гессрейтера не следили с обычным восхищением за движениями толстых губ писателя. Он прислушивался только краем уха, смеялся несколько принужденно, уклонился от ответа на вопрос о своей деятельности присяжного и вскоре распрощался. Маттеи задумчиво покачал ему вслед круглой головой.
Господин Гессрейтер направился к Дворцовому саду. Сегодня даже и речи писателя Маттеи, классика в области изображения баварского быта, были ему неприятны. В том состоянии раздражения, в котором он находился, он склонен был даже согласиться в общих чертах с врагами Лоренца Маттеи. Разве не был Лоренц когда-то бунтарем? Разве не сочинял он сочных, полных яда стихов, высмеивавших эгоистическую, глупую и лицемерную косность баварской клерикальной политической системы? Это были смелые стихи, больно язвившие противника своим фотографическим сходством с оригиналом. А теперь Маттеи разжирел [все мы постепенно обросли жирком], его остроумие притупилось, зубы начали выпадать. Нет, в Маттеи не осталось уже ничего привлекательного, и г-н Гессрейтер не мог понять, почему он дружил с ним. Крохотные, злые глазки на исполосованном рубцами лице... Как можно было питать симпатию к такому субъекту? Все сказанное им о Крюгере и картинах было просто омерзительно. Да и омерзительно вообще было то, что даже такого человека, как доктор Лоренц Маттеи, его горячая кровь так слепо бросила прямехонько в объятия правящей крестьянской партии. Да, он вообще не слишком много размышлял, как не размышляли и все мы, но сердце его, надо думать, всегда было на стороне этой партии.
Господин Гессрейтер дошел до Одеонсплаца. Перед ним возвышалась Галерея полководцев [1], построенная по образцу флорентийской Лоджии деи Ланци [2] в честь двух величайших баварских полководцев Тилли и Вреде [3], из которых один не был баварцем, а другой - полководцем. При виде Галереи полководцев г-н Гессрейтер всегда испытывал какое-то недовольство. Он помнил, как еще мальчиком наслаждался прекрасным строением, с тонким художественным тактом сооруженным архитектором Гертнером в конце Людвигштрассе. Но еще юношей ему пришлось увидеть, как по бокам лестницы были поставлены важно выступающие львы, нарушавшие строгие вертикальные линии строения. Позднее эти идиоты изуродовали заднюю стену галереи дурацкой академической группой, так называемым Памятником армии. С тех пор г-н Гессрейтер всегда с некоторым страхом поглядывал на Галерею полководцев, опасаясь, не выросло ли здесь за ночь еще какое-нибудь новое уродство. Постепенное обезображивание лоджии служило ему барометром нарастающего одичания в его родном городе.
Сегодня в галерее играл военный оркестр. Прочувствованная ария из вагнеровской оперы лилась над площадью, полной гуляющей публики. Движение временами задерживалось. Автомобили останавливались, голубые трамвайные вагоны, беспрерывно звоня, с трудом пробирались сквозь толпу. Тут было много студентов в корпорантских шапочках [4]. Они кланялись друг другу, низко, строго размеренно, под определенным углом сдергивая шапочки, наслаждались духовой музыкой. Г-н Гессрейтер улавливал отрывки их разговоров. Было твердо установлено, что, по велениям корпорантского устава, при подаче горячих блюд полагается снимать цветные шапочки, при подаче же холодных - можно оставаться в головных уборах. Спор Шел о том, следует ли сырое рубленое мясо, смешанное с луком и яйцом, так называемый татарский бифштекс, рассматривать как горячее блюдо, идет ли оно за горячее или нет. С большой пылкостью, приводя многочисленные доказательства, спорили об этом студенты, принадлежавшие к различным студенческим объединениям. Женщины и дети кормили ручных жирных голубей, гнездившихся в галерее сомнительных полководцев и у построенной в стиле барокко Театинеркирхе. У выхода из Дворцового сада, словно в дополнение к украшавшим галерею статуям, повелительно возвышаясь над почтительно окружавшими его людьми, стоял во плоти и крови полководец великой войны генерал Феземан - дерзкое молодцеватое лицо, плоский затылок, мясистая шея.
Перед тем как отправиться в суд, г-н Гессрейтер собирался было выпить рюмочку вермута в одном из тихих, малолюдных кафе в тени каштанов Дворцового сада. Но эта мысль внезапно перестала привлекать его. Он посмотрел на часы. Время у него еще было. Он все-таки взглянет на картины в галерее Новодного.
Господин Гессрейтер был человек миролюбивый, живший в исключительно хороших условиях и отнюдь не склонный восставать против обывательских мнений и взглядов. Но его злил Маттеи, Гессрейтер читал кое-что из сочинений Крюгера - его книги и очерки, и прежде всего книгу об испанцах. Она не очень понравилась ему, показалась чрезмерно чувственной: вопросы пола были чересчур выпячены, все в целом производило впечатление преувеличения. Ему приходилось также и лично встречаться с Крюгером. Он показался ему изломанным и напыщенным. Но разве это могло служить достаточным основанием для таких злобных нападок? Неужели можно было упрятать в тюрьму человека только за то, что он поместил в музее картины, не пришедшиеся по вкусу каким-то полувыжившим из ума академикам, предпочитавшим видеть в картинной галерее свою собственную, никому не нужную мазню? Полное лицо г-на Гессрейтера выражало напряжение мысли и озабоченность, он недовольно жевал губами, и его посеребренные виски вздрагивали. Если сажать в тюрьму всякого, кто, однажды сойдясь с женщиной, затем станет отрицать этот факт, - до чего это может довести? Ведь это же не было массовым явлением. Завернув в Бриеннерштрассе, г-н Гессрейтер принужден был сделать над собою усилие, чтобы не ускорить до неприличия шаг, - так захотелось ему вдруг взглянуть на картины, из-за которых он вместе с другими пятью мюнхенцами должен был сидеть на скамье присяжных в большом зале Дворца юстиции.
Но вот Гессрейтер наконец и в галерее. Ему было жарко, и теперь он с удовольствием ощущал прохладу закрытого помещения. Владелец, г-н Новодный, темноволосый, маленького роста, изысканно одетый, обрадованно повел понимающего толк, состоятельного гостя к картинам. Перед ними уже стояла небольшая группа посетителей, находившихся под неотступным наблюдением двух внушительного вида субъектов - собственной, домашней полиции, как пояснил г-н Новодный, ибо государственная полиция отказалась от охраны картин. Обычной скороговоркой он продолжал рассказывать преследования баварского правительства привлекли к картинам такое внимание, какого даже он не ожидал. Поступил уже целый ряд солидных предложений об их приобретении. Просто поразительно, как художник Грейдерер буквально за одну ночь вошел в моду, вырос в цене.
Господин Гессрейтер знал Грейдерера. Посредственный художник, между нами говоря, но вполне приемлемый член общества, с мужиковатыми, но в то же время приветливыми манерами. Он играл на губной гармонике и умел воспроизводить на ней даже сложные мелодии: Брамса, "Кавалера роз". Не раз проделывал это и в "Тирольском погребке".
Господин Новодный рассмеялся. Посетители "Тирольского погребка", мюнхенские художники со своим раз навсегда установленным местом в истории искусства, солидной репутацией и определенным кругом выгодных покупателей, зеленели, по его словам, от злости ввиду такого неожиданного появления конкурента. Ведь картины Грейдерера воспринимались публикой точно так же, как и их собственные. Впрочем, Грейдерер говорит о своем успехе с наивной обезоруживающей радостью, так что все, за исключением его конкурентов, готовы примириться с этой историей. Много лет он, забытый всеми, стоял в стороне, старея и уже потеряв надежду на успех. Просто трогательно, как он теперь пытается заставить свою старуху мать, руками и ногами отбивающуюся от такой чести, переменить сельскую жизнь в средневековой деревушке, на жизнь городской матроны - с автомобилем, шофером, компаньонкой.
Господин Гессрейтер слушал его, не испытывая ни малейшего удовольствия. Болтовня г-на Новодного раздражала его. Он был рад, когда словоохотливый хозяин удалился.
Господин Гессрейтер вгляделся в картину Грейдерера. Ему было понятно, что это "Распятие" могло вызывать раздражение людей с чувствительными нервами. Да, но, боже мой, ведь те самые господа, которые сейчас были так шокированы, в других случаях проявляли достаточную крепость нервов: пережили войну без особых видимых потрясений, а затем проделывали или по крайней мере допускали вещи, требовавшие некоторого хладнокровия от людей, занимавших руководящие посты. К тому же им, несомненно, было небезызвестно, что во всех галереях, в том числе, разумеется, и в мюнхенской, хранилось немало изображений распятого Христа, отнюдь не производивших успокаивающего впечатления.
Все же удивительная штука этот успех Грейдерера! Потому только, что такой кретин, как Франц Флаухер, не выносит Крюгера, художник Грейдерер добивается успеха и заставляет свою старуху, мать из довольной своей жизнью крестьянки превратится в отягченную заботами обитательницу большого города. Нет, тут что-то неладно, что-то неладно.
Анна-Элизабет Гайдер, художница, нарисовавшая автопортрет, не использовала шума, поднятого вокруг ее картины. Она умерла, покончила с собой самым непривлекательным способом, и ничего от нее не осталось, кроме грязного судебного процесса и этой единственной картины. Ведь она была странной особой, эта художница, она уничтожала свои произведения. А вокруг единственной спасенной Мартином Крюгером картины создалась атмосфера отвратительного судебного процесса.
Гессрейтер вгляделся в автопортрет и почувствовал странное волнение. Он не понимал, что в этом портрете могло быть чувственно возбуждающего. Каковы должны быть мужчины, в которых одно представление о том, что женщина могла в таком виде изобразить самое себя, пробуждает похоть? Женщина глядела вдаль задумчивым и в то же время напряженным взглядом. Не слишком стройная и уж конечно не приукрашенная шея была как-то беспомощно и трогательно вытянута, груди мягко расплывались в нежно-молочном освещении картины и все же казались упругими. Все вместе было анатомически безупречно и вместе с тем поэтично. Пусть-ка почтенные господа из академии создадут нечто подобное!
Господин Новодный уже снова был около гостя и что-то говорил.
- Сколько стоит, по-вашему, этот портрет? - неожиданно перебил его г-н Гессрейтер.
Господин Новодный, удивленный, в сомнении поглядел на гостя, не сразу нашелся и назвал наконец крупную сумму.
- Гм! - произнес г-н Гессрейтер. - Благодарю вас, - сказал он затем и, церемонно попрощавшись, вышел.
Минут через пять он вернулся и принужденным тоном, как бы вскользь, заметил:
- Я покупаю картину.
Несмотря на всю свою опытность, г-н Новодный не мог скрыть удивления. Г-ну Гессрейтеру это было неприятно. Если уж г-н Новодный делает такие большие глаза, то что скажет г-жа фон Радольная, что будет говорить весь город по поводу покупки этой картины? И действительно, приобретение картины было демонстрацией. Процесс Крюгера и все его окружающее было не по нем. Под влиянием этого чувства Гессрейтер вернулся и купил картину. Но разве бросить вызов другим таким кричащим способом не было несколько безвкусно? Разве было недостаточно тихо и решительно продемонстрировать перед самим собой, уяснить себе свою точку зрения?
Неуверенно и с какой-то неловкостью стоял он перед вежливо молчавшим Новодным.
- Я покупаю картину по поручению приятеля, - сказал наконец Гессрейтер, - и был бы вам признателен, если б вы пока молчали о том, что покупка сделана через меня.
Предупредительность, с которой г-н Новодный выразил согласие, за сто километров позволяла заметить как его недоверие, так и готовность молчать. Попрощавшись, г-н Гессрейтер, раздосадованный, браня себя за трусость и в то же время довольный собственной смелостью, поехал во Дворец юстиции и уселся на свое место присяжного, лицом к председателю суда ландесгерихтсдиректору Гартлю и обвиняемому Крюгеру, рядом со своими коллегами - поставщиком двора Дирмозером, учителем гимназии Фейхтингером, антикваром Лехнером, страховым агентом фон Дельмайером и почтальоном Кортези.

Глава 6. Обитатели Дома Девяносто Четыре По Катариненштрассе Дают Показания

Председательствующий доктор Гартль перешел к допросу лиц, проживавших в одном доме с покойной девицей Анной-Элизабет Гайдер. Фрейлейн Гайдер снимала квартиру-ателье в доме девяносто четыре по Катариненштрассе. Дом девяносто четыре был простым доходным домом. В нем проживали мелкие коммерсанты, чиновники, ремесленники. Фрейлейн Гайдер не была самостоятельной съемщицей, а лишь жилицей у некоей надворной советницы Берадт, сын которой, художник, пропал без вести во время войны. Отзывы г-жи Берадт о покойной девице Гайдер звучали довольно кисло. Между ней и фрейлейн Гайдер вскоре возникли недоразумения. Фрейлейн Гайдер была неряшлива и нечистоплотна, возвращалась домой в неопределенное время, несмотря на строгое запрещение готовила в мастерской пищу и питье способом, который грозил пожаром, платила неаккуратно, принимала у себя подозрительных, шумных гостей, не считалась ни с чем и ни с кем. Когда началась связь с обвиняемым Крюгером, г-жа Берадт, - как она сама об этом заявила резким голосом, - немедленно предложила своей жилице съехать. Но тогдашние законы, к сожалению, защищали права жильцов. Началось длительное разбирательство в квартирно-конфликтном бюро, и надворной советнице так и не удалось избавиться от неприятной жилицы. Г-н Крюгер вначале бывал очень часто, почти ежедневно, и как она, так и весь лом были возмущены неприличными отношениями между этим господином и фрейлейн Гайдер. "Из чего, - спросил защитник Гейер, - надворная советница могла заключить, что эти отношения являются чем-либо большим, чем простая дружба?" Г-жа Берадт, покраснев и несколько раз откашлявшись, объяснила, что г-н Крюгер и фрейлейн фамильярно и прямо-таки интимно пересмеивались. Кроме того, г-н Крюгер на лестнице неоднократно прикасался к руке, к плечу, к затылку фрейлейн, что обычно не принято между людьми, не находящимися в близких отношениях. Далее: из мастерской доносился визгливый смех, короткие, словно от щекотки, вскрикивания, шепот - одним словом, всякие неприличные звуки. "Расположена ли мастерская так, что соседям все слышно?" Между ее помещением и мастерской, - объяснила г-жа Берадт, - правда, находится еще одна комната, но, при напряженном внимании и таком хорошем слухе, как у нее, ночью приходилось слышать все эти звуки. "Приходилось или можно было услышать?" - снова поинтересовался Гейер, слегка покраснев, с трудом сдерживаясь и болезненно щурясь из-за очков. При этом вопросе легкомысленный с виду присяжный фон Дельмайер засмеялся, но сразу затих, встретив укоризненный взгляд своего соседа, почтальона Кортези, и тупо недоумевающий - учителя гимназии Фейхтингера.
Был ли г-н Крюгер у ее жилицы в ту ночь, которая интересует суд, надворная советница после такого длительного промежутка времени сказать не могла. Во всяком случае, она не раз видела, а иногда и слышала, что этот господин приходил и уходил из мастерской в самое неподобающее время.
Таковы же приблизительно были показания и других свидетелей. О фрейлейн Гайдер много говорили. Фрейлейн была странной особой, плохо и неряшливо одетой. "Поэтому-то она и нарисовала себя голой", - сострил какой-то журналист. Глаза у нее бывали иногда такие, что даже страшно становилось. С ней никак нельзя было разговориться. Вся детвора в доме любила ее. Несмотря на то что ей жилось не очень сладко, она дарила ребятишкам фрукты, конфеты. Но в общем она не пользовалась симпатиями, особенно с тех пор, как однажды принесла с собой облезлую, бездомную кошку, заразившую затем другую кошку в доме паршой. Все были убеждены, что фрейлейн Гайдер состояла в интимных отношениях с доктором Крюгером. Кислые, высохшие или обрюзгшие обывательницы, населявшие дом, больше всего возмущались тем, что девица Гайдер даже и не пыталась скрыть этих отношений.
Присяжный Фейхтингер, учитель гимназии, сквозь очки в стальной оправе внимательно и недоумевающе глядел своими бесцветными глазами на свидетелей. Он добросовестно пытался следить за их показаниями, но, будучи тяжелодумом, никак не мог уловить, к чему, собственно, ведут эти вопросы и ответы. Все это шло слишком быстрым темпом, такой метод казался ему чересчур по-современному поспешным. Он грыз ногти, мысленно машинально исправляя построение какой-нибудь фразы, своими бесцветными глазами глядел в рот многочисленным свидетелям. Присяжный Кортези, по профессии почтальон, думал о том, сколько именно семейств проживало в доме девяносто четыре по Катариненштрассе. Он с виду был совсем небольшим, этот дом, и все же в нем жило так много людей. Кто, собственно, из его коллег теперь обслуживал нижний конец Катариненштрассе? Он вспомнил, что однажды случилась неприятная история с доставкой почты в этот дом: пакет был сдан дочке адресата, но не был передан затем по назначению, и почтальон, конечно, имел неприятности.
Присяжный Каэтан Лехнер вел себя очень беспокойно, ежеминутно поглаживал низко заросшие бачки, вытаскивал пестрый платок, сморкался, вздыхал. Не только из-за жары: вся эта история волновала его. С одной стороны, он, как добропорядочный гражданин, склонен был отправить Крюгера в тюрьму, ибо право и порядок должны быть незыблемы. С другой же стороны, он понимал "чужака", испытывал даже сострадание к нему. Его собственное дело тесно соприкасалось с областью искусства; он умел так реставрировать попорченную драгоценную старинную мебель, что знатоки приходили в восторг; часто имел дело с "чужаками", имел возможность знакомиться с их жизнью. Да кроме того, у его дочери Анни было знакомство, связь, так называемый роман, с человеком, которого он волей-неволей принужден был считать "чужаком". Он ругался по этому поводу с Анни изо дня в день, иногда даже весьма грубо, но, в сущности, был терпелив. У него, Каэтана Лехнера, был свой жизненный опыт. Часто во время ярмарки, бродя по лавкам старьевщиков, он находил мебель, на вид так хорошо сохранившуюся, словно она могла простоять еще двадцать-тридцать лет. Но при тщательном исследовании она оказывалась источенной червями, и было просто чудом или обманом то, что она не разваливается. Жизнь, знаете, сложная штука, даже и для такого умника, как этот доктор Крюгер, особенно если человек по самой природе своей "чужак". Присяжный Лехнер своими водянисто-голубыми глазами глядел на обвиняемого, разглаживал бачки, фыркал носом, сморкался в пестрый платок, вздыхал.
Присяжный Пауль Гессрейтер с непонятным ему самому страстным интересом следил за рассказом о покойной. Его пухлый рот был полуоткрыт, отчего лицо казалось несколько глуповатым.
Сидевший рядом с ним придворный поставщик Дирмозер изредка косился на него. Для Дирмозера эти дурацкие обязанности присяжного были просто выполнением надоедливой формальности, от которой он охотно увильнул бы. Но он опасался, что это может повредить его доброму имени как общественному, так и деловому, - ну, так, как если бы он, например, не явился на похороны какого-нибудь своего крупного клиента. Он страдал от жары, его мысли отвлекались в сторону. К счастью, у него для всех подобных случаев было про запас официальное заученно внимательное выражение, которое он без труда мог долго сохранять на лице. Крайне неприятно, что старшая продавщица филиала его перчаточного магазина на Терезиенштрассе заболела. Эта дура, наверно, снова обожралась мороженым. Теперь его жене одной придется возиться с управлением обоими магазинами. Это было особенно некстати, так как двухлетний Пепи снова прихворнул, а на новую служанку нельзя было положиться. Размышляя об этом, он машинально приглядывался к нитяным перчаткам одной из свидетельниц. Они были баденского происхождения. Ему следовало потребовать от этой фабрики более продолжительного кредита.
С уверенностью жильцы дома девяносто четыре по Катариненштрассе утверждали лишь то, что доктор Крюгер несколько раз бывал в мастерской по ночам. Но когда именно, один или вместе с другими, - этого никто из свидетелей категорически утверждать не решался.
Обвиняемый Крюгер поддерживал свои первоначальные показания. Он охотно и часто проводил время с Анной-Элизабет Гайдер, часто бывал у нее, а нередко и она бывала у него. В ту ночь, о которой идет речь, он проводил ее с вечеринки до дому, но затем в том же автомобиле поехал дальше. Близких отношений между ними никогда не было. Его показания на процессе, возбужденном в свое время по служебной линии против покойницы, были правдивы от начала и до конца. Он и сейчас от них не отказывается.
Обвиняемый казался сегодня, несмотря на продолжительность следствия, свежим и полным энергии. Его крупное лицо, с сильными челюстями, мясистым носом и смелым изгибом рта, несколько побледнело, но он с неослабным вниманием следил за всеми подробностями процесса, и ему явно стоило труда, подчиняясь указаниям защитника, сохранять спокойствие и не вмешиваться резко в прения. Обывательниц из дома девяносто четыре его живые глаза провожали взглядом, полным презрительного равнодушия. Однажды только, во время показаний надворной советницы Берадт, он чуть не вскочил и повернулся к ней с таким выражением гнева, что нервная дама, слегка вскрикнув, даже отступила назад.
Кто знает, если б Мартин Крюгер в свое время с такой же горячностью выступил против придирок надворной советницы к ныне покойной девушке, вместо того презрительного равнодушия, которое он тогда проявил, все, быть может, кончилось бы более благополучно. Но верно было одно: хотя резкий жест обвиняемого и навлек на него мягкое замечание председателя, зато присутствующие женщины перестали глядеть на него с той острой враждебностью, которой до тех пор они платили за его холодно-равнодушное высокомерие.

Глава 7. Человек В Камере Сто Тридцать Четыре

Вечером того же дня Крюгер сидел один в своей камере. Камера сто тридцать четыре была небольшого размера, с голыми стенами, но не давала повода к особым жалобам. Было без восьми минут девять. В девять часов потухнет свет, а мысли, когда потухнет свет, становятся более мрачными и гнетущими.
В первые дни после своего ареста Мартин Крюгер оказывал отчаянное сопротивление. Он вопил, его крупное лицо превращалось в какой-то сплошной беснующийся рот вод безумными глазами. Сжав в кулаки волосатые руки, он изо всех сил барабанил в двери своей камеры.
Адвокат доктор Гейер, которому удалось своей холодной сдержанностью несколько успокоить беснующегося, заметил, что ему лично непонятны такие приступы ярости. Он сам, Гейер, прошел тяжелую школу и привык владеть собой. Это нелегко для такого человека, как он, измерившего всю степень несправедливости и лицемерия, процветавших в этой стране. То, что проделывают с Крюгером, проделывают с тысячами других, худшие вещи проделывают с тысячами других, и крики - не средство, могущее что-либо в этом изменить. И в то время как Гейер своим резким, нервным голосом словно хлестал сидевшего перед ним в тупом молчании человека, сердито глядя на него голубыми, скрытыми за толстыми стеклами очков глазами, Крюгер успел снова овладеть собой. Да, просто поразительно было, как безропотно этот избалованный человек отныне переносил все тягости заключения. Привыкший к всевозможным удобствам, к определенной температуре ванны, выходивший из равновесия из-за малейшего нарушения внешнего вида своей квартиры, он теперь без жалоб сносил убогую жизнь в камере.
Оставаясь один, Мартин Крюгер непосредственно от насмешливого сознания своего превосходства, побуждавшего его относиться к своему тюремному заключению как к короткому неприятному эпизоду, нередко переходил к внезапным приступам бешенства, а затем к полной депрессии. В течение первых двух дней процесса он держался спокойно только благодаря уверенности, что всю эту историю нельзя принимать всерьез. Не посмеют ведь такого человека, как он, занимающего одно из виднейших мест среди германских искусствоведов, осудить на основании таких нелепых показаний! Он был родом из Бадена и не умел по достоинству оценить тупое, липкое упорство, с которым жители Баварской возвышенности способны доконать ненавистного им человека. Он не мог себе представить, что старательный прокурор из грязной болтовни обывательниц сделает конкретные юридические выводы и что почтенный поставщик двора Дирмозер и работяга почтальон Кортези из этого нечистоплотного вздора возведут для него тюремные стены.
И лишь сегодня, во время допроса надворной советницы Берадт, когда такая гнусная окраска была придана делу покойной Анны-Элизабет Гайдер, он внезапно с ужасающей ясностью понял всю опасность своего положения среди этих баварцев. Лишь сегодня ему стала понятна и напряженная серьезность доктора Гейера. Правда, и раньше Мартин Крюгер силой своего воображения рисовал себе картины своего мученичества: отказ от приятных привычек, от разумной деятельности, от искусства, от бесед с утонченно-интеллигентными людьми, отказ от женщин, от изысканно составленных меню, от утренней приятной ванны. Он рисовал себе все это, сентиментально наслаждаясь контрастами. Там, на воле, - июнь; уже можно растянуться на залитом солнцем песке на берегу моря; на лодках идет флирт; люди мчатся по белым, светлым дорогам в запыленных машинах, сидят перед горным сторожевым шалашом, пьют вино; кругом - вершины гор... А его жизнь между тем вот какова: голые серые стены, под ногами лишь несколько жалких квадратных метров для ходьбы, утром - бурая жидкость в жестяной кружке, весь день - необходимость подчиняться приказаниям хмурых, дурно пахнущих надзирателей; получасовая прогулка во дворе, затем снова голые серые стены до девяти часов, а там тушится свет. И так целый год напролет, и еще - пятьдесят две недели, а может быть, и еще триста шестьдесят пять нескончаемых дней. Но всегда, даже во время приступов бешенства, эти представления оставались игрой. И когда в это утро они впервые встали перед ним с непреодолимой реальностью, силы оставили его, горло пересохло, отвратительное чувство пустоты поползло от желудка вверх.
Оставалось еще четыре с половиной минуты до того, как погаснет свет. Он испытывал страх перед наступлением этого момента. Он сидел на опущенной койке, одетый в ночной костюм, вокруг него стояли стол, стул, кружка с водой, эмалированная миска для еды, белая кадка для удовлетворения естественных потребностей. Сейчас, когда он сидел, опустив руки на колени, со слегка отвисшей нижней челюстью, в нем уже не было ничего угрожающего.
Эту девушку, Анну-Элизабет Гайдер, покончившую с собой таким отвратительным способом, он видел задолго до своего отъезда. Он в то время уехал в Испанию, чтобы закончить свою книгу об испанской живописи, и, собственно, был рад, что ему не пришлось встречаться с нею в последнее, трудное для нее время. Было странно, что человек может покончить с собой, ему это было непонятно, и он не пожелал вникать в такую историю. Сейчас, четвертого июня, за три минуты до того, как погаснет свет, сейчас уже нельзя было отмахнуться от мыслей об этом деле. Образ покойной Анны-Элизабет Гайдер не уходил из камеры сто тридцать четыре, хотя свет еще горел и хотя Крюгер отлично понимал, что душевное равновесие нужно для более важного: для обдумывания способов защиты от предъявленного ему безмерно нелепого судебного обвинения.
Мартин Крюгер в своих показаниях на суде не лгал. В тот вечер он действительно не заходил в комнату Гайдер и действительно никогда не был физически близок с ней. Собственно говоря, было чистой случайностью, что он не сошелся с ней, как сходился с другими женщинами. Сначала это не произошло в силу каких-то чисто внешних причин. Потом она написала тот портрет, и у него, он сам не знал почему, пропало к ней всякое влечение. Портрет был чересчур ощутим, - объяснился доктору Гейеру.
Он видел эту девушку перед собой, видел, как она вприпрыжку спускалась по лестнице. Ее прыгающая походка вообще не вязалась со всей ее женственной фигурой. Лицо - широкое и круглое, собственно говоря, лицо крестьянской девушки, обрамленное густыми белокурыми, далеко не безукоризненно причесанными волосами, широко открытые серые глаза со смущающим выражением углубленности и рассеянности. Вообще же довольно наивное лицо. Нелегко бывало иметь с этим человеком дело. Она была невероятно дика, совершенно равнодушна ко всему внешнему, пока это внешнее не хватало ее за горло, небрежно, компрометирующе неряшливо одета. К тому же периодически страдала приступами чувственности, тяготившими его своей необузданностью. Но его безупречное художественное чутье, несмотря на все эти почти невыносимые для него свойства, влекло его к ней, притягиваемое ее неуверенной, идущей словно ощупью, но всегда безошибочно верной целеустремленностью в области искусства. Он причислял эту чувственную, нескладную женщину, вполне подходившую под понятие, вкладываемое мюнхенцами в термин "чужачка", и влачившую жалкое существование с помощью плохо и нерегулярно оплачиваемых уроков в мюнхенской рисовальной школе, - к немногим настоящим художникам современной эпохи. Художница творила с трудом, с колебаниями и срывами; снова и снова уничтожала написанное. Цели и методы были трудно доступны постороннему. Но он чувствовал в ее произведениях бесспорное, неповторимое, настоящее дарование. Возможно, что именно эта ее принадлежность к настоящему искусству создавала какой-то тормоз, мешала ему, не раздумывая, сойтись с ней, как он сходился с другими женщинами. Девушка страдала от этого и, ввиду проявляемой им непонятной пассивности, как-то без разбора шла на случайные связи, пока, наконец, пропуск уроков, а прежде всего, конечно, приобретение государственным музеем ее картины, не заставили школьное начальство возбудить против нее дисциплинарное дело, во время которого он и принес ту злополучную и к тому же оказавшуюся излишней присягу.
Ибо, как и должен был предвидеть всякий живущий в этой стране, Гайдер, несмотря на его благоприятные показания, разумеется, уволили. Он уехал в Испанию, не дождавшись окончания дела, не попытавшись предотвратить последствия, которые при большем практическом знании людей он должен был бы предвидеть. Было в конце концов понятно, что, раз вырвавшись на короткое время из обычной служебной обстановки, он желал иметь покой, хотел посвятить себя целиком работе над своей книгой и не велел высылать ему вслед получаемые на его имя письма. Но понятно было и то, что, написав ему напрасно несколько раз и не умея найти выход из создавшегося положения, она отравилась светильным газом. Когда он вернулся, она была уже мертва, обратилась в прах. Надворная советница Берадт, с которой ему пришлось иметь пренеприятную встречу по поводу художественного наследия и бумаг покойной, вела себя крайне враждебно. Из родных Гайдер оставалась лишь сестра, державшаяся совершенно безучастно. Все письма и записи покойной были опечатаны судебными органами. Оставалось только несколько рисунков. Свои картины покойная, по-видимому, уничтожила. Один на сторожей государственного музея рассказал, что фрейлейн Гайдер еще накануне дня своей смерти была в галерее у своего портрета. Своим взволнованным видом она обратила на себя внимание сторожа и в конце концов, когда, под впечатлением ее нелепого поведения, он попытался завязать с ней беседу, художница без всякого, собственно, повода дала ему две марки на чай. К этому г-жа Берадт отнеслась особенно неодобрительно. Ведь после покойной оставались еще неоплаченные долги. Покойница была должна за квартиру, кроме того, многие вещи в ее помещении оказались попорченными, так что предстояли расходы на ремонт, не говоря уже о большом счете за газ, вызванном ее самоубийством.
Оставалось еще полминуты до девяти. Доктору Крюгеру не удавалось ясно воспроизвести перед своими глазами образ молодой женщины. Он почти со страхом пытался представить себе, как она, в небрежной позе сидя в уголочке дивана, курила, как без зонтика, под проливным дождем, с напряженным выражением лица, чересчур мелкими шажками пробиралась по улице или как она, танцуя, безвольно и в то же время тяжело лежала в объятиях своего кавалера. Но на первый план все время выступал портрет, и не оставалось ничего, кроме портрета.
Свет погас. Воздух в камере был удушлив, руки горели, одеяло неприятно царапало. Заключенный выше подтянул воротник ночной куртки, ниже стянул штаны. Дышал тяжело. Закрыл глаза, увидел пестрые вращающиеся точки; лежал, окруженный давящей тьмой.
Он был слишком мягок, недостаточно энергичен - в этом крылась причина всех зол. Он распустился, не выполнял долга, который возлагали на него его способности. Все давалось слишком легко - вот в чем было дело. Редко он испытывал недостаток в деньгах, обладал хорошей внешностью, женщины баловали его, литературный стиль легко и удачно приспособлялся и вопросам искусства, которые он стремился осветить. Своих более резких и менее удобных взглядов он не высказывал. В его книгах не было ни одного слова, которого он с чистой совестью не мог бы отстаивать, но в них не было и многого такого, что неохотно стали бы слушать, о чем заявлять было бы неудобно. Были истины, о которых он догадывался и которые тщательно скрывал от самого себя, а тем более от своих друзей. У него был только один настоящий друг, Каспар Прекль, инженер "Баварских автомобильных заводов", немного мрачный, небрежно одевавшийся человек, с явными склонностями к политике и к искусству, человек неукротимой воли, фанатик. Каспар Прекль часто упрекал Мартина в лени, и случалось, что под настойчивым взглядом молодого инженера, все же очень к нему привязанного, Мартин Крюгер самому себе начинал казаться каким-то шарлатаном.
Но разве он все же не высказывал своих взглядов? Не отстаивал открыто своего мнения? Ведь если он сидел здесь, то разве не за то, что отстаивал свое мнение, отстаивал картины, которые считал значительными?
Да, это так. Но как все-таки произошла эта история с "Иосифом и его братьями"? Путаная это была история, и вначале он держался должным образом. Ему прислали снимок с картины, окружили все это дело таинственностью. Художник, говорили, болен, нелюдим, с ним трудно иметь дело. Снимок, сделан без его ведома, несомненно против его желания. Художник, охваченный болезненным чувством бессилия и считающий всякого рода деятельность в области искусства в настоящее время бессмысленной, служит где-то мелким чиновником. Возлагаются большие надежды на вмешательство Крюгера, труды которого художнику известны.
Он, Мартин Крюгер, увлеченный картиной, горячо взялся за дело. Художника, правда, ему повидать не удалось. Но приобретение картины он гарантировал. Рискуя серьезно повредить своему положению, он поставил министра перед дилеммой: уволить его, Крюгера, или приобрести картину. Когда ему с торжеством указали на чрезмерно высокую цену, он с трудом уговорил, как ни противно ему это было, автомобильного фабриканта Рейндля выложить крупную сумму. До сих пор его роль была вполне достойной. Ну, а после? На этом "после" он старался не останавливаться, отделываясь от него довольно туманными доводами. Сейчас в камере сто тридцать четыре он, стиснув зубы, восстанавливал перед собой все как было, обливаясь потом и задыхаясь, заставлял себя не закрывать глаза перед фактами.
А было на самом деле вот что: когда картина оказалась в музее, он как-то сразу остыл к ней. В то время как он даже для средних испанских художников далекого прошлого находил яркие выражения похвалы, он как-то не мог подыскать подходящих слов для картины "Иосиф и его братья". Он удовлетворился общими местами. Увлечь других этим произведением, увлекшим его, воссоздать его в слове, сделать видимым было его, Крюгера, обязанностью. Но сосредоточиться было трудно, это стоило нервов, он был слишком ленив. Самое же худшее произошло потом, когда к власти пришел министр Флаухер. Этот мрачный идиот обратил все свои усилия на то, чтобы убрать из музея картину "Иосиф и его братья". Ему, Крюгеру, любезно предложили взять длительный отпуск. Отпуск был приятен, так как давал ему возможность хорошенько поработать над книгой об испанской живописи. Когда он вернулся, картины "Иосиф и его братья" уже не было: она была заменена какими-то добросовестно выполненными произведениями, несомненно прекрасно дополнявшими весь комплект. Он знал, что так именно будет, до того как уехал в отпуск. Хотя об этом не было сказано ни слова, все же он знал, что идет на откровенную сделку, отпуск ему давали за пассивное согласие на предательство по отношению к художнику Ландгольцеру и его произведению.
Безжалостно говоря себе это теперь в камере сто тридцать четыре, Крюгер метался на своей койке и сопел. Да, многое, что следовало сделать, не было им сделано. Но ведь он же был не господом богом, а только человеком, у которого две руки, одно сердце и один мозг. Достаточно было сделать кое-что из того, что следовало сделать. "Кое-что, - проворчал он себе под нос. - Кое-что, не все..." Но и звук слов не отгонял уверенности в их лживости. Образ его молодого друга Каспара Прекля встал перед ним. Вспомнилось небритое, худое лицо с живыми глазами и резко выступающими скулами. Крюгер почувствовал себя беспомощным, перевернулся на другой бок.
Да, но какое же, черт возьми, отношение могла иметь картина "Иосиф и его братья" к его проклятому невезению? Должно быть, он отчаянно изнервничался, если задумывался над такими мифическими понятиями, как "вина", "искупление", "провидение". Разве другой на его месте мог бы сделать больше? Нет, другой, может быть, и не мог бы, но он сам мог сделать больше. Он мог пойти дальше, исчерпать свои силы до предела. Он был дурным человеком, ленивым человеком. Он не дошел до своего предела. Кто не доходит до своего предела, тот ленивый человек.
Шаги тюремной стражи равномерно приближались по коридору к его дверям. Девять шагов можно было расслышать совсем четко, затем еще девять - глуше, и, наконец, шаги замирали.
Да, он был ленивый человек, дурной человек, недаром привлеченный к суду, хотя придворный поставщик Дирмозер и антиквар Лехнер и не подозревали о его настоящей вине. Ведь он, Крюгер, твердо знал, как обстоит дело с картиной "Иосиф и его братья". Эта картина, весьма вероятно, не была произведением вполне законченным, полноценным. Но ему представился случай выдвинуть художника, какие рождаются, быть может, раз в поколение, он знал, что это так, но ради своего покоя упустил этот случай.
Однажды он полушутя - чего только не делал он полушутя! - попытался выстроить по определенной шкале все, что было ему дорого в жизни. Да, однажды в дождливый день, гуляя с Иоганной в мирном парке замка в баварском предгорье, он попытался объяснить ей ту шкалу. Подстриженный парк королевского замка был наполнен изображениями мифологических фигур во вкусе Версаля. Он сел верхом на одного из деревянных зверей. Сезон уже кончился, вечерело, и они были единственными посетителями на всем острове. И так, сидя на деревянной спине мифологического зверя, он набросал перед ней эту шкалу жизненных ценностей. Первое место, считая снизу, занимали комфорт, удобства жизни, затем чуть выше - путешествия, созерцание многообразия мира. Далее, еще одной ступенью выше - женщины, все радости утонченных наслаждений. Еще ступенью выше - успех. Да, успех - это хорошо, это вкусно! Но все эти вещи составляли лишь низшие ступени. Надо всем этим возвышались друг Каспар Прекль и она, Иоганна Крайн. Но все-таки, если говорить совершенно откровенно, и это было еще не самое высшее. На самом верху, выше всего, стояла его работа.
Иоганна слушала задумчиво, стоя внизу под мелким дождем. Но раньше чем она успела ответить, подошел сторож в сопровождении большой собаки и грозно спросил, что это он делает, взобравшись на произведение искусства. Ездить верхом на произведениях искусства строго воспрещается. И Крюгер слез с деревянной мифологии. У него оказалось при себе удостоверение личности. Сторож вытянулся, сложив руки по швам, перед руководителем государственного музея и почтительно слушал, как ему объясняли, что для всестороннего изучения произведений искусства такого рода необходимо ездить на них верхом.
Да, удивительно, как это Иоганна Крайн вот уже четвертый год выдерживает с ним. Он видел ее сейчас перед собой - широкое лицо с туго натянутой кожей, каштановые, упрямо, вопреки моде заколотые узлом волосы, темные брови над большими, серыми, неосторожными глазами. Удивительно, как это она так долго могла терпеть его среди окружавшей ее атмосферы ясности. Не нужно было быть сильной, прямолинейной Иоганной Крайн, чтобы уж из одного его поведения в деле с картиной "Иосиф и его братья" понять, каким бесцветным и ленивым может быть его образ действий на практике. Да, таков он и был: с неимоверным увлечением набрасываясь на какое-нибудь дело, он отступал, вялый и готовый на компромиссы, как только оказывалось необходимым обнаружить длительную выдержку и готовность стоять на своем.
Неожиданно его охватило горячее желание увидеть Иоганну. В зале суда он среди многих лиц искал глазами ее живое, широкое лицо. Напрасно. Вероятно, этот отвратительный доктор Гейер по каким-то своим крючкотворным юридическим соображениям не позволил ей присутствовать. Между тем ведь она вовсе не должна была давать показания. Он не хочет, чтобы она давала показания. Он уже два или три раза говорил об этом своему защитнику. Он, Крюгер, не хочет, чтобы Иоганна оказалась впутанной в эту грязную историю, из которой нельзя выйти незапачканным.

1 Следующая страница


Успех 2

Но человек в камере сто тридцать четыре не мог помешать своей яркой фантазии рисовать картину того, как Иоганна Крайн своим спокойным голосом будет давать показания в его пользу. Было бы чертовски горьким разочарованием, если бы доктор Гейер действительно послушался его и отказался от выступления Иоганны. Это будет прямо изумительно, если Иоганна выскажет всем этим болванам свой взгляд на дело. Если рассыплются в прах все обвинения, выдвинутые в этом нелепом процессе. Если всем им тогда придется извиняться перед ним и первому - министру Флаухеру, этому тупице с четырехугольным черепом. О, он, Крюгер, не будет разыгрывать по этому поводу эффектных сцен. Без всякого пафоса, с усмешкой, почти сердечно пожмет он покаянную руку старому ослу, довольствуясь тем, что отныне им волей-неволей придется предоставить ему больше свободы в исполнении своих служебных обязанностей.
Во всяком случае, ужасно обидно, что ему все это время не удается повидаться с Иоганной. Этот всегда осторожный, несносный оппортунист Гейер полагает, что впечатление от показаний Иоганны значительно ослабеет, если выяснится, что она в эти дни много времени проводила с Крюгером. А то, какую моральную поддержку оказало бы ему, Крюгеру, общество Иоганны, его, конечно, нисколько не интересовало. Почти с ненавистью вспомнил Крюгер светлые проницательные глаза защитника за толстыми стеклами очков.
И все-таки тот факт, что Иоганна так долго и тесно связана с ним, поднимал его веру в себя. Да, однажды он сдал. Но теперь он взял себя в руки и выберется на прямую дорогу. Только бы разделаться с этой гнусной историей! Тогда, будь она хоть в глубине Сибири, он разыщет картину "Иосиф и его братья" и, что еще важнее, раскопает художника Ландгольцера. Будет искать настойчиво, фанатически, вместе с молодым другом своим Каспаром Преклем. С прежней проклятой мягкотелостью он во всяком случае разделается раз и навсегда.
Снова шаги надзирателя. Девять шагов громко, девять - тише, и опять его больше не слышно. Но под влиянием таких мыслей одеяло уже не так царапало, да и на левый бок он улегся, не боясь за сердце. Естественная усталость одержала верх над нервным возбуждением, вызванным ночной тишиной и тюремным одиночеством. Он заснул с легкой довольной улыбкой на устах.

Глава 8. Адвокат Доктор Гейер Предостерегает

Адвокат доктор Зигберт Гейер приказал своей экономке даже в свободный от судебного заседания воскресный день разбудить его розно в восемь. Каждый час и этого воскресного дня распределен заранее. Он должен принять свидетельницу Иоганну Крайн, должен в "Тирольском погребке", являющемся в воскресные предобеденные часы чем-то вроде нейтрального клуба для политических деятелей этой маленькой страны, постараться удержать своих не слишком ловких товарищей по партии от чрезмерных глупостей. Но прежде всего ему нужно поработать над своей рукописью "История беззаконий в Баварии от заключения 1918 года до наших дней". Он не должен нарушать цельности произведения, допуская перерывы в работе.
Как только хриплый, плаксивый голос экономки Агнесы разбудил адвоката, он, напряжением воли преодолевая сопротивление непослушного тела, заставил себя вскочить с постели. В ванне он дал волю мыслям, нарушил на мгновение дисциплину неумолимой логики, к которой приучил себя.
Разве знал кто-нибудь об усилиях, необходимых для того, чтобы каждый день сызнова заводить, питать и напрягать его прославленную выдержку и четкую энергию? Разве не был он в основе своей созерцателем, непригодным для такой лихорадочной деятельности? Чудесно было бы жить за городом, освободиться от профессиональной политической деятельности, ограничиться литературной работой по теоретическим вопросам политики.
Найдет ли он в себе достаточно спокойствия сегодня, чтобы продолжать работу над "Историей беззаконий"? Дьявольски трудно оторвать мысли от Крюгера, от самого себя. Если он хочет действительно закончить книгу, нужно когда-нибудь оторваться от дел и хоть на два месяца укрыться в спокойной обстановке.
Увы! Он знал, чем окончилась бы подобная попытка. Покачиваясь в теплой воде, он вспоминал о прежних попытках уйти от окружающей утомительной сутолоки, и насмешливая улыбка играла на его тонких губах. После двух недель сельской тишины он всегда начинал тосковать по письмам, газетам, по деловым совещаниям, Тосковал по той минуте, когда снова, в зале суда или стоя на трибуне ландтага, увидит глаза, прикованные к его устам. Как ни твердо знал он, что все эти эффекты - лишь пустой, незначащий блеск, все же он не умел отказаться от них.
Адвокат доктор Гейер покачивался в светлой зеленоватой воде. Он думал о книге "Право, политика, история", большой книге, которую он когда-нибудь соберется написать. Он любовно вспоминал некоторые найденные им, казавшиеся удачными, формулировки; закрывал глаза, улыбался. Со студенческой скамьи думал он над, этими вопросами. Он знал: "Право, политика, история" - это будет хорошая книга, в ней будет сказано больше значительного, чем он когда-либо сможет сказать на суде или в парламенте. Она окажет влияние на людей большего калибра, чем судьи и депутаты, и, кто знает, быть может, когда-нибудь она дойдет и до такого человека, который его мысли претворит в действие. Он собрал много материалов, отсеял их, привел в порядок. Перебирал их из года в год, менял основной план, расположение. Откладывал со дня на день главную работу, требовавшую напряжения всех сил, принялся, наконец, за меньшую книгу - "История беззаконий в Баварии", успокаивая свою совесть тем, что это подготовительная работа к тому, большому произведению. Но в тайниках души, - не теперь, в ванне, а в спокойные минуты размышлений, - он сознавал, что никогда не напишет той книги, что всю жизнь он будет метаться между политическими вопросами дня и адвокатской суетней, великую задачу разменивая на ничтожную деловитость.
Адвокат доктор Зигберт Гейер потер тонкую, удивительно белую кожу холодной резиновой губкой, насухо вытерся. В глазах снова загорелся обычный острый, настойчивый блеск. Ненужное теоретизирование! Переливание из пустоте в порожнее! Ерунда! Вредно так долго сидеть в теплой воде. Нужно собраться с мыслями, заняться обвиняемым Крюгером.
Сангвинический, недисциплинированный характер Крюгера был ему противен. Но, как ни неприятен был ему именно этот объект судебного произвола, как ни безнадежна была защита права перед государственной властью, права не уважавшей, все же радостно было открыто высказать свое мнение, использовать этот отдельный случай, ярко осветить его.
Он торопливо позавтракал, рассеянно засовывая в рот большие куски, быстро прожевывая их. Экономка Агнеса, костлявая, с желтым лицом, ходила взад и вперед, сердито требуя, чтобы он ел медленно, а то и еда, мол, не пойдет ему впрок. И, кроме того, он, конечно, снова надел старый, совсем неприличный костюм: нового, нарочно приготовленного ею, он и не заметил. Гейер сидел в некрасивой, неловкой позе, не слушая ее, жевал пищу, стряхивая крошки на платье, просматривал газетные отчеты, отмеченные и присланные ему управляющим его: личной конторой. Его глаза снова глядели так же быстро, трезво, проницательно, как в зале суда. Во многих газетах был помещен его портрет. Он всматривался в свое лицо: тонкий с горбинкой нос, острые выдающиеся скулы, напряженно выдвинутый вперед подбородок. Не было никаких сомнений - он нынче бесспорно один из лучших адвокатов Баварии. Ему следовало давно уехать из этого ленивого города, переселиться в Берлин. Никто не понимал, как он мог довольствоваться деятельностью депутата в парламенте этой провинции и не участвовать в большой политике. Должно быть, он действительно увлекся борьбой с маленьким князьком-диктатором Кленком, своими обманчивыми успехами в этой незначительной провинции.
Переворачивая новый газетный лист, доктор Гейер внезапно так же резко и болезненно вздрогнул, как в зале суда при смутившем его неприличном смешке присяжного Дельмайера. Газета, которую он держал в руках, была берлинской дневной газетой. Зарисовщик метко и дерзко набросал портреты присяжных на процессе Крюгера. Лица с печатью безнадежной посредственности. Неумолимо и убедительно было схвачено выражение беспросветной тупости. На первом, плане, заслоняя два других, выступало лицо страхового агента фон Дельмайера, это сухое, наглое, легкомысленное лицо, которое адвокату отныне придется часами созерцать каждый день. Оно снова лишало его с таким трудом завоеванного спокойствия. Ведь там, где был Дельмайер, там поблизости должен был находиться и Эрих. Эти люди, ненадежные во всем остальном, проявляли постоянство только в своей неразлучной дружбе. Эрих! Все относящееся к комплексу "Эрих" адвокат давно обдумал, уяснил себе, выразил словами. С этим было покончено. Раз и навсегда. И все же он знал: если мальчик когда-нибудь сам лично придет к нему, - а когда-нибудь он придет и будет говорить с ним, - в эту минуту все опять окажется невыясненным и совсем не поконченным. Он держал в одной руке газету, другая рука, подносившая ко рту недоеденную булочку, так и застыла на полдороге. Неподвижным взглядом уставился он на рисунок, на штрихи, сплетавшиеся в изображении наглого, насмешливого, легкомысленного лица присяжного Дельмайера. Наконец резким усилием воли он отвел глаза от газеты, приказал себе больше не думать о Дельмайере и уж ни в коем случае не думать о друге и приятеле Дельмайера, об Эрихе, о мальчике, о своем сыне.
В то время как он еще доедал свой завтрак, явилась Иоганна Крайн. Ее быстрые, крепкие ноги, кремовый костюм, плотно облегавший стройное, тренированное спортом тело, поразили адвоката сходством с той, о которой он не хотел вспоминать. Как всегда, когда он видел Иоганну, перед ним встал вопрос о том, что могло связать эту сильную, решительную девушку с вечно изменчивым Крюгером.
Иоганна попросила разрешения открыть окно. Июньский день ворвался в затхлую, неуютную комнату. Она уселась на одном из расставленных как попало узких, с прямой спинкой стульев. Доктор Гейер, обычно не поддававшийся таким настроениям, вдруг в тысячную долю секунды подумал, что, собственно, кому-нибудь следовало позаботиться о том, чтобы обставить его квартиру более уютно.
Иоганна, не сводя с защитника решительных серых глаз, попросила его продолжать завтракать и внимательно слушала его объяснения о ходе процесса. Лишь изредка вскидывая на нее свой острый, пронизывающий взгляд, ломая кусочки хлеба, собирая крошки, он объяснял ей, что показания шофера Ратценбергера делают исход процесса почти безнадежным. Оспаривать достоверность свидетеля имело бы, может быть, смысл перед другим судом. Этот состав суда не допустит выяснения вопроса о том, как создались эти показания.
- А мои показания? - помолчав, спросила Иоганна.
Защитник на мгновение поднял глаза, затем, ковыряя ложечкой в яйце, попытался уточнить сказанное им уже ранее Иоганне.
- Итак, вы хотите показать, что в ту ночь, с двадцать третьего на двадцать четвертое февраля, Мартин Крюгер пришел к вам и лег с вами в постель?
Иоганна молчала.
- Мне не к чему говорить вам, - продолжал адвокат, вдруг снова остро из-за очков уставившись на Иоганну, - что этим мы не многого достигнем. Тот факт, что доктор Крюгер в ту ночь был у вас, сам по себе не подрывает доверия к показаниям шофера.
- Да неужели Крюгера можно считать способным...
- Его сочтут способным, - сухо произнес адвокат. - Я считаю более правильным, чтобы вы отказались от показаний. То, что Крюгер в течение ночи был у вас, ведь не исключает возможности, что он до этого был у фрейлейн Гайдер. Обвинение, разумеется, станет на ту точку зрения, что он был также и у вас.
Иоганна молчала. На ее обычно таком гладком лбу прорезались над переносицей три вертикальные бороздки. Адвокат крошил хлеб.
- Я не думаю, чтобы ваши показания произвели впечатление на судей и присяжных. Напротив, впечатление может оказаться неблагоприятным, если будет доказано, что обвиняемый был в близких отношениях и с вами. Давать такие показания будет вам неприятно, - четко произнес он, снова охватывая ее своим настойчивым взглядом. - Вас будут расспрашивать о подробностях. Я настойчиво советую вам отказаться от показаний.
- Я хочу дать показания, - упрямо стояла на своем девушка, глядя ему прямо в лицо. Всегда, когда она глядела на кого-нибудь, она вся поворачивалась к собеседнику. - Я хочу дать показания, - повторила она. - Я не могу себе представить, чтобы...
- Вы, кажется, достаточно давно живете в этом городе! - нетерпеливо перебил ее адвокат. - Ведь вы можете с математической точностью рассчитать, какой эффект произведут ваши показания.
Иоганна сидела, упрямо опустив голову. Крепко сжатые губы злым пятном выделялись на побледневшем, смуглом лице. Адвокат добавил, что Крюгер и сам не желает, чтобы она давала показания!
- Ах, это просто красивый жест! - отозвалась Иоганна и неожиданно лукаво улыбнулась. - Как бы сильно он ни желал чего-нибудь, сначала он всегда разыгрывает деликатность и ломается.
- Я, разумеется, постараюсь извлечь из ваших показаний все, что возможно, - произнес доктор Гейер. - Вы смелая женщина, - добавил он, чуть насмешливо улыбаясь, так как не привык делать комплименты. - Вы отдаете себе отчет в неловкости вашего положения во время дачи показаний? - вдруг снова спросил он чисто деловым тоном.
- Да, - ответила Иоганна, раздраженно фыркнув. - Я это выдержу.
- Но я все же настоятельно советую отказаться от показаний, - упрямо стоял на своем адвокат. - Ведь в самом деле из этого ничего не выйдет.
Вошла экономка Агнеса, худая, высокая, с признаками преждевременной старости на желтовато-смуглом лице. Сердитыми черными глазами она с недоверчивым любопытством поглядела на молодую, крепкую женщину. Потом не спеша убрала посуду - дешевые тарелки с синим узором, изделия заводов "Южногерманская керамика Людвиг Гессрейтер и сын", и переменила скатерть. Доктор Гейер и Иоганна молчали.
- Можете ли вы точно вспомнить, - неожиданно спросил адвокат, когда экономка вышла, - когда в эту ночь доктор Крюгер пришел к вам? Назовите мне точный час.
Иоганна на минуту задумалась.
- Это было давно, - сказала она.
- Это мне известно, - ответил адвокат. - Но вы видите - шофер Ратценбергер, например, точно запомнил время. Я спросил его, в котором часу господин Крюгер вышел из автомобиля, и он ответил, что сейчас же после двух. Никто не придал особенного значения этому показанию, но оно занесено в протокол.
- Я постараюсь все хорошенько вспомнить, - медленно произнесла Иоганна Крайн. - А что, если мне удастся с точностью установить, что в два часа ночи Мартин Крюгер был уже у меня? - добавила она.
- Тогда доверие к показаниям шофера было бы, во всяком случае, значительно поколеблено, - быстро ответил адвокат.
Он взял в руки газету, развернул ее; в глаза бросился рисунок с лицами присяжных, легкомысленное лицо Присяжного фон Дельмайера.
- Вероятно, и тогда шоферу больше поверят, чем вам, - проговорил Гейер, тщательно складывая газету. - Все же при таких условиях ваши показания имеют смысл.
- Я все хорошенько вспомню, - сказала Иоганна Крайн и поднялась. Она стояла перед ним, - широкое ясное лицо, серые смелые глаза над коротким носом, твердо очерченный рот, - высокая баварская девушка, твердо решившая хотя бы с опасностью для себя помочь своему неблагоразумному другу выпутаться из глупой истории.
- И все-таки, - еще раз повторил адвокат, - я советую вам отказаться от показаний, особенно если вы не можете совершенно точно вспомнить час.
Иоганна пожала своей несколько широкой грубоватой рукой узкую, покрытую тонкой кожей руку адвоката и вышла.
Из окна соседней комнаты ей вслед смотрело коричневато-желтое, под копною черных растрепанных волос, лицо экономки Агнесы, и глаза ее неотрывно и ревниво следили за тем, как Иоганна в кремовом, плотно облегавшем костюме шла, освещенная июньским солнцем.
Доктор Гейер, жалкий и обессиленный, сидел за столом, заваленным бумагами и газетами. Эта девушка, эта Крайн, была слишком хороша для Крюгера. Эта девушка, несмотря на то что была баваркой с широким баварским лицом и характерным баварским говором, имела некоторое сходство... Но ведь он решил не думать об этом, не думать о мальчике, не думать о его матери. Она умерла, все было изжито, кончено.
Он поднялся, слегка закряхтел. Заметил, что ужасно измазал свой костюм. Позвонил. Вошла экономка. Он закричал на нее: когда она не нужна, то вечно всюду суется, а когда она понадобится, то ее нет как нет. Она заворчала своим нервным, скрипучим голосом - сердито и многословно. Хоть теперь-то пусть он наденет костюм, который она для него приготовила. Но он уже не слушал ее и уселся за стол, делая пометки на полях газеты, а может быть, просто рисуя на них завитушки.
Экономка давно уже удалилась, а он все еще продолжал сидеть так. Болели глаза, и он опустил слегка воспаленные веки под толстыми стеклами очков. Он казался старым и утомленным и не мог, несмотря на обычное умение владеть собою, удержаться от мыслей о свидетельнице Иоганне Крайн и тут же не вспомнить о некоей Эллис Борнгаак, давно уже покойной, уроженке Северной Германии.

Глава 9. Политики Баварской Возвышенности

Хотя прекрасный воскресный день многих увлек в горы и к озерам, все же комната в "Тирольском погребке" в это июньское утро была переполнена людьми. Все окна были распахнуты навстречу солнцу, но в обширном помещении царил приятный полумрак. Густой дым сигар стлался над массивными деревянными столами. Посетители ели маленькие хрустящие, поджаренные свиные сосиски или посасывали толстую, сочную ливерную колбасу, в то же время высказывая основательные суждения по вопросам искусства, философии и политики.
В воскресные послеобеденные часы в "Тирольском погребке" собирались преимущественно политические деятели. Они сидели здесь в черных праздничных сюртуках, развязные и самоуверенные. Бавария была автономным государством, и быть баварским политиком - кое-чего да стоило!
Если в то время Европа состояла из многочисленных суверенных государств, одним из которых являлась Германия, то Германия в свою очередь распадалась на восемнадцать союзных государств. Эти страны, и в том числе Бавария, несмотря на то что в силу своей хозяйственной структуры давно уже превратились в провинции, ревниво охраняли свою обособленность. У них были свои традиции, свои "исторические чувства", свои "племенные особенности", свои кабинеты министров. Восемьдесят министров, две тысячи триста шестьдесят пять парламентариев правили Германией. Носители громких титулов, заседавшие в этих союзных правительствах, все эти президенты, министры, депутаты ландтагов не желали исчезнуть с политической арены или в лучшем случае превратиться в провинциальных чиновников. Они не желали признать, что их "государства" давно выродились в провинции. Они всеми силами противились этому, ораторствовали, властвовали, управляли, стремясь доказать свою самостоятельную государственную значимость. Баварские министры и парламентарии в этой борьбе союзных стран с общегерманским правительством играли руководящую роль. Находили самые сочные выражения в защиту автономии союзных стран. Выступали с особенно развязной самоуверенностью.
Отблеск этой роли падал и на представителей оппозиции, соратников доктора Гейера. Несмотря на то, что они, согласно своей программе, боролись против баварского партикуляризма, они также благодаря политической структуре Германии находились до некоторой степени в центре большой политики, чувствовали себя значительными, и воскресные предобеденные часы в "Тирольском погребке" представлялись им чуть ли не историческими.
Они, эти деятели политической оппозиции, с подчеркнутой простотой устраивались не в маленькой, более дорогой, боковой комнате, а в битком набитом людьми главном зале. Чужой всем, худой, с измученным лицом, сидел доктор Гейер между двумя лидерами своей фракции господами Иозефом Винингером и Амбросом Грунером. Сразу по приходе он заглянул в соседнюю комнату, где часто бывал министр юстиции. Но он увидел не Кленка, а лишь грузного Флаухера. Слегка разочарованный отсутствием врага и все же, под влиянием усталости, довольный тем, что не придется бороться, Гейер сидел, торопливо, без всякого удовольствия глотал вино, сквозь табачный дым приглядывался к лицам своих соседей по столу. Иозеф Винингер принадлежал к обычному типу местных "круглоголовых". На бледно-розовом, обрамленном белокурой растительностью, лице притаились добродушные водянистые глаза. Медленно, миролюбиво, вместе с кусками сосисок, прожевывал он обрывки фраз. Амброс Грунер, напротив, вызывающе закручивал усы, сидел, по-фельдфебельски подобрав живот, терся им о стол и в сильных выражениях громил правительство. Что, собственно, нужно было доктору Гейеру среди этих людей? Он знал наверняка: как ни отличны друг от друга эти два человека, они одинаково будут реагировать на слова министра просвещения, поддадутся на приманку грубовато-простодушного обращения. У них была одинаковая душевная основа, все они, невзирая на социалистическую болтовню, одинаково увязли в липкой тине крестьянской идеологии.
Из соседней комнаты теперь явственно доносился ворчливый голос доктора Флаухера. За его столом шумно спорили о Бисмарке, об особых правах Баварского эмиссионного банка, о причинах смерти только что извлеченного из гробницы египетского царя Тутанхамона, о качестве пива завода "Шпатенбрей", о транспортной политике советской России, о зобе - природной болезни местного населения, об экспрессионизме, о достоинствах кухни ресторана у Штарнбергского озера. Снова и снова разговор возвращался к автопортрету Анны-Элизабет Гайдер. Из галереи Новодного просачивались слухи о том, что портрет продан в Мюнхен лицу с видным общественным положением; продан за круглую сумму. Кому именно - оставалось неизвестным. Высказывали предположение, что барону Рейндлю, крупному промышленнику. Спорили о достоинствах картины. Писатель Маттеи собирался в следующем номере своего журнала поместить стихотворение, о котором вчера говорил Гессрейтеру. Оно в голове его уже было готово. Он прочел вслух звучные, сальные строфы, полные яда. Из-за стекол пенсне этот человек с исполосованным сабельными рубцами лицом следил, словно жадный пес, за производимым его стихами впечатлением. За столом раскатисто хохотали, пили за его здоровье. Он сидел откинувшись, держа трубку в зубах, сытый, удовлетворенный. Но другой писатель, доктор Пфистерер, также непременный член этого общества, нашел стихотворение циничным. По его мнению, Анна-Элизабет Гайдер, если бы только ее так не травили, сама вернулась бы к здравому смыслу. Доктор Пфистерер, так же как и доктор Лоренц Маттеи, носил серую куртку и также писал длинные рассказы о жизни в баварских горах, создавшие ему широкую популярность во всей Германии. Его его рассказы были оптимистичны, трогали душу, возвышали; он верил в доброе начало в людях, за исключением разве только Маттеи, которого ненавидел. Они сидели друг против друга, эти два баварских писателя, с багровыми лицами, и мерили друг друга из-за стекол пенсне взглядами своих узких глазок. Неуклюжий, с исполосованным рубцами лицом держал голову наклоненной, другой - беспомощно и взволнованно выставлял вперед седеющую рыжую бороду.
Все кричали, перебивая друг друга. Победителем в этом крике оказался в конце концов, несмотря на то, что он не был особенно громким, голос профессора Бальтазара фон Остернахера. С гибкой, настойчивой изысканностью заглушая все остальные голоса, ратовал он против умершей девушки. Кто посмеет сказать, что он не революционер? Не стоял ли он всегда за безусловную свободу в искусстве, даже и в изображении эротического? Но такая живопись представляла собой вполне определенный физиологический процесс: это был акт самоудовлетворения неудовлетворенной женщины, не имевший ничего общего с искусством.
Кельнерша Ценци, прислонясь к буфету, слушала и с беспокойством видела, что профессор Остернахер в пылу увлечения дает остыть своим сосискам. Она отлично разбиралась в политических взглядах своих клиентов. Ей многое приходилось слышать. Не бог весть как трудно было сопоставлять одно с другим. Она могла бы вскрыть подноготную многих событий в области политики, хозяйства и искусства. Она знала, почему так горячился профессор Остернахер, так что стоявшие перед ним сосиски успевали остыть.
Большой человек этот профессор, знаток истории искусства, знаменитый и высоко оплачиваемый, особенно по ту сторону океана. Приезжие, когда она называла им его имя, с любопытством и уважением поглядывали на него. Но кассирша Ценци хорошо помнила его искаженное лицо, когда однажды кто-то из прихвостней профессора донес ему, что Крюгер отозвался о нем как о "способном декораторе". Она прекрасно понимала, что факт покупки пропагандируемой этим Крюгером картины, да еще мюнхенцем, да еще за высокую цену, он принял за личное оскорбление. Ценци знала его лучше, чем знали его даже жена и дочь. Да, он действительно когда-то был революционером в своей манере письма. Но он застыл в этой манере, а мода на нее оказалась преходящей. Он постарел и, когда ему казалось, что никто не наблюдает за ним, - Ценци знала это, - по-стариковски горбился. Ценци хорошо угадывала его настроение, когда он бранился. Ведь это он, собственно, не на других нападал, а его кололо, злило, мучило собственное крушение. В таких случаях она особенно мягко, по-матерински обращалась с ним и успокаивала его до тех пор, пока, охрипший от злобных выкриков, он не принимался за остывшие сосиски.
В шум кипевших кругом споров ворвался звук подкатившего новехонького темно-зеленого автомобиля. Из него вышел человек с добродушно-хитрым, морщинистым сияющим мужицким лицом - Андреас Грейдерер, художник, написавший "Распятие". Широко шагая, доверчиво направился он к столу своих знаменитых коллег. Они всегда терпели его в своем обществе: ведь о нем не могло быть речи как о конкуренте. Наивное крестьянское остроумие и умение ловко играть на губной гармонике давали ему возможность занимать свое постоянное место в этом кругу. Но сегодня, когда он, добродушно подшучивая над своим чертовски неожиданным успехом, подошел к ним, его встретили кислыми, недоступными лицами. Никто не выразил склонности отодвинуться, чтобы освободить для него место. Наступило молчание. С другой стороны площади, из пивной, донеслись звуки духового оркестра, игравшего популярную песню "Томится в Мантуе в оковах верный Гофер..." [5] Смущенный холодным приемом, Грейдерер вернулся назад в общий зал, натолкнулся там на представителей оппозиции. При других условиях господа Винингер и Грунер демонстративно приветливо встретили бы художника, подвергшегося преследованиям со стороны министра просвещения. Но сегодня они очень скоро постарались отделаться от него, предугадывая, что его присутствие помешает столь желанной воскресной добродушно-воинственной беседе с "большеголовыми". Они становились все более односложными, пили, курили, ограничиваясь ничего не выражавшим хмыканьем. Художник долго не замечал, что именно он является причиной этого кислого настроения. Но наконец, почуяв, в чем дело, он удалился в своем темно-зеленом автомобиле, провожаемый взглядами всех присутствующих.
Зато теперь вместо него к столу в главном зале подошли наконец министр Флаухер и писатель доктор Пфистерер. Дело в том, что, согласно создавшемуся обычаю, министры правящей партии, льстя таким образом мещанскому самолюбию оппозиции, в предобеденные воскресные часы, за утренней кружкой пива, подходили к столу депутатов и вступали с ними в безобидные споры. Вот они сидели здесь, все эти политики Баварской возвышенности. Вежливо беседовали друг с другом, осторожно нащупывали слабые места противника. Франц Флаухер, облекший свое короткое, грузное тело в поношенный долгополый черный сюртук, в чем-то убеждал г-на Винингера, изредка что-то бурча себе под нос, стараясь быть очень вежливым. Писатель Пфистерер завладел Амбросом Грунером, добродушно похлопывал его по плечу.
Доктору Гейеру все четверо мужчин казались вылепленными из одного теста, из безвкусного баварского теста: хитрые, узколобые, лишенные горизонта, угловатые, как ущелья их родных гор. Их грубые голоса, привыкшие пробиваться сквозь гомон шумных собраний, пивные пары и дым скверных сигар, старались смягчиться до сдержанного, приветливого тона. Они говорили вымученно-литературным немецким языком, то и дело сбиваясь на жесткое и протяжное местное наречие. Грузные и массивные, сидели они на крепких деревянных стульях, улыбаясь друг другу с грубоватой вежливостью, - хитрые крестьяне, - торговцы скотом, не склонные чрезмерно доверять друг другу.
Разговор вертелся вокруг вопроса о недавно введенной возрастной норме для государственных чиновников. Государственные служащие, достигшие шестидесяти шести лет, должны были уходить на пенсию, и только в исключительных случаях правительство могло разрешить особо незаменимым чиновникам продолжать службу. Такого рода исключение министр Флаухер хотел сделать и по отношению к одному из профессоров-историков Мюнхенского университета, тайному советнику Каленеггеру, давно уже перешагнувшему за положенный предельный возраст. Дело в том, что в Мюнхенском университете были три кафедры истории. Назначение на одну из них, согласно заключенному с папой конкордату, требовало утверждения епископской властью, и, следовательно, ее занимал благонадежный католик. Вторая предназначалась для специалиста по истории Баварии, и, естественно, ее также занимал благонадежный католик. Третья, наиболее значительная, когда-то основанная королем Максом II специально для знаменитого исследователя Ранке [6], в настоящее время была занята тайным советником Каленеггером. Каленеггер свою жизнь и все свои исследования посвятил изучению биологических законов города Мюнхена. С маниакальным усердием подбирал он материалы, связывал неизменно все явления реологического, палеонтологического, биологического характера с историей Мюнхена и стремился доказать, что Мюнхен, в силу всех законов природы, должен был быть и неизбежно оставаться в будущем крестьянским земледельческим центром. При этом он никогда не впадал в противоречия с учением церкви и проявил себя как благонадежный католик. Правда, за пределами города Мюнхена результаты исследований Каленеггера считались нелепостью, так как маститый ученый совершенно упускал из виду как создавшуюся в связи с развитием техники независимость человека от местного климата, так и социальные сдвиги последних столетий. Факультет предполагал, в случае ухода Каленеггера на пенсию, предложить на эту должность ученого, хотя и коренного баварца, но протестанта. Мало того: этот ученый в одной из своих работ о политике Ватикана пришел к заключению, что папская власть по отношению к английской королеве Елизавете поступала несоответственно с законами христианской морали, ибо заранее знала о покушениях на убийство английской
королевы, подготовлявшихся Марией Стюарт, и одобряла их. На этом основании доктор Флаухер твердо решил противодействовать назначению такого кандидата и не распространять на профессора Каленеггера закона о возрастной норме.
Пока Флаухер пространно, в восторженном тоне расписывал значение Каленеггера, доктор Гейер приглядывался к старику профессору, сидевшему в соседней комнате за столом "большеголовых". Долговязый, неуклюжий, несмотря на худобу, сидел он на своем стуле; костлявая узкая голова с широким горбатым носом поворачивалась на неимоверно длинной, высохшей шее, Странно беспомощные, тупые, птичьи глаза обводили взглядом присутствующих. Изредка старец откуда-то из глубины гортани извлекал хотя и громкий, но какой-то бессильно-напряженный звук и изрекал несколько плавных, словно готовых к печати, безжизненных фраз. Доктор Гейер думал о том, как давно уже иссякли умственные способности этого старца. Весь научный мир Германии постепенно начинал смеяться над этим человеком. Ведь он все последние десять лет посвятил служению одной идее: он изучал историю слонового чучела, хранившегося в мюнхенском зоологическом музее, того самого, которое после неудачного нападения султана Сулеймана II [7] на Вену попало в руки императора Максимилиана II [8] и было впоследствии подарено им баварскому герцогу Альбрехту V [9].
Доктор Гейер лично ничего не имел против Каленеггера, но был против преподносимых с таким наивным убеждением преувеличенных похвал Флаухера.
- Ну, а как же с четырьмя томами слоновых исследований Каленеггера? - внезапно своим резким, неприятным голосом спросил он Флаухера.
Наступило молчание. Затем почти одновременно заговорили доктор Пфистерер и Флаухер. Доктор Пфистерер восхвалял краеведческие исследования старого тайного советника, в которых нераздельно сплетены знание и чувство. Неужели доктор Гейер серьезно считает, что такое изучение своего края не имеет значения?
- Давайте не делать мухи из каленеггеровского слона! - добродушно закончил он.
Флаухер, с своей стороны, серьезно и неодобрительно заметил, что если отдельные лица и недооценивают смысл и значение таких исследований, то народ в целом к таким американским взглядам относится резко отрицательно. Душа народа привязана к этим слонам, как привязана к башням Фрауенкирхе или другим старинным достопримечательностям города.
- Правда, - мягко закончил министр, - на господина депутата Гейера не приходится особенно обижаться, если он в своей душе не находит настоящего отклика на такие вещи. Такие чувства доступны лишь тому, чьи корни вросли в землю этого края.
И Флаухер с почти презрительным состраданием оборвал разговор с адвокатом. Тупо и прямодушно поглядел он в глаза депутату Винингеру. Затем он так же дружески-предостерегающе поглядел и на депутата Грунера.
- Уважения достоин седовласый ученый Каленеггер, - проговорил в заключение Флаухер. - Всяческого уважения!
И все поглядели в ту сторону, где сидел старый профессор. Депутат Винингер, слегка растроганный, кивнул головой. Депутат Амброс Грунер задумчивым жестом бросил собачонке министра колбасную кожуру.
И вдруг адвокат доктор Гейер ощутил странное одиночество, Каленеггер и его слон... Все они - реакционный министр, реакционный писатель и депутаты оппозиции, - все они, невзирая на политический антагонизм, были крепко спаяны друг с другом, все они были сынами Баварской возвышенности, а он, адвокат-еврей, сидел между ними чужой, враждебный и лишний. Он вдруг увидел, что на нем поношенный и испачканный костюм, и ему стало стыдно. Неловко и поспешно покинул он зал ресторана. Из большой пивной с другой стороны площади доносились звуки исполнявшейся с большим чувством, почти одной медью старинной местной песенки о зеленом Изаре и безграничной красоте жизни. Кассирша Ценци, несмотря на полученные от него щедрые чаевые, глядя вслед поспешно удалявшемуся адвокату, решила, что он отвратительный субъект и что ему здесь вовсе не место. И она бережно долила вином стакан задремавшего тайного советника Каленеггера.
Контора, рассчитанная на большое число людей, обычно наполненная суетой служащих и треском пишущих машинок, сегодня, в воскресной тишине, казалась печальной и безжизненной. В воздухе держался запах бумаг, дыма, остывших сигар. Беспощадный свет солнца освещал каждую пылинку в этом голом помещении, яркой полосой ложился на неубранный, засыпанный пеплом письменный стол. Адвокат, кряхтя, достал объемистую рукопись, закурил сигару. Он выглядел старым, его тонкая бледно-розовая кожа при этом ярком свете казалась помятой. И он писал, изображал, сопоставлял цифры и даты, документально подтверждал многообразную историю беззаконий в Баварии в исследуемый им отрезок времени. Он писал, курил; сигара потухла, - он все писал. Сухо, деловито, усердно, безнадежно.

Глава 10. Художник Алонсо Кано [1601-1667]

А в это же время заключенный Крюгер сидел в камере сто тридцать четыре. Он поставил перед собой хорошую репродукцию автопортрета испанского художника Алонсо Кано из Кадикского музея. Об этом автопортрете нетрудно было сказать несколько метких фраз. Ленивый идеализм художника, гибкий талант, чрезмерно облегчавший ему работу, так что он и не делал попытки когда-либо действительно до предела напрячь свои силы, пустая декоративность, - заманчиво, пожалуй, было бы показать, как все эти черты отражаются в этом выхоленном, изящном, не лишенном выразительности лице. Но фразы в мозгу Мартина Крюгера закруглялись чересчур легко и свободно, картина заражала его, он не находил в себе той исходной точки покоя и силы, с которой он мог серьезно и вдумчиво судить о художнике и его творчестве.
Небольшая камера при резком освещении казалась сегодня какой-то особенно голой и неуютной. Крюгер вспомнил Кадикс, окруженный морем, четко белевший под ярким солнцем. Он чувствовал себя не то чтобы плохо, а как-то чересчур трезво и неокрыленно. Стол, стул, откинутая койка, белая кадка - и среди всего этого изящно очерченное лицо художника Кано, его франтовато холеная, белокурая бородка на декоративно ржаво-красном фоне. У Крюгера мелькнула мысль, что, в сущности, безразлично, перед каким фоном мы стоим: перед серой ли стеной камеры, или перед такой картиной, или перед такими фразами, какие он как раз сейчас писал.
В камеру пропустили Каспара Прекля. Молодой инженер глубоко запавшими, блестящими глазами неодобрительно взглянул на автопортрет Алонсо Кано. Он ценил умение Крюгера выразить и передать другим свое понимание и проникновение картиной, но считал, что его высокоодаренный друг стоит на ложном пути. Он, Каспар Прекль, находил, что задачи искусствоведения в наше время совершенно иные. Проникшись современными теориями, видящими в экономике основу всего исторического процесса, он был убежден, что первейшей задачей искусствоведения является изучение вопроса о роли искусства в социалистическом обществе. Он полагал, что марксизм, по вполне понятным соображениям, не мог внести ясность в этот вопрос, так как он должен был заниматься более важными делами. Значение искусствоведения в нынешние времена и состояло в том, что лишь теперь, впервые со времени его существования, ему суждено было, освободившись от сухого коллекционерства, ожить и, в содружестве с политическими науками, подготовить почву искусству в пролетарском государстве. Он, молодой, полный огня и действенной любви к искусству, старался направить на правильный путь Крюгера, к которому был искренне привязан.
То, что здесь стоял автопортрет Алонсо Кано, раздосадовало его. Он вначале был огорчен злой судьбой Крюгера, вовлекшей его в водоворот баварской политики, но затем почти обрадовался случившемуся: он надеялся, что Крюгер, на самом себе так болезненно испытав все отрицательные стороны современного государственного строя, откажется от своего сибаритского подхода к жизни и найдет путь к нему, своему другу. Мрачно глядели на картину из-за выдававшихся скул его запавшие глаза. Но он промолчал и сразу же подошел к непосредственной цели своего посещения. Владелец "Баварских автомобильных заводов", где служит Каспар Прекль, барон Рейндль - отвратительный субъект. Но он интересуется вопросами искусства. Рейндль очень влиятелен. Преклю, быть может, удастся добиться его вмешательства в дело Крюгера. Крюгер не возлагал особенно больших надежд на успех этого дела. Он знал Рейндля, и у него сложилось впечатление, что барон его терпеть не может. Вскоре, как часто бывало во время их бесед, Мартин Крюгер и Каспар Прекль отклонились от основной темы и увлеклись спором о возможностях и реальных успехах искусства в большевистском государстве. Когда истекло время свидания, им пришлось наспех, в две минуты, обсудить шаги, которые Каспар Прекль должен был предпринять в пользу Крюгера.
После ухода молодого человека Крюгер почувствовал себя необычайно свежим и полным энергии. Одним взмахом руки скинул он со стола репродукцию картины. Потом набросал на бумаге несколько мыслей, на которые навела его беседа с Преклем. Самое важное пришло в голову, разумеется, лишь после ухода собеседника. Он улыбнулся: это было благоприятным показателем. Он писал так живо, твердо, убедительно, как это редко ему удавалось. Работа так увлекла его, что только приход надзирателя, принесшего ужин, напомнил ему, где он находится.

Глава 11. Министр Юстиции Проезжает По Своей Стране

В тот же воскресный день министр Отто Кленк через зеленеющие и желтеющие отроги Баварских Альп направился в горы. Он ехал не чересчур быстро. Ветерок, еще усиленный движением, навевал приятную прохладу. Почти не было пыли. Машина углубилась в густой лес. Кленк, одетый в горный костюм из грубой ткани, весь отдался наслаждению быстрой езды.
Красновато-смуглое лицо Кленка обмякло. С трубкой в зубах, в необычной для этих мест небрежной и свободной позе, правил он машиной. Как хорош был этот край! Четко и рельефно выступали все контуры в чистом, живительном воздухе. Приятно было жить здесь и постоянно вдыхать этот воздух. Здесь не докучали ненужные мысли. Весь день - то вверх, то вниз по горам, так что нужно было хорошо владеть своим дыханием. Ветер, снег, солнце закаляли и душу и тело. Кленк распорядился, чтобы его ожидал егерь: он обойдет места охоты. Он предвкушал удовольствие от грубой пищи, которой угостит его Вероника. Кстати, нужно будет как-нибудь при случае навести справки об их сыне Симоне, которого он пристроил в банк в Аллергаузене. Этот сопляк доставлял окружающим немало беспокойства. Ему, Кленку, это было по душе. Молодец бабенка эта Вероника: не пристает к нему расчет парня. Вообще он все это прекрасно устроил. Жена, эта жалкая, высохшая старая коза, нисколько не стесняет его и рада, когда он проявляет по отношению к ней шутливую жалость.
Автомобиль скользил вдоль берега красивого большого озера. Холмистые берега, а за ними извилистая линия гор.
Элегантный туристский автомобиль обгоняет его. В нем большая компания экзотического вида людей. Много приезжих катается теперь по стране. Он недавно читал статью: усовершенствование транспорта будто бы неизбежно вызовет нечто вроде нового переселения народов; малоподвижный, оседлый тип будет вытеснен более легким, кочевым; готовится великое, всеобщее смешение рас. Уже началось.
Министр насмешливо, с легким отвращением глядел вслед автомобилю с чужеземцами. Ну, ему, к счастью, вряд ли придется дожить до этих прекрасных времен! Он лично ничего не имеет против иностранцев. Возможно, что китайцы, например, - представители более древней и зрелой культуры, чем баварцы. Но ему клецки и ливерные сосиски кажутся вкуснее печеных плавников акулы, он охотнее читает книги Лоренца Маттеи, чем произведения Ли Тай-По [10]. Он не допустит, чтобы его поглотила чуждая культура.
Внимание Кленка привлекла до сих пор не замеченная им доска, какие тысячами расставлены вдоль баварских дорог в память о погибших от несчастного случая. Он затормозил машину, с интересом принялся разглядывать наивный, сделанный неумелой крестьянской рукой рисунок, красочно изображавший, как всеми уважаемый пятидесятичетырехлетний земледелец свалился в бездну вместе с своей груженной сеном телегой. Помещенные под рисунком неуклюжие стихи приглашали путника помолиться о душе погибшего. Бог-де сжалится над ним, ибо у него такая была жена, которая даже кабачок превращала для него в ад земной. Министр, ухмыляясь, прочел эти хитровато-грубые стишки, автор которых фамильярно торговался с богом за душу усопшего. Он как-то нутром, искренне интересовался такими вещами; как и многие его земляки, издавна любовно и основательно занимался ими. Знал тьму любопытных анекдотов из области баварской истории и этнографии. Знал, например, почему его зовут Кленк, а не Гленк, и мог вести с писателем доктором Маттеи, лучшим знатоком этих вопросов, многочасовые обоснованные споры о мельчайших оттенках баварского диалекта.
Рядом с автомобилем министра остановилась другая машина. Какой-то любопытный глядел на доску с надписью. Явно небаварские уста, с трудом разбирая слова и не понимая их смысла, произносили стихи. Очевидно, какой-то приезжий из Северной Германии. Скоро здесь будет больше чужеземцев, чем местных жителей. Гостиницы и бары для приезжих чуть ли не вытесняют уже дома местного населения. Надо будет как-нибудь заглянуть в статистические данные о том, сколько со времени войны угнездилось в стране всякого небаварского элемента.
Кленк поехал быстрее. Невольно выпрямился. Невольно вспомнил адвоката доктора Гейера. Он мысленно увидел перед собою рыжеватую голову, обтянутое тонкой кожей лицо адвоката, пронизывающий взгляд сквозь толстые стекла очков, подвижные, цепкие, с трудом сдерживаемые в покое руки. Ему показалось, что он слышит неприятный голос Гейера. Если бы этот субъект попался ему когда-нибудь в руки! Он уничтожил бы его. Кленк крепко прикусил зубами мундштук своей трубки. Логика, права человечества, государственное единство, двадцатый век, европейские взгляды... Чушь! Он фыркнул сквозь сжатые губы, зарычал, словно возбужденный зверь при виде врага. Что понимает такой пыж, такой карьерист, такая еврейская свинья в том, что такое Бавария и что для Баварии нужно? Никто его сюда не звал. Никто не нуждается в его поучениях. Когда этакий баран суется со своей дурацкой головой куда не следует, то даже небо с овчинку покажется.
Но скоро под высоким ясным небом Баварской возвышенности его гнев испаряется. Министр доктор Кленк - человек разумный и знающий. Прекрасный юрист, из состоятельной культурной семьи, поставлявшей стране много поколений видных чиновников, знаток людей со всеми их свойствами, он мог бы, если б только захотел, воздать доктору Гейеру должное по заслугам. Но надо захотеть, а он и не собирается.
Кленк достиг южного конца растянувшегося в длину озера. Прекрасные стояли горы, зеленые, голубые, четко обрисовывались их контуры. Погода была чудесная, самая приятная для езды. Он ускорил ход, спокойно, без всякого напряжения, сидел за рулем и дал волю беспечно кружившим мыслям, игрушечно-пестрым, как чистый и яркий ландшафт, расстилавшийся перед ним.
Картину чувствуешь или не чувствуешь, - не для чего разводить вокруг нее столько канители, как делает этот Крюгер. Все же у Крюгера ясная голова. Нужно же было этому дурню соваться в сложную механику баварской политики! Нужно же было ему бунтовать! Не мог, что ли, этот болван поросячий держать язык за зубами? Ну, и чего он добился? Нет, милейший! Когда дело идет о баварских делах, мы не любим, чтобы нам мешали.
Крикун Флаухер, разумеется, осел. Просто беда, что одни дураки соглашаются идти в кабинет министров. А ведь есть и подходящие люди, он мог бы назвать два-три имени. Почему среди его коллег нет таких людей, как, например, этот тонкий старик, граф Ротенкамп, сидящий в своем замке в горах Химгау, тихий, осторожный, изредка совершающий поездки в Ватикан, ведущий в контакте с дипломатами Ватикана осторожную политику, навещающий в Берхтесгадене [11] крон-принца Максимилиана? Почему дозволено оставаться в тени Рейндлю, фактическому хозяину "Баварских автомобильных заводов", благодаря своим связям с большим Рурским концерном господствующему над всей баварской промышленностью? Уж не говоря о докторе Бихлере, этом хитром лидере крестьянской партии, старой лисе, который - когда ни спроси - ни к чему не причастен, ни о чем не знает, ничего не говорил. Но торе министру или депутату, осмелившемуся что-нибудь сказать или сделать, не считаясь с его директивами. Еще бы! Эти божки держатся в тени, остаются невидимыми, а ответственность должны брать на себя другие, порядочные люди, несколько ограниченные и - боже упаси! - не слишком самостоятельные.
А вот имение Тони Ридлера. Этот вот тоже отошел от официальной политики. Здорово пожил, пока был баварским дипломатом, затем во время войны и после нее разбогател и занялся хозяйством. Обзавелся недавно третьим автомобилем - прекрасной итальянской машиной, прижил кучу незаконных детей. Забавы ради организует нелегальные союзы, так что ему, Кленку, подчас трудно закрывать на это глаза. Перебарщиваем мы немножко в нашей клерикальной Верхней Баварии с незаконными детьми. У нас процент их выше, чем где бы то ни было в Средней Европе. Не повезло этому Крюгеру, Нелепо, что ему пришлось сесть за решетку только за то, что он спал с женщиной. Свинская работа - это руководство официальной баварской политикой. Тем, кто в действительности тайно руководит ею, много легче. Число убийств во время драки и другие подобных преступлений, если судить по последним статистическим данным, к югу от Дуная все еще выше, чем в любой другой части Германии. Мы можем похвастать своей преступностью: цифры тут такие, что небу жарко станет. Мы - народ полнокровный, этого отрицать не приходится.
Гоп-ля! Он чуть было не задавил велосипедиста. Спидометр показывал девяносто километров в час. "А ты шире открывай свои бычьи глаза, обезьяна пареная!" - бросил он на ходу обычное местное ругательство в ответ на брань испуганного велосипедиста. Лучше всего иметь дело с собаками. Велосипедисты - это самые идиотские создания назовете. Он улыбается, вспоминая, что из всех городов Германии в Мюнхене наибольший процент велосипедистов. Что за шум подняла бы оппозиционная пресса, если бы он имел несчастье переехать одного из них!
Напрасно не захватил он с собой нового издания "Философии права". Кленк любил на охоте почитать и интересовался вопросами философии права. Он хорошо разбирался в запутанных, проблемах гетерономии [12] и автономии, законности и нравственности, теории органической и договорной. Нередко, поражал парламент какой-нибудь ловко подобранной малоизвестной теоретической цитатой. Он, Кленк, может позволить себе роскошь заниматься проблемами. Это очень занятно. "И-де-о-логическая надстройка", - бормочет он, усмехаясь, смакуя каждый слог, и ускоряет ход машины. Теории теориями, а вот он, Кленк, - законодатель, от разъяснений которого, согласно известному изречению, целые библиотеки превращаются в макулатуру.
А гнусная рожа все-таки у этого Гейера. Ломака этакий, паршивец! Истерический всезнайка. С Тони Ридлером он тоже когда-нибудь сцепится. Воображает о себе невесть что... Да, философия права... Обширная область... Он, Кленк, не интересуется тем - справедливо или нет. Он поставлен для того, чтобы уберечь страну от проникновения в нее вредных для народа влияний. Он делает то же, что и ветеринар, принимающий меры против распространения эпидемии ящура.
Ветер усилился. Сейчас же после обеда он со своим егерем Алоисом отправится к охотничьему шалашу. Он дает газ, снимает шапку, предоставляет легким струям воздуха обвевать скудно поросший волосами череп. Он проезжает по своей стране, с трубкой в зубах, довольный, обладающий прекрасным аппетитом, бдительный.

Глава 12. Письма Из Могилы

На следующий день прокурор сделал решительный выпад: потребовал оглашения ряда документов, оставшихся после покойной Анны-Элизабет Гайдер. Эти документы сразу же после ее смерти от отравления опечатались судебными органами и никому, кроме лиц, причастных к составу суда, не были известны.
Чиновник судебной канцелярии зачитал документы. Это были отрывки из дневника и неотосланные письма. Набросанные характерным почерком покойной на клочках бумаги лиловыми чернилами и очень острым пером, их теперь из предосторожности дали перепечатать на машинке, чтобы читавший их секретарь не запутался в них. Из уст этого секретаря, из его ребяческих, добродушных уст, над которыми торчали тщетно претендующие на лихость усики, услышали судьи, присяжные, журналисты, публика, услышал защитник доктор Гейер, впервые услышал и сам Крюгер эти вырвавшиеся из глубины страстной души и обращенные к нему слова. Секретарь суда, правда, раз уже перечел документы перед заседанием, чтобы как-нибудь не запнуться и публично не осрамиться. Речь в этих записках шла о вещах, для него необычных. Кроме того, общее внимание хотя и льстило ему, но в то же время и связывало. Он потел, заикался и часто откашливался, невольно, благодаря местному акценту, подчеркивал отдельные слова. Нелегко было Крюгеру, впервые из таких уст и в такой обстановке выслушивая эти так близко касавшиеся его и проникнутые глубоким чувством слова, владеть выражением своего лица в той мере, в какой следовало бы.
Из всей массы материала прокурор выбрал два места в дневнике и одно недописанное письмо. Тем же впечатляющим стилем, который был свойствен и ее манере живописи, Анна-Элизабет Гайдер писала о Крюгере. Бесстыдно, обстоятельно, обнаженно говорилось о том, как на писавшую эти строки действовали малейшие прикосновения Крюгера: его пальцы, его губы, его мускулы. В словах таился страстный огонь, странно смешанный с атмосферой католических умопредставлений, - должно быть, под влиянием полученного ею в монастыре воспитания. Все вместе было исполнено то сдерживаемой, то вновь и вновь прорывающейся чувственности, Необычные слова, вырывавшиеся из неволи звериные вопли... Трудно понимаемые в устах секретаря, подчас почти смешные. Исповедь, во всяком случае, звучала не так, как если бы речь шла о товарищеских отношениях.
Присутствующие глядели на руки Крюгера, о которых много говорилось в записках, на его губы, на него самого. Неприятное чувство от необычайного бесстыдства, с которым эти чисто личные записи умершей при многочисленных слушателях бросались в лицо человеку, к которому относились, в ярком свете судебного зала, это неприятное чувство, охватившее кое-кого из присутствующих, заглохло среди общего волнения. Словно следя за боксером, в последней схватке задыхающимся под тяжелыми ударами противника, и стараясь предугадать, устоит ли он на ногах, присутствующие ожидали поражения доктора Крюгера под тяжестью прочтенных заметок. Адвокат доктор Гейер, не сводивший своих голубых глаз с уст секретаря, сидел, плотно сжав губы. Он проклинал поэтически-страстные выражения покойной, дававшие любому противнику возможность делать из ее слов нужные ему заключения. Он отметил сильное впечатление, произведенное на суд, публику, прессу. Заряд прокурора попал в цель. Это было неоспоримо. По лицам даже и доброжелательно настроенных видно было, что убеждение, в двусмысленности отношений Крюгера с покойной крепло с каждым еловом.
В заключение прокурор предложил прочесть начатое и неотосланное письмо девушки. Все тело ее, - писала она, - пылающий огонь, когда нет Мартина. Она бегает под дождем, ей нечем дышать. Ее картины остаются неоконченными, она часами простаивает под окнами его квартиры и перед картинной галереей. Она знает, что он не жаждет ее с такой дикой и чистой страстью, как она его. Только сгорая в его огне, она может дышать. Когда она слышит на лестнице его шаги, колени ее подгибаются. Но проходят долгие дни, пока наконец он является. Она заставляет себя работать, но ничего не выходит. Тоска и страстное желание отгоняют от нее все образы. Усталая, с пересохшим ртом и горячими руками сидит она, и нет на свете ничего, кроме ее жуткого смятения и тоски и резкого голоса надворной советницы, требующей денег.
Все это было прочитано вслух секретарем Иоганном Гутмюллером в зале номер три Дворца юстиции, перед судом присяжных, при напряженном внимании, публики. Некоторые из дам сидели, глуповато, но мило полуоткрыв рот, другие слушали тяжело дыша, смущенные тем, что женщина могла писать мужчине такие вещи. Женщины всегда охотно и долго останавливали свои взгляды на Мартине Крюгере. Но никогда еще так много женских глаз с таким настойчивым вниманием не впивалось в него, как в этот день, 5 июня.
Председательствующий, доктор Гартль, улыбался философски, с легкой грустью. Эти письма покойной, - находил он, - крайне типичны. Это ценные документы. Вот каковы они, эти "чужаки". У них нет устойчивой линии, нет гордости. Они готовы позволить себе все что угодно. Выбалтывают все, что взбредет на ум, без всяких задерживающих моментов, без всякого стыда. Ну, и что же толку? В итоге - неудовлетворенная чувственность, тоска, отвернутый газовый кран и возбуждающая, сомнительная по содержанию картина. Он заботливо помог секретарю разобраться в нескольких трудных выражениях, распорядился, как только на улице повеял легкий ветерок, открыть окно.
Прокурор упивался оглашением документов, вытянув шею, наклонив вперед голову с покрытыми легкой растительностью ушами, стремясь не проронить ни слова, и, внутренне торжествуя, констатировал произведенный эффект.
На скамье присяжных слушали с напряженным вниманием. Антиквар Каэтан Лехнер, ошеломленный, с глуповатым видом уставился на читавшего, поглаживал баки, реже, почти машинально пользовался своим пестрым платком. Он вспомнил о своей дочери Анни и ее связи с этим противным парнем, Каспаром Преклем. Удивительное дело, какие глупости лезут в голову такой девчонке. Правда, представляя себе свежее, здоровое лицо Анни, он с трудом допускал, чтобы она способна была когда-нибудь сочинить такую галиматью. С другой стороны, никогда нельзя было знать заранее, когда человек связывался с кем-либо из этих "чужаков", до чего это может довести. Пользы тут мало. Раздраженно вертел он головой на зобастой шее, с отвращением глядя на Мартина Крюгера. Учитель гимназии Фейхтингер и почтальон Кортези, соображавшие туже других, понимали только, что речь идет о чем-то грязном, похабном, явно уличавшем Крюгера в лжесвидетельстве. Придворный поставщик Дирмозер, хотя мысли его были заняты делами перчаточного магазина и болезнью ребенка, все же прислушивался к чтению и удивлялся, сколько хитрых слов попридумывали эти господа, чтобы выразить такую простую вещь, как то, что происходило между Крюгером и этой Гайдер. Если они способны были выдумывать такие сложности, перед тем как лечь вместе в постель, то чего бы только они ни наговорили, если бы им пришлось впутаться в такое серьезное дело, как торговля перчатками. Оживленно, стараясь изобразить ироническую улыбку бонвивана на бледных губах, следил за чтением и страховой агент фон Дельмайер, презрительно щуривший водянистые глаза. Время от времени он разражался резким, блеющим смехом, вызывавшим возмущенные взгляды адвоката Гейера.
Со скамьи присяжных на Крюгера смотрел своими карими с поволокой глазами коммерции советник Пауль Гессрейтер. Он был человек покладистый и, хоть и ворчал изредка, все же был доволен всем миром, людьми и делами, а прежде всего своим родным городом Мюнхеном. А все же - Гартль хватил через край. Крюгер - малосимпатичный господин, но преследовать человека письмами из могилы - это просто неприлично. С лица Пауля Гессрейтера исчезло выражение обычной флегматичной терпимости, привычной ему томной приветливости. Он напряженно и досадливо наморщил лоб и так тяжело задышал, что сосед его с удивлением оглянулся, думая, что он задремал и начинает похрапывать. Быть может, коммерции советник Гессрейтер в это время думал о том, как бессмысленно трудно - а особенно в клерикальном Мюнхене - добиться развода. Быть может, он думал о том, что чуть ли не ежедневно мужчины оказываются в таком положении, что им - с ним лично это случалось уже дважды - под присягой приходится утверждать, что они с той или иной женщиной не состояли в близких отношениях.
А секретарь между тем продолжал читать длинное письмо покойной девицы Анны-Элизабет Гайдер, написанное ею в ночь с 16 на 17 октября в нетопленной мастерской, застывшими пальцами, - "на клавишах сердца", как сказано было в этом письме, - и с значительным опозданием столь необычным путем дошедшее до адресата.

Глава 13. Голос Из Могилы И Множество Ушей

Газетные отчеты по поводу записок покойной девицы Гайдер отличались чрезвычайной красочностью. Оглашение этих записок называли "сенсационным моментом процесса". Ловкие репортеры бойким пером описывали, какое тяжелое впечатление на присутствующих произвело это жуткое загробное объяснение в любви, дошедшее до того, кому оно предназначалось, так поздно, в передаче секретаря суда, при ярком дневном свете и бесчисленных свидетелях, к тому же еще неся с собой угрозу тюремного заключения. Многие выдержки из дневника и писем приводились дословно, некоторые были отпечатаны жирным шрифтом.
Читали эти отчеты жители города Мюнхена: широкоплечие мужчины, круглоголовые, медлительные в движениях, в походке, в мышлении. Ухмылялись, наслаждаясь, до дна выпивали из серых глиняных кружек крепкое пиво, хлопали кельнерш по ляжкам. Читали эти отчеты старые женщины, приходя к убеждению, что в их времена такое бесстыдство было бы невозможно, и молодые девушки, тяжело дыша, чувствуя, как слабеют их колени. Читали и жители города Берлина, возвращаясь из контор и заводов, проезжая на империалах автобусов по горячему асфальту или притиснутые друг к другу в длинных вагонах метро, держась за ременные петли, усталые, размякшие, возбуждаясь странно наивными и бесстыдными словами умершей девушки и косясь на плечи, груди и шеи женщин, сильно открытые по моде того времени. Совсем еще молодые подростки читали отчет - четырнадцатилетние, пятнадцатилетние; завидовали получателю писем, досадовали на свою юность, возбужденно рисовали себе то время, когда и они будут получать такие послания.
Читал этот отчет и министр просвещения доктор Флаухер, сидя в своей низкой, заставленной старой плюшевой мебелью комнате. Это было больше, чем он мог ожидать. Он даже забубнил что-то вполголоса так, что такса у его ног подняла голову. Читал и профессор Бальтазар фон Остернахер, видный художник, когда-то названный Крюгером "декоратором". Он улыбнулся, снова еще интенсивнее принялся за работу, хотя, собственно, собирался уже кончить на этот вечер. Оценку, данную ему Крюгером, он считал теперь окончательно опровергнутой. Читал отчет и доктор Лоренц Маттеи, лучший изобразитель баварских народных типов. Его мясистое, злое, мопсообразное лицо стало еще злее, еще краснее стали шрамы от сабельных ударов времен его студенчества. Он снял пенсне, скрывавшее маленькие, недобрые глазки, тщательно прочистил его, вторично, без особого удовольствия перечел отчет. Быть может, ему вспомнились кое-какие маскарады, в которых он участвовал еще молодым адвокатом, быть может, вспомнилась молодая женщина-фотограф, писавшая письма в таком же стиле, как покойная, и впоследствии бесследно куда-то канувшая. Верно одно - что он широко расселся за письменным столом и сочинил молодой художнице сочную, ядовитую надгробную надпись, нечто вроде тех "мартирологов", какие можно было видеть на памятных досках по краям дорог в баварских горах. Он откинулся назад, перечел стихи, увидел, что они удались. Существовал тончайший, написанный нервами анализ творчества Анны-Элизабет Гайдер, принадлежавший перу Мартина Крюгера. Но его, Маттеи, стихи ближе к баварской природе, в них сила молотильных цепов. Он осклабился: стихи вытеснят анализ Крюгера, станут окончательной эпитафией умершей девушке.
Супруга придворного поставщика Дирмозера, прочтя отчет, почувствовала горькую обиду. Так, значит, для того чтобы ее муж мог присутствовать при чтении таких гадостей, ей приходится торчать в магазине на Терезиенштрассе, бросив на произвол судьбы маленького двухлетнего Пепи! Без ее мужа им, видно, никак не обойтись! Без него, верно, провалилось бы все баварское государство! Она долго ругалась, от времени до времени озабоченно заглядывая к маленькому Пепи, негоднику, не перестававшему орать, пока наконец, невзирая на запрещение врача, она, сжалившись, не влила ему в рот теплый напиток из пива и молока.
Полное, красивое лицо кассирши Ценци, когда она в "Тирольском погребке" прочла этот судебный отчет, стало задумчивым, как иногда в кино, и она на несколько минут поручила заботу о посетителях своей помощнице Рези. Ценци хорошо знала обвиняемого Крюгера. Красивый, веселый господин, иногда грубовато флиртовавший с ней. Напрасно печатали в газете все бредни, которые писала ему покойница. Это были неприличные письма, таких вещей писать не полагается. Все же некоторые выражения произвели на нее впечатление. Там, в большом зале, нередко сиживал молодой человек, некий Бенно Лехнер, сын антиквара Лехнера. Семейное положение: холост; профессия: электромонтер фирмы "Баварские автомобильные заводы". Но он, верно, недолго там удержится. Вообще он долго нигде не может удержаться: у него дерзкий, бунтарский нрав. Удивляться тут нечему: недаром он вечно торчит у этого "чужака", у этого противного Каспара Прекля. В тюрьме он тоже уже успел посидеть, этот Бени: проштрафился. Правда, по политическому делу, - и все-таки тюрьма остается тюрьмой. Но, несмотря на все эти недостатки, он очень ей нравился, это просто безобразие, что он обращал на нее так мало внимания. Вот уж третий год, как ее произвели в старшие кельнерши, в кассирши и дали ей помощницу. Рези, которой она может командовать. Многие из посетителей большого зала и более дорогого - бокового - добивались возможности проводить с ней вечера в ее выходной день. Кавалеры из лучшего общества. Ей везло. Но кассирша Ценци берегла немногие свои свободные вечера для электромонтера Бенно Лехнера. А тот важничал, хоть и был всего-навсего сыном старьевщика Лехнера с Унтерангера, и заставлял долго просить себя, пока соглашался провести с ней вечер. Это был тяжелый крест. Зато у него была склонность к возвышенному, он был чувствителен к тонкостям, ко всяким фантазиям: возможно, что когда-нибудь удастся в письме к нему ввернуть один из оборотов покойной художницы. Ценци аккуратно вырезала газетный отчет, положила его в альбом для стихов, наряду с изречениями и стишками ее друзей и знакомых в изобилии содержавший сентенции и автографы наиболее значительных и популярных людей из числа посетителей "Тирольского погребка".
Читал этот отчет, читал с легким отвращением и сознанием, что "иначе и быть не могло", и граф Ротенкамп, тот самый тихий господин, сидевший в своем горном замке далеко в юго-восточном уголке Баварии, часто ездивший в Рим, в Ватикан и в Берхтесгаден к кронпринцу Максимилиану, самый богатый человек к югу от Дуная, бесшумный, боязливо сторонившийся всяких публичных выступлений и имевший огромное влияние на руководящую клерикальную партию. И сам кронпринц Максимилиан также читал отчет. Барон Рейндль, генеральный директор "Баварских автомобильных заводов", прозванный "Пятым евангелистом", благодаря своим связям с Рурским концерном - главный деятель баварской промышленности, также читал. Он пробежал его без особого интереса. На мгновение у него мелькнула мысль позвонить главному редактору "Генеральанцейгера". Газета находилась в полной финансовой зависимости от Рейндля, и одного его слова было бы достаточно, чтобы судебный отчет получил совершенно иную окраску. Один из его инженеров, некий Каспар Прекль, - смешной субъект, но способный, - в обычном для него дерзком тоне пытался просить барона вступиться за Крюгера. Возможно, что барон Рейндль действительно вступился бы. Но он помнил, что этот самый Крюгер однажды за его спиной назвал его "трехпфенниговым Медичи". Он, Рейндль, конечно, не был злопамятен, но уж, во всяком случае, он не был и "трехпфенниговым Медичи". Разве не его щедрость сделала возможным приобретение картины "Иосиф и его братья"? Со стороны Крюгера это было несколько смело, а главное, - как оказалось теперь, - непрактично. Барон Рейндль вторично внимательно проглядел отчет; его лицо выражало наслаждение знатока. В редакцию он не позвонил.
Прочли этот отчет и присяжный оптимист - писатель Пфистерер, экономка Агнеса, владелец картинной галереи Новодный. С восторгом прочел, гордясь своим героем отцом, сын шофера, юноша Людвиг Ратценбергер. Но не прочел отчета, самый могущественный из пяти фактических властителей Баварии, доктор Бихлер. Он был слеп. В это утро он сидел в одной из больших; низких, плохо проветренных комнат своего старинного нижнебаварского помещичьего дома, который много поколений подряд строили, чинили и все вновь и вновь расширяли. Он ворчал и бранился, плохо выбритый, с узловатыми, иссиня-красными руками. Какой-то тайный советник, посланный министерством земледелия, робко пытался привлечь его внимание к своим словам. Тут же рядом стоял и секретарь Бихлера, держа в руках газеты и готовясь начать чтение вслух. Тучный, неуклюжий человек возбужденно выкрикивал какие-то сердитые обрывки фраз. Секретарю показалось, что он слышит имя Крюгера, и он принялся читать отчет о процессе. Доктор Бихлер поднялся. Секретарь бросился помогать ему, но доктор Бихлер, с досадой оттолкнул его и ощупью побрел по комнатам. За ним, добиваясь быть услышанными, следовали тайный советник и секретарь.

Глава 14. Свидетельница Крайн И Ее Память

Свидетельница Иоганна Крайн читала отчет, полуоткрыв рот, так что обнажились ее крепкие, здоровые зубы. Она наморщила лоб, обрамленный темными волосами, вопреки моде тех лет зачесанными назад и стянутыми тугим узлом на затылке. Энергичной походкой спортсменки, сердито выталкивая через нос воздух и похрустывая пальцами своих крепких, грубоватых рук, она прошлась несколько раз по комнате, тесной для ее резких движений, и остановилась у телефона. После нескольких бесплодных попыток она дозвонилась наконец до конторы адвоката Гейера и, как, впрочем, и ожидала, услышала, что его нет.
Ее лицо с несколько крупным ртом и решительными серыми глазами так исказилось от досады, что на мгновение стало почти некрасивым. Брезгливо морща губы, она еще раз перечла отчет. Газетный лист, еще жирный от краски, издавал скверный запах. Удушливая страстность, исходившая от слов умершей, даже помимо всего личного, вызывала в ней чувство отвращения. Мартину не следовало так много времени уделять этой Гайдер. Неужели не противно быть объектом таких писем?
Она ясно помнила эту Гайдер, помнила, как та вместе с ней и Мартином сидела за столиком в "Минерве", танцзале Латинского квартала, вся съежившись, посасывая соломинку своего коктейля, как потом во время танца, странно затуманенная, словно отдаваясь, она повисла на руке Мартина. Однажды Мартин спросил Иоганну, не согласится ли она сделать для этой девушки графологический анализ. Ее анализы - в то время она еще не занималась ими как профессией - пользовались большой популярностью в кругу ее знакомых. Но Гайдер поспешно, даже просто невежливо отклонила это предложение. Возможно, это был страх с ее стороны. Свойства людей переменчивы, как вода, - заявила она. В разных условиях и в своих отношениях с разными людьми человек бывает совершенно различным. Она ни за что не позволит закрепить за собой определенные качества.
Иоганна продолжала ходить взад и вперед по своей большой светлой комнате, убранной красивой практичной мебелью. Вокруг стояли полки книг и предметы, необходимые для ее профессии графолога, - огромный письменный стол и пишущая машинка. В зеркале она видела то светлый Изар, то бульвар, то широкую набережную. Да, эта дружба Мартина с покойной не могла окончиться добром. Она, Иоганна, должна была в свое время предостеречь Мартина. Наверно, и ему самому эта дружба давно была в тягость, но он всегда нуждался в толчке извне. Он старался избегать всего неприятного, старался и тут избежать сцен. Несомненно, это и было единственной причиной, по которой он не порвал с Гайдер.
Теперь уже не имело смысла огорчаться по этому поводу. Все это прошло и кончилось. Единственное, что оставалось делать сейчас, - ждать, пока ей не удастся поговорить с адвокатом.
Разве не сегодня вечером обещала она дать анализ того женского почерка? Номер двести сорок семь? Да, да... Она сейчас же сядет за работу и через полчаса еще раз попытается созвониться с доктором Гейером, Иоганна берет со стола газетный лист и аккуратно кладет его к уже прочитанным газетам. Вынимает образец почерка номер двести сорок семь, вставляет его в похожий на пульт для чтения аппарат, которым она обычно пользуется при своих анализах. Задергивает занавеси, включает лампу с рефлектором, и тогда линии написанных строк с почти пластической четкостью выделяются на светлом фоне бумаги. Она принимается расчленять линии почерка согласно остроумным методам, которым ее учили. Но она знает, что таким путем не создаст себе представления о характере этого почерка. Да она и не делает настоящего усилия, чтобы сосредоточиться.
Нет, она вовсе не была обязана пытаться отдалить Мартина от этой Гайдер. Она не могла брать на себя обязанности гувернантки. Вообще глупо стремиться сделать человека иным, чем он есть. Раньше чем связать себя с человеком, нужно хорошо уяснить себе, кто он такой. Жаль все же, что в натуре Мартина невозможно было найти твердую основу. Лучше всего он чувствовал себя в полумраке. Тогда он бывал откровенен без всякой утайки. В своей откровенности он доходил до того, что ей почти бесстыдством казалась его способность первому встречному рассказывать самые интимные личные вещи. И все же его можно было разобрать по листочкам, словно луковку, и при этом не докопаться до твердой основы. Всякое решение он по возможности откладывал, хотя бы дела запутывались бог весть как. Так или иначе - все, мол, разрешится само собой. Так стоит ли мучить себя поисками решения?
За дверью послышались тяжелые шаги ее тетки, Франциски Аметсридер, жившей вместе с ней и занимавшейся ее хозяйством. Тетка, наверно, сейчас не удержится от весьма решительных суждений по поводу процесса, от сильных выражений по адресу Мартина Крюгера. Обычно Иоганна не обижалась на деланно резкий тон тетки, в ответ дружески подшучивала над ней к обоюдному удовольствию. Но сегодня она не была в настроении обмениваться с теткой суждениями и выражениями чувств. Четко и звонко сквозь закрытую дверь она объявила, что занята работой, и тетка, обиженная и рассерженная, ретировалась.
Она снова пытается сосредоточиться на своем графологическом анализе. Она обещала сдать сегодня его результаты, я ей не хочется заставлять кого-то ждать ее. Но сегодня у нее решительно ничего не получается.
Да, больше всего радости она и Мартин доставляли друг другу во время путешествий. Беззаботный, юношески веселый, отдавался он всем впечатлениям, бурно восторгаясь благоприятной погодой и глубоко огорчаясь из-за недостатков каждой чересчур примитивной гостиницы. Она вспоминала вечера, когда они вместе, сидя в вестибюле какого-нибудь большого отеля, по лицам посетителей определяли их характер, профессию, судьбу. Мартин сочинял самые увлекательные, самые интересные жизнеописания этих людей, улавливая мельчайшие, скрытые где-то в уголках их лиц, детали. Но в общем его характеристики очень часто оказывались ошибочными. Удивительно, как этот человек, столь глубоко умевший вникать в картины, так слабо на практике разбирался в психологии людей.
Как умел он углубляться во все, что касалось искусства! Наблюдать за тем, как он весь, целиком преображаясь, уходил в созерцание предметов искусства, - было прекрасно и радостно. Ей нравилась картина, она производила на нее впечатление. Но то, что человек, за минуту до того, казалось бы, безалаберный и капризный, вдруг мгновенно проникался благоговением, словно потушив в себе личное ради искусства, - вот это чудо вновь и вновь восхищало ее.
Доктор Гейер, вероятно, прав, считая, что ей лучше в эти дни не встречаться с Мартином. Но это дается ей нелегко. Хотелось бы погладить его по щеке, подергать за густые брови. Она и этот тщеславный, веселый, темпераментный, живой в восприятии искусства, щегольской в своей одежде человек - подходили друг к другу.
Резким движением Иоганна поднялась, раскрыла жалюзи, отставила в сторону свою графологию. Немыслимо было сидеть вот так, в бездействии. Она снова позвонила Гейеру, в этот раз на квартиру. В аппарате послышался сиплый нервный голос экономки Агнесы. Нет, она не знает, где можно застать доктора Гейера. Но раз уж фрейлейн Крайн у аппарата, она просит ее хоть немножко заняться господином доктором. Ее, экономку, он вовсе не слушает. Прямо беда с этим человеком! Еду он просто проглатывает безо всякого внимания. Плохо спит. Совершенно не следит за своей одеждой. Просто срам! У него ведь никого нет из близких. Если фрейлейн Крайн скажет ему, - может быть, это подействует.
Иоганна нетерпеливо ответила полусогласием. Все люди чего-то требовали от нее. У нее - видит бог - есть другие заботы, кроме платья доктора Гейера.
Но всегда, с самого ее детства бывало именно так. Уже тогда, после развода родителей, когда ее, еще полуребенка, перебрасывали от отца к матери. Отец, погруженный в работу, замкнутый, ожидал, что, несмотря на его нерегулярный образ жизни, Иоганна сумеет держать в порядке хозяйство, и устраивал скандалы, когда что-нибудь случайно не ладилось. Еще подростком она принуждена была заботиться о новом кредите у поставщиков, об удобствах для неожиданно появлявшихся гостей, должна была вести хозяйство применительно к постоянно менявшемуся финансовому положению отца. Живя у матери, ей приходилось исполнять все тяжелые и неприятные обязанности, так как мать, обожавшая болтовню и сплетни с приятельницами за чашкой кофе, оставляла за собой право на сетования, предоставляя всю работу дочери. Позднее, когда после смерти отца Иоганна окончательно поссорилась с матерью, вышедшей вторично замуж, все ее знакомые, даже отдаленные, всегда считали своим правом пользоваться ее услугами и любезностью и в самых неожиданных случаях обращались к ней за помощью и советом.
То, что именно здесь, где она действительно была нужна, то, что она в деле Крюгера оказалась бессильной, - злило ее сейчас до бешенства. Теперь она знала, что совершила ошибку, своевременно энергично не позаботившись о нем. Ее теория о необходимости полной самостоятельности каждого человека, нарушать которую без просьбы другого нельзя, была чересчур удобной отговоркой. Когда связываешь себя с человеком, как она с Мартином, зная, что он собою представляет, надо принять на себя и ответственность за него.
Опираясь подбородком на короткую грубоватую руку, Иоганна сидела за столом, вспоминая Мартина тех дней и часов, которые вызывали в ней наибольшее восхищение. Вспоминала, например, как однажды они вместе были в маленьком тихом городке со старинной чудесной картинной галереей, которую Мартин собирался опустошить в пользу Мюнхенского музея. С каким превосходством и убедительностью обошел он недоверчивых провинциальных ученых, навязав им всякую старую мазню, от которой ему хотелось освободить свой Мюнхенский музей, и выманив у них своей болтовней лучшие вещи из их собрания! Когда затем, после длительных переговоров, трудный обмен был окончательно решен, Мартин имел еще дерзость, ей и себе на потеху, поставить условие, чтобы магистрат достойным образом отблагодарил его за труды по пополнению городской галереи и устроил в его честь банкет. Она сидела, опираясь подбородком на руку, склонив свое свежее лицо с коротким тупым носом. Она ясно видела перед собой лицо Мартина, с лукавой серьезностью слушающего тягучую заздравную речь, произносимую в его честь бургомистром.
Затем вдруг она оказывалась с Мартином в Тироле. Рядом с ними в купе сидел педантичный англосакс, уткнувшийся носом в путеводитель, близоруко ворочавший головой из стороны в сторону и никак не умевший разобраться, с какой, собственно, стороны находятся те или иные упомянутые в путеводителе красоты природы, Мартин все время, к великому удовольствию пассажиров, с самым серьезным видом снабжал чудака неверными сведениями, остроумно и находчиво устраняя все его сомнения, незначительные холмики выдавая ему за знаменитые горные вершины, крестьянские дворы - за развалины замка. А раз, когда поезд проезжал какой-то городок, он даже уверил бедного иностранца, что колонна со статуей мадонны - памятник национальному герою.
Все до мелочей помнила она. О да, она умела все вспоминать до мелочей. Уважать старые традиции - святость присяги, ответственность перед обществом и тому подобное - все это прекрасно. Но она сыта уже этим по горло и намерена ссылаться на свою хорошую память. Она точно помнит, - это было в два часа ночи, - когда Мартин тогда пришел к ней. Почему она помнит это с такой точностью? Да потому, что они первоначально сговорились на следующий день совершить прогулку в горы. Но Мартин настоял на том, чтобы отправиться на вечеринку. Они поссорились по этому поводу. Затем Мартин все же неожиданно явился. Разбудил ее. Разве не вполне естественно, что она взглянула на часы и точно запомнила время? Да, так оно и было; так оно звучит вполне правдоподобно. Если у шофера Ратценбертера есть все основания иметь хорошую память, то и у нее есть не менее ценные основания для того же самого. Да, именно так все и происходило. Так она будет показывать под присягой, и чем скорее, тем лучше.
Она не знает, спал ли Мартин с умершей девушкой, Она этому не верит; она никогда не говорила с ним об этом, это ее не интересует. Но одно она знает, это подсказывает ей человеческий здравый смысл: нехорошо, чтобы человек пробыл больше одной ночи под тяжестью таких обвинений, как те, которые вытекают из писем и дневников Гайдер. Она начнет действовать. Изыщет способ противодействовать. Опровергнет, опираясь на неоспоримые доказательства.
Она снова позвонила, застала доктора Гейера дома. Сказала ему быстро и решительно, что еще раз проверила свои воспоминания, помнит сейчас все, во всех подробностях. Хочет дать показания. Завтра. Возможна скорее. Доктор Гейер ответил, что по телефону говорить об этом не считает удобным и будет ждать ее у себя через час.
Через час. Она пойдет пешком. Но даже и так у нее до ухода остается достаточно времени.
Если она не может увидеть Мартина, то у нее есть хоть его письма. Она подошла к шкатулке, где они лежали, - множество писем из разных городов, проникнутых разным настроением, написанных при различных обстоятельствах. Мартин писал легко и не задумываясь, как мало кто в то загруженное делами время. Письма были совсем разные. Одни - деловые, сухие, другие - полные молодого лукавства, самых неожиданных остроумных выходок. Затем вдруг длинные, импульсивные рассуждения о картинах, о вопросах его специальности, - все это без всякого отбора, полное противоречий.
Да, вот лежали его письма, сложенные в порядке, тщательно сохранявшиеся. Не попадут ли и его письма в одну из ее папок? - спросил однажды Мартин, подшучивая над ее страстью к порядку. Она вынула один из листков, взглянула на быстрый, крупный, странно нежный почерк. Но очень скоро отвела взгляд решительных серых глаз. Положила листок на место.
В своем неуютном кабинете доктор Гейер сухо указал ей, что хорошая память довольно опасная вещь в этой стране. Гораздо вероятнее, что привлекут к ответственности за лжеприсягу ее, чем шофера Ратценбергера. Лицо Иоганны оставалось спокойным. Над переносицей прорезались три бороздки. Зачем он все это говорит? - спросила, она Гейера. - Неужели он полагает, что это произведет на нее впечатление? - Он считает себя обязанным указать ей на возможные последствия ее выступления, - ответил сухо адвокат. Она, так же сухо, поблагодарила его за добрые намерения. И ушла улыбаясь.
Улыбаясь, она вернулась домой кружным путем, через Английский сад. Шла, напевая сквозь зубы, почти неслышно, мелодию из старинной оперы, повторяя все те же несколько тактов. Прекрасный, обширный парк замер в вечерней прохладе и покое. Кругом бродило много влюбленных парочек. Пожилые люди также, после раннего ужина, наслаждались здесь вечерней прохладой. Они сидели на скамейках, болтали, курили, спокойно читали подробные газетные отчеты о любви покойной "чужачки" к Мартину Крюгеру.

Глава 15. Господин Гессрейтер Ужинает На Берегу Штарнбергского Озера

По той же дороге, по которой накануне проезжал министр Кленк, ехал на следующий день вечером коммерции советник Пауль Гессрейтер. Он ехал со своей приятельницей Катариной фон Радольной. Обычно он большую часть лета проводил в ее прекрасном поместье Луитпольдсбрунн на берегу Штарнбергского озера.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

Господин Гессрейтер правил автомобилем - той самой новой американской машиной, которую приобрел три недели назад. После отвратительного дня, проведенного в суде, было особенно приятно ехать так, во мгле, по широкой дороге сквозь редкий лес. Фары машины выделяли из темноты небольшие секторы дороги и ландшафта. Г-н Гессрейтер ехал с умеренной быстротой, наслаждаясь наступившей прохладой и уютной близостью Катарины. Из всех женщин, которыми он, один из пяти бонвиванов города Мюнхена, когда-либо обладал, она была ему больше всех по сердцу. Они не были женаты. Катарина соединяла в себе все прелести любовницы и супруги.
Они сидели друг подле друга, вели ленивую беседу, часто прерываемую молчанием. Предметом разговора был, конечно, процесс Крюгера. Да, - заметил г-н Гессрейтер, - достаточно неприятно участвовать в этом процессе в качестве присяжного, в известной мере - судьи. Однако в присутствии Катарины он счел нужным напустить на себя известный цинизм, практичность и самоуверенность. Ведь в конце концов он деловой человек. Легко могло случиться, что, откажись он от исполнения своей гражданской обязанности, нашлись бы влиятельные лица, которые стали бы выписывать керамику из других мест. Впрочем, нельзя отрицать, что вся эта история в целом очень интересна. Ну, хотя бы эти письма покойницы, которые были прочитаны сегодня, Правда, они достаточно неаппетитны. Просто непонятно, как мужчина может иметь дело с такой изломанной, сумасбродной женщиной. И все же это без сомнения представляло интерес. Почему, собственно, Катарина никогда не приходит на заседание суда? Там были г-жа Бальтазар, сестра барона Рейндля, артистка Клере Гольц.
Он сидел за рулем, осторожно правил бесшумной, послушной машиной. Была чудная ночь. Они проехали местечко Штарнберг. На берегу озера было много людей, но ночь поглощала все звуки, все казалось погруженным в тишину. По озеру скользил освещенный пароход.
Нет, Катарина не испытывала ни малейшего желания присутствовать на этих судебных заседаниях. Ее грудной голос звучал около него, полный самоуверенной лени, всегда вновь и вновь волновавшей его. Политика не привлекала Катарину. От всех этих господ, после революции оказавшихся причастными к политике, пахло, по ее мнению, чем-то затхлым. Охота на Крюгера ей не нравилась. Это имело привкус прокисшего молока. Было просто неприятно представить себе, в какое ложное положение можно было попасть из-за этой дурацкой политики. На каждом шагу мужчинам под присягой, в присутствии судей и газетчиков, приходилось показывать, с какими женщинами они состояли в связи. А ведь до этого никому не было дела, и это не могло иметь никакого значения для управления государством.
Красивая, пышная женщина говорила все это спокойным низким голосом, таявшим в ночном мраке. Г-н Гессрейтер сбоку поглядел на нее. Нет, она не улыбалась. Должно быть, она сейчас и не вспомнила о том, что и он однажды, в связи с требованием о разводе ныне благополучно скончавшегося г-на фон Радольного, под присягой показал, что не состоял с ней в близких отношениях. Не колеблясь ни секунды, без малейших угрызений совести дал он это показание. Разве не был г-н фон Радольный, женившийся на Катарине после ее многолетней дружбы с принцем Альбрехтом, весьма покладистым человеком, вполне удовлетворившимся видным местом, предоставленным ему по случаю его брака баварским двором? Если он вдруг сделался несносным, стал устраивать сцены, требовать развода, - разве не было вполне естественно при таких условиях, что г-н Гессрейтер вступился за свою прекрасную подругу? Сейчас, г-н фон Радольный уже умер, и Катарина унаследовала от него значительное состояние. Как хорошо, что она тогда так энергично боролась против развода! При помощи денег покойного она привела в порядок свое прекрасное поместье Луитпольдсбрунн, преподнесенное ей принцем Альбрехтом при расставании. На доходы с имения и на ренту, получаемую ею от управления имуществом бывшего баварского королевского дома, она может вести жизнь женщины большого света. Хозяйство в ее поместье поставлено образцово, ее охотно принимают при бывшем дворе, особенно у претендента на престол, бывшего кронпринца Максимилиана. Ее дружба с Гессрейтером покоится на крепком основании, она путешествует, проявляет благосклонный интерес к вопросам искусства. То, что она сказала о процессе Крюгера, было умно, понятно, соответствовало ее положению и характеру. Гессрейтер, разумеется, не настолько бестактен, чтобы в разговоре провести параллель между своей присягой во время тогдашнего процесса в разводе и делом Крюгера. Все же он мимоходом подчеркивает, что только такому далекому от реальной жизни "чужаку", как Крюгер, могли решиться навязать на шею подобный, процесс. Рыцарская присяга, при которой мужчина отрицает свою близость к женщине, стала чистой формальностью. Каждый судья отлично знает это. Все это похоже на то, как люди говорят "здравствуйте" тому, кому вовсе не желают здравия, и никто такую присягу не принимает всерьез. Но нельзя, конечно, подавать прямой повод для обвинений прокурора, как это сделал Крюгер, ибо брак должен находиться под защитой закона. Г-жа Радольная молчала, поэтому немного погодя он добавил, что, в сущности, он не большой знаток социальных вопросов. Но семью он считает основной ячейкой государства, и брак, следовательно, так же невозможно упразднить, как, скажем, религию. Не обязательства брак, разумеется, налагает только на массу, а не на высокопоставленного индивидуума.
Так подробно г-н Гессрейтер редко высказывался о вопросах общественной морали. Катарина искоса поглядывала на него. Обычно в периоды его патриотически-мюнхенских настроений он начинал длиннее отпускать на висках волосы, переходившие в бачки, какие носили в этих краях. Во время путешествий и вообще когда он ощущал себя космополитом, он подстригал бачки короче. Сегодня, как и всегда в последнее время, бачки низко опускались по его мясистым щекам. Так что же такое с ним происходило? Она немного помолчала. Решилась наконец отнестись к его вспышке как к проявлению легкого нездоровья и заметила, прекращая этим самым разговор, что, по ее мнению, неправильно лишать Крюгера возможности уехать в это лето на берег моря или в горы, тогда как она, например, и г-н Гессрейтер катаются сейчас по берегу Штарнбергского озера. Красивая, видная женщина пригладила медно-красные волоски, выбившиеся из-под автомобильной шапочки. Карие глаза на красивом лице с полными губами и мясистым носом спокойно глядели в скользившую мимо ночь.
На озере в лодках распевали песни. Г-н Гессрейтер, раскаиваясь, что пустился в рассуждения, видима, не интересовавшие его подругу, переменил тему разговора. Он заметил, что вода явно стимулирует людей к эстетической деятельности. Он сам, сидя в ванне, часто испытывает непреодолимое желание петь.
Остаток пути они провели в молчании. В глубине души г-н Гессрейтер считал свою подругу более умной, практичной и лучше знающей свет, чем он сам. Но сегодня он втайне чувствовал свое превосходство. Однажды, ради забавы, он дал графологу Иоганне Крайн проанализировать ее почерк. Его немного мучила при этом совесть: это было как-то не совсем корректно, казалось нескромным выпытывать близкого человека, да еще при помощи третьего лица. Но затем он все же остался доволен, так как результат анализа в вежливых выражениях подтвердил то, что он и без того знал. А именно, что Катарина, обладая практическим умом, была лишена романтизма, чужда всяких полетов фантазии. Она не понимала и даже не одобряла его склонности заглядывать в бездны бытия, сохранять при всем своем видимом спокойствии и размеренности жизни некоторые не совсем обычные взгляды и убеждения. То, что он обладал перед ней этим преимуществом, наполняло ело мужской гордостью. Как удивилась бы Катарина, узнав о тайном приобретении картины - поступке, в котором он хитро и смело проявил себя перед собой и светом человеком, лишенным предрассудков, настоящим европейцем! Он ясно представлял себе ее удивление. "Вот погляди-ка!" - думал он, довольно улыбаясь, мягко, в бесшумном автомобиле везя подругу по окутанной мраком дороге.
Приехав в Луитпольдсбрунн, они застали там г-на Пфаундлера, вилла которого находилась поблизости. Он нередко заглядывал сюда по вечерам. Г-жа фон Радольная охотно встречалась с этим предприимчивым человеком. Кельнер, затем владелец ресторана, Алоис Пфаундлер во время войны занимался поставками мяса для армии. Получив таким образом возможность подавать посетителям своих шикарных ресторанов, несмотря на строгое рационирование съестных продуктов в Германии того времени, самые изысканные мясные блюда, за которые благодаря их редкости щедро платили, г-н Пфаундлер быстро нажил большие деньги. Свои капиталы он вложил в целый ряд увеселительных заведений, театров, варьете и кабаре не только в Германии, но и в пограничных странах. Он, бесспорно, был самым крупным предпринимателем в этой области во всей Южной Германии. Он мог бы спокойно наслаждаться своим могуществом, если бы не желание содержать непременно в своем родном Мюнхене большие увеселительные заведения и поставить их на широкую ногу. Он владел самым шикарным варьете в Мюнхене, прекрасно организованным кабаре с двумя первоклассными ресторанами. В это лето он собирался пустить в ход большое купальное заведение на берегу озера. Хитрый и умный делец, он, разумеется, знал, что подобные предприятия не имеют больших шансов на успех в таком полукрестьянском городе, как Мюнхен. Ведь если город до войны славился как один из первых в Германии лечебных и увеселительных мест, то теперь мещанская внутренняя политика нового баварского правительства отпугнула всех приезжих. Пфаундлер между тем убеждал самого себя, что миссия Мюнхена, как единственного более или менее крупного города в центре области, заселенной почти исключительно крестьянами, состоит именно в том, чтобы совершенно отличаться от остальной части Баварии. Земледельцы, приезжая в Мюнхен, стремились найти здесь, по его мнению, городские увеселения, контрастирующие с их повседневной обстановкой. Поэтому он и вбил себе в голову поднять на должную высоту увеселительную промышленность родного города. Возможно, что руководило им также и инстинктивное влечение ко всему декоративному, театральному, время от времени просыпавшееся в душе любого из жителей Баварской возвышенности. Мюнхенские народные празднества, в которых он мальчиком с восторгом участвовал, ежегодно повторявшиеся и сопровождавшиеся оглушительным шумом гулянья на городском лугу, народные увеселения, постановки вагнеровских опер под открытым небом, стрелковые праздники, пышные процессии в "день Тела господня", карнавалы в Немецком театре, веселые пивные оргии в гигантских залах больших ресторанов - все эти шумные торжества оставили в его душе неизгладимый след. Он хотел сам организовать такие увеселения и зрелища, усилив их выразительность с помощью новейшей техники, сделать шум еще более шумным, опьянение - пьянее, блеск - более блестящим. С чисто крестьянской настойчивостью он вкладывал деньги, получаемые от удовлетворения потребности в увеселениях всей остальной Германии, в эти вновь и вновь терпевшие крушение мюнхенские опыты.
Г-жа фон Радольная с не свойственным ей оживлением протянула г-ну Пфаундлеру свою большую белую руку. Начало ее карьеры было не вполне ясно, она никогда не упоминала о нем. Во всяком случае, она очень охотно беседовала о вопросах, связанных с варьете и кабаре, проявляла удивительное знание технических выражений в этой области и была, в какой-то мере, финансово заинтересована в некоторых предприятиях г-на Пфаундлера.
За ужином на прекрасной, расположенной над самым озером террасе г-жа фон Радольная с видимым интересом беседовала с тучным, неуклюжим Пфаундлером. Ее немного грубоватый звучный голос сливался с его высоким, елейным. Рыхлый толстяк, бледный, с крохотными, хитрыми, мышиными глазками под шишковатым лбом, не знал хорошенько, как отнестись к процессу Крюгера. Вполне понятно, что такой дикий способ публичного обнюхивания постельного белья искусствоведа с больший именем повредит репутации города Мюнхена, из которого и без того ослиные мероприятия правительства заставили с отвращением бежать всех приезжих и хоть сколько-нибудь интеллигентных людей. Следовало бы кому-нибудь вмешаться, сыграть этим правящим болванам прощальный марш. Это должен быть обязательно кто-нибудь из промышленности. Он, Пфаундлер, знает, кто, если бы только захотел, мог бы что-нибудь путное сделать из Мюнхена, - господин фон Рейндль. К сожалению, однако, Рейндль втайне, из-за своей связи с Рурским концерном, держит сторону Пруссии, а все баварское, несмотря на его федералистскую болтовню, интересует его как прошлогодний снег. Как только было упомянуто имя Рейндля, г-н Гессрейтер стал мрачен. Рейндль втайне был для него постоянным немым укором. Он превосходил Гессрейтера состоянием, значением в промышленности и обществе, превосходил своими качествами бонвивана.
Он вскользь подумал о своем керамическом заводе и о том, что там в художественном отделе снова в первую голову заняты выделкой групп Пьеро и Коломбины. "Южногерманская керамика Людвиг Гессрейтер и сын" первоначально выпускала предметы домашнего потребления я прежде всего посуду. Большая часть баварцев, живших к югу от Дуная, ела из блюд, тарелок и мисок этой фирмы и опорожнялась в ее фабрикаты. Особенными симпатиями пользовался один из дешевых синих узоров: горчанка и эдельвейс. Еще отец Пауля Гессрейтера присоединил к заводу художественное отделение. Но оно не приобрело особенного значения. Широко поставленный опыт выпуска на рынок художественных пивных кружек закончился чувствительной неудачей. За последнее время, однако, это художественное отделение стало расширяться. Германские деньги обесценились: доллар стоил уже шестьдесят пять марок. Рабочая сила в Германии обходилась дешево и давала предпринимателям возможность совершать выгодные сделки с заграницей. Гессрейтеровские заводы своевременно перестроились в этом направлении. За границей успехом стала пользоваться прежде всего продукция художественного отделения. Гигантские мухоморы, бородатые гномы и тому подобные вещи наводнили весь мир. Эти произведения его заводов не нравились г-ну Гессрейтеру, но что поделать! Не уступать же было этого завода другим.
Заметив, что разговор о Рейндле г-ну Гессрейтеру неприятен, г-н Пфаундлер, все еще сохраняя озабоченный вид, спросил Катарину, не кончаются ли ее запасы "Форстера" марки 1911 года; он, во всяком случае, может предоставить ей еще пятьдесят бутылок. Затем он принялся излагать свои новые планы устройства грандиозного кабаре "Пудреница" в Гармише. Он уже в прошлом году занялся постановкой этого зимнего курорта на самую широкую ногу. Нынче Гармиш-Партенкирхен обещает стать самым модным зимним курортом в Германии. Он, Пфаундлер, и за границей, особенно в Америке, провел очень удачные подготовительные работы.
Катарина оживленно принялась расспрашивать о подробностях подготавливаемой им для кабаре программы увеселений. Да, Пфаундлер неутомимый работник, он наметил уже довольно точный список номеров. Особенного успеха он ожидал от выступления неизвестной до сих пор в Германии русской танцовщицы Инсаровой, о которой он сообщил с весьма значительным и таинственным видом. Г-жа фон Радольная с полным знанием дела принялась разбирать качества перечисленных им артистов, вполголоса запела боевой, номер одной из звезд кабаре. Г-н Пфаундлер, со свойственным специалисту интересом, делал замечания, объяснял, что именно в исполнении этой артистки пропадает, что в номере особенно эффектно. Он попросил Катарину повторить песенку. Полная, красивая женщина, не ломаясь, исполнила его просьбу. Своим звучным голосом она пропела слащаво-сальные куплеты, вынуждая свое пышное тело к соответствующим дразнящим ужимкам и подергиваниям. В глазах г-на Пфаундлера загорелись искорки вожделения. Он был чрезвычайно увлечен и с оживлением заявил, что именно ее полнота и придает куплетам особую прелесть. С горячностью заспорили о некоторых оттенках. Проверили свои впечатления, сравнив с граммофонной пластинкой. Г-н Гессрейтер слушал молча. Он глядел на две огромные вазы, украшавшие балюстраду террасы со стороны озера. Здесь, в Луитпольдсбрунне, имении его подруги, всюду, и в доме и в парке, были разбросаны произведения его керамиковой фабрики: частью огромные фигуры, частью мелкие вещицы. Как странно, что г-жа фон Радольная за все время их длительной связи ни разу не поинтересовалась, почему в его собственном доме на Зеештрассе нет ни одного предмета, произведенного на его заводе.
Исполняя эстрадный номер, г-жа Радольная, видимо, чувствовала себя прекрасно, хотя сопровождавшие пение движения и жесты и производили при ее полноте несколько странное впечатление. Когда вошла горничная убрать со стола, г-жу фон Радольную это нисколько не смутило. Напротив, ей, видимо, было приятно, что девушка нарочно замешкалась в комнате, чтобы послушать.
Господину Гессрейтеру, обычно очень любившему эти ужины на террасе над озером, на этот раз было не по себе. Озеро мирно покоилось в свете луны, приятный ветерок скользил сквозь ветви деревьев, неся с собой бодрящий запах полей и лесов. Жареные сижки были нежны, вино ароматно и хорошо охлаждено. Катарина, крупная, хорошо одетая, соблазнительная, сидела рядом с ним. Г-н Пфаундлер, бывалый человек, умел хорошо сопоставлять жизнь Мюнхена с жизнью мировых центров. Обычно в такие вечера Гессрейтер испытывал чувство спокойного, лишенного желаний довольства, отпускал сочные, часто двусмысленные остроты. Но сегодня он как-то вдруг стал молчалив и, в сущности, был рад, когда г-н Пфаундлер наконец откланялся.
В то время как шум его удалявшегося экипажа еще доносился сквозь ночную тишину, г-н Гессрейтер и Катарина продолжали сидеть вместе на террасе. Медленно попыхивая сигарой, Гессрейтер заметил, что таким, как Пфаундлер, хорошо: человек с головой ушел в свою работу, и благодаря ему и вокруг него что-то делается. А что делает он, Гессрейтер? Раз в две недели заходит на фабрику, на которой и без него все идет как по маслу, и смотрит, как там производят ту же пошлятину, что и десятки лет назад. Его коллекцию мюнхенской старины тоже может продолжать кто угодно. Г-жа фон Радольная молча глядела на своего взволнованного друга, выразительно размахивавшего руками, на его традиционно-баварские выхоленные бачки. Затем, поднявшись, завела граммофон, поставила одну за другой две его любимые пластинки. Спросила его, не хочет ли он вина. Он, поблагодарив, отказался, Сигара была докурена, он досадливо пофыркивал носом. Г-жа фон Радольная подумала, что не следует людям слишком много времени проводить вместе. В ближайшие дни она уедет в Зальцбург. Оттуда близко до Берхтесгадена, до юго-восточного уголка Баварии, где сейчас живут ее друзья из придворных кругов. Да и с претендентом на престол она охотно повидается; ему - она знала это - нравилась ее спокойная рассудительность, и она со своей стороны очень ценила его.
На следующий день, когда она спустилась к завтраку, оказалось, что г-н Гессрейтер уже выкупался в озере и уехал в город на заседание суда. Проезжая через Одеонсплац, он заметил, что у Галереи полководцев опять высятся леса. Он вспомнил, что читал о новых уродах, которых там предполагалось водрузить. Решил в ближайшем будущем выпустить ряд керамических фигур по моделям молодого, еще никому не известного скульптора, сулившим мало коммерческих выгод, но казавшимся ему художественно ценными. Особенно - группа "Бой быков", к которой господа из заводской администрации относились с пренебрежением, называя ее "дикой" и "сумасбродной".

Глава 16. Альковные Изыскания

Свидетельница Иоганна Крайн родилась в Мюнхене. Возраст - двадцать четыре года. Баварская подданная, евангелического вероисповедания. Девица. Ее смуглое, бледное лицо, в то время как она давала показания, выдавало ее чувство. Она нисколько не старалась скрыть свое сильное волнение. Серые глаза под темными ресницами горели негодованием; широкий лоб был гневно нахмурен.
Крюгер глядел на нее с двойственным чувством. Разумеется, полезно, что в это призрачное средневековое судебное действо наконец вмешался разумный человек. Все же было неприятно сознавать, что по его вине эта девушка станет предметом дурацких пересудов вбей страны. Даже и не признавая атавистических рыцарских предрассудков, все же приличней было бы отказаться от такой жертвы. Он и пытался сделать это. Но сегодня, при ярком дневном свете, ему казалось, что он должен был сделать это решительнее.
Он давно не видел Иоганну. Когда она сейчас выступала, в кремовом, хорошо сидевшем на ней платье, она показалась ему олицетворением здравого смысла, явившимся, чтобы вырвать его из лап тупого, мещанского фанатизма.
Подобное же чувство охватило многих из присутствовавших мужчин, когда эта гневная женщина выступила перед судьями. Полураскрыв пухлые губы, с чуть глуповатым выражением на полном лице, широко раскрытыми, уже не затянутыми поволокой глазами глядел на нее элегантный г-н Гессрейтер. Так, так! Значит, вот эта самая Иоганна Крайн, которой он однажды отдавал для анализа образцы почерка Катарины, была подругой Крюгера. В гот раз, когда он имел с ней дело по поводу этого анализа, она очень понравилась ему. Она нравилась ему и сейчас. Он вспомнил письма Гайдер, мысленно сравнил девицу Анну-Элизабет Гайдер с девицей Иоганной Крайн. Не мог понять Крюгера. Решил, что тот глуп, некультурен, антипатичен. Настойчивым, ясным взглядом из-за толстых стекол очков не отрываясь глядел на свидетельницу адвокат доктор, Гейер, и тонкая кожа его лица то краснела, то бледнела. Видя ее такой взволнованной, он почувствовал неуверенность в результатах этого выступления, с другой же стороны, он возлагал надежды на впечатление, производимое на присяжных ее неподдельным гневом. На скамьях репортеров произошло движение. Сухой, торжествующий тон, которым доктор Гейер потребовал вызова этой свидетельницы, обещал интересный оборот в ходе процесса. Оставалось только по-журналистски максимально использовать ее показания. Рисовальщики работали с напряжением, стараясь возможно эффектнее запечатлеть недюжинное лицо, широкий лоб, короткий нос, полный рот, всю гневную позу женщины. Какой-то профессиональный скептик давал пояснения: эта стройная дама существует якобы своими графологическими анализами. Такие анализы у нее заказывают почти исключительно мужчины, и большой вопрос, оплачивают ли они при этом именно ее профессиональные знания.
Крайне неприятно был задет неожиданным появлением свидетельницы прокурор. Вряд ли он сможет повлиять на эту женщину с ясным и гневным взором в таком духе, как это нужно было баварскому правительству, вряд ли смогут произвести на нее впечатление его умно поставленные вопросы, вряд ли он склонит ее на Свою сторону в вопросе виновности подсудимого. По-видимому, уже благодаря своей привлекательности она успела завоевать симпатии зала еще до того, как раскрыла рот. Кроме того, нельзя было отрицать, что защитник доктор Гейер сумел выбрать подходящий с психологической точки зрения момент.
Председательствующий ландесгерихтсдиректор Гартль впервые за все время процесса проявил некоторое беспокойство. Он несколько раз высморкался, что побудило присяжного Лехнера со своей стороны еще чаще вытаскивать свой пестрый платок. Председательствующий снял берет, вытер пот с лысины, чего он, несмотря на жару, еще ни разу не делал.
Неожиданное выступление свидетельницы внесло в до сих пор так гладко протекающий процесс известную шероховатость, открыло перед честолюбивым чиновником возможность показать свои способности в сложной обстановке: нужно было не чинить препятствий защите обвиняемого, не ставя в то же время под угрозу и обвинительный приговор.
Свидетельница Крайн показала следующее: обвиняемый, доктор Крюгер, был ее другом. "Что это значит?" На этот раз защита потребовала закрытия дверей. Но так как председатель в большой аудитории видел средство, могущее стеснить нежелательную свидетельницу, требование было отклонено. Иоганна Крайн должна была давать показания публично. - Желает ли она сказать, что состояла с обвиняемым в интимной связи? - Да. - Что же она знает о событиях той ночи, когда доктор Крюгер был на вечеринке в доме по Виденмайерштрассе? - В ту ночь доктор Крюгер приходил к ней. - Лица присяжных одним резким движением, словно притянутые, повернулись к свидетельнице. Даже на тупом лице почтальона Кортези отразилось напряженное внимание. Мягкий рот учителя гимназии Фейхтингера, окруженный волнистой черной бородкой, округлился весьма неприятным для прокурора удивлением. Обеспокоенный сенсацией, которую явно производили показания свидетельницы, прокурор спросил, помнит ли она точно время, когда Крюгер явился к ней. Прерывистое, громкое, напряженное дыхание сидящих в зале. - Да, - четко ответила Иоганна Крайн, - она помнит. Это было в два часа ночи.
В душном, переполненном людьми зале стало совсем тихо. - Каким образом, - несколько охрипшим голосом спросил прокурор, - она могла настолько точно запомнить час? - Со спокойной уверенностью, не чересчур сухо и не чересчур обстоятельно, свидетельница Крайн рассказала историю о предполагавшейся прогулке и горы. Как Мартин вначале не хотел ехать с ней, затем, видимо раскаиваясь, уехал с вечеринки, ночью явился и разбудил ее. Вполне естественно, что тут ее первый взгляд был брошен на часы. Она и Крюгер потом, разумеется, еще долго обсуждали вопрос о поездке: ведь если человека будят в два часа ночи, то нелегко затем подняться в половине пятого. Крюгер слушал внимательно, он сам готов был поверить тому, что она рассказывала.
Сейчас, - закончила свидетельница Крайн свои объяснения, - она очень жалеет, что не отправилась в тот день с Крюгером на вечеринку, тогда не было бы всего этого процесса. - Эти последние слова свидетельницы были - как "к делу не относящиеся" - прерваны строгим замечанием доктора Гартля.
Пока продолжался допрос свидетельницы Крайн, по требованию прокурора послали за шофером Ратценбергером, чтобы устроить ему очную ставку со свидетельницей. Допрос между тем продолжался все с той же остротой и настойчивостью. Прежде всего ее спросили, имели ли место и в ту ночь, с 23-го на 24-е, между ней и обвиняемым интимные отношения. Снова доктор Гейер потребовал закрытия дверей, и снова требование его было отклонено. Сильно побледнев, Иоганна, невольно перейдя на местный диалект, упрямо заявила, что - да, и в ту ночь она принадлежала Мартину. Каждое ее слово, малейшее ее движение были проникнуты силой и прямолинейностью. Она была исполнена неудержимой ярости против своих земляков. Учитель гимназии Фейхтингер испытывал буквально страх перед неукротимым, решительным взглядом ее серых глаз. Живет ли она одна, - спросили ее дальше, - и как могло случиться, что обвиняемый пробрался к ней никем не замеченный. Она ответила, что живет вместе со своей теткой Франциской Аметсридер, пожилой дамой, которая обычно рано укладывается спать. Занимаемые Иоганной комнаты находятся в стороне. Крюгер, имевший ключ от дверей, мог удобно и никем не замеченный попадать к ней. Улыбка соскользнула с лица ветреного присяжного фон Дельмайера. Он сочувственно кивал головой. Прокурор тут же мысленно решил прощупать поведение этой милой тетушки и проверить, не содержит ли оно элементов сводничества.
Знала ли свидетельница Крайн, - допытывался дальше прокурор, - что доктор Крюгер состоял в близких отношениях и с другими женщинами? - Да, она об этом знала. Это были мимолетные связи, которые она прощала ему. - Это заявление произвело неблагоприятное впечатление. Прокурор счел нужным выразить удивление. - Но совершенно исключается, - продолжала Иоганна Крайн, - чтобы Крюгер прямо из спальни другой женщины явился к ней. - "Гм", - промычал прокурор. "Гм" и "н-ну", - промычали и другие. "Это совершенно исключается", - с силой и убеждением повторила Иоганна. Председатель предложил ей быть сдержаннее. Рисовальщик "Берлинер иллюстрирте цейтунг" сделал эффектный набросок: Иоганна в гневе поворачивает свое широкое красивое лицо к грубому лицу прокурора. Всегда, глядя на человека, она поворачивалась к нему всем Лицом. - На какие средства она существует? - пожелал узнать прокурор. - У нее, - заявила Иоганна, - есть небольшое личное состояние; кроме того. Кое-какой доход дают ей и ее графологические исследования. Она не понимает, впрочем, какое отношение к делу имеет этот вопрос. Председательствующий доктор Гартль в третий раз мягко, но решительно призвал ее к порядку.
Получала ли она деньги от доктора Крюгера? - с раздражающей медлительностью продолжал допрашивать прокурор. Тут Мартин Крюгер, с мрачным, замкнутым лицом прислушивавшийся к последним вопросам прокурора, вышел из себя. Насторожились художники, но на этот раз только сотруднику "Лейпцигер Иллюстрирте цейтунг" удалось запечатлеть выразительную позу Крюгера, в бешенстве взмахнувшего руками и уставившегося на прокурора своими выпуклыми серыми глазами из-под густых бровей. Прокурор с ироническим терпением выдержал этот яростный взгляд. Он не потребовал даже от председательствующего защиты. - Итак, - продолжал он невозмутимо, словно ничего не случилось, свой допрос, - итак, получала ли фрейлейн Крайн от обвиняемого подарки в виде денег или ценностей? - Да, - ответила свидетельница, - она несколько раз получала цветы, один раз корзинку со съестными продуктами, однажды - пару перчаток, получала и книги. - Придворный поставщик Дирмозер с интересом посмотрел на крепкую, детскую руку Иоганны. Во время приведения свидетельницы к присяге он с неодобрением отметил, что ей не пришлось снять перчаток, так как она пришла без них. Сейчас его отношение как к Иоганне, так и к Крюгеру утратило значительную долю своей враждебности. - Что касается денежной ценности этих подарков, - спокойно объяснил Крюгер, - то корзинка со съестными продуктами стоила, если он не ошибается, восемнадцать марок пятьдесят пфеннигов. Возможно, впрочем, что и двадцать две марки. Ввиду все продолжающегося падения денег он не может вспомнить это с точностью. - Председательствующий, сам слегка, хотя и принужденно, улыбаясь, выразил неодобрение по поводу неуместного оживления в зале. - Не выдвигалось ли когда-нибудь обвинение против Иоганны Крайн в шарлатанстве? - поинтересовался прокурор. - Нет, такого обвинения никогда не выдвигалось. - Защитник предложил предъявить отзывы экспертов, признававших графологические анализы свидетельницы научно ценными. Суд не пожелал ознакомиться с этими отзывами, считая это несущественным. В глубине души доктор Гартль злился на прокурора, который, по-видимому, от неожиданности утратил всякую способность логически рассуждать и перешел к грубой тактике. Свидетельница явно привлекала на свою сторону даже тех, кого вначале неодобрительно настроила ее чрезмерная смелость, и сейчас пользовалась всеобщей симпатией. К тому же она, все более волнуясь, говорила с резким местным, баварским выговором. Ее слова, вся ее манера держаться были таковы, что никому не могло прийти в голову заподозрить в ней приезжую "чужачку".
Посвящал ли ее обвиняемый в подробности своих отношений с другими женщинами? - продолжал прокурор, оставаясь на явно ложном пути. - Нет, никогда она не спрашивала его, и никогда они на эту тему не говорили. Она знала об этих отношениях только в самых общих чертах. - Не может ли она, - продолжал прокурор, - сообщить что-нибудь в связи с письмами покойной девицы Гайдер; в частности, не осведомлена ли она об эротических привычках доктора Крюгера? - При этом вопросе по аудитории пронесся шепот неодобрения. Легкомысленный присяжный Дельмайер разразился неприятным козлиным смешком, вызвавшим взгляд непримиримой ненависти со стороны доктора Гейера, после чего бледный молодой человек испуганно умолк, резко оборвав смех.
Но тут, тяжело дыша и широко взмахнув рукой, поднялся присяжный Гессрейтер. Эта смелая баварская девушка радовала его сердце. "Когда смелость в груди нарастает волной", - вспомнил он известные когда-то стихи баварского короля Людвига I [13], не зная хорошенько, отнести ли эти стихи к себе или к этой девушке. Он находил обращение с ней недостойным. Выпрямившись, он непривычно решительным тоном сказал, что считает себя вправе от лица всех присяжных заявить, что последний вопрос прокурора является совершенно излишним. Присяжный Каэтан Лехнер, антиквар, медленно, но решительно закивал головой, выражая свое согласие. Он с самого начала не одобрял обращения со свидетельницей Крайн. Так поступать не полагалось. Он вспомнил свою покойную жену Розу, в девичестве носившую фамилию Гюбер и служившую кассиршей Он придерживался того принципиального мнения, что с женщиной нельзя обходиться так грубо, как обходится здесь прокурор. Он подумал и о своей дочери Анни, негоднице, о которой нельзя было знать, не попадет ли и она когда-нибудь в такое же положение, как эта Иоганна Крайн. С особым чувством он подумал о своем сыне Бени, которого люди когда-то посадили за решетку. Баварская юстиция сейчас не вызывала особого одобрения Каэтана Лехнера. Председатель тоном вежливого порицания заявил, что дело суда высказываться о допустимости того или иного вопроса. Свидетельница Крайн заметила, что вопрос ей непонятен. Прокурор ответил, что этого с него достаточно.
При очной ставке между шофером и Иоганной Крайн Франц-Ксавер Ратценбергер держался чрезвычайно уверенно. Снова был поставлен вопрос о том, нет ли ошибки в числе месяца или в часе. Нет, никакой ошибки здесь быть не могло. Шофер в два часа ночи с 23 на 24 февраля подвез доктора Крюгера к дому номер девяносто четыре по Катариненштрассе, и доктор Крюгер вместе с девицей Анной-Элизабет Гайдер вошел в дом. Да, но ведь Крюгер в два часа ночи находился в постели свидетельницы
Крайн
на Штейнсдорфштрассе? Во время очной ставки шофер вдруг переменил тон, стал простовато-добродушен. Барышня, должно быть, просто ошибается. Женская память такая уж непрочная штука! Он производил довольно благоприятное впечатление. Но упорство и неподдельный гнев Иоганны Крайн также оказывали сильное влияние на настроение присяжных и публики. Председательствующий, честолюбивый чиновник доктор Гартль, не без смущения закрыл судебное заседание, впервые ощущая некоторые опасения за благоприятный исход процесса.

Глава 17. Письмо Из Камеры Сто Тридцать Четыре

Госпожа Франциска Аметсридер о показаниях Иоганны Крайн узнала из газет. Теперь только стало ей понятно, почему непрерывно звонит телефон и почему появляются все новые посетители, из которых, разумеется, далеко не все приходят за графологическими исследованиями.
Госпожа Аметсридер выпроваживала посетителей и в конце концов выключила телефон и звонок. Она отправилась к разумной племяннице, готовая к бою, неся на коротких крепких ногах, как боевое орудие, свое полное упругое тело, увенчанное огромной мужской головой и короткими, чуть поседевшими волосами. Ясные светлые глаза ее воинственно поблескивали. Она предполагала, что Иоганна ее не примет.
Но Иоганна впустила ее. Выжидательно, даже учтиво, глядела она на свою воинственную круглую тетушку. Не распространяясь о моральной стороне дела, та постаралась резонно доказать, что, во-первых, показания Иоганны едва ли изменят что-нибудь в судьбе Мартина Крюгера и что, во-вторых, Иоганна, принимая во внимание господствующие в Мюнхене настроения, раз навсегда разрушила материальные основы своего существования. Иоганна, не пускаясь в обсуждение многочисленных аргументов тетки, коротко спросила, что же, по ее мнению, следует предпринять при создавшемся положении. И тут, как нередко бывало, выяснилось, что хотя у тетки и существовало твердое и непоколебимое мнение о случившемся, но, кроме весьма смутных и неопределенных планов на будущее, ничего в запасе не было. В конце концов Иоганна заметила, что если тетку стесняет ее пребывание в квартире, то пусть она просто скажет, когда ей съехать. Не подготовленная к такому обороту и с трудом сохраняя свой решительный тон, тетка ответила, что хоть слово-то сказать по поводу происходящего человек имеет право! Иоганна, с потемневшими от гнева глазами, неожиданно громко, с резким местным акцентом заявила, что теперь она хочет, чтобы ее наконец оставили в покое и пусть тетя поскорее убирается. Тетка ответила, что пришлет ей чай и бутерброды, и удалилась малоудовлетворенная.
Уходя, она оставила на столе пачку писем и газет. Иоганну осыпали самыми грубыми ругательствами. Многие писали, что ее выступление ни в какой мере не доказывает невиновности доктора Крюгера. Почему бы такому "чужаку", как он, и не перейти на протяжении нескольких минут от одной легко доступной особы к другой? Она увидела в газетах свое изображение в самых разнообразных позах. Все они, за исключением только одной, были столь неестественны, что она задала себе вопрос, неужели она и в самом деле держала себя так театрально? Некоторые газеты защищали ее, но делали это в обидно-благожелательном тоне людей, которые "все готовы понять". Большинство из них потешалось над ее занятиями графологией, кое-где в осторожной форме даже высказывалось предположение, что графология в данном случае служила лишь удобным Средством для "ловли мужчин". Остальные, правда, брали под защиту ее деятельность, но при этом они пользовались таким высокомерно-покровительственным стилем, что их дружелюбные замечания были еще несноснее, чем враждебные выпады. Во многих письмах ей обещали "показать". Эти письма были полны гнусных, иногда весьма красочных уличных ругательств, частью даже неизвестных Иоганне, хотя ей и приходилось иметь дело с обитателями заречных предместий.
Новый порыв бешенства охватил ее. Резким движением смела она со стола пачку печатной и исписанной бумаги и стала топтать ногами эту кучу составленной из букв грязи. Что-нибудь сделать! Ударить! Дать по физиономии одному из этих негодяев! Но припадок длился недолго. Она замерла в странно судорожной позе, закусив верхнюю губу, напряженно думая. Необходимо сохранить присутствие духа. После того как Мартин Крюгер так глупо попался в руки ее скотски ограниченным землякам, чертовски трудно будет вырвать его из их лап.
Она постаралась стряхнуть свое оцепенение, села, машинально сунула руку в кучу лежавших перед ней писем. Почерк на одном из конвертов смутил ее. Это было письмо от Мартина Крюгера.
Она не зашла к Крюгеру после заседания суда. У него есть склонность к театральным сценам, которой: Она не разделяет. Он, наверно, произнес бы что-нибудь патетическое. И вот он написал ей. Она досадливо глядит на конверт. Писать было не о чем. Три бороздки прорезают ее лоб. Сердито дыша, она вскрывает конверт.
Он не хочет этого, - писал Мартин Крюгер. - Рыцарские жесты, как ей известно, ему чужды. Но он не желает, чтобы именно сейчас, когда он явно и надолго попал в тяжелую полосу, другой связывал с ним свою судьбу. Он просит ее предоставить его самому себе и баварской юстиции. Он возвращает ей свободу.
Иоганна закусывает верхнюю губу. Только этого не хватало. Возвращает свободу! Она не выносит такой глупой болтовни. Безвкусные фразы из "семейного журнала". Он изрядно опустился за время, своего предварительного заключения.
Она держит в руках письмо. Внезапно, поддаваясь внутреннему порыву, вставляет его в аппарат, которым обычно пользуется при своих исследованиях. Начинает разбирать почерк согласно остроумным, холодным методам, которым ее учили. Она играет, таким образом, с собой и Мартином Крюгером: эти методы ведь лишь средство привести себя в то состояние опьянения, в котором она только и делается способной ярко истолковывать почерк. Иногда она часами неотрывно глядит на маленький пюпитр, но в ней не рождается "понимания". Иногда почерк вообще отказывается излучать правду, и ей приходится возвращать образец, не выполнив взятой на себя задачи. Иногда, напротив, образчик почерка действует на нее так сильно, что ей приходится между ним и собой, словно защитную стену, воздвигать свои трезвые, аккуратные методы. Ей душно, она жаждет ясности, но откровение почти всегда сопряжено для нее с мукой. Какое-то странное, запретное ощущение, какая-то смесь стыда и наслаждения овладевает ею, когда личность другого начинает выделяться из почерка, принимать форму, сливаться с ней. Вначале, когда она занималась этими исследованиями в виде спорта, чтобы позабавить веселую компанию, ей доставляло удовольствие глядеть в задумчивые, растерянные лица. Позднее ей стоило усилий заставить себя превращать в деньги эту странную и жуткую способность. Сейчас в ней все притупилось. Она к своим исследованиям относится серьезно. Никогда не говорит того, в чем не убеждена вполне. Но нередко умалчивает о многом, что замечает. Часто также ей не хватает слов или она уклоняется от нежелательных открытий.
Иоганна сидит в затемненной комнате, напряженным взором уставившись в аппарат. Почти пластично выступают ей навстречу черты почерка Мартина. Еще немного, скоро, вот сейчас, с нарастающей четкостью проявляемой фотопленки встанет перед ней образ писавшего. Она уже чувствует эту напряженную одухотворенность, легкость во всем теле, сухость во рту, обострение всех чувств - все те признаки, которыми дает о себе знать близость понимания. Но она стремительно встает. Раздвинуть занавеси! Впустить свет! Она тушит лампочку в аппарате, открывает окно, дышит. Человек в беде, человек в тюремной камере. Человек, с которым она была в горах, на море. Человек, подмигивавший ей во время речи бургомистра в том провинциальном городке. Человек, который лежал с ней в постели, который шептал ей ребяческие и яркие, глупые, добрые, мудрые слова.
Она вынимает письмо из аппарата. Мартин Крюгер - может быть, дурной человек, а может быть, и хороший. Во всяком случае он ее друг. Она не хочет шпионить за ним. Она отлично отдает себе отчет в том, почему впуталась в эту историю. Она не хочет оправдываться перед самой собой с помощью умных доводов. Не может быть, чтобы она не справилась с этими гнусными идиотами! Медленно, тщательно разрывает Иоганна на мелкие клочки глупое письмо Мартина Крюгера, своего друга.
Она снова видит кипу газет и писем. Хочет сохранить благоразумие, но не может остановить новый приступ бешенства. Еще шире растягивается ее и без того широкое лицо. Если ее земляки упрямы, как быки, то она вдвое упрямее. Если бы сейчас адвокат доктор Гейер увидел ее, сидящую с опущенной головой, с упорным, гневным взглядом, он не решился бы сказать, кто из этих двух баварцев одержит верх - министр юстиции или эта высокая девушка.

Глава 18. Прошения О Помиловании

Перед министром юстиции Отто Кленком лежали два прошения о помиловании, вызывавшие интерес широких общественных кругов.
На одной из главных линий баварской железнодорожной сети сошел с рельсов курьерский поезд. При этом были убиты девятнадцать и ранен тридцать один человек. Причины крушения с точностью установить не удалось. Кое-кто усматривал причину в отсутствии предохранительных мероприятий; утверждали, что верхний настил пути был непригоден для новых, тяжелых паровозов. Ввиду того что в это время между центральным Управлением общегерманских железных дорог и Правлением баварского железнодорожного округа произошел ряд недоразумений, этот случай был крайне неудобен для баварских партикуляристов. Разрешение вопроса, было ли тут преступление или нет, имело, кроме того, значение и с точки зрения гражданской ответственности дороги. Если имело место преступление, дорога не несла материальной ответственности, в противном случае раненые и члены семейств убитых получили право на возмещение убытков. Железнодорожная администрация упорно отрицала свою вину и утверждала, что причиной несчастия является преступное покушение, на что, мол, указывает характер расхождения рельсов и тому подобные моменты.
Таково было положение вещей, когда баварской жандармерии удалось задержать подозрительного субъекта, который, как было доказано, в соответствующее время болтался близ места крушения. Этот человек, двадцати девяти лет от роду, по имени Прокоп Водичка, чех по национальности, у себя на родине уже неоднократно подвергался взысканиям за нарушение общественной тишины и порядка. В течение последних нескольких недель он бродил по Баварии, питаясь картофелем и другими плодами земли, иногда зарабатывая в придорожных кабачках несколько пфеннигов музыкой и пляской, ибо этот неуклюжий парень с бледным, потным лицом был страстным танцором и музыкантом, которого охотно слушали шоферы и кельнерши в кабачках. Случилось как-то ему отпустить несколько сочных большевистских шуточек: он-де покажет "большеголовым", устроит такое, о чем заговорят все кругом и о чем они прочтут в газетах. Твердо установлено было, во всяком случае, что его еще за час до несчастья видели вблизи места крушения. Кроме того, у него оказались подозрительные инструменты, вполне пригодные для того, чтобы расшатать шпалы и рельсы, что и могло привести к крушению. Подозрительно было и то, что после несчастья он поспешно удалился от места происшествия.
Баварский суд, перед которым ему пришлось предстать, счел, во всяком случае, его вину доказанной и приговорил его к десяти годам тюремного заключения. Баварская железнодорожная администрация была оправдана в глазах придирчивых северогерманских критиков, ее касса была освобождена от неприятных обязательств.
Но чешский бродяга нашел себе горячего защитника из круга, конечно, все того же доктора Гейера - некоего адвоката Левенмауля. В виновности Водички адвоката заставили усомниться, - как он объяснил суду, а затем и на столбцах оппозиционной печати, - прежде всего соображения психологического характера. Вначале, указывал адвокат, толстяк Водичка предположил, что его арестовали за какие-то другие преступления. Когда же ему предъявили обвинение в том, что он преднамеренно вызвал крушение, он сперва совершенно оторопел, а затем бурно, от души расхохотался, словно над остроумной шуткой. На фанатика, приносящего себя в жертву во имя идеи, он был мало похож, - а какой выгоды он мог ожидать от такого поступка? Защищаясь, он оперировал именно такими здравыми доводами. Ему было совершенно непонятно, как могли его заподозрить; то, что он в злополучное время шатался вблизи места происшествия, было, по его словам, чистой случайностью. Грозиться он действительно грозился, но разве это не было естественно в его положении? Его мясистое неглупое лицо казалось злым, но в то же время носило отпечаток лени и отнюдь не походило на лицо человека, совершающего преступление просто из принципа. Он старался все это объяснить бодро и не смущаясь, уверенный, что все его такие ясные аргументы должны послужить к его оправданию. Когда же он совершенно случайно узнал из газеты, насколько администрация заинтересована в том, чтобы причиной несчастья оказалось преступление, а не халатность железнодорожных властей, он вдруг с фанатизмом, произведшим на адвоката Левенмауля потрясающее впечатление, бросил всякие попытки защищаться. Если целая страна с шестимиллионным населением, - объяснил он адвокату, - заинтересована в том, чтобы заклеймить его как преступника, то он не так глуп, чтобы одному вступить в борьбу с этими шестью миллионами. С этого момента он довольствовался тем, что с известным лениво-ядовитым остроумием глумился над баварской юстицией. Но именно это поведение обвиняемого и подкрепило убеждение адвоката в том, что бродяга Водичка непричастен к железнодорожной катастрофе.
Потерпев неудачу на суде, адвокат умно и настойчиво, не впадая, однако, в вызывающий тон, продолжал в печати борьбу за своего подзащитного. И вот теперь наконец перед доктором Кленком лежало тщательно обоснованное адвокатом Левенмаулем прошение о помиловании заключенного Прокопа Водички. Кленк был человеком, с которым можно было сговориться: вспыльчивый, но тупо-упорный лишь в тех случаях, когда задевались его личные интересы или интересы его родной Баварии. Последние в данном случае были достаточно ограждены фактом юридически обоснованного осуждения Прокопа Водички, особенно благодаря тому, что Водичка категорически воспротивился подаче кассационной жалобы Левенмаулем. Но дело в том, что адвокат учитывал характер министра, которому должен был импонировать этот наглый и неглупый субъект, и, подавая прошение о помиловании, весьма рассчитывал на успех.
Вопрос престижа в этом деле мало трогал доктора Кленка. Оппозиционная пресса в случае помилования, разумеется, начнет разглагольствовать о том, что, очевидно, особой уверенности в виновности Водички не было и вопрос о крушении был и остался невыясненным. Но это все чушь, пустая болтовня. Это дело умерло; с ним благодаря законному приговору раз и навсегда покончено. Этот Водичка как таковой был ему совершенно безразличен. Единственным ощутимым последствием помилования было бы, как пометил на прошении поддерживавший его старейший и опытный референт, лишь то, что забота о бродяге Водичке с плеч Баварии перешла бы к Чехословакии, куда помилованного можно было бы выслать.
Пробегая эти строки, министр Кленк внезапно уклонился мыслями в сторону, увидел перед собой скрытые толстыми стеклами очков проницательные голубые глаза адвоката доктора Гейера, как будто бы не имевшего ни малейшего отношения к этому делу, его узкие нервные руки. Ловко, подстроил эта собака Гейер штуку с выступлением свидетельницы Крайн, приурочив его к концу процесса! Этот хитрый ход понравился Кленку, особенно потому, что все же не подрывал уверенности в исходе процесса.
Сделав над собою усилие, министр снова занялся лежавшей перед ним бумагой. "Единственным ощутимым последствием помилования было бы..." Удивительно противный субъект этот Гейер! "Если принять во внимание, что все же имеются лишь косвенные улики..." Флаухер на его месте, наверно, отклонил бы прошение... С Левенмаулем можно ладить... Гейер, если прочтет о помиловании, скривит морду...
Крупными буквами, наискось через последнюю отпечатанную на машинке страницу прошения, красным карандашом Кленк медленно начертил: "Отклонить...".
Теперь Гейеру не придется кривить морду!
Зазвонил телефон. Какие-то второстепенные вопросы. Бросая в трубку ничего не значащие краткие ответы, министр вызывает в памяти лицо Прокопа Водички. Бледная толстая рожа с маленькими хитрыми глазками. Пожалуй, рожа даже довольно симпатичная. Итак, он будет и дальше сидеть в тюрьме, плести соломенные матрацы, маленькими хитрыми глазками шнырять по углам. Но он благоразумно будет выжидать свой срок, он не так глуп, чтобы пытаться бежать.
Голос в телефоне умолк. Министр кладет трубку. А право же, заключенный Водичка не так уж несимпатичен. Если поставить его рядом с этим тонкокожим, мигающим, глубоко омерзительным Гейером, он начинает казаться даже просто симпатичным. Толстым красным карандашом перечеркивает министр Кленк пометку "отклонить", замазывает ее совершенно. Твердо и четко он пишет еще более крупными буквами: "Удовлетворить...".
Второе прошение было подано кочегаром Антоном Горнауэром. Этот кочегар работал на "Капуцинербрауэрей", одном из самых больших пивоваренных заводов, создавших мировую известность городу Мюнхену. В будни он работал восемь часов, в воскресенье - двенадцать. Он топил свой котел, следил за уровнем воды, за давлением пара, подбрасывал уголь. Стоял на своем посту. Восемь часов в будни, двенадцать часов в воскресенье. Дважды в день он поворачивал рычаг. Тогда горячий пар, температурой в сто тридцать градусов, направлялся в трубу, оттуда в люк, унося с собой по пути все, что могло засорить котел. Это был обычный способ очистки котла.
Однажды в воскресенье, когда кочегар, как обычно, повернул рычаг, он услышал душераздирающий крик. В котельную вбежали люди. "Закрыть! Закрыть!" Кочегар Горнауэр закрыл пар и выбежал во двор. Из люка вытащили рабочего. Несчастному, как оказалось, было ведено вычистить люк. Когда он спустился на несколько ступеней вниз, его захлестнула волна горячего пара. Он умер на глазах кочегара, оставив после себя жену и четверых ребят.
На суде эксперты спорили об ответственности кочегара. Соответствовало ли оборудование всем обязательным постановлениям? Был ли кочегар юридически обязан справляться о том, работают ли в данное время в люке? Знал ли он, куда направляется выпускаемый им пар? Обязан ли был знать это? Завод "Капуцинербрауэрей", на котором произошло несчастье, пользовался мировой известностью. Он экспортировал пиво во все концы света. Безукоризненная постановка его производства и соблюдение мер охраны труда были делом чести не только его администрации, но и всей баварской промышленности. Страна была удовлетворена, когда суд установил, что вина падала на отдельного рабочего, а не на старинное, пользующееся общим уважением и приносящее тридцать девять процентов дивиденда предприятие. Дирекция, кроме того, по собственному почину, помимо положенного пособия, обязалась выплачивать семье сварившегося заживо рабочего двадцать три марки восемьдесят пфеннигов ежемесячно. Виновный кочегар Горнауэр был приговорен к шести месяцам тюрьмы.
Он принял это решение с тупой и мертвой покорностью ничего не понимающего человека. Ведь он много лет служил на этом заводе, много лет сряду ежедневно два раза поворачивал рычаг. У него была болезненная жена и двое худосочных ребят. И вот на столе лежало прощение о помиловании.
Директор и некоторые из крупных акционеров этого пивоваренного завода бывали в аристократическом "Мужском клубе", в котором иногда проводил вечера и Кленк. Дело носило гораздо более личный характер, чем дело Прокопа Водички. Если не виновен был кочегар Горнауэр, то были, значит, виновны тайные советНики Беттингер и Динггардер, почтенные, солидные представители крупной буржуазии. Зато виновным оказался бы и Рейндль, которому Кленк охотно доставил бы такое удовольствие. Рейндль, правда, числился всего только членом наблюдательного совета "Капуцинербрауэрей", но фактически - и это знали все - был там полновластным хозяином. Заманчиво было снять с плеч действительно достойного сожаления человека несколько месяцев тюрьмы, особенно если при этом оказывалась возможность утереть нос Рейндлю, но, с другой стороны, ведь речь шла об исстари заслуженном предприятии, о значительнейшей отрасли баварской промышленности, об интересах всей Баварии. Кленк не мог позволить себе это маленькое удовольствие.
Мысли министра юстиции в ту минуту, когда он почти машинально крупными буквами выводил: "Отклонить. К.", витали уже далеко, витали вокруг предстоящего ему в тот же вечер выступления по радио. Он любил себя слушать. Его низкий благодушный голос производил хорошее впечатление. Тема его доклада - "Идеалы современного правосудия". Он надумал теперь, к концу процесса Крюгера и примерно после года своего пребывания в правительстве, обрисовать идеалы настоящей национальной юстиции, противопоставив их ложно понятым идеалам строго регламентированного, лишенного гибкости, не признающего исключений римского права.

Глава 19. Защитительная Речь И Голос В Эфире

Защитительную речь нужно строить так, чтобы она подействовала на чувства присяжных. В Верхнебаварской области бессмысленно апеллировать к разуму судей. Расчет надо строить скорее на их эмоциональных восприятиях. Адвокату доктору Гейеру легче было бы развить строго логический ход мыслей, с математической точностью доказать, как слабы были аргументы обвинения и сильны аргументы в пользу подсудимого. Но он вызвал в памяти лица присяжных: Фейхтингера, Кортези, Лехнера - и твердо решил владеть своими нервами, не проявлять своего отвращения к существующей системе. Надо говорить общими местами, способными задеть их за живое. Если депутат Гейер и еще больше Гейер-человек ощущал потребность громко кричать о чувствах стыда, отвращения и гнева, вызываемых в нем состоянием баварской юстиции, то Гейер-адвокат обязан был стремиться только к одному - к спасению своего подзащитного, и только. Благоразумие требовало во имя этого скрывать свое возмущение, создать контакт с сидящими на скамье присяжных.
Он не напрягал своих мыслей. Сейчас он мог позволить себе эту роскошь. Ясный план защитительной речи был уже составлен. Рабочий кабинет, несмотря на все старания экономки Агнесы, уже снова имел неуютный и неприбранный вид. Всюду были разбросаны книги, бумаги. Ботинки он снял здесь, а не в спальне, и они, облепленные грязью, красовались посреди комнаты. Скинутый им сюртук был брошен на спинку стула. На столе, под бумагами, лежала плитка шоколада, на радиан торе стояла недопитая чашка остывшего чая. Пепел от папирос валялся повсюду.
Гейер лег на диван. Заложив подвижные, нервные руки за голову, он уставился в потолок. Зачем он принял на себя защиту Крюгера? Стоило ли защищать отдельное лицо? Разве не было у него более важного дела? Кто же такой этот Крюгер, что ради него он не щадит себя, опустошает свою душу, стараясь комедиантскими способами воздействовать на идиотов присяжных? Гейер еще сильнее замигал, машинально зажег папиросу и несколько раз затянулся, лежа на спине.
Что ему вообще надо в этом удивительно тупоумном городе? Ведь этот народ сам _любуется_ своей омерзительной нелогичностью, блаженствует в студенистом хаосе своих представлений. Бог одарил их бесчувственным сердцем - большим, впрочем, плюсом на нашей планете. Он видел комика Бальтазара Гирля, мрачного шута, который с меланхолической псевдологикой упрямо копается в каких-то проблемах для дураков. На вопрос, например, почему он носит очки без стекол, Гирль отвечает, что это все же лучше, чем ничего. Ему объясняют, что усилению зрения способствует не оправа, а стекла. "К чему же тогда носят оправу?" - спрашивает Гирль. "Чтобы держались стекла", - отвечают ему, "Ну вот, - отвечает он, вполне удовлетворенный, - я ведь так и говорил, что это лучше, чем ничего". Он очень популярный комик, его слава распространяется далеко за пределы города. Ему, Гейеру, он противен. Но весь здешний народ именно таков, как этот человек с очками без стекол. Его удовлетворяет пустая оправа юстиции, даже если она болезненно врезается в тело. Внутреннего содержания ему не нужно. И для этого народа он, Гейер, лезет из кожи. Чего ради? К чему старается он очистить грязную машину судопроизводства, когда те, кого она давит, прекрасно чувствуют себя в своем навозе? Ему свойственна выходящая далеко за пределы логики и разума ненормальная, фанатическая потребность чистоты в вопросах права, потребность полной ясности. Отдавая себе отчет в неудовлетворительности всего аппарата, он желает хотя бы того, чтобы этот аппарат функционировал с механической точностью. Зачем? Никто не скажет ему за это слова благодарности. Он похож на хозяйку, стремящуюся во что бы то ни стало навести чистоту в доме, где жильцы чувствуют себя уютно только в грязи и затхлой атмосфере. Он похож на свою экономку Агнесу. Эти люди чувствуют себя гораздо лучше при "национальной юстиции" своего Кленка.
Вот он лежит на диване, смертельно измученный напряжением, с которым приходится сдерживать свои ежеминутно готовые выйти из повиновения нервы. Разве не благоразумнее было бы в тиши и покое закончить "Историю беззаконий в Баварии"? О своей книге "Право, политика, история" он уже не смеет и думать.
Он лежит на спине. Папироса потухла. Глаза закрыты, но он так устал, что у него нет сил снять очки. Он дышит тяжело. Тонкая кожа лица, несмотря на лихорадочный румянец, кажется дряблой под покрывающим ее редким пушком. Он плохо выбрит.
Он лежит так некоторое время, стараясь ни о чем не думать, но четко работающая память вытягивает на поверхность все новые и новые вопросы и образы: какие-то стихи о справедливом судье из старинной индийской пьесы, остроты популярного комика, рассуждения Мартина Крюгера в одной из его работ о связи фламандского искусства с испанским, лица присяжных на его процессе. А среди них и лицо присяжного фон Дельмайера. Легкомысленное, бледное, заостренное книзу лицо страхового агента фон Дельмайера снова, заслоняя все остальное, витает в мозгу усталого человека, лежащего на диване. Лицо напоминает крысиную мордочку; такое острое, с мелкими глупыми зубками. Да и визгливый пошлый смех этого, человека имеет что-то общее с крысиным писком. Весь этот человек - грызущая, заразная крыса. А за ним, из-за его плеча выглядывает другое, еще более бледное лицо. Адвокат дышит так, что его вздохи звучат словно подавленное рычание или болезненный стон. Резким усилием он заставляет себя встать. Нет, так он не отдохнет. Он потягивается, зевает, пустым взглядом окидывает кабинет. Еще не поздно. Он мог бы, пожалуй, еще глубже продумать кое-какие места своей защитительной речи. Но благоразумнее быть завтра свежим и сейчас, хотя время и непривычно раннее, лечь спать. Почти машинально надевает он наушники радиоприемника: ему хочется унести с собой хоть несколько тактов музыки. Но лицо его вдруг напрягается, взгляд становится острым, злым, взвешивающим. Он слышит низкий, жизнерадостный, насмешливый голос министра Кленка. "Абсолютного человеку достичь не дано. Нашим идеалом должно быть - перестроить нормы, оживающие только при соприкосновении с человеком, пронизать их национальным духом".
Адвокат и депутат ландтага доктор Зигберт Гейер медленно снимает наушники, необычно бережно выключает приемник. Его лоб покрыт пятнами. Он стирает рукой со лба пот, уже не кажется больше утомленным. Он вытаскивает из-под груды бумаг рукопись, на синей обложке которой виднеется надпись: "История беззаконий". Эта рукопись всюду следует за ним: из канцелярии в квартиру, из квартиры снова в канцелярию. Гейер перелистывает страницы, весь напрягается, что-то зачеркивает, пишет. Экономка Агнеса своими широкими, крадущимися шагами пробирается в комнату, нервным, скрипучим голосом твердит о том, что он снова не ужинал, что завтра у него трудный день, что так дальше продолжаться не может и что пусть он наконец поест. Он поднимает глаза, не видя смотрит куда-то мимо нее. Агнеса начинает кричать. Он не прерывает ее. В конца концов она удаляется. Проходит два часа. Он все еще сидит и пишет.
На следующий день, произнося свою защитительную речь, адвокат безукоризненно владел собой. Его руки не дергались, лицо не было дряблым, щеки не вспыхивали внезапным румянцем. Его резкий голос звучал не совсем приятно, но он держал себя в руках и говорил не чересчур быстро. Он видел перед собой лица людей, следивших за движением его губ. Упорнее всего он останавливал свой пронизывающий взгляд на лице антиквара Лехнера, и по тому, как часто пользовался Лехнер своим пестрым носовым платком, адвокат судил о правильности взятого им курса. Все эффекты попадали прямо в цель.
Правда, такой знаток, как адвокат Левенмауль, заметил, что доктор Гейер дважды отклонился от своей основной линии. Однажды он без надобности заговорил о бесчисленных соблазнах современной эпохи, об отрицании ею всякой дисциплины, о ее легкомысленной опустошающей, в сущности лишенной темперамента, погоне за наслаждениями. С трудом перешел он затем к излишнему и даже вредному утверждению, что и Мартин Крюгер был заражен этой жаждой наслаждений, но что у него она в значительной мере претворялась в искусство. Но не заметил адвокат Левенмауль того, что во время этого обличительного отступления взгляд доктора Гейера, соскользнув с лица антиквара Каэтана Лехнера, впился в бледное, угреватое лицо страхового агента фон Дельмайера, который, однако, не отвел при этом скучающего, насмешливо-наглого взгляда от быстро двигавшихся губ адвоката. Позднее Левенмауль заметил, Что его коллега начал распространяться по общим вопросам, которые первоначально, несомненно, не входили в намеченный план речи, увлекся рассуждениями об этике в области права, очень, правда, темпераментными, но более подходящими для парламента, чем для присяжных заседателей. А случилось это именно тогда, когда в зале неожиданно появился министр юстиции.
Оба раза доктор Гейер быстро овладел собой. Даже враждебно настроенные газеты принуждены были признать, что произнесение известным адвокатом защитительной речи представляло собою эффектное судебное зрелище.

Глава 20. Несколько Хулиганов И Один Джентльмен

На другой день после вынесения Крюгеру обвинительного приговора Иоганна Крайн, направляясь к доктору Гейеру, проходила по бульвару вдоль берега Изара. Короткое, по моде того времени, бледно-зеленое платье открывало ее ноги, крепкие, несколько полные с точки зрения царившего в те годы вкуса. Она не торопилась, шла медленно. Песок поскрипывал под ее Низкими каблуками. Веял свежий ветер; лаская взгляд, раскинулся город в веселом, ярком свете возвышенности. Иоганна любила этот город. Она наслаждалась дорогой и не без удивления отметила, что уже не ощущает гнева. Она шла бодро, вдыхая аромат раннего лета, окруженная молодой зеленью. Внизу быстро и мощна катились воды реки. Иоганна чувствовала себя спокойной, готовой к борьбе.
Из-за поборота дорожки показались четверо громко болтавших между собою молодых людей. Один из них был в спортивной куртке из серовато-зеленой материи. Они пристально оглядели высокую девушку. Один из них помахал тонкой тросточкой. Потом они обогнали ее, несколько раз оглянулись, громко, с подчеркнутой развязностью засмеялись, с шумом уселись на скамейке. Иоганна Крайн на мгновение подумала, не повернуть ли назад или не свернуть ли на боковую дорожку. Но тут же заметила, что те четверо уставились на нее, явно выжидая, что она предпримет. Иоганна пошла прямо, мимо них, не ускоряя шага. "Конечно, это она!" - сказал один из них, в спортивной куртке. Тот, другой, с тросточкой, глядя на нее, громко присвистнул... Как только Иоганна прошла мимо, молодые люди поднялись, последовали за ней. Двое маленьких детей шли ей навстречу. Больше никого не было видно кругом. Она шла все так же медленно. Ее широкий лоб прорезали три гневные бороздки. Надо идти еще минуты три, затем эту дорожку должна пересечь другая, да, кроме того, вероятно, и эта дорожка не будет все три минуты такой безлюдной. Компания за ее спиной делает свои циничные замечания так громко, что она не может не слышать их. Они явно выжидают с ее стороны какого-нибудь ответа, и тогда скандал неизбежен. Но она будет благоразумной, не будет реагировать. Стоит показаться кому-нибудь на дороге, как она все равно избавится от этих мерзавцев. Вон там впереди уже виднеется кто-то. Кажется, прилично одетый человек. Она смотрит прямо вперед, на узкий, перекинутый через реку мост, и на пелену тумана далеко за ним. Фигура приближающегося человека становится отчетливей. Четверо молодых парней идут за ней вплотную, почти наступая ей на пятки. Их грубые, циничные голоса звучат у нее в ушах. По-видимому, они выпили. Идущий навстречу человек, должно быть заметив что-то неладное, ускоряет шаг.
- Барышня, вы что ж это сегодня так рано утром уже в поисках кавалера на ночь? Что, если б вам выбрать одного из нас? Мы тоже не хуже других выполним свою работу. Хоть взглянули бы на нас! Или, может быть, нужно представить вам удостоверение, что кто-то из нас хоть раз лжесвидетельствовал?
Она продолжает идти все так же медленно. Но вот, когда идущий навстречу человек уже совсем близко, она все-таки ускоряет шаг, даже бежит ему навстречу так, что колышется ее юбка. Это худощавый человек, в хорошо сшитом сером костюме, с резко очерченным лицом и рыжевато-белокурыми волосами.
- В чем дело? - спрашивает встречный чуть сдавленным голосом. - Что вам нужно от этой дамы?
Иоганна Крайн стоит возле него, протянув к нему руку, словно желая ухватиться за него, полураскрыв рот, - сейчас уже скорее напуганная, чем разгневанная.
- Ну, на гулящую девку смотреть, я думаю, разрешается? - говорит один из четырех.
Это звучит спокойно, пояснительно, почти добродушно, немножко пахнет отступлением. Но господин уже наскочил на него. Однако движение, которым он собирался подмять его под себя, не удалось. Господин, по-видимому, обучался приемам джиу-джитсу, но недостаточно основательно. Во всяком случае, он лежит на земле, а те четверо колотят и топчут его что есть мочи.
- Какое вам вообще дело? - кричат они. - Вы, верно, кот этой дамочки? - вопит один из них.
Позади них на дорожке показывается пожилая супружеская чета, да и впереди уже виднеются люди. Белокурый господин лежит на земле молча, не шевелясь, Иоганна Крайн кричит, кричит что есть мочи. Люди, видневшиеся впереди, ускоряют шаг; супружеская чета останавливается; видимо, боясь оказаться впутанной в драку, поворачивает назад.
А те четверо оглядывают лежащего на земле. Он по-прежнему не шевелится, выглядит очень грязным и измятым, по руке и лицу текут тонкие струйки крови. Но он тихо дышит. Глаза закрыты.
- Получил, скотина, что следует! - неуверенно замечает один из парней.
- Вам, барышня, вовсе не из-за чего было так сразу вопить, - замечает тот, что в куртке. - Эти бабы вечно орут, словно их режут!
- Никто вас не собирался трогать, - говорит третий.
Но четвертый, не смущаясь и помахивая тросточкой, коротко обрывает разговор:
- Не взыщите, барышня!
И затем все четверо отступают в полном порядке, но весьма поспешно, в том направлении, куда скрылась супружеская чета, и как раз до того, как успевают подойти люди, приближающиеся с противоположной стороны.
Иоганна Крайн стоит на коленях возле лежащего. Песок колет ей колени. Подошли люди. Как-то сразу их собралось много: какой-то рабочий, влюбленная парочка из мещан, девочка-подросток с сумкой для книг, двое молодых людей, по-видимому, студенты, пожилая дама, ковыляющая с палкой в руке.
Белокурый господин приоткрывает глаза.
- Они ушли? - осторожно спрашивает он. Затем с некоторым трудом высоким сдавленным голосом добавляет, обращаясь к Иоганне: - Вы испачкаетесь.
- Вы можете двигаться? - сыплются со всех сторон вопросы. - Не позвать ли врача? Санитара? Полицейского? Что, собственно, случилось?
Господин приподнимается, стонет и кряхтит. Поддерживаемый со всех сторон, становится на ноги.
- Благодарю, мне, кажется, ничего не нужно, - говорит он.
- Как они его отделали! - с возмущением восклицает дама, опирающаяся на палку. - Такой хороший костюм!
- Вот если б достать щетку... - бормочет белокурый господин, тщетно пытаясь стереть носовым платком кровь. Иоганна дает ему свой платок.
- Дамские платки для этого не годятся, - замечает он деловым тоном.
То, что он, пошатываясь, с лицом и руками, испачканными кровью, стоит, окруженный тесным кольцом зевак, нисколько не смущает его.
- Мне, право, больше ничего не надо, господа, - говорит он наконец. - Там у моста обычно стоят автомобили. Пять минут до них я вполне могу пройти. Да и вообще мне ничего, кроме воды и щетки, не понадобится.
- Так отделать человека! - не перестает повторять старушка с палкой. И под шум оживленного обмена мнениями белокурый господин направляется к мосту. Он взял Иоганну под руку, словно это само собой разумелось. Окружающие разочарованы: все кончилось, а подробностей узнать не удалось.
- Ее лицо мне как будто знакомо, - говорит один из студентов.
- А она не киноактриса? - мечтательно осведомляется девочка-подросток с сумкой для книг.
- Он сам напал на него, - авторитетно сообщает кто-то.
- Кто? На кого? - спрашивают другие, и осведомленный сообщает подробности.
- Поглядите только, как они его отделали! - не унимается старушка с палкой, и все в некотором отдалении следуют за белокурым господином, который, прихрамывая, идет, опираясь на руку Иоганны.
- Разве я не ловко разыграл все это? - говорит белокурый господин, мальчишески-шаловливо обращаясь к Иоганне.
- Как? Что? - удивленно переспрашивает Иоганна, в то же время стараясь очистить приставшую к ее платью грязь.
- После того как я первый раз схватил его слишком низко, я ведь уже не мог ничего поделать, - поясняет он. - Ясно, что разумнее всего было закрыть глаза и разыграть мертвого жука. - Он все еще сильно прихрамывал. - Неужели вы сочли бы проявлением храбрости, если бы я предоставил им еще больше избить меня?
Иоганна невольно улыбнулась.
- Кстати, вы знакомы с этими молодыми людьми? - спросил он, повернув к ней свое умное, несколько помятое лицо и лукаво поглядывая на нее.
- То есть как? - удивилась Иоганна, высоко подняв брови.
- Если вы ничего не хотите рассказать мне об этом столкновении, - заметил он, - то у вас, должно быть, на это есть свои соображения. А я был бы не прочь узнать подробности. Скажу вам, что я от природы любопытен. - Он снова лукаво и доверчиво поглядел на нее. - Ай! - вскрикнул он, вдруг сильно припадая на ногу. Но когда она попыталась поддержать его, он сейчас же заворчал: - Да уберите же вашу руку! Вы только испачкаетесь в крови!
- Конечно, я этих хулиганов не знаю, - сказала Иоганна, - но они-то, должно быть, узнали меня.
- Как так - узнали? - своим сдавленным голосом спросил он. - Разве вас нужно обязательно знать? Кто же вы - кинозвезда? Или чемпионка по плаванию? Впрочем, мне ваше лицо действительно начинает казаться знакомым.
- Я рада, что мы добрались до автомобиля, - проговорила она, заметив, что его лицо снова страдальчески передернулось. - Эта история все-таки не прошла вам даром. Не лучше ли будет мне проводить вас?
- Ерунда, - сказал он. - Меня зовут Жак Тюверлен, - продолжал он после короткого молчания. - Если вам это будет приятно, можете справиться о моем здоровье. Мой номер найдете в телефонной книжке.
Она вспомнила, что где-то видела это имя напечатанным, но все же заставила Тюверлена повторить его по буквам.
- Меня зовут Иоганна Крайн, - проговорила она затем.
- Ах, так... вспоминаю, - подумав, отозвался он. - Но знаете, тогда, пожалуй, будет лучше, если вы действительно поедете со мной. Не ради меня, а принимая во внимание создавшуюся обстановку. - И лицо его снова стянулось в бесчисленные складочки. Но он сразу же успокоился и выжидательно посмотрел на нее.
Она также взглянула на него и увидела, что у него широкие плечи и узкие бедра. Мотор был заведен. Поколебавшись немного, он сел в автомобиль.
- О, я не думаю, чтобы ко мне еще раз привязались, - с опозданием произнесла Иоганна. - Эти четверо, вероятно, были пьяны. Здешние люди в общем добродушны.
- Это ваше личное мнение, - сказал он. - Во всяком случае, при всем своем добродушии за последние годы они поубивали немало народу. - Он уже сидел в машине, мотор гудел. - Вы знакомы с джиу-джитсу? - спросил он. И так как она, смеясь, покачала головой, добавил: - Тогда вам, пожалуй, все же следовало бы поехать со мной. - Прищурившись, он глядел на нее лукавыми, немного сонными глазами.
- Но в двенадцать мне нужно быть у моего адвоката, - произнесла она, уже стоя на подножке автомобиля.
- Так-то оно вернее будет, - весело сказал Тюверлен, когда она села рядом с ним и машина тронулась.

Книга Вторая. Суета

Глава 1. Вагон Метрополитена

Вагон номер четыреста девятнадцать берлинского метрополитена, покрытый наполовину красным лаком, с мягкой красной кожаной обивкой, наполовину желтым лаком, с деревянными скамьями, был набит до отказа. Наступил час окончания занятий. Люди стояли, держась за ременные петли, прижатые друг к другу, притиснутые к коленям сидящих. Они толкали друг друга локтями, старались занимать как можно меньше места, бранились, извинялись. Кто-то сильно пахнувший дезинфекционными средствами сидел в углу, откинув назад забинтованную голову и полузакрыв глаза. Какая-то дама посасывала конфеты, вытаскивая их из пакетика, другая ежеминутно роняла на пол то сумочку, то один из своих многочисленных свертков. Какой-то человек в очках, несмотря на свою осторожность, все время беспомощно натыкался на соседей; кто-то ловким приемом обшаривал чей-то карман. Какая-то дама увлеченно красила губы. Две молодые девушки беспокоили публику своими теннисными ракетками, а человек в синей блузе - похожим на пилу инструментом, который, по мнению большинства, вовсе не полагалось брать с собою в вагон.
Весь этот человеческий груз, хихикая, споря, совершая сделки, флиртуя, распространяя запах духов, с тупым, потухшим взглядом цеплялся за ременные петли, в одинаковом механическом ритме следовал движениям мчавшегося поезда, шатался, покачивался при крутых поворотах, одинаковым движением век щурил глаза, когда поезд из освещенного электричеством туннеля вылетал наверх, в полосу ярких лучей вечернего июньского солнца.
Многие читали только что вышедшие иллюстрированные вечерние выпуски газет с разжигающими любопытство жирными заголовками. "Покушение на депутата Гейера" - гласил крупный заголовок в одной из газет. Другие газеты, наоборот, приводили это известие мелким шрифтом на второй странице, приберегая на первой странице место для "Злоупотреблений чиновников-социалистов".
Но, независимо от размеров заголовков и шрифта, читатель все же мог узнать, что ранним утром на одной из тихих улиц Мюнхена три каких-то субъекта напали на адвоката Гейера и избили его дубинками так, что он, окровавленный и в обморочном состоянии, остался лежать на земле. Нападавшие успели скрыться. Одна из газет выражала бурное возмущение тем, что в Мюнхене возможно такое нападение среди бела дня, и как на одну из причин одичания нравов указывала на явное потворство со стороны баварского правительства. Другая газета говорила лишь о "легком ранении" доктора Гейера и высказывала предположение, что все дело сводится к чьей-то личной мести. Каждый, утверждала газета, кто знаком с вызывающей манерой адвоката, которая недавно проявилась вновь на процессе Крюгера, если не одобрит, то, во всяком случае, поймет причину избиения.
Известие это было прочитано большинством пассажиров вагона номер четыреста девятнадцать берлинского метрополитена вечером 28 июня.
"Все дело в том, - подумал толстый пассажир, страдавший сильной одышкой, - что он чересчур лез вперед. Я с моим слабым сердцем не мог бы позволить себе подобные авантюры. Правда, эта штука создает рекламу. Но ценой таких треволнений, - нет, это слишком дорогое удовольствие!" Он вытер покрытое потом лицо, успокоил зашевелившуюся у его ног собаку и твердо решил впредь, как и до сих пор, держаться подальше от политических процессов.
"А все оттого это, - подумал высокий видный господин в охотничьем костюме и высоких сапогах, - что эти евреи сами во всем виноваты. Зачем они вмешиваются в наши дела, которые их вовсе не касаются?"
"Мюнхен, - подумал толстяк с массивной тростью, - акции пивоваренных заводов... Не повлияет ли эта история на их курс? Если они не поднимутся еще, мне так и не видать автомобиля!"
Двое молодых людей, которые, склонившись над газетой, вместе прочли напечатанное в ней известие, взглянули друг на друга взволнованно и Мрачно и продолжали сидеть молча, с расстроенными лицами.
- Когда реакционная сволочь нападает на рабочего, - высоким, взволнованным голосом произнес плохо одетый молодой человек в очках, обращаясь к двум другим, - а происходит это чуть ли не ежедневно, - об этом не печатают таким крупным шрифтом!

Предыдущая страница 3 Следующая страница


Успех 4

Какой-то стройный юноша в полувоенной куртке враждебно поглядел на говорившего, спрашивая себя, не вмешаться ли ему в это дело, но, увидя, что в этом вагоне он вряд ли привлечет на свою сторону большинство, удовлетворился угрожающим взглядом.
"Опять эта бесконечная политика!" - подумал человек с застывшим на лице выражением мужественности, и с огромным перстнем на пальце и перевернул страницу газеты в поисках рецензии на вчерашнюю премьеру, где выступал его коллега.
- Я всегда это говорил, - взволнованной скороговоркой заявил господин еврейского типа, обращаясь к своей полной соседке. - Не нужно ездить летом на баварские курорты. Когда они почувствуют, что уменьшается число приезжих, то бросят выкидывать такие штуки!
- Если они будут выкидывать такие штуки, - с беспокойством шептала Девушка в очках, - цены на масло полезут еще выше. Сейчас уже фунт стоит двадцать семь марок двадцать пфеннигов. Я и так уже весь конец недели не могу давать Эмилю на завтрак хлеб с маслом.
"Не послать ли телеграмму с выражением протеста, - размышлял бледный, вегетарианского типа господин в пенсне и с огромным портфелем, задевавшим всех своими углами. - Если я этого не сделаю, скажут: "Вы никогда ничего не делаете вовремя", - а если я это сделаю, а потом дело обернется иначе как-нибудь, бонзы будут брюзжать".
- Ну и времечко! - плакалась какая-то взволнованная дама, прочитав известие через плечо соседа.
- Кого казнили? - закричала ее полуглухая, дряхлая мамаша.
- Доктора Гейера.
- Это не тот ли министр, который устроил инфляцию? - кричала мать из противоположного конца вагона.
Кто-то попытался объяснить ей, в чем дело. Кто-то с возмущением требовал, чтобы перестали шуметь.
- Так, значит, это и есть министр! - с удовлетворением констатировала глухая.
На каждой остановке люди выходили из вагона, быстро направлялись к выходу, торопились к ужину, к женщине, к приятелю, в кино. Уже на ступеньках ведущей на улицу лестницы они успевали забыть о газетной заметке. Назойливый крик газетчика: "Покушение на депутата Гейера!" - звучал как нечто устарелое и скучное в ушах этих спешивших куда-то людей.

Глава 2. Несколько Беглых Замечаний О Правосудии

Иоганна Крайн, следуя за экономкой Агнесой, вошла в спальню, где лежал больной адвокат Гейер. Тщетно стараясь смягчить свой визгливый голос, экономка плаксиво рассказывала, что с доктором Гейером нет никакого сладу. Всего только второй день, как он вернулся из больницы, а он уже не прочь был бы отослать сиделку, и сразу же приняться за работу. На сегодняшний вечер, несмотря на запрещение врача, он вызвал своего помощника, а на завтра - заведующего своей адвокатской конторой. С Иоганной, надо думать, он тоже собирается беседовать не о необходимой для больного диете.
Гейер, как только Иоганна вошла, отослал сиделку. Иоганна внимательно и приветливо глядела на худое, бледное лицо адвоката. Особенно четко выделялись теперь форма черепа, тонкий, заостренный нос, высокий лоб, глубоко впавшие виски. Голова была забинтована, щеки покрыты рыжеватым пушком, потускневшие голубые глаза казались больше обыкновенного. Не успела сиделка выйти, как он исхудалой рукой потянулся за очками, пользоваться которыми ему было сейчас запрещено. Как только он вооружился ими, то снова стал похож на прежнего энергичного и решительного человека.
О том, что произошло с ним, он говорил с подчеркнутым безразличием. Смеялся над бесконечными газетными пересудами. Покушение обошлось вполне благополучно. Сотрясение мозга уже почта прошло, рана над глазом не опасна. В худшем случае останется некоторая неподвижность бедренного сустава.
Сразу же, как упала температура и к нему вернулась способность ясно мыслить, он решил не принимать этой истории всерьез. Перебирая все отдельные моменты пережитого, он приходил к заключению, что держался хорошо. Услышав за собой в тишине безлюдной улицы быстрые шаги, он обернулся и в краткое, но для него длительное мгновение до нанесения удара уже знал, что сейчас будет, надо полагать, смертельно ранен. Он не ощутил тогда страха, не оказался трусом, сохранил спокойствие перед лицом опасности. Остался доволен собой.
Была, правда, во всем этом одна угнетавшая его подробность. Тогда, обернувшись, он увидел троих молодых людей. Он видел их всего только в течение доли секунды; к тому же тот, который интересовал его, укрывался за другими и нагнул голову. Все же адвокату почудилось, что он узнал его лицо, ветреное, наглое, насмешливое лицо с мелкими крысиными зубками. Быть может, это была лишь фантазия, бредовое представление. Мысли адвоката часто, как ни боролся он с собой, витали вокруг этого лица. Добиться большей уверенности в этом вопросе совсем нетрудно; достаточно было бы назвать следователю имя страхового агента фон Дельмайера. Но если ветреный страховой агент был причастен к этой истории, то не мог не знать о покушении еще кто-то другой. А узнавать такую новость доктор Гейер не желал. Он предпочитал оставаться в неведении.
В общем, он отнесся к покушению довольна спокойно. С такими неприятностями должен был считаться всякий, кто выступал во имя какой-нибудь идеи. Если бы не то лицо, он испытывал бы даже некоторое удовлетворение от своего мученичества. Но стоило ему вспомнить лицо, как начинали болеть раны и острый бурав медленно сверлил череп. Что-то жгло глаза под закрытыми веками, и он лежал беспомощный и разбитый.
Спокойная, уверенная, сидела Иоганна среди некрасивой фабричной мебели, которой без любви и внимания была обставлена эта спальня. Всякое кокетство было ей противно, а подчеркнутое безразличие, с которым Гейер рассказывал о случившемся, производило на нее впечатление рисовки. Поэтому она почти не вставляла замечаний и скоро перевела разговор на дело Крюгера, ради которого и пришла.
Мартин Крюгер после приговора категорически запротестовал против кассации. Иоганна сочла этот отказ просто театральным жестом, обидчивым протестом против удара судьбы: чем мне хуже, мол, - тем лучше! Но ей так и не удалось переубедить его. Фатализм Мартина, по-видимому, имел какие-то глубокие корни. Она надеялась, что ясные доводы адвоката произведут на него более сильнее впечатление, но за день до истечения срока подачи кассационной жалобы произошло нападение на Гейера. Его заместителю не удалось воздействовать на Крюгера. Сейчас срок был пропущен, и Мартина перевели в тюрьму Одельсберг.
Трезво и сухо изложил ей доктор Гейер положение вещей. О пересмотре дела, согласно параграфу триста пятьдесят, девятому, речь может быть только в случае появления новых фактов или доказательств, могущих, в связи с приведенными ранее доказательствами, послужить основанием к оправданию обвиняемого. Ну, если б, например, можно было доказать, что шофер Ратценбергер дал ложную присягу. Он, доктор Гейер, разумеется, уже сделал попытку в этом направлении и подал соответствующее заявление. Но весьма мало вероятно, чтобы прокуратура возбудила дело против шофера, раз у нее хватает ума не возбуждать дела даже против нее, Иоганны Крайн. По-видимому, решено считать всю эту историю законченной. Хлопотать о помиловании в настоящее время почти что безнадежно. Едкие нападки внебаварской печати по поводу позорного приговора приносят в этом отношении больше вреда, чем пользы.
- Юридическим путем, таким образом, - резюмировал он свои доводы, - ничего для него сделать нельзя.
- Ну, а другим путем? - спросила Иоганна, направляя на него взгляд своих больших серых глаз и при этом медленно поворачиваясь к нему лицом.
Доктор Гейер снял очки, полузакрыв покрасневшие веки, откинулся на подушки. Он потратил слишком много сил; Чего ради, собственно говоря?
- Возможно, что вы могли бы воздействовать на правительство с помощью светских связей, - проговорил он наконец вяло.
В то время как Гейер произносил эти слова, Иоганна по странной случайности вспомнила полное лицо с подернутыми поволокой глазами и маленьким ртом, медлительный, осторожный голос. Она никак не могла вспомнить связанное с ним имя. Это был один из присяжных, тот самый, который вступился за нее, когда прокурор так дурацки приставал к ней. Иоганна взглянула на адвоката, утомленного, сильно исхудавшего, старого. Ясно было, что пора уходить. И все-таки она спросила его резким тоном:
- Скажите, доктор Гейер, как звали того господина, ну, того присяжного, который вступился за меня перед прокурором?
- Это некий коммерции советник Гессрейтер, - ответил адвокат.
- Думаете ли вы, что он мог бы что-нибудь сделать? - спросила Иоганна.
- Это не исключено, - сказал адвокат. - Я, правда, имел в виду других лиц.
- Кого, например? - спросила Иоганна.
В дверь постучались, - должно быть, экономка Агнеса напоминала о том, что пора уходить. Адвокат не без труда назвал Иоганне пять имен. Она аккуратно записала их и только после этого удалилась. Доктор Гейер заранее радовался посещению Иоганны. Теперь, после ее ухода, он лежал измученный. Приподнятая тонкая губа обнажала крепкие, желтые, сухие зубы. Его мучило воспоминание о том лице. Экономка Агнеса шепотом доказывала сиделке, что не следовало допускать к больному эту даму.
Перед домом на Штейнсдорфштрассе, где она жила, Иоганна застала Жака Тюверлена в его небольшом французском автомобиле. Она обещала ему сегодня поехать с ним в окрестности.
- Видите, - весело сказал он, - я был благоразумен и дал только два сигнала. Затем я догадался, что вас нет дома, и вел себя совсем тихо. Если бы я продолжал трубить, пожалуй, сбежалась бы вся улица. Поедем к Аммерзее, хотите? - предложил он.
Она согласилась, - это спокойное, лишенное особенных красот предместье привлекало ее.
Тюверлен ехал не слишком быстро, уверенно правя машиной. Из-под больших автомобильных очков его помятое лицо светилось своеобразной мудростью, он был в прекрасном настроении, говорил много, с большой откровенностью. За время их знакомства они встречались уже дважды, но, полная забот, Иоганна как-то мало внимания уделяла его теориям. Сегодня она слушала более внимательно.
- Юстиция, - говорил он, в то время как автомобиль, наискось перерезая ровную местность, направлялся к смутно очерченным горам, - юстиция в периоды политических волнений - это нечто вроде эпидемии, которой следует остерегаться. Одного поражает грипп, другого - юстиция. В Баварии эта эпидемия особенно зловредна. Господин Крюгер, страдая предрасположением, должен был принимать профилактические меры. Ему не повезло. Очень жаль, но для общества это особого интереса не представляет; трагедии здесь нет. - Да, но ведь все это он ей уже говорил. И он стал объяснять ей различные приемы управления машиной.
Ее удивляет, - возразила она через некоторое время, так как была медлительна и часто отвечала не сразу, - ее удивляет, что он все еще испытывает желание встречаться с ней. Ведь ее интересы почти исключительно сосредоточены на деле Крюгера.
Жак Тюверлен сбоку поглядел на нее.
- Это полное ее право, - спокойно заметил он, внимательно и изящно беря крутой поворот. - Ведь ее это занимает. Единственным оправданием человеческих действий является удовольствие, доставляемое действующему лицу его действием. Как только стоящий человек в какое-нибудь действие вкладывает элемент получаемого удовольствия, самое скучное дело становится интересным.
Его руки, правившие рулем, были сильны, покрыты веснушками и рыжеватыми волосками. Верхняя губа над крепкими зубами резко выступала вперед на странно обнаженном лице, слегка запавшие глаза над остро очерченным носом быстро перебегали с предмета на предмет, следили за дорогой, за пейзажем, за встречными, за сидевшей рядом с ним женщиной.
- Я люблю говорить начистоту, - объяснял он своим звонким и в то же время сдавленным голосом. - Слишком долго и сложно изыскивать хитроумные обходные пути. Это как-то не подходит к нашему времени. Прямота - быстрее и удобнее. Итак, я сразу же расскажу вам о том, что однажды в жизни сделал большую глупость. Именно тогда, когда принял германское подданство. Какая-то сентиментальная демонстрация в пользу побежденного! Ослиная глупость в квадрате! Но в общем Лига наций, повысившая доход с моей женевской гостиницы и курс моих швейцарских франков, дает мне возможность, не отказываясь от жизненных удобств, позволять себе говорить то, что есть. Мои писания пользуются у знатоков за границей почетом в такой же мере, в какой они непопулярны в Германии. Мне они доставляют удовольствие. Я пишу медленно, с трудом, но читаю свои произведения с наслаждением и нахожу их превосходными. Прибавьте к этому, что я слыву богатым, и мне поэтому хорошо платят. По-моему, жить очень приятно. Я предлагаю вам, Иоганна Крайн, соглашение на несентиментальной основе: я, Жак Тюверлен, начинаю интересоваться делом Крюгера, в которое вы вложили элемент своего удовольствия, а вы интересуетесь тем, что доставляет удовольствие мне.
Они пообедали в деревенском трактире. Им подали густой суп, большой сочный кусок телятины, грубо и бесхитростно приготовленной, картофельный салат. Озеро расстилалось перед ними, широкое и светлое; горы позади него были подернуты туманом. Было тихо, я старые каштаны в саду трактира стояли недвижные. Иоганну удивило, с каким аппетитом ел худощавый Жак Тюверлен.
Затем они выехали на лодке в озеро. Он греб не напрягаясь и вскоре пустил лодку по воле волн. Затем они нежились на солнце. Тюверлен щурился. Он напоминал веселого, дерзкого мальчишку.
- Вы считаете меня бесстыдным за то, что я все выбалтываю? - спросил он.
Иоганна рассказала о своем посещении доктора Гейера. По мнению Жака Тюверлена, в мучениках всегда было что-то смешное. Физическое насилие в положении доктора Гейера принадлежало к риску его профессии. То, что мученики якобы приносят пользу делу, которому служат, - просто модное суеверие. Смерть человека - еще не доказательство его достоинств. Остров св.Елены еще не делает Наполеона. Тот, кто не достигает успеха, обычно аргументирует мученичеством. Унавозить дело кровью, конечно, верное средство, но это должна быть кровь противника. Справедливость - лишь одно из последствий успеха. Справедливое дело - всегда синоним успешного.
Все это объяснял писатель Тюверлен Иоганне Крайн в лодке на Аммерзее. Иоганна слушала его, подняв брови. Ее, как баварку, коробили его слова, ей был неприятен его циничный, деловой тон.
- А в деле Крюгера вы все же согласны помочь мне? - спросила она, когда он умолк.
- Разумеется, - лениво ответил он, лежа на дне лодки и беззастенчиво оглядывая ее с ног до головы.

Глава 3. Посещение Тюрьмы

Ехать в тюрьму Одельсберг, расположенную в Нижней Баварии, было далеко и неудобно. Инженер Каспар Прекль предложил Иоганне отвезти ее туда. Автомобиль, предоставленный в его распоряжение правлением "Баварских автомобильных заводов", был снабжен хорошим двигателем, но не отличался удобством. Шел дождь, и было довольно холодно. Плохо выбритый, одетый в кожаную куртку и с такой же фуражкой на голове, в напряженной, неизящной позе сидел Каспар Прекль рядом с высокой, свежей девушкой и высказывал резкие взгляды, облеченные в грубоватую форму. Иоганна не знала, как себя держать с ним. То, что он говорил, было неожиданно, полно фанатизма, неглупо.
Молодой инженер, не имевший светского опыта, создал себе особую теорию, согласно которой, встречаясь с людьми, он обычно говорил только об их собственных делах, но никогда не говорил о своих, и тем менее об общих вопросах. Ведь люди обычно хорошо осведомлены о том, что относится к ним лично, и редко знают что-нибудь другое. Только таким путем от них можно почерпнуть интересные и полезные сведения. С Иоганной Крайн он поэтому говорил о женских делах - о браке, о женском труде, о моде. Он зло высмеивал институт брака, как глупое капиталистическое учреждение, издевался над представлением о том, что можно "владеть" другим человеком. Перешел к тому, как нелепо сейчас, после войны, пытаться сохранить фикцию "дамы". Разошелся, заговорил более тепло, убедительно, даже весело. Иоганна почувствовала, как исчезает стена, отделявшая их друг от друга. Но тут он затеял отчаянную ссору с возницей какой-то телеги, не услышавшим его сигнала и вовремя не свернувшим в сторону. Покраснел, начал кричать. Люди в телеге имели численный перевес и настроены были воинственно. Дело чуть не дошло до драки. Весь остальной путь Каспар Прекль был мрачен и молчалив.
Формальности, необходимые Для впуска в тюрьму, длились бесконечно. "Вы родственница Крюгера?" - "Нет". Чиновник снова поглядел на вписанное в пропуск имя. "Ах, так..." Иоганна чуть не вспылила. Затем началось бесконечное стояние в холодной конторе и в мрачных коридорах, под любопытными взглядами писцов и надзирателей. Сквозь заделанное решеткой окно им удалось заглянуть во двор с шестью жалкими, замурованными деревьями. Наконец в приемную первым вызвали Каспара Прекля.
Иоганна ждала. Вернувшись, Каспар Прекль сказал, что не может дольше выносить эту обстановку и подождет ее у главных ворот. Он казался оживленным, менее мрачным, чем обычно.
Увидев Крюгера, Иоганна испугалась. Она ожидала найти его опустившимся. Испугало ее не то, что когда-то плотный, почти полный человек стоял теперь перед ней в болтавшемся на нем платье, с серым, обросшим щетиной лицом и лишенными блеска глазами, а то, что он так мирно улыбался. Жалобы она перенесла бы, с сетованиями справилась бы, но в этой спокойной улыбке на сером лице было что-то могильное. Это покорное приятие уничтожения человеком, которого она знала таким живым и бурным, заставило ее растеряться и умолкнуть.
Доктор Гейер рассказывал ей, что на второй день после перевода сюда с Крюгером случился припадок буйства, перешедший в сердечный приступ. Врач склонен был считать этот припадок симуляцией. Однако ввиду того, что за последнее время несколько случаев "симуляции", к удивлению врача, окончились смертью "симулянтов", Крюгера из предосторожности уложили в лазарет. Доктор Гейер установил, что и после выздоровления больного отношение к нему осталось бережным. У него сложилось такое впечатление, - говорил адвокат Иоганне, - что Крюгер так же беспомощно дивится своей судьбе, как животное, попавшее в неволю. Таким и рассчитывала она найти его. Теперь здесь, отделенный от нее решеткой, стоял серый, старый, опустившийся и совсем чужой человек со странной, умиротворенной улыбкой. С этим человеком она путешествовала? И не раз? С ним спала? Это тот самый человек, который из озорства заставил бургомистра того провинциального города произнести забавный тост? Тот самый, который в баре "Одеон" надавал пощечин какому-то господину с весьма представительной наружностью только за то, что непристойные замечания этого господина по адресу писателя Ведекинда подействовали ему на нервы?
Он очень рад ее приезду, - сказал человек за решеткой. О фактической стороне своей жизни он старался не говорить. Он не чувствует себя несчастным. По работе он не скучает. Все написанное им находит никуда не годной дрянью. Есть, в лучшем случае, лишь одно, о чем стоило бы писать. Об этом он говорил с Каспаром Преклем. Очень хорошо с ее стороны, что она борется за его освобождение. Он уверен, что она и Гейер выполнят все наилучшим образом. Извне его положение, вероятно, кажется хуже, чем здесь, среди этих стен. Его серое, вялое лицо сейчас, когда он произносил такие спокойные слова, не казалось ей похожим на лицо того человека, который прежде так страстно отстаивал свои положения. Он говорил туманно, миролюбиво, вежливо, бесцветно. Надзиратель не имел повода вмешиваться. Она обрадовалась, когда надзиратель наконец заявил, что время свидания истекло. Вялый человек с серым лицом протянул ей сквозь решетку руку, несколько раз поклонился. Только совсем под конец она заметила еще одну перемену: он был коротко острижен.
По длинным коридорам почти бегом устремилась она к выходу, к главным воротам. Это спокойствие было страшнее любого буйного припадка. Она заблудилась, и ей пришлось повернуть назад. Через окно она увидела залитый дождем двор и шесть жалких, замурованных в нем деревьев. Сторож в зверинце однажды уверял ее, что звери не чувствуют неволи. Бегая, взад и вперед По клетке, они, десять тысяч раз пробежав расстояние в шесть метров, ощущают то же, что и покрыв расстояние в шестьдесят километров. Одна львица, произведшая на свет детеныша, целый день таскала его взад и вперед, очевидно желая унести его возможно дальше от берлоги, в которой он родился, и спасти от прожорливого отца. Зверь верил в пройденный путь и не замечал решетки.
Да, адвокат был прав: Мартин Крюгер, словно только что пойманный зверь, не отдавал себе отчета в своем положении.
Каспар Прекль весь был под впечатлением короткой беседы с Мартином. Его костлявое лицо с низко опускающимися на лоб волосами было крайне взволновано. По его мнению, Крюгер был на подъеме.
- Он преодолеет все это, - убежденно заметил Прекль. - Вы увидите, он все преодолеет.
Единственное, что, по мнению Крюгера, имело значение и о чем он говорил с Преклем, была картина "Иосиф и его братья". Иоганна заметила, что розыски картины, быть может, следовало бы поручить какому-нибудь детективному бюро. Но оказалось, что Крюгер категорически воспретил это.
Иоганна все время вспоминала о том, каким странным, коммерчески-деловым током Мартин говорил с ней о ее деятельности в его пользу. Она и адвокат "выполнят все наилучшим образом", - сказал он. "А с Каспаром Преклем он вот говорил о картине "Иосиф и его братья".
На обратном пути Иоганна была молчаливее своего спутника. Прекль пытался Объяснить ей, что в книгах Мартина хорошо и что дурно. То, что Мартин Крюгер называл их теперь "никуда не годной дрянью", было, конечно, преувеличением. Но было, пожалуй, неплохо, что он сейчас бранил свои работы.
- Он все это преодолеет! - с уверенностью повторил Прекль, в упор глядя на Иоганну своими глубоко запавшими, горящими глазами.
Когда Иоганна, распрощавшись с Каспаром Преклем, поднималась по лестнице в свою квартиру, перед ее глазами стояли три образа: серолицый, мирный, вялый человек за решеткой, горящие, глубоко запавшие глаза молодого инженера, шесть жалких, замурованных деревьев на тюремном дворе.

Глава 4. Пятый Евангелист

Барон Андреас фон Рейндль, главный директор "Баварских автомобильных заводов", взглянув на часы, увидел, что уже почти половина одиннадцатого. В половине одиннадцатого он, согласно пометке на календаре, должен был принять своих директоров Отто и Шрейнера. Сейчас вспыхнет на телефонном аппарате сигнал, и секретарь доложит об их приходе. Г-н фон Рейндль не чувствовал большой охоты участвовать в предстоящем совещании. Технические подробности производства "Баварских автомобильных заводов" нисколько не интересовали его. Если он со своими служащими и говорил о них, то это было лишь простой формальностью, выполнением скучной обязанности.
Он порылся в куче писем и газетных вырезок, положенных секретарем на его декоративный письменный стол. Карие глаза без особого интереса скользнули по груде бумаг. Из всей массы он выбрал наконец ярко-зеленую обложку берлинского журнала. Белыми пухлыми пальцами раскрыл страницу с помеченной для него статьей под заглавием "Пятый евангелист". Он начинал, по-видимому, входить в моду у авторов фельетонов по экономическим вопросам. Печать проявляла интерес к его духовной жизни. Рейндль медленно читал, и его верхняя губа под густыми черными усами, морщась, выпукло выступала на мясистом лице.
"Господин фон Рейндль, - говорилось в статье, - генеральный директор "Баварских автомобильных заводов" и Акционерного общества дунайского пароходства, главный акционер пивоваренного завода "Капуцинербрауэрей" и газеты "Генеральанцейгер", совладелец целого ряда других предприятий, играющий руководящую роль среди баварских промышленников, несмотря на принадлежность к группировке партикуляристов, все же значительно отличается от обычного типа баварца. Сейчас ему около пятидесяти лет. В молодости он слыл тем, что в Мюнхене принято называть "фруктец", слыл блудным сыном. Он много путешествовал, проявляй при этом странные, необычные для баварца вкусы. Вернувшись в Баварию, господин фон Рейндль оказался вожаком немногих местных бонвиванов. Возможно, что с тех времен и укрепилось за ним прозвище "Пятый евангелист". Это прозвище, несмотря на его туманное значение, держится вот уже двадцать лет. Со своими блестящими черными волосами и пушистыми усами он как-то странно выделялся в мюнхенской обстановке, был молодым человеком с исключительно привлекательной внешностью, вероятно, унаследованной им от своей бабки Марианны фон Плачиотта, портрет которой король Людвиг I заказал для "Галереи красавиц" своей столицы. В то время он был предметом безграничного обожания мюнхенских дам, душой как мюнхенских празднеств и балов, устраиваемых верхушкой общества, так и гуляний в простонародных пивных погребках, одним из популярнейших людей в городе. Однако, невзирая на свое изящество, светские манеры, успех у женщин, этот отпрыск старинной, богатой и знатной семьи ни при дворе, ни в обществе, ни в "Купеческом клубе", ни в "Мужском клубе" никогда не пользовался действительными симпатиями".
Прочитав эти строки, барон фон Рейндль удивился. Никогда не замечал он того, что утверждал здесь автор фельетона, и никто не Говорил ему об этом. Но теперь, уже немолодым человеком, яснее разбираясь в пережитом, он готов был признать правоту берлинского журналиста и улыбнулся, не без чувства какого-то острого удовлетворения.
"Характер и судьба Андреаса фон Рейндля, - читал он дальше, - резко изменились, когда, вследствие преждевременной смерти старика Рейндля, в руки сына перешло управление широко раскинувшейся сетью предприятий. С изумительной энергией он с этой минуты, не отказываясь в то же время от бурной личной жизни, окунулся в мир коммерческих дел. Уволил ряд старых служащих, своевременно учел выгоды, предоставляемые войной, и соответственно перестроился. Вопреки всем мюнхенским обычаям, завязал выгодные связи с тяжелой промышленностью Запада".
Вспыхнула сигнальная лампа телефонного аппарата. Рейндль не обратил на нее внимания. Поднявшись, грузный и массивный, зашагал он взад и вперед по комнате, не выпуская из пухлых бледных рук ярко-зеленого журнала. "Этот руководитель баварской промышленности, - читал он дальше, - мало что понимая в технике, острым чутьем сумел уловить, откуда дует ветер. Поставил на ноги первое германское общество воздушных сообщений, первый германский автомобильный завод. Когда во время войны главари промышленности производили между собой раздел Германии, Рейндлю была отведена в качестве "сферы влияния" Южная Германия. Однако господам с Рейна и Рура так и не удалось заставить этого деятельного человека ограничиться отведенной ему областью и отстранить его от других дел.
Он резко отличается от остальных представителей германской крупной промышленности. Подчас кажется, словно, он производит автомобили не для того, чтобы делать деньги, и не для того, чтобы делать автомобили, а просто потому, что самый процесс организации производства доставляет ему удовольствие. Ему доставляет удовольствие создавать эту гигантскую смесь из автомобилей, газетных издательств, пива, националистических боевых союзов, судовых линий, настроений парода, отелей. Он оказывал широкую материальную поддержку искусству, но считался при этом только со своими собственными взглядами и настроениями. Когда незадолго перед тем парламент из тупого упрямства вычеркнул из бюджета дотацию Мюнхенской картинной галерее, Рейндль сам дал нужную сумму. Это он облегчил государству приобретение вызвавшей серьезные споры картины "Иосиф и его братья". Многие мюнхенцы подозревают в нем сторонника сумасбродных идей. Дела, вера, увлечение любовью и предметами искусства - все это в жизни Пятого евангелиста сплетается вместе. Единственно ясными для наблюдателя движущими мотивами его действий были, наряду с пресловутой неуравновешенностью баварской натуры, любопытство, погоня за сильными ощущениями и сенсацией".
Окончив чтение, г-н фон Рейндль прошелся по комнате той легкой походкой, которая сохранилась у него с прежних лет и теперь уже не подходила к его слегка отяжелевшей фигуре. Он взглянул на картину "Похищение Европы", якобы принадлежавшую кисти Джорджоне [14], и она не понравилась ему. Даже и на знаменитый портрет своей матери работы Ленбаха [15] он поглядел недоброжелательно. Вся комната вдруг показалась ему похожей на зал музея, а не на кабинет. Какая нелепость! Он заглянул в узкое зеркало, нашел, что лицо его обрюзгло и имеет нездоровый вид. Бросил на стол ядовито-зеленый журнал и произнес скорее со скукой, чем с досадой: "Болван!" Снова вспыхнул сигнал телефонного аппарата. Он снял трубку. Секретарь спрашивал, может ли г-н фон Рейндль сейчас принять господ директоров. Фон Рейндль ответил неожиданно высоким для своего грузного тела голосом: "Нет". И добавил, что просит зайти к нему инженера Каспара Прекля.
Директора, конечно, будут злиться на него за то, что он отослал их и вызвал этого молодого хулигана. Действительно, глупо, что он, Рейндль, уделяет время этому парню, когда весь его день заполнен делами до отказа. Прекль, конечно, набьет ему оскомину всякими техническими подробностями. У него наверняка разработан новый план выпуска его дешевых серийных автомобилей и тому подобные глупости. Он, Рейндль, потратит двадцать драгоценных минут. Благоразумнее было бы за это время вбить кое-какие принципиальные установки в тупоумные головы своих директоров.
Каспар Прекль явился. Он был в своей поношенной кожаной куртке, небрит. Уселся в неизящной позе довольно далеко от Рейндля, на краешке роскошного кресла. Весь сжавшись, недоверчивым взглядом глубоко запавших глаз впился в своего шефа. Вытащил проекты, чертежи. Объяснял с увлечением, пользуясь в разговоре местным наречием. Скоро, увидев, что Рейндль плохо понимает, вышел из терпения, начал кричать. Все чаще и чаще вставлял в свою речь резкое, грубое: "Понятно?"
Как всегда, когда он имел дело с Пятым евангелистом, Прекль чувствовал, что ему как-то не по себе. Он отлично знал, что Рейндля не интересуют технические усовершенствования автомобильного завода. Удивительно было, что он принял именно его, а не директоров. Зачем его, Прекля, держали на этом предприятии? Почему, собственно, ему поручали разрабатывать все новые проекты, предоставляли возможность производить дорогостоящие опыты, раз их результаты все равно затем не применялись на практике? Он без конца возился со своим серийным автомобилем, который и в самом деле мог бы вытеснить с рынка американские машины. Должен ведь Рейндль понять, какие огромные возможности таились в этом проекте.
Ничего нельзя было прочитать на лице капиталиста, на этом бледном лице с резко выделяющимися густыми усами. Рейндль не понимал ни одного слова и ни одного слова не произносил. Но молодой инженер не хотел замечать, как безразличны были его объяснения этому грузному холеному человеку. Изо всех сил пытаясь завладеть своим шефом, он старался объяснить ему вещи, которых тот вовсе не желал знать.
Господин фон Рейндль между тем грустными карими глазами с интересом рассматривал дыру - справа, у самого плеча - на кожаной куртке Прекля. Он ясно помнил, что видел эту дыру на том же месте уже с полгода назад. Побриться этот малый тоже не счел нужным. Его манера начесывать волосы на лоб не лишена была некоторого наивного кокетства. Странно, почему этот Прекль нравится женщинам? Артистка Клере Гольц, женщина, обладающая пониманием и вкусом, прямо в восторге от него. При этом она не могла не заметить, какой у него запущенный вид. Она даже шутила по этому поводу. От парня пахло, как от солдата в походе. Грубый, ядовитый юмор Прекля как будто не должен нравиться женщинам. Его окружала явно революционная атмосфера. Очевидно, парень достигал успеха своими вульгарнейшими балладами. Когда он пел их звонким голосом, женщины просто теряли власть над собой. Рейндлю некоторые из них уже рассказывали об этом с подозрительным блеском в глазах. Собственно, он не прочь был бы пригласить как-нибудь Прекля, предложить ему спеть одну из своих баллад. Но ведь он, наверно, оборвет его, этот нахал.
Он все еще болтает о своем серийном автомобиле: сложный винегрет из сцепления и выхлопных газов. Должно быть, он сконструировал все это очень хитро. Он хитер. Наверно, он очень знающий инженер. Иначе остальные не ругали бы его так яростно. Хитрый парень, ловкач, голова! Головы - штука редкая в его родной Баварии. Но голова - трудно применяемая вещь в производстве. Все же он, Рейндль, коллекционирует головы. Пятый евангелист может позволить себе такую роскошь. Иногда ему даже удавалось из голов выколачивать прибыль.
Удивительно, что такой способный человек, как Прекль, не имеет ни малейшего представления о нем, Рейндле, и о его делах. Должно быть, он думает, что Рейндль действительно бог весть как интересуется его серийным автомобилем, всякими там сцеплениями и выхлопными газами. Все эти коммунисты с важностью разглагольствуют об "империализме", об "интернационализме капитала", а на практике такой вот парень наивно готов предполагать, что Рейндля интересует сцепление или выхлопные газы. Буду ли я выпускать серийные автомобили или нет, это, почтеннейший мой господин Прекль, зависит не от ваших конструкций, а от французского железного синдиката. Рабочая сила сейчас, во время инфляции, в Германии дешева, гораздо дешевле, чем вы можете себе представить, милейший! Теперь, как никогда, можно побить иностранную конкуренцию. Штука только в том, господин инженер, что выпуск вашей дешевой конструкции может осложнить отношения с американской автомобильной промышленностью. А решусь ли я осложнять эти отношения - это зависит от того, столкнутся ли с французами хозяева прирейнской и рурской промышленности. А ты вот, братец, пристаешь со своими хитроумными сцеплениями!
Каспар Прекль, по-прежнему стараясь в новых выражениях и ярких красках объяснить своему хозяину подробности проекта, вдруг задал себе вопрос - чего ради, собственно, он изощряется перед такой скотиной? Да и вообще, совершенная бессмыслица, что он остается в этой стране. Почему он не уезжает в Москву? Там ведь ему, несомненно, было бы много легче осуществить свой проект серийного автомобиля. Там нужны инженеры, нужны такие люди, как он, марксисты до мозга костей. Чего ради он старается убедить эту жирную свинью, вместо того чтобы плюнуть на все?
Прожорливые губы пухлого человека, массивно и грустно сидящего против Прекля, внезапно раскрываются, как только инженер делает в своем докладе небольшую паузу, и шеф говорит:
- Послушайте, дорогой Прекль, вы мне когда-то рассказывали о своем друге Крюгере. Видались ли вы с ним с тех пор?
Каспар Прекль знает, что г-н фон Рейндль вовсе не специально для него говорит на верхнебаварском наречии, но и сегодня, как всегда, его еще больше, чем содержание вопроса, поражает в устах Рейндля диалект. Он глядит на грузного, словно замечтавшегося человека, сидящего перед ним. Затем вспоминает слова Иоганны Крайн - на днях она снова говорила ему, что, по ее сведениям, есть всего пять человек, из которых каждый в отдельности мог бы извлечь Мартина Крюгера из тюрьмы: кардинал и архиепископ города Мюнхена, министр юстиции Кленк, руководитель крестьянской партии и тайный правитель Баварии старик Бихлер, кронпринц Максимилиан и барон Рейндль. Он, Прекль, в свое время уже просил Рейндля вступиться за Крюгера. Безрезультатно. Ему совершенно неясно сейчас, к чему клонится этот вопрос. Из предосторожности он отвечает грубо:
- Не понимаю, какое отношение это имеет к моему серийному автомобилю?
Рейндль сам сейчас удивлен тем, что задал Преклю такой вопрос. Ведь он совершенно не интересуется делом Крюгера. Разве Крюгер когда-то не отпустил замечания о некоем "трехпфенниговом Медичи"? Конечно, он не предполагает мстить Крюгеру за его острОту, но с какой стати "трехпфенниговому Медичи" вызволять такого человека из беды?
Но именно так и бывает всегда, когда Рейндль встречается с этим молодым человеком. Его так и подмывает задеть какую-нибудь скользкую тему.
- Я мало что понимаю в выхлопных газах, дорогой Прекль, - примирительно говорит он после короткого молчания своим высоким елейным голосом. - Но я верю вам на слово, что ваши проекты прекрасны. Только поймите: разрешение вопроса о том, стоит ли сейчас расширять производство, зависит не только от качества ваших проектов. Что касается вашего друга, господина Крюгера, - продолжал он, - то, если не ошибаюсь, вы сами уже однажды говорили со мной о нем. Я тогда не мог ответить вам ничего определенного. Жаль, что мне как раз пришлось тогда уехать в Москву. С вашими товарищами, кстати сказать, совсем нельзя вести дела, дорогой мой. Для этого нужны слишком крепкие нервы. Уж очень они большие доктринеры и так по-мужицки хитры. Этим они несколько напоминают наших с вами земляков, дорогой мой.
Каспар Прекль своими глубоко запавшими пронизывающими глазами глядел в мечтательные глаза Рейндля. Он вдруг заметил, что у этого человека злой лоб, и, решил ничего не говорить в защиту Крюгера. Это все равно не принесло бы пользы. Он молчал, пока вдруг снова не раздался высокий, чрезвычайно любезный голос:
- Послушайте, дорогой Прекль, - не дадите ли вы мне прочесть несколько ваших баллад?
- Откуда вы знаете о них? - вспыхнув, с досадой спросил Прекль.
Выяснилось, что г-н фон Рейндль слышал о балладах Прекля от артистки Клере Гольц. Прекль ничего не ответил, попытался снова перевести разговор на технические вопросы, но господин фон Рейндль неожиданно властным тоном заявил, что у него больше нет времени. Даже для баллад господина Прекля, - вежливо добавил он. Каспар Прекль подумал, что так оно, вероятно, и есть на самом деле.
Он простился коротко и грубо. Он был отчасти недоволен собой: ему следовало использовать настроение Рейндля и согласно настойчивым советам своей подруги Анни добиться хотя бы каких-нибудь практических результатов - увеличения жалованья или чего-нибудь подобного. Но еще больше злил его сам Рейндль, его барская, невозмутимая, самоуверенная наглость. Все же он не мог скрыть от себя, что при всей искусственности Рейндля за его грустной маской толстяка скрывалось что-то интересное. Баварский выговор шефа тоже располагал Прекля в его пользу. Покидая неприятно декоративный кабинет, Прекль подумал, что в случае переворота он не без некоторого сожаления прикажет поставить Пятого евангелиста к стенке.

Глава 5. Fundamentum Regnorum [16]

Доктор Кленк и доктор Флаухер вместе возвращались с выставки летательных аппаратов. Флаухер спросил своего коллегу, министра юстиции, имеет ли он сведения о поведении Крюгера в тюрьме. Да, Кленк имел сведения. Заключенный Крюгер упорен. Заключенный Крюгер ведет себя вызывающе.
- Это похоже на него! - проворчал Флаухер. - Иного от этого чужака и ожидать нельзя было! В чем, желательно знать, это вызывающее поведение выражается?
- Крюгер улыбается, - пояснил Кленк.
Флаухер выразил удивление.
- Да, - продолжал Кленк. - Мне сообщают, что Крюгер вызывающе улыбается. Администрация неоднократно предостерегала его, но отучить от этой улыбки его не удалось. Они желали бы подвергнуть его наказанию.
- Это похоже на него! - снова проворчал министр просвещения Флаухер, потирая где-то между шеей и воротничком.
- Я лично, - заметил Кленк, - не очень-то доверяю проницательности моих подчиненных. Не думаю, что инкриминируемая ему улыбка сознательно вызывающая.
- Несомненно, вызывающая! - настаивал Флаухер.
- Это чересчур упрощенное объяснение, - сказал Кленк, глядя на Флаухера. - Я предложил не подвергать Крюгера взысканию за его улыбку.
- Вы заразились гнусным зудом гуманности! - возопил Флаухер, неодобрительно косясь на долговязого костлявого коллегу.
- Я думаю, мы его еще когда-нибудь помилуем, - сказал Кленк, с усмешкой в уголках глаз поглядывая на фыркавшего от злости Флаухера. - Когда-нибудь, - успокоительно добавил он, видя, что Флаухер готов вспылить. - Не сегодня и не завтра. Избавиться от него мы избавились, а ведь мы вовсе не мстительны.
С этими словами он высадил Флаухера, так как они подъехали к зданию министерства просвещения.
В приемной Кленка ожидал доктор Гейер. Адвокат опирался на палку. Он отрастил себе рыжеватую бороду. На бледном лице резко выступал его узкий нос. "Строит из себя мученика за правду", - подумал Кленк.
Кленк охотно сталкивался с ненавистным адвокатом. Гейер являлся раза три-четыре в году по таким делам, по которым министр других бы не принял. Такие беседы, по существу, практических результатов не давали. Тем не менее оба они с нетерпением ждали встречи.
На этот раз Гейер явился по делу заключенного Трибшенера. Механик, специалист по точным приборам, Гуго Трибшенер в юности, испытывая нужду, совершил какие-то преступления против собственности и в возрасте двадцати лет был приговорен к двум годам тюрьмы. Отбыв наказание, он принялся за работу, упорно стараясь восстановить свое положение. Он проявил себя как один из лучших часовых дел мастеров в своем округе. Вскоре у него в небольшим северогерманском городке, где он жил, оказалось четыре мастерских по ремонту часов. В другом городе он открыл также часовую мастерскую для своего отца, кормил мать и поддерживал всю семью. Но тут началась война, и часовщик Трибшенер, как и все подвергавшиеся наказанию по суду, был поставлен под надзор полиции. Постоянные явки к полицейскому комиссару, атмосфера преступности, полиция, с которой он сталкивался на всех путях своей жизни. Население в начале войны отличалось чрезвычайным пуританством. Люди рады были возможности унизить этого человека, чересчур быстро выбившегося на поверхность. Презрительное отношение общества. Коммерческий бойкот. Разорение. Перегоняемый органами надзора из одной местности в другую, оказавшись снова на дне, он как-то приобрел у приятеля, с которым впервые столкнулся во время явок в полицию, краденые серебряные ложки. Был пойман и снова предстал перед судом. Случилось это в маленьком прусском городке, Закон давал судьям право покарать виновного лишением свободы сроком от трех месяцев до десяти лет. К несчастью Трибшенера, в числе владельцев краденых ложек находились и лица судебного звания, которые и предстали на суде перед своими карающими преступление коллегами к качестве свидетелей. Кроме того, "зуд гуманности" был не в моде во время войны. Мерой наказания суд избрал десять лет тюрьмы.
Положение заключенных во время войны было не сладко. Пища и находившихся на воле была сокращена до минимума, тем более - в тюрьме. Зато и охрана также. Трибшенер был человек ловкий - ему удалось бежать. Однако в Гамбурге полиция напала на его след и после длительной погони по крышам арестовала его. Упав во время погони, он с переломом костей попал в госпиталь. Снова бежал и снова был арестован. Газеты полны были красочных рассказов о "герое взломов и побегов". Возмущенный гамбургский суд к десяти прусским добавил еще восемь гамбургских лет тюрьмы.
10 ноября 1918 года революция разбивает двери его тюрьмы. Трибшенер приобретает инструменты, необходимые часовщику, тщетно пытается бежать через закрытую голландскую границу. Его преследуют по всей Германии. Доведенный нуждой до отчаяния, он в эту эпоху послевоенного развала и беспорядка, когда тысячи безнаказанно делают то же самое, опять покупает какое-то краденое добро. На баварско-чешской границе он, этот знаменитый "герой взломов и побегов", попадает в руки баварских властей и приговаривается к относительно мягкому наказанию - дополнительным четырем годам тюрьмы.
Заработав в общей сложности двадцать два года тюрьмы, после бесконечных переводов из одного места заключения в другое и годичного пребывания в кандалах Трибшенер наконец попадает в вестфальский город Мюнстер. На этот раз счастье улыбается ему. Директору мюнстерской тюрьмы понравился спокойный и искусный заключенный. Он предоставляет ему лучшую работу. Вскоре обнаружились необычайные способности арестанта Трибшенера; он умеет пустить в ход такие часы, починить которые не берется ни один мастер во всей стране. Вскоре его камера становится наиболее популярной мастерской на сотни километров в окружности. Директор с удовольствием наблюдает за своим заключенным, вскоре разрешает ему без конвоя ходить в город, закупать материал, выполнять работы. Заключенный Трибшенер ходит по городу, не обращая внимания на многочисленные возможности бежать, связанный благодарностью директору. Подбирает материал, шлифует, сгибает пружинки, пригоняет колесики. Часы на башне мюнстерского собора четыреста лет назад были разрушены анабаптистами. Вот уже четыреста лет, как стрелки их неподвижны. Арестант Трибшенер, обывателям на радость, а специалистам на удивление, пускает их снова в ход.
Соборные часы города Мюнстера наделали много шуму. Этот шум проникает в печать. Печать широко разевает рот, расследует дело часовых дел мастера Трибшенера, плачется о его судьбе, восхваляет его искусство, требует его помилования. Пруссия объявляет его помилованным, Гамбург тоже.
Но предшественник Кленка не избавил человека, помилованного Пруссией и Гамбургом, от баварской кары, ибо он пожелал продемонстрировать силу баварской юстиции. Таким образом, помилование часовщика свелось к переводу из относительно приятной тюрьмы в Мюнстере в менее приятную тюрьму в Баварии. И вот теперь Гейер, в качестве баварского защитника Трибшенера, явился к Кленку, чтобы указать ему на единодушное мнение всей страны и просить министра отменить решение его предшественника.
Кленк был очень любезен с доктором Гейером. Предложил ему особенно удобное кресло, с подчеркнутым вниманием справился о его здоровье, спросил, не слишком ли мало он бережет себя, уже сейчас принимаясь за свои дела. Гейер, от досады еще больше бледнея, ответил, что преувеличенная радость многих, по-видимому, не вполне соответствует незначительности происшедшего с ним несчастья. Кленк в ответ своим могучим голосом заметил, что - да, злорадство сладостная вещь, и тут же спросил, разрешит ли ему господин депутат позавтракать в его присутствии. После чего он приказал дежурившему в приемной слуге принести ливерные сосиски и его любимое шерри. Адвокат довольно резко отказался принять участие в завтраке.
Что касается дела часовщика Трибшенера, то прежде всего министр юстиции высказал несколько общих замечаний, не без иронических выпадов по поводу теорий адвоката Гейера. Лично он, - сказал Кленк, - сожалеет, когда симпатичного самого по себе человека приходится из политико-юридических соображений держать в тюрьме. Впрочем, ведь тот баварский приговор довольно мягок. Кроме того, никто не может знать, пошло ли бы Трибшенеру на пользу пребывание на свободе. Абстрактные аргументы вроде приведенных Гейером суждений прессы, что здесь, мол, имеет место типичный случай, подлежащий помилованию, на него, Кленка, не производили сильного впечатления. Он дал распоряжение возможно лучше обращаться с Трибшенером. Ему лично, как он уже сказал, этот человек даже нравится. Он предполагает дать ему кое-какую работу. Починка часов мюнстерското собора - ловкая штука. Но и в одном из бывших вольных городов баварской Франконии есть башенные часы, остановившиеся еще во время Тридцатилетней войны. У него есть снимок с этих часов. Не желает ли доктор Гейер поглядеть на него? Вот Трибшенеру и будет дана возможность показать свое искусство.
Адвокат слушал молча, полный затаенного бешенства. Ему тоже пришлось видеть заключенного Трибшенера. Это был спокойный человек, худощавый, с густыми и такими светлыми волосами, что трудно было понять, белокурые они или седые. "Должно быть, седые", - подумал сейчас адвокат. Доктор Гейер понимал, что такое человечность и справедливость, но плохо понимал отдельного человека. Не было ничего невозможного в том, что Кленк прав, и это сознание наполняло адвоката бессильным бешенством. Он не ответил на самоуверенные речи Кленка, отстранившись от дальнейшего обсуждения вопроса почти невежливым пожатием плеч.
Кленк никак не реагировал на это и спокойно сидел, выжидая, нет ли у адвоката еще других дел к нему. И действительно, адвокат, с неимоверным усилием сжимая рукоятку палки и этим пытаясь удержать в покое нервно дергающиеся пальцы, вдруг неожиданно и как-то беспомощно спросил, имеет ли в настоящее время какие-нибудь шансы на успех просьба о помиловании доктора Крюгера? Кленк ответил задумчиво, очень вежливо, что он и сам уже задавал себе этот вопрос. Оппозиционная печать - он должен откровенно признаться, в этом господину адвокату - чрезвычайно осложнила его положение в отношении этого дела. Дело сейчас так раздуто, что он, Кленк, не желал бы предпринимать что-либо без согласия на то всего кабинета министров в целом. Этот огромный костлявый человеке самодовольными карими глазами на удлиненном, гладко отполированном лице глядел с добродушной насмешкой на тщедушного, изможденного адвоката, щеки которого от еле сдерживаемой ненависти покрылись лихорадочным румянцем.
Слуга подал Пухлые серовато-белые сосиски и бутылку шерри. Министр юстиции заметил, что ему, как государственному чиновнику, сказать господину депутату больше нечего, но что он охотно продолжит эту беседу просто как человек с человеком. Он просит разрешения переодеться. В этой черной штуке он чувствует себя неуютно. И, скинув сюртук, он надел свою любимую суконную куртку. Затем, еще раз предложив адвокату попробовать сосиски, налил себе стакан душистого желтоватого вина, обстоятельно, не торопясь набил трубку. Итак, он читал превосходную статью господина Гейера в "Монатсхефте". Практической пользы мало от таких абстракций и теоретических построений. Все же на охоте, утром в ванне, во время дальних поездок на автомобиле он иногда пробует так, ради спорта, теоретически осмыслить вопросы, давно уже разрешенные его совестью и интуицией. Он высосал мясо из кожуры сосиски, вытер губы, медленно, с наслаждением отпил несколько глотков вина. Откровенно говоря, у него иногда бывает впечатление, что доктор Гейер своими ядовитыми формулировками метит в него, Кленка. Но эти выпады не попадают в цель. Он признает, что в его положении, живя в этой части нашей планеты, не всегда Легко вынести правильное решение. Бавария - или всегерманский союз, государство - или право, право - или справедливость. Можно сказать: сколько букв, столько и проблем. Но для того чтобы разобраться в этих проблемах, ему ни к чему даже искать поддержки в католической философии права, единственной философии, которая в эту эпоху политики насилия имеет смелость не подчиняться безусловно грубой силе фактов.
Доктор Гейер, волнуясь и тяжело дыша, не мог больше усидеть на стуле. Поднявшись, он, опираясь на палку, заковылял по комнате, прислонился наконец в какой-то странной, неестественной позе к стене, словно приклеенный к ней. Не переставая есть и пить, министр продолжал спокойно и беззаботно излагать свои взгляды. Он, Кленк, с уверенностью естествоиспытателя знает: то, что он делает, полезно для Баварии. Это подходит стране, это хорошо, как хороши ее леса, хороши ее люди, ее электричество, ее кожаные штаны, ее картинные галереи, ее карнавалы и пиво. Это органическая, баварская справедливость. Право и этика, как утверждает некий северогерманский философ по имени Иммануил Кант [17], абсолютны и безусловны. А вот он, Отто Кленк из Мюнхена, убежден в том, что право и почва, право и климат, право и народность составляют единое и нераздельное целое. Не исключена возможность, - это он готов признать как человек, не как государственный чиновник, - что Крюгер вовсе не лжесвидетельствовал. Он вообще по многим соображениям считает сомнительным делом становиться на защиту присяги, и Крюгеру он вполне сочувствует. С точки зрения чистого правосудия, может быть, было бы правильно, если бы он, Кленк, пошел к Крюгеру и заявил ему: "Ты, Мартин Крюгер, вреден для Баварии, и я, к сожалению, принужден застрелить тебя". При существующем положении вещей он, Кленк, твердо убежден, что его баварская справедливость - лучшая, какую только можно было бы здесь применять. Он принимает на себя ответственность. Справедливость - основа государства. Но именно поэтому справедливость в каждой стране должна быть соткана из того же материала, что и сама эта страна. Он с полным убеждением и чистым сердцем представляет здесь юстицию своей страны. И в то время как доктор Гейер, отступая все дальше, почти вдавился в стену, министр закончил: пусть господин депутат не беспокоится. Он, Кленк, спит совершенно спокойно, в то время как доктор Крюгер и часовщик Трибшенер томятся за тюремными стенами.
Кленк так и сказал: "томятся"; он, причмокивая, ел сосиску, сидя верхом на стуле в своей суконной куртке, и его веселые карие глаза доброжелательно и фамильярно глядели в толстые стекла очков, из-за которых голубые и зоркие глаза адвоката следили за каждым движением министра. Гейер, прислушивавшийся к словам, грубо и самоуверенно вырывавшимся из плотных, жующих губ высшего представителя права в этой стране, почувствовал вдруг такое отвращение и стыд, что проглотил рвавшиеся из его уст фразы. Он заметил, что не чувствует еще себя достаточно здоровым для ведения философского спора, поблагодарил господина министра юстиции за полученные разъяснения, вышел, тяжело опираясь на палку. Кленк, уже не улыбаясь, отодвинул тарелку с остатками еды и принялся за свои бумаги.

Глава 6. Нужны Законные Основания

Некто Георг Дурнбахер обратился к Иоганне Крайн с просьбой произвести графологический анализ одного почерка. Иоганне этот господин показался несимпатичным. Ома отказалась, сославшись на перегрузку работой. Г-н Дурнбахер настаивал. В конце концов Иоганна согласилась и составила характеристику. В осторожных выражениях она упомянула об отрицательных качествах, усмотренных ею из образца почерка, и определила писавшего как человека с чрезмерно изощренным воображением, склонного обманывать не только других, но и самого себя.
Как выяснилось затем, просьба о составлении характеристики исходила от правительственного советника Тухера. Пламенно преданный старому режиму и, следовательно, противник Крюгера и Иоганны Крайн, он и характеристику заказал не для того, чтобы действительно проанализировать свой почерк, а в целях проверки знаний Иоганны Крайн. Результат анализа, в вежливой форме характеризовавший крупного государственного чиновника как мошенника, убедил его в том, что так называемое искусство Иоганны не что иное, как шарлатанство. Советник счел необходимым возбудить против Иоганны дело о шарлатанстве. Статьи, соответствующей такому преступлению, в германском законодательстве не было. Тем не менее баварская полиция оставляла за собой право возбуждать преследование за поступки, обозначаемые этим термином. Таким образом, против Иоганны было возбуждено дело о шарлатанстве, и ей, впредь до решения суда, запрещено было заниматься графологической работой.
Когда Иоганна рассказала о случившемся доктору Гейеру, тот отнесся к ее рассказу вяло, без видимого интереса. Не раз во время беседы он снимал очки, щурился, закрывал глаза. Это дело, объяснил он, как и все относящееся к ней и Мартину Крюгеру, давно уже из области юстиции перешло в область политики. Поэтому для разрешения этих вопросов остаются лишь те пути светских связей, о которых он ей говорил. Впрочем, он не предполагает, что ее всерьез решили преследовать. Это только предостережение: ей хотят показать, что имеют против нее оружие на тот случай, если она не будет вести себя достаточно тихо. Если она будет хорохориться, то вместо пустякового дела о шарлатанстве могут возбудить дело о лжесвидетельстве. В области, на которую распространяется власть доктора Кленка, этого бессовестного насильника [лицо Гейера болезненно передернулось], все возможно.
- Остаются, следовательно, одни "светские связи", - задумчиво резюмировала Иоганна.
Она давно уже знала наизусть список из пяти имен, составленный для нее Гейером во время его болезни. Но люди из этого списка, их лица, знакомые ей по портретам, их жизнь, их среда - все это было недосягаемо, для нее. Она даже не знала, как за это взяться. И только в памяти ее каждый раз снова и снова всплывало лицо присяжного Гессрейтера.
Доктор Гейер молчал. Он вновь, но на этот раз почти с досадой, почувствовал сходство между этой высокой девушкой и той, давно умершей.
- Да, - произнес он наконец, - светские связи. Довольно расплывчатый совет. Но другого дать вам не могу.
Иоганна злилась на доктора Гейера. Ей говорили, что лучшего адвоката для ее дела не найти. Но она находила его вялым, нерешительным. Она поднялась. Большая, крепкая, стояла она перед доктором Гейером, глядя на его слегка искаженное нервной гримасой лицо и рассказывая о препятствиях, которые ей чинят. Посылки Крюгеру возвращаются назад или передаются ему, когда содержимое их успевает испортиться. Разрешение видеть его она получает лишь с бесконечными трудностями. Каждый раз ее спрашивают, на каком основании она оказывает ему поддержку.
- Да, на каком основании? - хмуро улыбаясь, переспросил адвокат. - Быть может, просто по праву человеколюбия или вашей дружбы с Крюгером? Таких оснований для баварских властей недостаточно. Связь между мужчиной и женщиной, для того чтобы быть признанной властями, должна быть узаконена в отделе регистрации браков.
Иоганна закусила верхнюю губу. Тонкая насмешка адвоката задела ее. Его поза, жидкая рыжеватая борода, манера щурить глаза - все это раздражало ее.
- Я обвенчаюсь с ним, - сказала она наконец.
Помолчав, адвокат заметил, что для этого придется преодолеть ряд трудностей. Точных сведений о необходимых формальностях и о тех препятствиях, которые могут ей встретиться на пути, у него нет. Иоганна попросила его немедленно и с максимальной энергией предпринять все необходимое.
Оставшись один, Гейер откинулся на спинку стула. Красноватые веки его были опущены. Еще резче обозначилась неприятная улыбка, обнажив крепкие желтоватые зубы. Правда, он убедил самого себя в том, что все касавшееся Эриха раз и навсегда зачеркнуто. Ликвидировано. Но оно не было ликвидировано, и, возможно, было бы лучше, если бы он сказал следователю о том злосчастном лице, которое на какую-то долю секунды мелькнуло перед ним тогда, когда его ударили и он упал.
Адвокат доктор Гейер за последнее время изменился. Он меньше старался владеть своими нервами, давал волю своему раздраженному, полному иронии красноречию. Все заботы о пище, квартире, даже заботу о своих денежных делах он предоставил экономке Агнесе. Временами его охватывала страшная усталость. Тогда он сидел с потухшим взором, опустошенный. Но обычно такие приступы быстро проходили. Тогда он снова заговаривал о том, что следовало бы бросить практику, пожалуй, даже и парламентскую деятельность, и ограничиться впредь лишь литературной работой.
Последствия ли нападения так повлияли на доктора Гейера? Нет, ведь он и раньше знал, что его деятельность не безопасна, и ожидал даже худшего. То, что вызвало в нем такую перемену, должно быть, таилось глубже. Это было новое откровение, следствие внезапно брошенного взгляда.
Это был взгляд в доверчивые глаза доктора Кленка, взгляд на его мощный жующий рот. Взгляд в душу грубо обнаженного насилия, и он произвел на доктора Гейера потрясающее впечатление. После той беседы он надолго замкнулся в себе, и его бдительный взор погас. Он проверял, подводил Итоги и убеждался, что строил на песке. Правда, он давно знал о таком положении вещей, произносил на эту тему речи, высказывал по атому поводу остроумные, глубокие мысли. Но видеть беззаконие собственными глазами ему пришлось теперь впервые. Теперь он понял: какое дело ему до Крюгера, какое дело ему до часовщика Трибшенера? Все триста случаев, приведенных в его книге "История беззаконий в Баварии", как бы четко, ясно и понятно даже для глупцов ни были они отпрепарированы, не имели никакого значения. Такими простыми средствами нельзя было подорвать "национальную юстицию" доктора Кленка.
Он, Зигберт Гейер, должен бороться тем же оружием, что и Кленк. Он тоже не будет больше
Интересоваться
судьбой
отдельной
личности. Сентиментальностью было с его стороны стремление помочь отдельному человеку. Самому беззаконию попытается он нанести удар.
В глубине души он знал: поедет ли он в Берлин или даже в Москву во имя своих идей - символом насилия и беззакония для него лично навсегда останется один образ: маленькие самодовольные глазки на грубом красновато-смуглом лице, крепкий жующий рот и суконная куртка.
Адвокат весь съежился в своем неуютном кресле. Наконец усилием воли овладел собой. Кряхтя, достал связку бумаг; "История беззаконий в Баварии от заключения перемирия 1918 года до наших дней. Случай N_237".

Глава 7. Господин Гессрейтер Ужинает В Мюнхене

Иоганна Крайн стояла на трамвайной остановке в ожидании голубого вагона, который должен был отвезти ее в Швабинг, к г-ну Гессрейтеру. Был туманный и прохладный вечер. В витрине магазина она при свете дуговых фонарей увидела свое отражение: вопреки моде, почти не напудренное и совсем не накрашенное лицо.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Кто-то прошел мимо, поклонился вежливо, безучастно. Иоганна не могла вспомнить хорошенько имя. Это было лицо, какое в те времена часто отличало представителей господствующего класса, - умное, под широким лбом чуть-чуть сонные, осторожные глаза. Лицо человека, знавшего, как подвержены моде все суждения и эту эпоху, как они неустойчивы. Обладатели таких лиц, даже если считали дело Крюгера достойным жалости и гнева, отказывались тем не менее от гнева и жалости, ибо таких дел ведь слишком много. Иоганне это было известно, она знала свет и жизнь, но понять не могла. Потому что сама она, как ни будничным становилось горе, навлекаемое на людей юстицией, находившейся в те годы в полном подчинении у политики, ощущала его не менее остро. Возмущалась, все вновь и вновь вступала в бой.
Подошел нужный ей трамвай. Она уселась в уголок, машинально предъявила кондуктору билет, задумалась. Хотя Гессрейтер и не принадлежал непосредственно к тем пяти "могущественным", которые могли извлечь Мартина из тюремной камеры, все же он был подходящим для ее дела человеком. Разве, когда в минуты упадка духа она мысленно перебирала своих многочисленных знакомых, перед ней не всплывало всегда его лицо? То лицо, которое она увидела во время своих мучительных показаний в большом, переполненном зале суда. Удивленное лицо, даже несколько глупое от удивления. Но затем все же на этом лице раскрылся маленький плотоядный рот и оградил ее от грязного вопроса прокурора.
Да, она поступила правильно, позвонив ему по телефону и приняв без церемоний нерешительное приглашение поужинать у него. Сейчас, сидя в углу вагона, она испытывала некоторое волнение. Ужин у этого странного г-на Гессрейтера был для нее чем-то вроде дебюта, вступления на новый для нее путь. До сих пор, встречаясь с людьми, она говорила с ними на деловые, специальные темы или разговаривала просто ради удовольствия. Теперь она стояла перед необходимостью так вот, за здорово живешь, чего-то требовать от совершенно чужого человека. Рано привыкшая к самостоятельности, она не любила признаваться, что не может одна справиться с каким-нибудь делом. Неприятной штукой были эти самые светские связи. Как же они создавались? Как можно было не платить услугой за услугу? Она пускалась в путь с целью создания этих связей, словно в неведомую страну в погоне за приключениями.
Мартин Крюгер нередко говорил, что она дурно воспитана. Это было, пожалуй, правильно. Она вызвала в памяти беспорядочный уклад жизни в доме отца, у которого провела большую часть юности. Скорее она, видит бог, воспитывала этого вспыльчивого, высокоодаренного человека, чем он ее. Занятый, вопреки здравому смыслу, воплощением в жизнь идей и планов, для которых время еще не назрело, он не находил досуга для таких второстепенных вещей, как хорошие манеры. А мать... Господи боже мой! Ленивая, интересующаяся только мещанскими сплетнями, она время от бремени делала вдруг судорожные попытки привить Иоганне собственные, ею самою придуманные манеры, чтобы затем так же быстро отказаться от них. Второй, поздний брак ее матери с владельцем колбасной Ледерером, давший дочери повод к разрыву с ней, - послужил только на пользу Иоганне. С ужасом вспоминала она, как жила эта стареющая женщина, вспоминала ее вечные знакомства с бесчисленными любительницами сплетен, ее склоки, праздность, ее "дела", ее жалобы. Нет, многому у нее научиться нельзя было. О воспитании тут трудно было говорить.
Иоганна поглядела на ногти своей широкой, грубоватой руки. Ногти были не очень-то холеные. Однажды она предоставила с большой неохотой свои руки в распоряжение маникюрши. Ей было противно позволить постороннему человеку подрезать, подтачивать, красить ее ногти. Все же им не следовало быть такими грубыми и четырехугольными.
Она доехала до нужной ей остановки, прошла еще несколько минут пешком по плохо освещенным улицам. Но вот и дом г-на Гессрейтера, укрывшийся за каменной оградой и старыми каштанами на краю Английского сада. Низкое старомодное здание, должно быть построенное каким-нибудь придворным в конце восемнадцатого века. Слуга провел ее по запутанным коридорам. Подчеркнуто старомодный по своей архитектуре, дом в То же время был снабжен всеми современными удобствами. Своеобразное здание показалось Иоганне немного странным и в то же время приятным.
Господин Гессрейтер встретил гостью сердечно и многословно, крепко пожимая ей руки. В роли хозяина он казался еще представительнее и изящнее. Он подходил к своему дому, как рак к своей скорлупе. Этот человек с мясистым лицом, лукаво и томно глядя на нее карими глазами, сообщил, что у него есть для нее сюрприз. Но прежде всего нужно поужинать.
Он непринужденно болтал, вплетая в свою речь дурашливые, любезные шутки. Он говорил на том же диалекте, что и она, употреблял те же слова. Они хорошо понимали друг друга. Он рассказывал о своем керамическом заводе и о том, что не вполне удовлетворен им. Прекрасно было бы производить одни лишь предметы искусства. Но люди не хотят этого, не дают человеку проявить свою волю. Вообще слава Мюнхена как города искусств - сплошное надувательство. Как, например, они опять обезобразили Галерею полководцев! Он все время жаждал узнать, что скрывается за лесами, заслонявшими заднюю стену. Теперь все открылось: ее убрали отвратительными желтыми жестяными щитами, украшенными железными крестами, - на каждую "утраченную во время войны область" по щиту. А на щиты навесили пестрые венки. Словно мало им было изуродовать прекрасное строение важно выступающими львами и Памятником армии! Он добрый мюнхенец, но с этим варварством он не может согласиться. Сейчас, например, он носится с планом, - хотя в деловом отношении это никаких выгод не сулит, - организовать на своем заводе выпуск ряда очень оригинальных вещей работы молодого, никому еще не ведомого скульптора. В числе других - серию "Бой быков". Несколько позднее он в разговоре коснулся и процесса Крюгера. Оказалось, что во время процесса он уловил и тщательно запомнил ряд мелких, не замеченных ею черточек, которые теперь мог привести ей, словно демонстрируя их сквозь увеличительное стекло.
В конце ужина, составленного г-ном Гессрейтером о умением знатока, хозяина срочно вызвали к телефону, Он вернулся несколько смущенный. Одна милая и пользующаяся его большим уважением приятельница, как сообщил он Иоганне, предполагает еще сегодня приехать к нему с компанией друзей. Этой даме, проводят щей сейчас большую часть времени в своем поместье на берегу Штарнбергского озера, он обещал сюрприз - тот же самый, что и Иоганне. Зовут эту даму - г-жа фон Радольная. Он надеется, что фрейлейн Крайн ничего не будет иметь против этих новых гостей. Иоганна, не колеблясь, ответила, что охотно готова остаться. Она поглядела на г-на Гессрейтера, нашла, что наступило время подойти к цели, не стесняясь рассказала ему о своем намерении завязать и использовать светские связи. Г-н Гессрейтер, сразу увлекшись, замахал руками, словно загребая ими воздух. Светские связи? Замечательно! Для этого он самый подходящий человек! Он рад, что она пришла к нему. Очень удачно, что он сейчас может познакомить ее с г-жой фон Радольной. Дело Крюгере находится в таком положении, при котором можно всем сердцем и умом принять в нем участие. Оно, если можно так выразиться, из области политической игры перешло в область человеческую.
Он все еще рассуждал на эту тему, когда появилась г-жа фон Радольная со своей компанией. Пышная, спокойная, уверенная в себе, она словно заполнила собой комнату. Без сомнения, она всегда и всюду сразу оказывалась неоспоримым центром внимания. То, как она несколько холодно, не стесняясь, испытующе оглядела Иоганну, не показалось девушке обидным. Катарина со своей стороны, с удовольствием отметив впечатление, произведенное ею на Иоганну, осталась довольна и уселась около нее. Она знала, как тяжело было завоевать себе место в этом большом и опасном мире. Она вышла из низов, создала себе положение, чувствовала себя уверенно, но далось ей это нелегко, и до сих пор она всегда радовалась, если смелая женщина не давала сломить себя. Она, разумеется, всей душой и безоговорочно сочувствовала методам, применяемым господствующим классом. Однако, завоевав себе положение, она умела, сталкиваясь непосредственно с частным случаем, проявлять терпимость с такой же простотой и естественностью, с какой была нетерпима, когда дело касалось общих положений. С интересом и полным пониманием слушала она историю трудного детства Иоганны, ее разрыва с матерью, ее работы, связи с Мартином Крюгером. Обе женщины - широколицая, с решительными серыми глазами, и пышная, с медно-красными волосами и сытым, многоопытным взглядом, - казались такими дружными, так медлительно и уверенно обменивались произносимыми протяжно, по-баварски, словами, что склонный к оптимизму Гессрейтер уже не сомневался в конечном успехе Иоганны.
Постепенно, не упуская при этом ни одного слова г-жи фон Радольной, Иоганна присматривалась и к остальным гостям. Человек с добродушным, изрезанным жесткими складками лицом, походивший на крестьянина в смокинге, - это, значит и есть художник Грейдерер. Испещренная рубцами, мопсообразная физиономия писателя Маттеи была ей знакома по иллюстрированным журналам. Розовощекий господин в пенсне, с седеющей бородой, - конечно, доктор Пфистерер, также писатель, а старик, с азартом в чем-то убеждавший его, - тайный советник, профессор Каленеггер. Хотя и склонный иногда к другим выводам, Пфистерер слушал его внимательно, почти благоговейно. Чрезвычайно интересно было наблюдать, как тайный советник все законы естествознания сводил исключительна к истории города Мюнхена, с маниакальным упорством отказываясь признавать значение таких фактов, как самодурство коронованных особ, рост транспорта, изменения в области хозяйства. Семь основных биологических принципов установил он, семь основных типов, на свойствах которых он строил историю города Мюнхена. Иоганна вновь и вновь поглядывала в сторону сухощавого старика с огромным горбатым носом, с трудом извлекавшего из самой глубины горла закругленные, готовые к печати фразы.
Каленеггер как-то внезапно умолк. В комнате неожиданно стало совсем тихо. Среди общего молчания г-н Гессрейтер, заявив, что теперь он наконец покажет им обещанный сюрприз, повел сгорающих от любопытства гостей в небольшой, увешанный картинами кабинет и зажег там свет. На одной из ровных серых стен, среди немногих других картин, гости увидели автопортрет Анны-Элизабет Гайдер. Рассеянный и в то же время напряженный взгляд умершей девушки был устремлен в продуманно и красиво освещенную комнату, на картину, висевшую на противоположной стене, в сочных тонах изображавшую верхнебаварский крестьянский дом. Не слишком стройная шея была как-то трогательно-беспомощно вытянута. Груди и бедра расплывались в беловатом нежном тумане.
Охваченная двойственным чувством, стояла Иоганна перед портретом. Вот она, эта картина, причина стольких осложнений, всегда вызывавшая в ней неприязненное чувство. Спокойная, наивная и отталкивающая, висела она на стене. Стоявший около картины г-н Гессрейтер с добродушной и торжествующей улыбкой указывал на свое приобретение. Что, собственно, хотел доказать этот странный человек? Для чего он приобрел эту картину? Зачем он показывал ее сейчас? Иоганна переводила вопросительный взгляд с картины на г-на Гессрейтера и с г-на Гессрейтера опять на картину. Мысли ее заработали лихорадочно и поспешно, но она не могла прийти к определенному выводу. Долго молча стояла она перед портретом. Остальные гости тоже были смущены. Г-жа фон Радольная, подняв брови, глядела на вызвавшее столько шума и разговоров полотно. Она умела чувствовать искусство и отнюдь не была склонна безоговорочно подчиняться мнению газет. Но от портрета веяло чем-то неприличным, запретным - это было неоспоримо! У нее на такие вещи было безошибочное чутье. Несмотря на это, или, может быть, именно поэтому, картина представляла собой значительную ценность. Но следовало ли человеку с таким видным положением в мюнхенском обществе, как Пауль, именно сейчас приобретать такую картину? Это вызовет неудовольствие. Точно он специально хотел сказать: "а все-таки" или "именно поэтому!" Точка зрения, понятная ей, как баварке, но не вызывающая к ней сочувствия.
Заговорил только Грейдерер. Он громко и грубовато-доброжелательно отозвался о картине. Старик Каленеггер безучастно сидел в своем кресле. Это не относилось к его специальности. Он сразу словно погас, казался бесконечно старым, почти древним. Равнодушное, лишенное настоящего понимания одобрение г-на Пфистерера не вылилось в слова. В конце концов умолк и художник Грейдерер. Около минуты длилось молчание. Слышно было только тяжелое дыхание-обоих писателей. Все с каким-то любопытством искоса поглядывали на Иоганну Крайн, смутно ощущая, что в самом факте присутствия девушки в этом кабинете, перед этим портретом таится какая-то скользкая двусмысленность. С полного лица г-на Гессрейтера медленно исчезало выражение добродушной гордости. Его щеки обвисли, создавая впечатление беспомощности.
Внезапно среди царившей в комнате тишины раздался злобный, ворчливый голос доктора Маттеи. Все это черт знает какая пакость, - заявил он. Даже и противники, по его словам, не осмеливаются отрицать способность баварцев в области изобразительных искусств. Баварское барокко [18], баварское рококо [19], мюнхенская школа ваятелей, возглавляемая вейльгеймцем Крумпером [20]. Готика Йерга Гангхофера [21] или Мелескирхнера [22]. Братья Азам [23]. А также - разумеется! - классика эпохи Людвига I. Это законченно, прилично, исконно. А поверх всего этого теперь готовы насадить этакий вздор, этакую дрянь. Черт знает какая пакость!
Все чувствовали, что эти грубые слова вырываются прямо из глубины души доктора Маттеи. Все присутствовавшие баварцы понимали писателя, из уст которого они привыкли слышать только желчные выпады, понимали его любовь к их родному краю. После своей вспышки писатель Матчей с некоторым смущением, но злобно и упрямо уставился в пространство. Писатель Пфистерер покачал головой, успокоительно приговаривая: "Ну, ну". Г-н Гессрейтер в мучительной растерянности поглаживал выхоленные бакенбарды. Он подумал о предметах, производимых его керамическим заводом; о бородатых гномах и гигантских мухоморах, особенно охотно выпускаемых его мастерскими. Он натянуто улыбнулся, делая вид, что принимает злые слова доктора Маттеи за остроумную шутку.
Всем было приятно, когда в это тягостное мгновение в комнату вошел г-н Пфаундлер. Этот крупнейший представитель "увеселительной промышленности" был приглашен сюда г-жой фон Радольной. Он привез с собой также русскую даму, о которой уже несколько месяцев кричал на всех перекрестках. Пфаундлер представил ее гостям: Ольга Инсарова. И произнес это имя так, словно оно было известно на всем земном шаре. Дама оказалась просто худенькой, хрупкой женщиной с подвижным лицом, приятными, несколько искусственными движениями и скользящим взглядом слегка раскосых глаз. Доктор Маттеи сразу же обратил на нее свое благосклонное внимание, заявив, что живая танцовщица ему милей мертвой художницы, и все, вздохнув с облегчением, вернулись в библиотеку.
Иоганна с удивлением увидела, с какой безудержной жадностью доктор Маттеи завладел русской танцовщицей. Неуклюжему человеку с грубым, исполосованным шрамами лицом нелегко было противостоять гибкому юмору маленькой женщины, которая ловко ставила его в тупик и много смеялась, показывая влажные мелкие зубы. Миловидная молодая особа обнаруживала втрое больше остроумия, чем он, и безжалостно издевалась над своим собеседником.
- Ну, теперь Маттеи - конец! - добродушно констатировал Пфистерер.
Г-жа фон Радольная и Иоганна уже не разговаривали. Все наблюдали за беспомощными попытками доктора Маттеи парировать сыпавшиеся на него удары. Тот попытался увильнуть, перевести разговор в более привычную для него плоскость, неожиданно накинулся на Пфистерера, сделав резкий и убедительный выпад против розового оптимизма популярного писателя. Постарался задеть его за живое. Пфистерер, снискавший себе большую славу, никогда не мог понять, почему некоторые литераторы, чьи таланты он признавал всей душой, никак не хотели считаться с его солнечным миросозерцанием, и добродушного человека это мучило, кололо в самое сердце. Почему ему отказывали в праве нести в народ свои утверждающие жизнь рассказы, доставлять свет и радость всюду - от королевского дворца до избушки углекопа? Он старался понять своих противников, уяснить себе их точку зрения. Но прямота и честность были здесь не к месту. Грубость, с которой доктор Маттеи нападал на него, граничила с подлостью. Лицо Пфистерера налилось кровью. Крепкие, плотные, стояли друг против друга оба писателя, рыча, словно разъяренные звери. Инсарова улыбалась, с любопытством, чуть насмешливо, с мальчишеским озорством облизывала язычком уголки губ. Но Иоганна со свойственной ей ровной сдержанностью вступилась за Пфистерера, и он быстро овладел собой. Его возмущение превратилось в грусть. Энергично тряся золотистой кудрявой головой, протирая запотевшие стекла пенсне, он стал жаловаться на злобные, разрушительные инстинкты некоторых людей.
В то время как Маттеи снова обернулся к бойкой русской танцовщице и с явным удовольствием уставился на нее своими крохотными, злобными глазками, Пфистерер подсел к Иоганне Крайн. Эта крепкая, добрая баварская девушка походила на героев его книг - такая же жизнерадостная, сердечная. Иоганна тоже чувствовала себя с ним приятно. Реальная жизнь, конечно, была совсем иной, чем в его книгах, и без золотого обреза. Но Иоганне было понятно, что многие люди заполняли свой досуг такими книгами, что горы казались им такими же лакированными, а горцы - такими же суровыми и честными, какими они казались Пфистереру. Она и сама не раз с удовольствием читала романы Пфистерера. Несомненно, с ним считались, к нему благоволили при всех германских дворах. Он, наверно, мог быть ей полезен. Она заговорила с ним о деле Крюгера. Постаралась разъяснить ему, осторожно, по возможности все смягчая, что здесь имел место произвол, он, ничего не понимая, тряс своей большой золотокудрой головой. Он был поклонником старых, устойчивых форм; глубоко сожалел о революции. Слава богу, его родные, баварцы были на правильном пути восстановления старого порядка. Немножко доброй воли - и все образуется к общему удовольствию. Тому, что она рассказывает о какой-то печальной судебной ошибке, он - пусть она не сердится - с трудом может поверить. Он был очень любезен, полон сочувствия, задумчиво покачивал лохматой головой. Не следует так вот сразу объявлять своего ближнего негодяем. Недоразумения. Ошибки. Он займется этим делом. Прежде всего обсудит эту историю с кронпринцем Максимилианом, с этим чудесным, великодушнейшим человеком.
Господин Пфаундлер рассказал, что кронпринц зимой проведет некоторое время в Гармиш-Партенкирхене. Все едут в Гармиш, Агитация, проведенная им, Пфаундлером, в пользу этого курорта, приносит плоды, Увеселительное заведение "Пудреница", которое он собирается там открыть, не оставляет желать лучшего. Художники - господин Грейдерер и молодой автор скульптуры серии "Бой быков" - превзошли самих себя. Изящество восемнадцатого века - и при этом уютно! Облицовочные плитки с керамического завода господина Гессрейтера - прямо изумительны! Впервые в Германии в "Пудренице" выступит Инсарова. Г-н Пфаундлер говорил тягуче, негромко, но мышиные глазки под шишковатым лбом поблескивали такой фанатической убежденностью, что это придавало особенную силу его словам. Назвав имя танцовщицы, он поклонился ей - слегка, небрежно, по-хозяйски беззастенчиво, отчего ее лицо мгновенно утратило свою озорную живость, побледнело и увяло. Да, - закончил Пфаундлер, - Гармиш в эту зиму будет европейским центром.
Иоганна подумала, что и в ее интересах, вероятно, было бы отправиться в Гармиш. Светский зимний курорт. До сих пор такие штуки были ей безразличны, пожалуй, даже противны. Она поглядела на свои четырехугольные, отнюдь не холеные ногти. Люди, занятые работой, люди с осмысленным существованием там не к месту. Кроме того, это стоит, должно быть, кучу денег, а она из-за запрещения заниматься своей работой и так скоро сядет на мель.
Гости стали прощаться. Когда Иоганна, в отличие от остальных, собралась идти пешком, г-н Гессрейтер настоял на том, чтобы проводить ее. Гордо шагал он рядом с ней. Она произвела впечатление, продвинула свое дело. Он рассматривал это как свой личный успех. Весь он, грузный, с плавными движениями, был воплощенной уверенностью в будущем. Иоганна насмешливо и скептически на девять десятых убавила его надежды, но, готовая удовлетвориться и одной десятой, весело шла рядом с ним. Его массивность казалась ей неплохой защитой.
Во время довольно долгого пути он, болтая о всевозможных посторонних вещах, перешел наконец, после бесконечных словесных маневров, к вопросу об идиотском запрещении, наложенном на ее профессию. Заметил, что это, должно быть, создает для нее материальные затруднения. Он полагает, что без особой надобности человек, очевидно, не станет анализировать мазню всякого там шута горохового. Вспомнив резкие и ясные фразы Жака Тюверлена и наслаждаясь медлительным и осторожным негодованием своего спутника, Иоганна, немного помолчав, ответила, что - да, покупать картины, как это делает г-н Гессрейтер, ей не по средствам. Затем, без видимой связи, добавила, что во время рассказа г-на Пфаундлера у нее мелькнула мысль о поездке зимой в Гармиш. Г-н Гессрейтер выразил бурное одобрение. Гармиш! Это чудесная мысль! Там она может в непринужденной обстановке завязать любые связи, все люди там приветливы и хорошо настроены. Разумеется, ей следует ехать в Гармиш. Пусть она своевременно сообщит ему, когда поедет. Для него будет страшным разочарованием, если она не позволит ему быть ей там полезным. Она может на него положиться: он выполнит все, что она доверит ему, наилучшим образом. При словах "выполнит наилучшим образом" Иоганна слегка вздрогнула, как вздрогнула и тогда, когда он в нужную минуту заговорил о деньгах. Они подошли к ее дверям, и он остановился, держа крепкую руку Иоганны с квадратными ногтями в своей пухлой холеной руке, дружелюбно и настойчиво глядя подернутыми поволокой глазами в ее широкое, простодушное лицо.
Укладываясь спать, Иоганна улыбалась. С улыбкой вспоминала старомодные, приятные манеры фабриканта Пауля Гессрейтера, пыталась изобразить, как он широко, словно загребая воздух, размахивает руками. Окончательно решила ехать в Гармиш. Заснула, улыбаясь.

Глава 8. Заметки На Полях К Делу Крюгера

Жак Тюверлен диктовал своей аккуратненькой, чистенькой секретарше очерк, посвященный делу Крюгера. Одетый в одноцветный свободный домашний костюм, он развинченной походкой прохаживался взад и вперед по комнате.
"Мартин Крюгер, - диктовал он, - не по душе правительству. У него взгляды, стоящие в противоречии с характером населения и с методами управления страной. Его взгляды на искусство также противоречат нравам и обычаям, милым сердцу консервативного горного племени, населяющего Баварскую возвышенность. То, что эти нравы и обычаи не соответствуют нравам и обычаям остальной Европы, что они основаны на условиях жизни далекого прошлого и потребностях мелких селений или отдельных дворов, патриархальны и поэтому нелогичны и нелепы, - не играет никакой роли. Тот факт, что - Крюгер в своей области претворял в действие взгляды, соответствующие более широким и быстрым темпам развития, в то время как кругом культивировались узкие и ограниченные взгляды и формы жизни, все это, разумеется, дает правительству этой косной страны право отделаться от человека с неудобными воззрениями, как от преступника".
Из громкоговорителя неслись пронзительные звуки какого-то танца. Приятельница Тюверлена по телефону упрекала его за то, что он заставил ее ждать в ресторане. Он действительно совершенно забыл о ней, но свалил всю вину на свою секретаршу, хотя та и была неповинна, так как Тюверлен ничего не сказал ей. Курьер издательства настойчиво требовал корректору, Он не соглашался уйти: ему было приказано не уходить, не получив гранок. Жак Тюверлен любил шум во время работы. Секретарша терпеливо ждала. Он продолжал диктовать:
"Лучший, более деловой суд назвал бы действительные причины, на основании которых человек признается общественно вредным и, следовательно, подлежащим устранению. Человек поместил в народной картинной галерее произведения искусства, которые данному народу неприятны; его следует устранить и ради устрашения других - покарать. Но почему, - и это ложится пятном на баварский суд, - почему карать его не за помещение в галерее хороших картин, а за мнимую связь с женщиной, за ложную присягу, им не принесенную? Почему министр юстиции не заявит прямо и решительно: "Ты нам вреден, ты нам неприятен, ты должен убраться, тебя нужно уничтожить или, по меньшей мере, изолировать"?"
Пришел портной примерить новый смокинг. Курьер издательства ждал. Громкоговоритель хрипел и запивался.
Из магазина спортивных принадлежностей звонили, сообщая о получении новых лыж.
"Несомненно, - продолжал диктовать Тюверлен, в то время как портной, с помощью булавок и мела, орудовал вокруг его широких плеч и узких бедер, - на Крюгера падает гораздо большая вина, чем на баварское правительство. Как человек образованный, он должен был знать, что совершает святотатство, приобретая для нынешней Баварии настоящие произведения искусства, Кроме того, ему следовало знать, что, согласно изречению одного истинного мудреца, умный человек поспешно удирает за границу, если его обвиняют в том, что он спрятал к себе в карман Луврский музей. Тем поспешнее следовало ему удрать, если баварский суд обвинил его в том, что несколько лет назад он спал с женщиной, а затем отрицал этот факт. Итак, Крюгера защищать ни к чему. Все же остается только удивляться до комизма хитроумным приемам баварских юристов. Даже если допустить, что нельзя было устранить Крюгера, основываясь на настоящих причинах недовольства им, то разве не было бы все же приличнее обвинить его в преступлении из той же области, что и совершенное им, то есть в нарушении обычаев? Но кто же возьмется всерьез утверждать, что обладать женщиной, а за-тем под присягой отрицать это - поступок, не вполне согласный с местными обычаями?"
Таковы были основные тезисы очерка, которые писатель Жак Тюверлен, прохаживаясь взад и вперед по комнате и давая мимикой указания совершенно отчаявшемуся портному, диктовал секретарше. Он отпустил курьера, заказал по телефону в магазине лыжи, сговорился с обиженной приятельницей о встрече и отправил тезисы своей статьи Иоганне Крайн.
Пробежав глазами эти тезисы, Иоганна потемнела от гнева. Она не подумала о том, что трезвый, деловой Тюверлен, случись с ним нечто подобное тому, что случилось с Крюгером, главную вину стал бы искать в самом себе. Она не поняла, что Тюверлен написал эту статью, чтобы уяснить самому себе свое сложное отношение к этому вопросу, чтобы оправдать себя перед ней и перед самим собой. Статья показалась ей просто циничным издевательством над той борьбой, которую она вела за правое дело. Накануне она обещала Тюверлену встретиться с ним на следующий день. Теперь она решила отказаться от этой встречи, раз навсегда порвать с ним. Но, уже сняв телефонную трубку, Иоганна перерешила: она объяснится с ним начистоту.
На следующее утро у нее была встреча с Гейером. Она рассказала ему о вечере у Гессрейтера, о знакомстве с г-жой фон Радольной, о своем намерении ехать в Гармиш.
- Хорошо, - сказал доктор Гейер. - Это очень хорошо. Светские связи, как я вам говорил. К людям нужно подходить, применяя их собственные средства. Грызться с ними не стоит, так как у них зубы более крепкие.
Иоганне показалось, что адвокат отделывается общими фразами, словно дело Крюгера перестало его интересовать. Он сидел, закрыв глаза под стеклами очков, Иоганна закусила верхнюю губу, обозлилась. Тюверлен, адвокат... Серьезно делом Крюгера, по-видимому, интересовались только нищие духом. И вдруг Гейер сказал:
- Министр юстиции имперского правительства Гейнродт зимой поедет на две недели отдыхать в Гармиш. Если я напишу ему, он примет вас.
Он старался захватить ей своим прежним сосредоточенным взглядом. Но она не дала себя обмануть: взгляд лишь скользнул по ней.
Вечером следующего дня она ужинала с Жаком Тюверленом в ресторане Пфаундлера. Тюверлена удивил ее гнев по поводу его статьи.
- Само собой разумеется, что я стараюсь помочь вам, но это не мешает мне говорить то, что есть. Ведь только полезно видеть все в совершенно ясном свете. Кстати, я недавно имел случай познакомиться с министром Кленком. Необычайно симпатичный человек.
- Он защищает самое неправое дело в мире! - проговорила побледневшими губами, гневно глядя на него, Иоганна.
- Ну и что же? - спросил Тюверлен. - Случается, что хорошие люди защищают неправое дело.
- Надоели мне ваши афоризмы! - резко оборвала его Иоганна, бросая на стол салфетку.
Ноздри ее тупого носа вздрагивали. Удивительно, какие тонкие подвижные ноздри могут быть у такого вот тупого носа. Эта женщина нравилась Тюверлену до чрезвычайности.
- Когда вы говорите, кажется, словно хватаешься за осколки стекла! - продолжала Иоганна. - Вы хуже баварских судов!
Она встала, не кончив есть. Жак Тюверлен также поднялся и спросил, когда он снова увидит ее.
- Я уезжаю на несколько недель в Гармиш, - сказала Иоганна.
- Какое удачное совпадение, - заметил Тюверлен. - Я также намеревался скоро поехать в Гармиш.
Он проводил ее до выхода из ресторана, потом вернулся к своему столу и кончил ужин.

Глава 9. Серо-Коричневый Жених

Над рабочим столом заключенного Мартина Крюгера висел стенной календарь; выше, над ним - распятие, примитивная фабричная подделка под некоторые сред - негерманские изображения Распятого, относившиеся к пятнадцатому веку. За этим столом большую часть дня сидел на табурете Мартин Крюгер, с серым лицом и руками, потрескавшимися от постоянного смывания с них клея. Нарезанная бумага, горшок с клеем, фальцовка, шаблон для сгибания дна. Заключенный Крюгер сидел так с утра до обеденного перерыва, затем до прогулки, затем до вечера. Он намазывал клей, вклеивал подкладку, сгибал дно, заканчивал кулек.
Поднимая глаза, он видел на высоте двух метров над каменным полом маленькое оконце, а за ним - пять вертикальных и два горизонтальных прута. Под окном на полке - несколько эмалированных сосудов: умывальный таз, мыльница, кувшин, кружка. Время от времени он вставал, прохаживался взад и вперед по тесному пространству камеры - четыре метра в длину, два в ширину. Два железных засова и очень крепкий замок запирали плотную дубовую дверь. Голые стены были окрашены в светло-зеленый цвет, вверху - выбелены. Он знал наизусть все малейшие полоски, оставленные кистью; следы двух вытащенных гвоздей были замазаны краской. Рядом с полкой, на картоне, оклеенном белой бумагой, было написано: "Мартин Крюгер, N_2478 по реестровой книге, 3 года". Кроме того, здесь была также помечена дата начала отбывания наказания и конечный срок его. Затем еще: "Учинение ложной присяги, 153". В углу стояла белая кадка для отправления естественных потребностей и, что совсем удивительно, висел градусник. Для письма - аспидная доска и грифель. В бумаге и чернилах ему пока было отказано.
Все вновь и вновь перелистывал он четыре брошюрки, висевшие в углу камеры на нитке, пропущенной через продырявленные углы: книжка о борьбе с туберкулезом и алкоголизмом, книжка о страховании на случай смерти и потери трудоспособности, вдвойне нелепая в период инфляции книжка "О способах сбережения" и брошюра в черной обложке "Правила для заключенных".
Давно уже знал он все, что запрещено. Знал, что во втором абзаце главы о дисциплинарных наказаниях выпала буква, а на вклеенном дополнении о прогрессивной шкале наказаний было большое бурое пятно. Он знал наизусть каждую букву, вместе с сеткой бумаги, на которой она была напечатана. Запрещалось выглядывать в окно, сноситься с другими заключенными путем разговора, переписки или знаков. Запрещалось меняться, принимать или раздавать подарки. Запрещалось разговаривать с надзирателями, петь, свистеть и вообще производить шум. За каждое нарушение правил грозили определенные кары: уменьшение пищевого пайка, лишение койки, заключение в железную клетку, темный карцер.
В дополнении приводились выдержки из министерских циркуляров, касавшихся "прогрессивной шкалы наказаний". При хорошем поведении заключенные через определенный промежуток времени могли быть переведены на "ступень вторую". На ступени второй разрешалось получать газету и даже разговаривать во время прогулки по двору.
Посетителей Мартину Крюгеру разрешено было принимать раз в три месяца. Допущение свидания с лицами, не состоявшими с ним в родстве, как, например, с Иоганной Крайн и Каспаром Преклем, нужно было считать проявлением особой снисходительности властей, и Крюгер с жадностью считая дни, отделявшие его от следующей встречи с Иоганной и Преклем. Свидание длилось пятнадцать минут. Между посетителями и заключенным была решетка.
Письма Крюгеру на ступени первой разрешалось получать и писать раз в два месяца, на ступени второй - раз в месяц. Все письма проходили цензуру. За недозволенные сообщения налагались строгие взыскания. Нередко заключенному сообщали лишь имя и адрес отправителя адресованного ему письма. Самое письмо, содержание которого оставалось арестованному неизвестным, подшивалось к делу.
Однажды Мартин Крюгер попросил разрешения явиться к директору тюрьмы. Он стоял в коридоре с другими заключенными, выстроившимися в два ряда. Надзиратель ощупал его, чтобы удостовериться, нет ли при нем каких-либо инструментов или холодного оружия. Крюгер вошел в кабинет директора и согласно правилам назвал свое имя и номер.
- Что вам угодно? - спросил директор, маленький подвижный человек в пенсне, с высохшим пронырливым лицом и щетинистыми усиками. Его звали Фертч. Он состоял в чине оберрегирунгсрата, получал содержание по двенадцатому разряду и находился в таком возрасте, что ему для завершения карьеры оставалось всего несколько лет. В течение этих немногих лет должен был решиться вопрос, добьется ли он чего-нибудь в жизни. Он мечтал получить чин министериальрата, получить оклад по тринадцатому, высшему, разряду и затем уйти на пенсию с производством в министериальдиректоры.
Об окладе министериальдиректора, персональном окладе, выходящем за пределы каких бы то ни было разрядов, он и мечтать не смел. Остаться же тем, чем он был, - остаться обер-регирунгсратом, - это представлялось ему концом всего, концом бесславным и безрадостным. Его жизнь прожита напрасно, если ему суждено остаться обер-регирунгсратом. Итак, он жаждал сделать карьеру, ждал с каждым днем все более нетерпеливо, высматривал возможность показать себя, вечно был настороже. Его губы постоянно шевелились, отдельные торчавшие вокруг них волоски вздрагивали, придавая его физиономии какое-то сходство с кроликом.
- Итак, что вам угодно? - спросил он.
Он был полон любопытства и в то же время недоверия, особенно по отношению к этому субъекту номер две тысячи четыреста семьдесят восемь, этому пресловутому Крюгеру. Мартин Крюгер желал получить разрешение на выписку книг.
- Вам, вероятно, недостаточно книг тюремной библиотеки? - спросил директор.
Губы, обросшие колючими волосками, вздрагивали, и вместе с ними вздрагивали волоски, торчавшие из маленького носа. Директор был хитер. Его "пансионеры" применяли множество уловок, это было в порядке вещей, но он все-таки оказывался всегда хитрее их. Посылка книг неоднократно служила предлогом для того, чтобы передать арестованному либо получить от него контрабандным путем какие-нибудь сообщения. Приходилось тщательно просматривать книги, чтобы убедиться, не скрыто ли в переплете и не спрятано ли между двумя склеенными страницами какое-нибудь письмо. Это, было весьма затруднительно.
- Нет ли у вас еще каких-либо желаний? - спросил Фертч.
Он любил едко и весело подшутить над своими "пансионерами".
- Есть, несколько, - ответил Крюгер.
- Скажите-ка, милый мой, - с подчеркнутым благодушием спросил Фертч, - вы не пробовали задать себе вопрос, в каком, собственно, качестве вы здесь находитесь: в качестве ли ученого литератора или отбывающего наказание арестанта?
Такая просьба со стороны заключенного ступени первой, по мнению Фертча, граничила с цинизмом. Он, Фертч, еще должен обдумать, не следует ли за такую наглость наложить взыскание. Отдает ли себе г-н Крюгер отчет, что в таком случае будет исключена всякая возможность сокращения наложенного на него по суду наказания?
Крюгер, несмотря на многократные замечания, вызывающе улыбаясь, поправил его:
- Я рассчитываю не на "сокращение наказания", милостивый государь. Я рассчитываю на оправдание и реабилитацию.
На эти непонятно дерзкие слова и особенно на это "милостивый государь" человек с кроличьей мордочкой не нашелся что ответить.
- Марш! - скомандовал он, глотая слюну.
Широкая, слегка сутулая серо-коричневая спина Крюгера медленно скрылась за дверью.
Удивительно, что после этого случая Крюгер не был наказан и даже, после посещения какого-то инспектирующего важного чиновника, был продвинут на ступень вторую. Казалось, действовали какие-то влияния, стремившиеся смягчить приводимое в исполнение наказание, но тут же они сталкивались с другими, более суровыми течениями. Ходили слухи, что министр юстиции не стремится к особо суровому содержанию заключенного, но зато желает этого - не имеющий, правда, к делу прямого касательства - министр просвещения доктор Флаухер. Директор тюрьмы Фертч внимательно ловил всякий намек, чтобы прислужиться к членам кабинета, словно собака, во время хозяйской трапезы следящая за движениями своего господина из опасения упустить могущий выпасть на ее долю кусочек.
На ступени второй Крюгеру разрешили во время ежедневной прогулки разговаривать с одним из товарищей по заключению. Ему стали довольно часто передавать письма или, во всяком случае, сообщали их содержание, пропуская лишь места, считавшиеся недозволенными. В таких случаях обер-регирунгсрат Фертч читал ему письма своим монотонным голосом, с ироническими подчеркиваниями, часто запинаясь, так как допуски нередко начинались посреди предложения, Однажды он прочел Крюгеру письмо инженера Прекля, Каспар Прекль писал: "Дорогой доктор Крюгер! В свободное время я работаю над статьей "Искусство и техника". Не падайте духом. Вам многое еще нужно поставить на свое место. Думаю, что моя статья понравится вам. Как только разрешат, я пошлю вам свою рукопись".
- Этому господину придется еще повременить, - благодушно вставил Фертч.
- "Я напал на след "Иосифа"... - На этом директор оборвал чтение. Остальное, по его мнению, явно пахла условным воровским жаргоном. В дураках Фертч не собирался оставаться. Мартин Крюгер поблагодарил, улыбаясь своей спокойной, вежливой, до самой глубины души раздражавшей директора улыбкой, и вышел из канцелярии менее вялой походкой, чем всегда.
Из тюремной библиотеки Крюгеру был выдан один из томов "Жизни животных" Брема. Он целиком погрузился в чтение этой книги. Трижды перечел ее от первого до последнего слова, прочел о странствиях леммингов, о воинственном духе и стадном инстинкте диких ослов, о простодушии слонов. Когда наступил срок возвращения книги, он так настойчиво стал просить, чтоб ее не отнимали, что ему оставили ее еще на неделю. В тот день, когда пришло письмо от Каспара Прекля, он читал о сурках, об отсеве и убийстве старых и больных животных, к которым прибегают здоровые перед тем, как переселиться в зимнее жилье. Он прочел о том, как они поддерживают свое тело жиром, а жилье укрепляют землей, камнями, глиной, травой и сеном и о том, как затем время холодов они проводят, лежа в похожем на смерть оцепенении, неподвижные и застывшие, выдыхая в тридцать раз меньше углекислого газа, чем летом, экономя таким образом в тридцать раз больше кислорода и ожидая а этом разумном состоянии самонаркоза наступления теплого периода.
Этой ночью Крюгеру приснилось, будто он, разленившись, отдыхая после трудной и удачно завершенной работы, сидит в одном из кожаных кресел в своем кабинете, небрежно проглядывая какой-то модный роман. Внезапно раздается телефонный звонок, и чей-то голос говорит: "Не правда ли, вы то лицо, которое интересуется библейской картиной некоего Ландгольцера?" - "Да", - поспешно отвечает Крюгер. "В таком случае я мог бы..." - продолжает голос, но тут связь прерывается. Крюгер немедленно звонит на телефонную станцию и спрашивает, откуда ему звонили, но там грубо набрасываются на него: если он еще раз позволит себе такую наглость, на него будет наложено тяжелое взыскание. Вслед за этим ему снова звонят. Слышится тот же голос, он произносит те же слова, - и на том же месте разговор прерывается. На этот раз Мартин Крюгер уже не решается позвонить на станцию. Он вспоминает, что у него нет проездного билета, и с беспокойством начинает рыться по всем карманам, но билета не обнаруживает. Он говорит себе, что его долг, несмотря ни на что, позвонить на станцию, но не решается это сделать. Ему звонят в третий раз, и снова на том же месте разговор прерывается.
Несколько дней спустя его снова вызвали в контору. Лицо маленького директора испещрялось тысячью саркастических складочек, волоски вокруг губ и те, что торчали из носа, вздрагивали, выражая иронию, когда он собрался читать письмо.
- Поздравляю вас, номер две тысячи четыреста семьдесят восемь, - произнес он в виде вступления. - Вам делают предложение!
Против обыкновения, он затем не назвал отправителя, а сразу же приступил к чтению: "Дорогой Мартин! Я считаю своевременным привести в исполнение наше давнишнее решение и путем брака узаконить наши отношения. Мой юрист объяснил мне, что для итого и в настоящих условиях не может встретиться препятствий". Человек с кроличьими усиками не мог удержаться, чтобы короткой иронической паузой не подчеркнуть слов "в настоящих условиях". "Я предприму все необходимые подготовительные шаги". Заключенный, с губ которого уже в самом начале чтения сбежала обычная вызывающая улыбка, заметно вздрогнул, услышав эти слова письма. "При ближайшем свидании, надеюсь, смогу сообщить тебе все в окончательной форме".
- Подписи мне читать вам, верно, ни к чему, номер две тысячи четыреста семьдесят восемь? - лукаво добавил директор. - Кстати сказать, эта дама права: у нас не раз заключались браки "в настоящих условиях". Поздравляю вас! Для вас получена также и посылка. Ввиду того, что вы теперь жених, я выдам вам ее, невзирая на некоторые, сомнения, внушаемые мне вашим поведением.
Крюгер сильно дрожал. Слова с трудом вырывались из его горла.
- Благодарю, - сказал он. И добавил: - Нельзя ли мне взглянуть на письмо?
- Не думаете ли вы, что я подделал его? - с иронией спросил Фертч. - Вот оно! - И он швырнул Крюгеру письмо.
Оно было написано на машинке, походило на коммерческий документ и выглядело так же безразлично, сухо и неокрыленно, как и тот стиль, каким его писала Иоганна Крайн.
Плохие дни наступили затем для Мартина Крюгера. Голая камера наполнилась пестрыми картинами прошлого. Вот стоит перед ним Иоганна Крайн, сильная, со смелым лицом, крепкими ногами, потом появился яркий южный ландшафт, потом - большие белые листы его рукописей, покрывающиеся быстрыми буквами, от которых поднимался чуть едкий запах блистательной, не до конца честной работы. Все это принесло беспокойство в его камеру. Исчезли "Иосиф и его братья". Этот красочный туман тревожил его во сне, заставлял его руки дрожать, когда он клеил свои кульки.
В ближайший дозволенный для отправки письма срок Крюгер послал ответ Иоганне Крайн. Он благодарил ее. Он еще подумает хорошенько. Это определенно нехорошо для нее, а может быть, нехорошо и для него. "Ломака! - подумал директор, проверяя содержание письма. - Впрочем, возможно, что между ними все это заранее условлено. Ну, меня-то они все равно не проведут!"

Глава 10. Письмо В Снегу

Иоганна лежала в снегу, наслаждаясь, ни о чем не думая, отдыхала. Согласно моде того времени она была одета по-мужски, в лыжный костюм с длинными шароварами. Иоганна собиралась отдохнуть лишь несколько минут. Она не отстегнула даже ремешков лыж: деревянные полозья их торчали под углом к распростертому на снегу, одетому в синее, телу.
Вот уже восемь дней, как она жила в Гармише. Г-н Пфаундлер был прав: этот курорт нынче стал местом встречи "большеголовых" всего света. Но из лиц, близких к кругу г-жи фон Радольной, от которых она ожидала особенно многого, не было еще никого. Необходимость ждать мало беспокоила ее. С детства она много жила в горах и радовалась возможности походить на лыжах.
Лежа в снегу, Иоганна почувствовала, что в кармане у нее что-то захрустело. Письмо, врученное ей как раз перед тем, как она села в поезд, поднимавшийся к Гохэку. Она, не читая, сунула в карман это письмо с печатью Одельсберга, почтовой станции тюрьмы, где сидел Крюгер. Удивительно, как это за все время она ни разу не вспомнила о нем.
Но теперь она прочтет письмо. Доносящийся до нее крик мешает ей. Это начинающие лыжники тренируются с инструктором. Вот она скатится в долину и там, а то и по пути, прочтет письмо. Она двинулась вперед по широкому свободному пространству. Встретился лесок. Его можно было объехать. Она закусила верхнюю губу, избрала более короткий и рискованный путь. С трудом пробралась сквозь деревья. Выбравшись из леса, снова, не снимая лыж, опустилась на снег. Теперь впереди оставалась лучшая часть пути - длинная, мягко спускающаяся дорога. Иоганна, улыбаясь, лежала в снегу и отдыхала, глубоко дыша в блаженной усталости. Вдруг она сделала над собой усилие, вся подобралась. Сейчас вот она прочтет письмо. Это, наверно, ответ на ее предложение обвенчаться.
Сунула руку в карман и не нащупала в нем письма. Стянула перчатку, снова порылась в кармане. Письма не было - она потеряла его. Неприятно было сознавать, что письмо Мартина Крюгера валяется где-то и снегу. Должно быть, она обронила его в лесу. Надо поискать. Возможно, что ей удастся найти его, вернувшись по своим же следам. Правда, солнце уже садится, скоро все окутает густой туман. Мартину Крюгеру не часто разрешается писать. Для него разрешение писать - целое событие.
Из леса показалась какая-то фигура. Мужчина, грузный, но нельзя сказать чтобы неизящный, в лыжном костюме кофейного цвета. Вот он подъехал ближе, остановился, глядя на нее подернутыми поволокой глазами; улыбаясь, стянул теплую, шерстяную, покрытую сосульками перчатку, протянул руку, сказал: "Здравствуйте".
Да, Пауль Гессрейтер приехал раньше, чем собирался. Вероятно, с его стороны было легкомыслием оставить без надзора свой керамический завод сейчас, в период инфляции, когда ежечасно нужно было следить за колебанием закупочных и продажных цен. Но это ему теперь совершенно безразлично. Раз она уже целую неделю здесь, то и он вовсе не намерен дольше терять время. В гостинице ему сказали, что она уехала в Гохэк. Он звонил туда по телефону и, не застав ее там, просто-напросто покатил вслед, за ней в горы. Ну разве он не молодчина, что почуял, где она, и выбрал дорогу через лес?
Человек в кофейном костюме был весел, как мальчишка, и болтал без умолку. Так вот - в одном поезде с ним приехала целая компания: Пфаундлер, художник Грейдерер, а также и Рейндль - Пятый евангелист. Несимпатичный субъект, кстати сказать, препротивный! - кисло добавил он. Через несколько дней приедет и г-жа фон Радольная. Говорила ли уже Иоганна с министром юстиции Гейнродтом? Ну, это Гейер устроит, Иоганна как можно скорее должна сходить с ним в "Пудреницу" - это новое пфаундлеровское увеселительное заведение. Через два-три дня здесь прохода не будет от знакомых. В нынешнем году он только два раза ходил на лыжах. С этой дурацкой инфляцией решительно ничего не успеваешь. Доллар стоит уже сто девяносто три пятьдесят. Кстати, он недаром катил по ее следу: он кое-что нашел. Поставив одну лыжу ребром, он изящным жестом руки в заиндевевшей перчатке протянул ей письмо из Одельсберга.
Иоганна взяла письмо, поблагодарила. Вскрыла конверт. Прочла. Три бороздки прорезали ее лоб. Мрачно глядели ее серые глаза, когда она рвала письмо Мартина Крюгера. Сотни мелких лоскутков бумаги, разлетаясь, казались грязными и ненужными на широкой белой снеговой поверхности.
- Едем! - сказала Иоганна.
Позже, в ванне, смывая чувство тяжести от грубой теплой одежды, она обдумывала написанное Крюгером - разобрала все, фразу за фразой. Как он ломался, как он хотел, чтобы ему навязывали то, к чему он сам стремился! Она надеялась, что хоть в камере он бросит рисовку. А он пишет такое вот письмо! Теперь оно, разорванное на сотню мелких лоскутков, валяется в снегу.
Легко здесь, в удобной комнате гостиницы в Гармише, критиковать письмо, написанное в Одельсберге, где за окном шесть замурованных между стенами деревьев. Легко предъявлять требования человеку с серым лицом, когда сам имеешь возможность ухаживать за собой, хорошо питаться, радоваться солнцу и снегу.
Она сидела перед туалетным столиком, подтачивая, полируя ногти. Видно было, что они еще недавно были запущены, но скоро станут миндалевидными и будут отливать молочным блеском.
За обедом тетка своим громким голосом сообщила ей о появившейся в американском журнале подробной статье, посвященной делу Крюгера. Г-жа Франциска Аметсридер была благоразумная женщина и крепко стояла в жизни на своих коротких энергичных ногах. Участие ее в борьбе Иоганны, правда, ограничивалось сочными афоризмами общего, поучительного характера. Все же она производила благоприятное впечатление своей представительной фигурой и ясным, смелым взглядом, когда, наклонив вперед огромную мужеподобную голову с коротко подстриженными черными волосами, сообщала какому-нибудь интервьюеру подробности дела Крюгера и Иоганны Крайн, перемешивая-свою речь здравыми сентенциями и красочными Характеристиками баварских политических деятелей и журналистов.
Теперь она желала побеседовать с Иоганной. Ограничиваясь общими местами, она заговорила о склонности света делать сопоставления морального порядка там, где они, в сущности, вовсе не к месту. Например, хотя бы между роскошной жизнью Иоганны в обстановке гармишской зимы и арестантскими буднями в Одельсберге.
Иоганна не мешала ей говорить, слушала довольно вежливо и без всякой досады. Она часто теперь беседовала с тетушкой Аметсридер, терпеливо вдаваясь во всякие мелкие подробности. Все же о своих приготовлениях к венчанию с Мартином Крюгером она не сказала тетке ни слова.

Глава 11. "Пудреница"

Директор Пфаундлер провел г-на Гессрейтера и фрейлейн Крайн по всем помещениям "Пудреницы", хвастая тем, с какой ловкостью использован каждый уголок, как хитро всюду устроены скрытые от глаз ниши, ложи, "укромные уголки", как он их называл. Ему немало пришлось повоевать с художниками - Грейдерером и автором серии "Бой быков", пока они не согласились устроить эти "укромные уголки" так, как он хотел. Они и против такого количества облицовочных плиток возражали, эти дурни. Хотели, чтобы все было изящно, нежно, как подобало для восемнадцатого века. "Прекрасно, - говорил им Пфаундлер, - разумеется, "Пудреница". Ясно! Но ведь главное в конце концов - это уют! Ну, а теперь, когда все готово, скажите-ка сами, сударь вы мой, разве эти господа художники не имели такого же основания быть довольными, как и хозяин предприятия? "Пудреница", восемнадцатый век - и в то же время уютно!" С старомодной грацией скользили ноги по желтоватым и голубым плиткам - изделиям гессрейтерского завода. Создавая настроение, манили гостей "укромные уголки". Тут у чопорной иностранной публики неизбежно должны были раскрыться сердца.
И сердца раскрывались. Все места были заняты, Казалось, все приезжающие в Гармиш проводят вечера в "Пудренице".
Сейчас здесь исполнялась тщательно подобранная эстрадная программа. Г-н Пфаундлер провел своих мюнхенских друзей на особенно удобные места, указал им "укромный уголок", из которого они могли, оставаясь почти незамеченными, видеть все. Иоганна сидела рядом с г-ном Гессрейтером, почти не разговаривая. Медленным взглядом обводила она разодетых людей, болтавших на самых разнообразных языках о всевозможных мелких, незначительных приятных вещах. Ее взимание особенно привлекла худощавая женщина с нервным, оливкового цвета лицом и орлиным носом. Очевидно, она знала многих из присутствовавших в зале, для многих у нее наготове были веселые замечания, она часто подносила к уху трубку своего настольного телефона, но на Иоганну не глядела. Иоганна между тем не сводила с нее глаз и однажды заметила, как женщина на мгновение, считая, что никто не наблюдает за ней, вдруг ужасно вся изменилась. Оживленное, умное лицо ее внезапно посерело, стало безнадежно усталым, похожим на лицо глубокой старухи. Эта худая дама, как объяснил господин Пфаундлер, была знаменитой чемпионкой по теннису Фенси де Лукка. Да, г-н Гессрейтер сразу узнал ее. Он видел однажды де Лукка во время игры. Изумительно, по его словам, это тренированное, напряженное тело в момент прыжка! Она, вот уже два года, чемпионка Италии. Но многие ждут, когда она уступит свое место; долго ей своего первенства не удержать. Телефон на столе Иоганны зазвонил. Ее приветствовал художник Грейдерер. Она не видела его. Он подробно объяснил ей, где расположен его столик. Да, там действительно сидел художник, создавший. "Распятие", среди шумной компании девиц легкого пошиба и, глядя на Иоганну, пил за ее здоровье. Он имел в смокинге очень странный вид. Добродушную, крепкую крестьянскую голову подпирал белый воротничок, руки как-то нелепо высовывались из белых манжет. Затем он по телефону сказал что-то Гессрейтеру. Иоганна видела, как подмигивают его хитрые глазки и как хохочут девицы легкого пошиба. Нет, ему успех не пошел впрок. Гессрейтер считал, что он явно опускается в кругу "зайчат", как Грейдерер называл своих дешевых девиц. Пфаундлер заметил, что придворный штат художника Грейдерера и его мамаши обходится недешево. Господин художник умеет набивать себе цену. Ему, Пфаундлеру, тоже пришлось выложить Грейдереру немалый куш. Но, во-первых, сейчас инфляция, а во-вторых, слава художника - это такая штука, которую он бы не принял в обеспечение долга. "Инфляция, впрочем, не будет тянуться до бесконечности", - туманно добавил он.
Над переносицей Иоганны обозначились три вертикальные бороздки. Разве сама она не жила здесь, в Гармише, не по средствам? С тех пор как она зарабатывала больше, чем на самое необходимое, она уж не рассчитывала боязливо расходов, но и не швыряла деньгами. Сейчас ей нужны были деньги, которые можно было бы тратить не считая. В то время как во всей остальной Германии гибли от голода, здесь, в Гармише, наслаждались излишеством и изобилием. Здесь жили главным образом иностранцы, которые благодаря инфляции могли, в сущности за гроши, купаться в роскоши. Никто не спрашивал о ценах. Только тетка Аметсридер мрачно покачивала своей огромной мужеподобной головой и в сильных выражениях предсказывала грядущую катастрофу. Что останется делать Иоганне, когда до конца будет исчерпан ее текущий счет в банке? Просить денег у Гессрейтера? Она сбоку поглядела на г-на Гессрейтера, который сидел рядом с ней, спокойный, веселый, медленно отбивая пальцами такт музыки. Очень трудно так вот, ни с того ни с сего, попросить у человека денег. Она еще никогда не пыталась это делать. Г-н Гессрейтер поглядел на Иоганну своими подернутыми поволокой глазами. Он указал ей на человека, изощрявшегося сейчас на эстраде. Это был своего рода музыкальный клоун. Он остроумно и зло искажал знакомые музыкальные мотивы. "Когда-то, - с насмешкой пояснил Пфаундлер, - этот человек был революционером в своей области. Его программой была автономия художника-исполнителя. Он утверждал, что для настоящего артиста оригинал - то есть в данном случае произведение композитора - лишь сырой материал, из которого он имеет право создать все, к чему он чувствует себя призванным. Его своеобразная, вызывавшая споры интерпретация классической музыки пользовалась огромным успехом у одних и вызывала бешеные нападки других. Затем он постепенно надоел публике. А теперь вот, - закончил Пфаундлер, - он стал артистом кабаре - и хорошо сделал!"
Не будучи очень музыкальной, Иоганна рассеянно прислушивалась к изощрениям человека на эстраде, Ей казалось, что на нее обращают больше внимания, чем в начале вечера. Она вскользь, сказала об этом Гессрейтеру. Тот ответил, что давно уже наблюдает за художником Грейдерером и видит, как тот таскается от столика к столику, разнося по залу подробности истории Иоганны Крайн. Все чаще взгляды обращались к укромному уголку, где она сидела.
Снова зазвонил ее настольный телефон. Голос в трубке просил Иоганну взглянуть в сторону ложи Фенси де Лукка. Красивым жестом смуглая женщина подняла бокал. Ее лицо озарилось ярким, теплым светом. Так, на глазах всего зала, следившего за ее жестом внимательнее, чем за происходившим на сцене, Фенси де Лукка, не сводя с Иоганны своих темных мятежных глаз, выпила за ее здоровье. Иоганна вспыхнула от радости. Ее серые глаза засветились благодарностью к знаменитой итальянке, так подчеркнуто выражавшей сочувствие ей, никому не известной, и ее делу.
Но вот зал, впервые за весь вечер, погрузился во тьму. На эстраде появилась Инсарова. Это было первое выступление танцовщицы перед действительно требовательной публикой. Болтовня Пфаундлера должна была, разумеется, служить лишь рекламой. Он выкопал эту Инсарову в каком-то невзрачном кабачке в Берлине, в районе Фридрихштадт, где она подвизалась в качестве шансонетки. Сейчас он со страстным интересом проверял, оправдается ли его чутье, жадными мышиными глазками наблюдал за производимым ею впечатлением. Ее худощавое покорное тело без особых претензий на искусство скользило по эстраде, слегка раскосые глаза беспомощно, нагло и фамильярно ласкали зрителей. В обычно бесцеремонно-шумном зале стало тихо. Англосаксы сидели выпрямившись, один из них, собиравшийся набить трубку, отложил ее в сторону, Инсарова разыгрывала какую-то несложную пантомиму, сентиментально и бесстыдно, как показалось Иоганне, пожалуй, даже глуповато, во всяком случае, банально. Маленькая эстрада была теперь вся погружена в темноту. Прожектор выделял танцовщицу из мрака, выхватывая также небольшой сектор зрительного зала, в сторону которого актриса внезапно повернулась, танцуя. По залу пробежало беспокойство. Все глядели в сторону, освещенную прожектором. Там, выделенный из мрака снопом лучей, сидел слащавого вида молодой человек, безусловно не актер, один из их среды, из публики. Да, не могло быть сомнений - для него плясало это тоненькое, возбуждавшее желания существо там на эстраде, на него глядели ее влажные, слегка раскосые глаза, для него изгибалось ее покорное тело. Беспокойство возрастало. Слащавый юноша сидел все так же невозмутимо, потягивая свое питье. Неужели он не замечал глядевших на него из мрака завистливо-любопытных глаз? Худенькую женщину на эстраде охватывала все более страстная покорность, ее щеки западали, придавая лицу что-то детское, ее пляска с обнаженной, бесстыдной, зовущей мольбой тянулась к неподвижному человеку за столиком. В конце концов она без сознания упала на пол. Легкие вскрики женщин. Мужчины приподымаются, музыка умолкает. Занавес, однако, не опускается, После нескольких полных напряжения, волнующих мгновений женщина с улыбкой поднимается с пола, пляшет так же чувственно и бесстыдно, как я вначале, обнажая мелкие влажные зубы, кажется юной и хорошенькой; слегка раскосые глаза беспомощно, нагло и фамильярно ласкают зрителей. Еще несколько тактов, и она кончает. Молчание, затем отдельные свистки, затем - гром бешеных рукоплесканий.
- Рискованная штука! - говорит г-н Гессрейтер.
Пфаундлер с удовлетворением фыркает, прощается, улыбаясь. Он очень гордился своим чутьем. Если нюх, его главное дарование, обманывал Пфаундлера [что случалось очень редко], то это огорчало его больше, чем потеря денег. Сегодня пример Инсаровой доказал, что нюх у него тонкий.
Не успел он отойти, как г-н Гессрейтер неожиданно спросил:
- Правда ли, что вы выходите замуж за доктора Крюгера?
При этом он не глядит на Иоганну. Его темные глаза устремлены куда-то в зрительный зал, полные холеные руки играют стаканом. Иоганна не отвечает. Лучи света отражаются в ее блестящих ногтях. С непроницаемым видом глядит она в пространство. Г-н Гессрейтер не знает даже, слышала ли она его вопрос. Нет, это не так: он, конечно, знает, что она слышала. Знает также, что эта высокая девушка интересует его больше, чем он желал бы. Он не хочет себе в этом признаться. Он и не думает позволить проснуться в себе таким чувствам. Такой бонвиван, как он, занят совсем иными вещами, и, обращаясь к Иоганне, он отпускает циничное замечание по адресу одной из голых девиц, выступающих сейчас на пфаундлеровской эстраде.
Иоганна все с тем же непроницаемым лицом заявляет, что устала. Но в то время как г-н Гессрейтер, слегка задетый этими словами, предлагает проводить ее домой, подоспевший откуда-то Пфаундлер настаивает, чтобы они еще посмотрели игорные залы и прежде всего "интимный зал" во время игры. Он просит их, заклинает, пока наконец Иоганна не сдается.
В "интимном зале" г-н Гессрейтер быстро отыскал для себя и Иоганны хорошие места. Поставил большую сумму. Проиграл. При ближайшем удобном случае поставил снова. Сказал, глядя на руки банкомета:
- Итак, вы выходите за Крюгера. Странно.
Он продолжал играть задумчиво, меланхолически, сильно рискуя. Много проиграл. Предложил Иоганне принять участие в его игре. Иоганна сидела рядом, не испытывая интереса к игре, которой не понимала. Она думала о том, что это большие деньги, что на них можно было бы много недель прожить в Гармише. Вдруг за ее спиной оказалась Инсарова, поздоровалась с неожиданной сердечностью, горячо стала советовать Иоганне принять участие в игре Гессрейтера. Гессрейтер поставил сразу целую груду игральных марок, пробормотав, что это для Иоганны. Иоганна рассеянно глядела на лица игроков, на пухлые руки Гессрейтера, на нервный, выразительный профиль Инсаровой, наклонившейся к ней, сопровождавшей игру Гессрейтера восторженными восклицаниями и обнажавшей при этом мелкие влажные зубы.
Иоганна не следила за игрой. Ей казалось, что Гессрейтер в большом проигрыше. Внезапно он заявил, что теперь довольно - игра, по-видимому, ей наскучила. Он пододвинул к Иоганне большую пачку кредиток и марок, пояснив, что это ее доля. Иоганна взглянула на него, удивленная. Инсарова, резко побледнев, переводила взгляд с одного на другого. Куча денег, лежавшая перед Иоганной, представляла собой значительную сумму. Даже в том случае, если ей еще на месяцы будет запрещено заниматься своей профессией и как бы дорого ни обошлось пребывание в Гармише, ее текущий счет не так-то скоро будет исчерпан. Она взглянула на Гессрейтера. Тот стоял с подчеркнуто безразличным видом, держа остаток денег в руках. Его баки чуть-чуть вздрагивали. Он определенно нравился Иоганне, - он умел красиво давать деньги.
Затем он проводил ее до гостиницы. Идти было недалеко. Была ясная морозная ночь.
Инсарова, стоя у окна игорного зала, глядела им вслед. Она казалась осунувшейся, усталой. Около нее стоял Пфаундлер, в чем-то ее убеждая. Взгляд его крохотных мышиных глазок под шишковатым черепом неустанно скользил по ее худенькому телу.
Навстречу Иоганне и Гессрейтеру шел человек. Бесформенный в своей толстой шубе, он шел, не глядя по сторонам, один в эту светлую, снежную ночь, и походка его казалась неестественно легкой при его массивной фигуре.
- Пятый евангелист! - сердито прошептал г-н Гессрейтер. - Заваривает здесь какую-то подлую кашу с одним из рурских угольных божков!
При слабом свете Иоганна смутно разглядела над темно-коричневой шубой мясистое лицо, верхнюю губу, и густые, выпуклые черные усы. Г-н Гессрейтер неуверенно поднял руку к шляпе, как будто собираясь поклониться. Но прохожий не заметил его или не узнал, и г-н Гессрейтер воздержался от поклона.
Молча прошел он с Иоганной остаток пути.
- Итак, вы выходите замуж за Крюгера, - проговорил он наконец. - Странно, странно.

Глава 12. Живая Стена Тамерлана

Иоганна Крайн в сопровождении адвоката Гейера отправилась к имперскому министру юстиции Гейнродту, ненадолго прибывшему в Гармиш для отдыха, Доктор Гейнродт остановился не в одном из больших, шикарных отелей Гармиша, а в недорогом и простом пансионе "Альпийская роза" в конце главной улицы, тянувшейся через оба сливающиеся вместе поселка - Гармиш и. Партенкирхен.
Министр юстиции принял своих гостей в небольшом кафе, принадлежащем пансионату "Альпийская роза". Это был прокопченный табачным дымом зал с круглыми мраморными столиками и плюшевыми диванами вдоль стен, жарко отапливаемый большой изразцовой печью. По стенам тянулись гирлянды альпийских роз, Над ними в бесчисленном повторении плясали, ударяя себя по ляжкам, парни в зеленых шляпах и девушки в широких юбках и узких корсажах. За мраморными столиками сидели мелкие буржуа в нескладной зимней одежде - в шляпах, охотничьих куртках, крылатках, макая в кофе жирное пирожное. Доктор Гейнродт был приветливый господин в очках, с добродушной окладистой бородой. Он любил, когда поражались его сходством с известным индийским писателем Тагором. Он долго и мягко глядел своим гостям в глаза, помог Иоганне снять жакет, дружески похлопал Гейера по плечу. Затем они устроились за одним из круглых столиков в углу на бархатном диване; беседуя, пили кофе. Кругом сидели другие посетители, которые, стоило им только напрячь слух, могли слышать каждое слово.
Иоганна была молчалива, больше говорил адвокат доктор Гейер, а больше всех - министр юстиции. Он проявил себя человеком удивительно образованным, читал большинство книг доктора Крюгера, очень его ценил, бесконечно скорбел о его участи. Он вполне готов был допустить, что Мартин Крюгер невиновен. Но министр обладал широким кругозором и был склонен к обобщениям, в которых затем безнадежно увязал. Иоганна устала. Ее до тошноты раздражала эта бездейственная, всепонимающая кротость. Из тончайших и остроумных рассуждений министра она успела уловить лишь, что мыслимы случаи, когда по отношению к человеку во имя права приходится совершать несправедливость, что власть, опирающаяся на успех, сама создает право и что в конце концов порою бывает гораздо важнее сам факт существования какого-то спора, чем его исход.
В небольшом зале было нестерпимо жарко. Входили и выходили люди. Альпийские розы с девушками в широких юбках и парнями в зеленых шляпах вились вдоль стен. Звенели кофейные чашки. Седая кроткая борода министра поднималась и опускалась, его глаза, глаза доброго дядюшки, благожелательно останавливались на загорелом широком лице Иоганны, понимали и прощали неугомонного мученика Гейера, молчаливость и досаду Иоганны, медленное обслуживание гостей в маленькой кондитерской, всю жизнь этого свежего, роскошного зимнего курорта посреди обнищавшей части света.
Адвокат и министр вели оживленный остроумный спор по вопросам философии права. Беседа давно уже уклонилась в сторону от вопроса о докторе Крюгере. Просто два свободомыслящих юриста разыгрывали перед случайной зрительницей интересный турнир. Какая-то странная скованность охватывала Иоганну от этого рокового всепрощения кроткого старца, который с самыми добрыми намерениями гнуснейшие судебные решения топил в море многословного понимания, несправедливые, бесчеловечные приговоры укутывал в вату своей благожелательной философии.
Иоганна многого ждала от этой встречи с министром юстиции, о человеколюбии которого всюду говорили. Его присутствие здесь и послужило для нее одним из главных поводов поездки в Гармиш. И вот она сидит в этом жалко убранном душном зале, где после живительного свежего воздуха человека охватывает вялая лень и все начинает казаться мрачным и безнадежным. Какой-то старичок макает в кофе пирожное и говорит, другой человек, более молодой и нервный, занятый тысячью других вопросов, тоже говорит, а Мартин Крюгер в это время сидит в камере, - четыре метра в длину и два в ширину, - и его счастливейший час в течение дня - это час, проводимый среди шести замурованных деревьев.
Плечи Иоганны опустились. Чего ради сидит она здесь, с этими людьми? Чего ради сидит она в Гармише? Все совершенно бессмысленно. Смысл имело, быть может, уехать в деревню, работать в поле, родить ребенка. Министр настроился между тем на поэтический лад. Его монотонный, поучающий голос вещал:
- Диктатор Тамерлан в стену, окружавшую его владения, замуровывал живых людей. Стена правосудия достойна таких человеческих жертв!
Но вот адвокат Гейер перешел в решительное наступление. Он был в ударе. Его зоркие, настойчивые голубые глаза не отпускали собеседника, его голос, не слишком громкий [чтобы не привлечь внимания окружающих], звучал твердо и убедительно. Он говорил о бесчисленных мертвецах - жертвах мюнхенских судебных процессов, о расстрелянных и заточенных в тюрьмы, об осужденных за убийство, но убийства на самом деле не совершавших, и о бесчисленных убийцах, не привлекавшихся к ответу за убийство. Он не забыл и мелких подробностей. Не забыл о мебели, описанной у жены осужденного за какой-то нелепый проступок, - описанной на покрытие очень крупных судебных издержек за время затянувшегося процесса, которых она не могла уплатить. Не забыл и о расходах на казнь расстрелянного по обвинению в государственной измене, возмещения которых сейчас вторично требовали у матери расстрелянного - "уплатить в недельный срок во избежание продажи с торгов имущества".
Одурманенная болтовней старика и царившей в комнате жарой, Иоганна с трудом могла уследить за быстрыми словами адвоката. Странно: второстепенные подробности производили на нее большее впечатление, чем значительные факты. Чудовищно число бессмысленно убитых, с желтым лицом и продырявленной грудью, наспех закопанных ночью в лесу и неотомщенных. Страшны цифры расстрелянных, словно при охотничьей облаве, целыми партиями в каменоломне, брошенных в яму и посыпанных сверху известкой, и неотомщенных. Страшны были убитые, валявшиеся у стены казармы, послужившие мишенью десятку равнодушных ружейных дул, невинные, но убитые во имя права. Но она задыхалась от ярости при мысли о чиновничьей руке, предъявлявшей матери счет за пули, израсходованные на расстрел сына.
Министр, как ни порицал он приведенные факты, все же готов был понять и их. Под звуки маленького, оркестра, состоявшего из скрипки, цитры и гармоники, он и эти "судебные ошибки" влил в общее море понятия права. Необходимо соблюдать автономию судей; без нее нет твердого права. Все же он, Гейнродт, насколько это было возможно без нарушения основных принципов, всегда старался смягчать жестокость приговоров.
Но по делу Крюгера он ничего сделать не может. Формального повода к вмешательству налицо нет. По какому праву стал бы он вмешиваться в дела своего баварского коллеги? Иоганна стряхнула наконец охватившее ее оцепенение и с горячностью восстала против речей кроткого человеколюбивого старца, будто слоем песка прикрывавших всякий вопль страдания. Неужели, по его мнению, нет способа освободить невинного из стен одельсбергской тюрьмы? Неужели любой человек может быть отдан во власть самодурства всякого судебного чиновника?
Здесь - известный риск, на который общества, вступая в определенные общественно-договорные отношения, должно идти, - пояснил министр, отечески снисходительно принимая ее волнение и неподобающе резкий тон. По служебной линии, как им уже было сказано, он ничем в деле Крюгера помочь не может. Он советует обратиться к земледельцу доктору Бихлеру, чрезвычайно влиятельному лицу, умному, не обращающему внимания на вопросы престижа, человеколюбивому.
Министру подали пачку газет. Продолжая беседу, он не переставал коситься в их сторону. Кельнерша принесла счет. Адвокат Гейер долго, как коллега с коллегой, прощался с министром. Иоганна почувствовала в своей руке вялую руку старца. После этой беседы ей хотелось пройтись одной, подышать свежим морозным воздухом. Но доктор Гейер присоединился к ней. Прихрамывая, шел он рядом, уговаривая и убеждая полную сомнения и досады женщину в том, что у него лично осталось от беседы с министром благоприятное впечатление. Красивая, хорошо одетая

Предыдущая страница 5 Следующая страница


Успех 6

женщина
и прихрамывающий мужчина с выразительным утомленным лицом привлекали к себе взоры прохожих.
В зале гостиницы, где они пили чай, адвокат также привлекал внимание посетителей. Однако он не мог бы - он чувствовал это - конкурировать с изящными профессиональными танцорами, привлеченными Пфаундлером специально для вечернего чая. В те годы распространился обычай, согласно которому женщинам, любившим повеселиться в общественных местах, предоставлялись в распоряжение профессиональные танцоры. Здесь в гостинице, где жила Иоганна, было четверо таких господ. Один - венец, белокурый, несколько полный, но подвижный, с улыбкой на губах; другой - мужественное, резка очерченное лицо, стройная, подобранная фигура, монокль - северогерманец; третий - брюнет, невысокого роста, насмешливый и в то же время сентиментальный взгляд - румын; четвертый - худощавый, несколько развинченный, спокойный - норвежец. Эти четверо, таким образом, находились в распоряжении танцующих дам. Искусно и строго безлична проделывали они бурные движения модных в те годы негритянских танцев. Их кожа, волосы, ногти были выхолены, костюмы безукоризненны, - женщина в их объятиях производила выигрышное впечатление. Каждый танец учитывался и вписывался в подаваемый даме счет, наряду с пирожным и кофе.
Доктор Гейер силился вернуть себе в глазах Иоганны блеск, утраченный им, как ему казалось, после безуспешной беседы с министром. Прежде всего он дал ей ряд практических указаний, каким способом добиться встречи с этим могущественным нижнебаварским кротом, доктором Бихлером. Добраться до него можно была, только когда он путешествовал. А путешествовал слепой Бихлер часто; он любил делать "большую политику", рыл соединительные ходы к Парижу и Риму.
И тут адвокат доктор Гейер окунулся в такую область, где он в наиболее, ярком свете мог показать свои способности. В то время как наемные танцоры изящно и бесстрастно изгибали свои тела, он принялся в тоне излюбленного им римского историка Тацита четко, со страстной логикой разбирать перед Иоганной структуру баварской политики. Бавария недаром согласилась на составленную Гуго Прейсом [24] конституцию Германии. Баварцы, правда, бранятся, ворчат, отплевываются по адресу этой конституции, но немногие, остающиеся в тени фактические правители Баварии, вроде экономического советника Бихлера, прекрасно знают, что эта конституция выгодна именно баварцам. Ибо они на практике истолковали конституцию так, что именно они превратились в основную движущую пружину имперского механизма. Они выдвигают кандидата на пост военного министра. С успехом комментируют конституцию так, что до происходящего в Баварии всей Германии нет дела, но что одновременно все происходящее во всей Германии требует санкции и утверждения Баварии. Отдают дань своей страсти к потасовкам, избивая членов международных комиссий, а счет для уплаты представляют общегерманскому правительству. Они отдают дань своей страсти к театральности, издеваясь над четко
выраженными
постановлениями общегерманского правительства и осыпая своих сторонников нелепыми званиями и титулами. Отдают дань своей ребяческой упорной страсти к самовластью и партикуляристскому развитию, отказываясь от проведения в жизнь общегерманских амнистий и создавая автономные "народные суды", служащие для устранения всех неугодных своему правительству лиц. Они ведут сепаратную внешнюю политику, заключают особые договоры с Римом и вынуждают общегерманское правительство выражать свое согласие. Строят свое лучшее сооружение - Музей техники - на средства всей страны, но подчеркивают, что оно создано Баварией, и в праздничные дни украшают его баварскими флагами, отказываясь вывешивать общегерманский флаг. Их унитаризм в экономике заключается в том, что они вымогают у общегерманского правительства гораздо большие денежные субсидии, чем составляет их доля участия в общегерманских расходах. Недаром поэтому человек, который вершит всеми делами, - а именно нижнебаварский крот, доктор Бихлер, - чувствует себя не только баварским, но и общегерманским диктатором.
Все это адвокат доктор Гейер четко и красноречиво, не отвлекаясь второстепенными вопросами, излагал Иоганне. Он сидел весь подобравшись. Его глаза из-под толстых стекол очков сосредоточенно глядели прямо вперед, обтянутые тонкой кожей руки лежали неподвижно. Иоганне, не особенно интересовавшейся государственными вопросами, невольно передалось то волнение, с которым адвокат деловито и в то же время страстно, горя холодным огнем, излагал перед нею свои мысли. Она задавала себе вопрос, почему же этот человек, сумевший заставить ее, баварку, посмотреть на свою страну его глазами, растрачивал свои большие силы на будничные мелочи, вместо того чтобы заниматься научными изысканиями и обнародовать их результаты. Она мысленно поставила рядом с адвокатом Гейером министра Гейнродта: оба годны лишь на то, чтобы видеть вещи такими, какие они есть, но оба не в состоянии претворять свои выводы в действие.
Господин Гейер умолк. Он помешивал ложечкой чай, слегка потел, протирал очки, сидел с несчастным видом, изредка оглядывая кого-нибудь из проходивших пронизывающим взглядом. Наемные танцоры вели, тащили, швыряли своих дам - дико и в то же время бесстрастно и корректно. Кто-то, пройдя по залу, приблизился к их столику. Молодой человек, прекрасно одетый, - очень белые зубы, худощавое лицо, насмешливое и легкомысленное. Легкий запах сена и кожи, неповторимый запах каких-то мужских духов разнесся вокруг, как только он подошел. Заметив молодого человека, доктор Гейер вздрогнул, нервно замигал. Руки его заходили ходуном. Молодой человек нагло-фамильярно, слегка насмешливо кивнул адвокату и, устремив светлые дерзкие глаза на Иоганну, склонился перед ней. Адвокат сделал над собой усилие, постарался сохранить внешнее спокойствие, не глядел на юношу, глядел только на Иоганну. А она, - да, она, Иоганна Крайн, для которой он только что рассыпал столько искусства и остроумия, - поднялась, чтобы пойти танцевать с чужим, совершенно чужим, пахнувшим сеном и кожей, легкомысленным, подозрительного вида господином. Ведь она не могла знать, что это был Эрих Борнгаак, его сын.
Лишь тогда, когда она уже отошла от столика, чтобы дать этому мальчику возможность тащить, швырять и вести ее по залу, доктор Гейер поддался сдерживаемому до сих пор с таким трудом порыву бурного волнения. Что делал мальчик здесь, в Гармише? Был лыжным тренером? Обделывал какие-нибудь спекулятивные, связанные с инфляцией дела? Занимался извлечением выгод из отношений с дамами, жаждущими сильных ощущений и обладающими солидными чековыми книжками? Он очень давно не видел Эриха. Мальчик появлялся через неопределенные промежутки времени, а затем снова исчезал. Когда танец кончится, Эрих, наверно, вернется к его столику. Тогда он спросит его. Или так просто поговорит с ним о каких-нибудь пустячках. Сейчас Эрих ограничился только молчаливым поклоном, доктор Гейер не слышал его голоса. Вернувшись к столу, он, наверно, раскроет свои красные губы, и доктор Гейер услышит его голос. Иначе опять могут пройти годы.
Глупости! Довольно. Кончено. Он сегодня же вечерним поездом выедет обратно в Мюнхен. Но не следует ли ему посоветовать Иоганне остерегаться своего кавалера? Глупости. Предлог. Разве он - опекун этой решительной девушки? Она лучше его во всем разбирается. Он не стал дожидаться возвращения Иоганны. С трудом поднялся. Видно было, что несгибающаяся нога сильно затрудняет его движения. Он сегодня выедет вечерним поездом в Мюнхен. Он прошел через зал, прихрамывая, усиленно мигая, и лицо его уже не казалось таким выразительным. Скрылся за дверцей лифта.
Молодой человек, проводив Иоганну к столику и заметив отсутствие адвоката, улыбнулся очень красными губами - многоопытно, пренебрежительно. Мгновение помешкал, решая: не подсесть ли ему к Иоганне. Без стеснения оглядел ее светлыми дерзкими глазами. Поклонился наконец несколько небрежно, сказал, что поселок невелик и встретиться, наверно, им еще придется. Удалился, оставив после себя странный аромат сена и кожи.
Иоганна сидела еще некоторое время одна за своим столиком, слегка возбужденная танцем. Видела среди сплетения альпийских роз пляску людей в зеленых шляпах, между ними какие-то желтые лица, - вероятно, мертвецов, а позади всех - министр юстиции Гейнродт, часто, изысканно кланяясь, предъявлял счета осиротевшим родственникам.

Глава 13. Смерть И Преображение Шофера Ратценбергера

Ресторан "Серенький козлик", в котором шофер Ратценбергер и его единомышленники имели свой "стол завсегдатаев", носивший название "Здесь всего вдоволь", помещался в переулке на окраине старого города. За столом Франца-Ксавера Ратценбергера постоянно встречалось человек двенадцать мужчин - монтеры, извозчики, некий булочник, а также владелец маленькой типографии. Пили много пива, ели рубленое легкое под кислым соусом, картофельный салат, телятину, рассуждали о городских делах и делах государственных: об отцах города, о трамваях, о приезжих, о революции, о духовенстве, о монархии, о боге, о Ленине и о погоде. Завсегдатаи, собиравшиеся за этим столом, составляли неизменное ядро посетителей ресторана; если бы не они - хозяину пришлось бы, пожалуй, закрыть свое заведение, существовавшее свыше семидесяти лет.
Владелец типографии Гшвендтнер в последнее время часто приводил с собою двух братьев - боксера Алоиса Кутцнера и его брата, монтера Руперта Кутцнера. Алоис, тяжеловесный, неуклюжий, тупой, боксер старой школы, сидел облокотившись на стол, слушал, часто вздыхал, ворчал что-то себе под нос, пыхтел, был неразговорчив. Тем большее красноречие проявлял его брат, монтер, в настоящее время безработный. Его звонкий, иногда почти истерический голос звучал так, словно он декламировал. Слова легко, без труда слетали с его широких бледных губ. Свою речь он сопровождал выразительными жестами, которые, по-видимому, перенял от сельских проповедников. Его охотно слушали. У него на все была своя точка зрения, с которой все государственные вопросы разрешались удивительно просто: во всех невзгодах, по его мнению, виновны были Иуда и Рим. Как легочные бациллы разрушают здоровое легкое, так и германский народ разрушается международным еврейским финансовым капиталом. И все пойдет хорошо и наступит полное благоденствие, как только выкурят этих паразитов. Когда монтер Кутцнер умолкал, его бледные губы с торчащими над ними крошечными темными усиками и напомаженные, разделенные пробором волосы на почти лишенной затылка голове придавали его лицу какую-то маскообразную, мертвую пустоту. Но стоило ему открыть рот, как все его лицо начинало подергиваться в какой-то странной, почти истерической подвижности. Горбатый нос внушительно поднимался и опускался, и его обладатель умел возбудить среди сидевших за столом завсегдатаев энергию и оживление.
Слухи о красноречивом Руперте Кутцнере, придумавшем до гениальности простые средства очистить и оздоровить общественную жизнь, скоро облетели весь город. Слушать его речи приходили все новые и новые люди. Владелец типографии начал выпускать небольшую газетку, выражавшую взгляды Руперта Кутцнера. Правда, его идеи в напечатанном виде производили в достаточной мере жалкое впечатление. Все же газета помогла лучше запечатлеть в памяти слова энергично размахивающего руками оратора. В ресторан "Серенький козлик" притекало все больше и больше народу. Хозяин ресторана, владелец типографии, боксер и два шофера основали партию "Истинные германцы", во главе которой стал Руперт Кутцнер, называвший себя теперь уже не монтером, а политическим писателем.
Франц-Ксавер Ратценбергер по-прежнему занимал свое место за столом завсегдатаев "Здесь всего вдоволь". Вначале он был недоволен все возраставшим в ресторане оживлением. Но, будучи, как и большинство жителей Баварской возвышенности, любителем всего театрального, всякого озорства и веселья, он постепенно привык к новым условиям, и в конце концов они стали даже доставлять ему удовольствие. Простые, легко доступные идеи Руперта Кутцнера были ему по душе. Кроме того, близость с Рупертом Кутцнером вновь усилила уважение, приобретенное Ратценбергером в известных кругах благодаря его выступлению в качестве главного свидетеля на процессе, носившем определенную политическую окраску. Кутцнер постоянно выставлял его мучеником, подвергшимся в связи со своими показаниями гнусным нападкам и подозрениям противников.
Стол завсегдатаев "Здесь всего вдоволь" принимал, таким образом, горячее участие в спорах, возбуждаемых красноречием Руперта Кутцнера, Трезвость марксистских идей, если они вообще слыхали о них, отталкивала этих мелких буржуа, программа же Руперта Кутцнера удовлетворяла их потребность в романтике. Всюду мерещились им тайные союзы и заговоры: стоило понизиться тарифу таксомоторов - и они уже видели в этом руку франкмасонов, евреев, иезуитов.
Нечему поэтому удивляться, если за столом "Здесь всего вдоволь" горячо обсуждались всевозможные романтические вопросы. Есть ли, например, подробные указания о способах, коими евреи завладели миром? Жив ли еще баварский король Людвиг II, который, по утверждению жаждавших власти родственников, в припадке душевной болезни бросился в Штарнбергское озеро, что, однако, отнюдь не достоверно? Действительно ли евреи вместе с папой римским заварили кашу мировой войны?
Эти вопросы каждый раз снова подвергались широкому обсуждению. Приводились красочные подробности и точные цифровые данные о состоянии евреев, занимавших видное положение в финансовом мире. Основой этих цифровых данных служили не заключения научного характера, не сведения, почерпнутые из бухгалтерских книг или налоговых данных, а просто чувства. В душе шофера Ратценбергера, например, представление о еврейских богатствах запечатлелось с особой силой с тех пор, как он в иллюстрированном журнале увидел снимок с надгробного памятника некоего Ротшильда, известного еврея-финансиста. Княжески пышный памятник послужил для него олицетворением роскошной жизни этих людей и стал вечным источником зависти.
Надгробными памятниками Ратценбергер по особым, личным причинам вообще чрезвычайно интересовался. Дело в том, что его старшая сестра, умершая в девичестве, большую часть-оставшегося после нее наследства предназначила на сооружение на ее могиле медного ангела солидных размеров. Материальные обстоятельства обширной семьи Ратценбергеров впоследствии сложились весьма неважно. Оставшиеся в живых пятеро, братья и сестры Ратценбергера, изрядно голодали во время войны и в начале инфляции. Семья одного из братьев, Людвига Ратценбергера, численностью в семь человек - мужчины, женщины, дети, - ютилась в одной комнате. Между разными ветвями семьи создались враждебные отношения. Братья и сестры следили друг за другом, стремясь захватить деньги, которые можно было выручить за медного ангела. Ангел был средних размеров, а пожалуй, даже очень большой ангел. Он в печали склонил большущую пальмовую ветвь и одет был в широкое, ниспадавшее пышными складками платье, содержавшее много меди. Ангелу, когда государство ощущало недостаток в меди, по закону надлежало превратиться в пушку. Однако, благодаря ли случайности или, как полагали родичи шофера, благодаря связям Франца-Ксавера с местной полицией, ангел при всеобщей сдаче меди как-то уцелел. Права собственности по отношению к нему были довольно неопределенны. Но зато вполне определенна была совершенная кем-то [подозрения падали на Людвига, сына Франца-Ксавера] попытка стащить надгробный памятник, и попытка эта не увенчалась успехом лишь из-за тяжести ангела. Долго следили друг за другом семьи Ратценбергеров, выставляли на кладбище постоянные сторожевые посты. Какой-то практичный человек посоветовал продать ангела и поделить деньги. Но так как девица, над останками которой склонился этот ангел, оставила по себе дурную память и так как [что еще важнее] формы раздела трудно было установить, то отказались и от такого решения этого вопроса. В связи с этой семейной распрей, в которой Франц-Ксавер Ратценбергер принимал горячее участие, однажды даже ранив одного из своих братьев в голову, - о чем упоминалось и на процессе Крюгера, - шофер проявлял особый интерес к надгробным памятникам, и мавзолей того Ротшильда запечатлелся в его душе, словно грандиозный символ завидной мощи.
В городе Мюнхене в те годы жило несколько евреев, носивших фамилию Ротшильд. Шофер Ратценбергер, как и все жители Баварской возвышенности склонный к романтизму, в своем воображении привел этих Ротшильдов в связь с гордым надгробным памятником. С особой горячностью он утверждал, что одним из членов семьи магнатов Ротшильдов является владелец небольшого шляпного магазина в центре Мюнхена. В ответ на указание, что вряд ли такой богатый человек будет заниматься примериванием шляп на головы покупателей, шофер Ратценбергер, разрезая по всем правилам искусства редьку на ломтики, заявил, что именно это и подозрительно и что в этом как раз проявляется злокозненная хитрость всей этой сволочи. Но приятели продолжали выражать сомнения. Шофер Ратценбергер пришел в ярость, отшвырнул редьку, соль и нож и предложил своим друзьям немедленно выбить окна в магазине того распроклятого Ротшильда, а его самого исколотить. Предложение было встречено довольно холодно, а булочник даже решился выступить в защиту владельца шляпного магазина, которому в течение нескольких лет поставлял хлеб: этот Ротшильд, по его словам, был вполне приличный человек, и маловероятно, чтобы это он устроил войну. Шофера Ратценбергера охватил приступ тихой ярости. Он взглянул на булочника. Затем отпил пива.
- Смерть Ротшильду! - произнес он, обтирая с усов пивную пену и со злобой глядя на булочника. Он, Ратценбергер, наверняка знает, что Ротшильд принадлежит к тайному союзу. Он однажды в своей машине возил этого Ротшильда вместе с каким-то галицийским раввином. Разговор между ними не оставлял никаких сомнений. Сказав это, он отпил пива.
Столь явная ложь вывела из себя обычно тихого булочника. Это был худощавый, унылого вида человек с грушеподобным шишковатым черепом и зобастой, как это часто встречается в Баварии, шеей. Он отпил пива. Затем спокойно проговорил:
- Собака ты, лжесвидетель подлый!
Шофер Ратценбергер, собиравшийся опустить на стол кружку, замедлил свое движение. Его рот несколько мгновений оставался раскрытым, щеки порозовели, как у ребенка. Он поднял голову.
- А ну-ка, повтори еще! - сказал он.
Теперь все стихли. Дело в том, что все здесь знали, почему Ратценбергера обозвали "подлым лжесвидетелем". Однажды вечером, - было это через несколько месяцев после процесса Крюгера, а именно в день "поминовения усопших", когда братья и сестры Ратценбергер не могли сговориться относительно доли участия в расходах на фонарики и бумажные цветы для украшения медного ангела и распря между ними разгорелась с новой силой, - в ресторан "Серенький козлик" явился один из братьев Франца-Ксавера. Началась брань, посыпался град отборнейших ругательств, и в пылу ссоры брат обозвал Франца-Ксавера подлым лгуном. Его показания насчет Крюгера, - кричал он, - тоже ложны, и сам он ему, своему брату, в этом признался, да еще хвастался этим. Человек пять присутствовало при этом происшествии, среди них и булочник. Они ясно слышали слова брата, тот свое заявление повторил неоднократно и в разных вариациях: то с шипящей угрозой, то злобно крича, но в общем совершенно недвусмысленно. Да и Франц-Ксавер особенно не оспаривал слов брата. Он только огрызался: "Что? Что я такое? Лгун?" Свидетели ограничились ничего не значащими восклицаниями и поглядыванием друг на друга. Ведь шофер Ратценбергер свои показания давал во имя поддержания порядка и нравственности. Не полагалось относительно этих показаний иметь свое собственное мнение, измеряя их обычной меркой. Все же слова брата шофера глубоко запечатлелись в памяти свидетелей, и они сейчас понимали, на что булочник намекает, обзывая "подлым лжесвидетелем" мученика, бесстрашно дававшего свои показания.
Итак, все молча и напряженно уставились на худого и унылого булочника и порозовевшего шофера, который, произнеся: "А ну-ка, повтори еще", - замер в ожидании, приподняв и выставив вперед голову.
Булочник ответил спокойно, упрямо и уныло:
- И повторю: собака ты, лжесвидетель подлый! - после чего шофер не спеша - как при замедленной киносъемке - встал и поднял пивную кружку, чтобы разбить ее о голову противника. Противник тоже поднял кружку и опустил ее, так же неторопливо, но с достаточной силой, и притом первым, на голову Франца-Ксавера.
В то время как шофер валился наземь, быстро и с удивительной ясностью промелькнула перед ним вся прожитая им жизнь. Как он с визгом, окровавленный и грязный, с другими мальчишками играл в цветные камешки и, играя, обманывал их. Как в школе после неудовлетворительного ответа, спасаясь от розог, приносил господину учителю пиво с меньшим количеством пены, чем остальные. Как он, будучи уже механиком, из-за недобросовестности, склочничества и лени терял одно место за другим. Как связался с Кресченцией и наградил ее ребенком, как влил своему сынишке Людвигу первый глоток пива. Как он вынужден был пойти воевать, вначале болтался в тылу по польским кабакам и публичным домам, много раз при помощи хитроумной подмены приказов отправляя на смерть товарищей, пока в конце концов все же не оказался засыпанным землей в разбитом снарядами окопе. Как лежал в лазарете, используя свое право на ничегонеделание, и это время было, пожалуй, самой счастливой полосой а его жизни: пива, хоть и жидковатого, было вдоволь, женщины стоили недорого. Как он на деньги невесты купил машину, а потом колотил жену, орал по всякому поводу. Как он не раз мчался в роскошных чужих машинах со своим мальчиком Людвигом сквозь окутанный ночным мраком Форстенридовский парк, вспугивая стада кабанов "королевской охоты". Как отомстил автомобилисту, прорезав шину. Как на Изаре, с криком: "Прощай, чудный край!" - соскочил с парома. Из-за медного ангела передрался с родными. Как подстроил дело с Крюгером, оказав большую услугу отечеству. Как он, окруженный уважением, полезный член общества, сиживал в "Сереньком козлике" за столом завсегдатаев. Все это вновь пережил шофер, в то время как кости раздробленного черепа врезались ему в мозг. Приятно было все это еще раз пережить: хорошая была жизнь; он с удовольствием прожил бы ее и в третий и в четвертый раз. Но ему ничего не оставалось, как свалиться тяжелым своим туловищем вперед, похрипеть немного и скончаться.
Увидев Ратценбергера лежащим между кружкой пива и приготовленной, но несъеденной редькой, остальные почувствовали себя подавленными. Булочник, правда, ограничился словами: "Получил теперь свое, глупый баран!" Общее озлобление тут же сосредоточилось на шапочнике Ротшильде, послужившем причиной смерти заслуженного шофера.
Похороны Ратценбергера были обставлены с большой пышностью. Это был человек, не побоявшийся сказать правду и за это подвергшийся преследованиям со стороны "чужаков" и красных. Но он, не смущаясь, исполнил свой долг, был олицетворением настоящего немца. "Истинные германцы" устроили траурный парад, и Руперт Кутцнер произнес пламенную речь. Молча, с замкнутым выражением на красивом лице, слушал юный Людвиг Ратценбергер речи, произносимые в честь его отца. Вот они добились своего - укокошили его отца, эти враги проклятые - Иуда и Рим! Но живет на свете он, Людвиг, и он им еще покажет! "Истинные германцы" заказали надгробный памятник для могилы Ратценбергера, да такой эффектный, что лучшего не мог бы пожелать и сам усопший. Барельеф изображал катящееся колесо - намек на профессию покойного - и на колесе человека, поднявшего для клятвы руку, - намек на его мужественный поступок.
Следствие по отношению к булочнику было проведено быстро и поверхностно. Ведь случай был ясный: ссора разыгралась из-за еврея Ротшильда. Булочник защищал еврея. Шофер, естественным образом раздраженный травлей, которой он подвергался, вспылил. Потасовки были не редкостью в баварских кабачках. Булочник был достаточно умен, чтобы не распространяться о подробностях. Он повторял со спокойным, печальным выражением лица: "Да, вот бывает, бывает..." Стоял, понурив в тупой задумчивости шишковатую грушеобразную голову. Был приговорен к небольшому наказанию.
Но хотя на открытом заседании суда об этом и не было сказано ни словечка, все же слухи о настоящей причине гибели Ратценбергера поползли по предместьям Гизингу и Гайдгаузену, и заставить их утихнуть, несмотря на возведение покойного шофера в сан мученика, оказалось невозможным. Они достигли также и ушей вдовы Кресченции Ратценбергер. Грубая ругань поднималась между нею и юным Людвигом Ратценбергером, решительно захватившим в свои руки власть в доме, не выносившим ханжеских ухваток матери и свято чтившим память отца. Он гневно заявлял, что слухи о лжесвидетельстве отца объясняются гнусными происками политических противников. Его дикий повелительный крик в конце концов заставлял бедную женщину умолкнуть. Но она знала то, что знала. Ведь ей усопший признавался в том же, в чем признавался своему брату. И вдова в его смерти видела кару и знак свыше. Она была набожна, любила покойного мужа и не могла удовлетвориться заупокойными богослужениями. Ее грызла мысль о том, что он сидит в чистилище, а может, и еще где-нибудь похуже. Однажды, под влиянием виденного кинофильма, она просила его публично покаяться в том зле, которое он причинил Мартину Крюгеру. Но вместо ответа он только дал ей оплеуху. Теперь он был мертв, она простила ему побои и вся была преисполнена заботой о его душе. Она обратилась за советом к духовнику. Неприятно удивленный священнослужитель посоветовал ей молиться и служить панихиды. Но это не удовлетворяло ее. Часто она проводила ночи без сна, размышляя о том, как ей помочь покойному.

Глава 14. Несколько Исторических Справок

Население земного шара составляло в те годы 1800 миллионов человек, из них белокожих около 700 миллионов. Культура белых считалась лучше других. Европу принято было считать лучшей частью света. Происходил медленный сдвиг центра тяжести в сторону Америки, где жило около одной пятой всех белых людей.
Белые создали между собой разного рода границы, часто искусственные. Они говорили на разных языках. Группы в несколько миллионов человек имели каждая свое особое наречие, непонятное другим. Они искусственно усиливали противоречия между отдельными индивидуумами и группами и по всяким поводам воевали друг с другом. Правда, среди них начинало распространяться сознание, что убивать людей не следует. Все же многими владела примитивная страсть к убийству себе подобных. Воевали, например, по причинам национального характера, то есть потому, что родились в разных местах земной поверхности. Приводили в действие групповой аффект, объявляли добродетелью считать неполноценными людей, родившихся за пределами установленных властями территориальных границ, и стрелять в них в указанное властями время. Такие и им подобные добродетели, с малых лет прививаемые детям, объединяли в понятии "патриотизм". Другим поводом к войне служили у белых моменты социологические. В этой борьбе играли роль такие понятия, как "прибавочная стоимость", "эксплуатация", "класс", "пролетарии", "буржуа". Но и здесь разграничение было произвольным, для вождей партий было не просто установить, какие качества определяют принадлежность их носителя к числу сторонников или противников их группы.
Образ жизни той эпохи не отличался гигиеничностью. Люди жили, тесно сжатые вместе в гигантских домах из камня и железа, плохо проветриваемых, почти лишенных зелени, безобразно сгрудившихся. В Северной Америке 25,9 процента людей жило в городах с населением, превышающим 100000 жителей, в Европе - 13,7 процента, в Германии - 26,5, а в Англии - 39,2 процента. Вдыхали дым сушеной, медленно тлеющей травы, носившей название "табак", отравляя воздух себе и окружающим. В большом количестве поедали мясо убитых животных. Но употребление в пищу человеческого мяса вывелось даже у белых. Потребление алкоголя было в Америке запрещено, но запрещение это всеми обходилось, так что в рождественскую ночь Одного из этих годов в одном лишь Нью-Йорке двадцать три человека умерло от потребления суррогатов спиртных напитков.
В Европе в то время насчитывалось 463 миллиона жителей. 63 миллиона падало на Германию, на страны с населением, говорящим по-немецки, - 72 миллиона, на Баварию - 7. Городов с миллионным населением, говорящим на немецком языке, было четыре: Берлин, Вена, только что создавшийся центральный город Рурской области и Гамбург. В Баварии - ни одного. Городов с населением свыше 100000 насчитывалось в Германии 46, в Баварии - 3. На каждую тысячу жителей приходилось в Германии 652,1 протестантов, 330,6 католиков, 9,2 лиц иудейского вероисповедания. В Баварии жило 2 миллиона лютеран, 5 миллионов католиков, 55000 лиц иудейского вероисповедания. В год, когда разбиралось дело Крюгера, в Германии умерло 379920 человек, из них покончило с собой - 14352. Таким образом, из каждых 100 умерших 4 кончили жизнь самоубийством.
Доходами с сельского хозяйства в Германии тех лет существовало 14373000 работоспособных с семьями, 25781000 человек - доходами от ремесел и промышленности. В Германии доходами от ремесел и промышленности существовало 41,4 процента работоспособного населения, от сельского хозяйства - 30,5 процента. В Баварии же 43,8 процента жило доходами от сельского хозяйства, а от промышленности всего 33,7 процента. Привести сколько-нибудь осмысленные цифры заработной платы тех лет крайне затруднительно, так как, благодаря хитроумной афере, называвшейся инфляцией и состоявшей в чрезмерном выпуске банкнот, ценность и покупательная способность немецких денег с каждым днем понижалась, отчего большая часть населения при номинально возраставшей заработной плате вела жизнь, полную голода и лишений. Из общего состава населения Германии, по самым скромным подсчетам, 64,2 процента, соответственно своему жизненному уровню, могли быть причислены к так называемому пролетариату. Однако сами причисляли себя к этой группе, если судить по результатам голосований, всего 43,6 процента; в Баварии - 29,1 процента.
667884 немца были заняты работой на почте и железных дорогах; в гостиницах, ресторанах и питейных заведениях - 650897 человек. Рыбаков было 24805, врачей - 40150, писателей - 8257, повивальных бабок - 15043. В Берлине были официально зарегистрированы 13502
профессиональные проститутки.
Германские железные дороги перевезли в тот год 2381 миллион человек. Общее число легковых автомобилей составляло 88000. Воздушными путями сообщения воспользовалась 21000 человек. В те времена на всем земном шаре начинали придавать значение техническому мастерству, а также усилению и усовершенствованию способов сообщения. Но транспорт организовывался в соответствии с интересами военной касты и желаниями отдельных заинтересованных лиц, владельцев больших капиталов.
Из 11669 существовавших на земном шаре летательных аппаратов - 874 служили для пассажирского сообщения, 1126 - для обучения пилотов, 9669 были военными машинами.
В большом почете были телесные упражнения. Их главной целью было установление рекордов. Каждую физическую
способность
старались специализировать. Особый интерес привлекал бокс, упражнение, при котором чрезмерно тренированные мужчины, руководствуясь особыми правилами, избивали друг друга. Популярны были также так называемые шестидневные гонки - состязания, во время которых отдельные липа шесть дней подряд на довольно примитивных машинах, движимых силой ног, отмеряли на арене возможно большие расстояния. Эти профессиональные спортсмены недолго могли пользоваться силой своих рук и ног. Чрезмерно развитая сила пожирала самое себя: они преждевременно старились и умирали.
Образование того времени шло по пути идеалов эпохи Возрождения, основываясь на греческой и латинской литературе в трактовке гуманистов. О мудрости Востока, которая нашла свое выражение в книгах и произведениях искусства, в истории и формах жизни, среди белокожих было известно лишь нескольким сотням ученых исследователей. Официальная этика нецветных народов основывалась на воззрениях, изложенных евреями в их древних классических книгах. Комментировалась, а иногда и видоизменялась эта этика в зависимости от военных, хозяйственных, национальных потребностей данного правительства. Большая часть учебного материала, преподносимого детям в школах, была неприменима в практической жизни. События прошлых лет регистрировались на основании каких-то малопонятных принципов, в соответствии с датами рождения или вступления на престол князей и тому подобных фактов. Зависимость событий от экономических факторов в школах тщательно скрывалась. В отличие от этого, создавшееся новое, революционное течение старалось все происходящее на
земле
каталогизировать соответственно социологическим и хозяйственным понятиям. Таким образом, сторонники этого течения все свое мировоззрение строили на социологических или экономических моментах. На одной шестой части поверхности земли даже создавали государство на основе учения социологов Маркса и Ленина, а именно СССР, Союз Советских Социалистических Республик, обычно называемый Россией.
Одним из существенных средств познания для лучших умов того времени служил хитроумный метод, придуманный венцем Зигмундом Фрейдом, - так называемый психоанализ. Другими понятиями, при помощи которых пытались, с точки зрения познания вселенной, осветить явления жизни, были понятия относительности, научная база для которого была создана германским профессором по фамилии Эйнштейн, затем понятие расы, основанное на чувстве и менявшееся в зависимости от колеблющихся групповых аффектов, и прежде всего, - понятия нормирования и типизации. Ввиду того что применение этих последних понятий к вопросам хозяйства и промышленности оказалось довольно удачным, стали делать попытки применения их во всех областях практического мышления. Обосновать эти понятия пытались даже при помощи фотографии. Некто Фрэнсис Гальтон сфотографировал "лицо времени". Он изготовил десять по возможности одинаково ориентированных фотографических портретов своих современников, совершенно одинакового размера, затем по этим десяти отдельным снимкам изготовил новый негатив, получив таким образом "средний портрет", запечатлевший характерные черты нормального типа. Американский исследователь Бодвич при соответственно укороченной экспозиции снимал целый ряд объектов - один поверх другого на одну пластинку. Таким образом, усиливались черты общие, сглаживались индивидуальные. С документальной точностью обрисовывался нормализованный тип человека того времени. Полученное таким путем "среднее лицо" было, по господствовавшим в те времена взглядам, красивее, чем лицо индивидуальное.
Если среди белых еще совсем недавно принята было все вопросы пола считать центром душевной жизни человека, то теперь в центре всего начали ставить факторы социологические, экономические и политические, отодвигая сексуальные моменты в сторону. Законодательство защищало и поддерживало моногамию, ставило в исключительное положение и подвергало презрению проституцию, затрудняло принятие противозачаточных мер, запрещало изгнание плода, создавало непонятные мероприятия по содержанию внебрачных детей, карало за нарушение супружеской верности. На практике в то же время широкие слои населения, при молчаливом попустительстве правительств, принимали меры к сокращению деторождения, прибегая к противозачаточным средствам или изгоняя нежеланный плод. На практике среди белых существовали также величайшая половая анархия и разврат. Нигде между законом и жизнью не было такого разрыва, как в этой области. Все сочинители комедий в те времена черпали свой материал из противоречий между естественным влечением и существующими обычаями - с одной стороны, и законодательством и официальной моралью - с другой.
Формы жизни были неопределенны и неустойчивы. Специальная комиссия одного американского института прикладной психологии установила, что на 1000 человек, возможно более однородных по своему классовому составу, приходится: в Китае 4 невежливых, в Скандинавии - 88, в Англии - 124, в Америке - 204, в Германии - 412, в Баварии - 632.
Что касается политики белых, то страны с низким числом неграмотных предпочитали демократические формы правления, страны же с высоким числом неграмотных - диктатуру. В демократически управлявшейся Германии приверженцы феодального понятия власти - правые партии - численностью несколько превосходили сторонников государственного уклада с более подчеркнутым социальным характером - партии левые. Малоимущие в материальном отношении входили в большинстве случаев в левые партии, малоимущие умственно - в правые. Из немецких писателей, стяжавших себе известность и вне пределов господства немецкого языка, 27 придерживались левого направления и 1 - правого. При выборах в рейхстаг в верхнебаварско-швабском избирательном округе на долю левых партий пало 19,2 процента поданных голосов, в Берлине - 61,7. Подписчиками правых газет из 100 мюнхенских студентов состояло 57, из 100 мюнхенских офицеров - 91, из 100 гамбургских рабочих - 2, из 100 зарегистрированных проституток Берлина - 37. Подписчиками левых газет из 100 мюнхенских студентов состояло 19, из 100 мюнхенских офицеров - 2, из 100 гамбургских рабочих - 52, из 100 зарегистрированных проституток Берлина - 5.
Идиотов и кретинов от рождения в Германии было 36461, из них в Баварии - 11209. Расходы германского государства на военные нужды составляли 338 миллионов золотых марок, на литературу - 3000 марок, на борьбу с венерическими заболеваниями - 189000 марок.
Правосудие Германии тех лет мало было связано с практической жизнью и совсем не было связано с мировоззрением эпохи. Оно базировалось частью на правовых нормах, изложенных четырнадцать веков назад в кодексе римлян, частью же на нравственных принципах, две тысячи лет назад запечатленных в канонических книгах иудеев. Кроме законов государственных, силу имели еще 257432 полицейских циркуляра, частично изданных в шестнадцатом веке, незнание которых грозило карой каждому, находившемуся на германской Территории.
В тот год в Германии числился 9361 судья, из них в Баварии - 1427. Во всей Германии за ложную присягу осуждены были 1251 человек, за преступления против нравственности - 3439 человек, за нанесение опасных для жизни ранений - 24971, за искусственное изгнание плода - 3677 человек. Процент приговоров за разного рода насилия в Баварии был выше, чем во всей остальной Германии. Что касается отбывания наказания, то здесь больше внимания уделялось душам заключенных, чем их бренной плоти. При 1732 исправительных заведениях и тюрьмах Германии было занято больше священников, чем врачей. На государственной службе при тюрьмах состояло священников 125, врачей - 36.
Все страны бледнокожих, особенно же Соединенные Штаты Америки, тщательно собирали статистические данные об этих и всевозможных других вещах, издавая составленные ими сводки в виде объемистых ежегодников, но не делая из них каких-либо, практических выводов.
Таковы были белые люди, которых земной шар в те годы кружил в пространстве и которые составляли две пятых его человеческого населения.

Глава 15. Комик Гирль И Его Народ

Большой зал "Минервы" - простонародного варьете вблизи главного вокзала - был переполнен: выступавший сегодня после длительного перерыва комик Бальтазар Гирль пользовался широкой популярностью. Слушатели состояли главным образом из мелких буржуа, людей
среднего
достатка, "тричетвертилитровых рантье", как их называли, так как их средств не хватало на целый литр пива. Они сидели в резком свете строгого зала, разукрашенного фресками патриотического и мифологического содержания, курили сигары или трубки, в антрактах наслаждались звуками большого духового оркестра. Во время действия они закусывали. Этот один вечер должен был вознаградить их за целую неделю лишений. И вот они ели сосиски разных сортов: белые, без кожи, сочные, туго набитые в оболочку, коричневато-красные, тонкие и толстые. Ели также телятину, приготовленную просто, без кулинарных ухищрений, жареные почки, антрекот с картофельным салатом. Ели огромные клецки, приготовленные из муки и печенки, жареные телячьи ножки, крендели, редьку. Из женщин многие пили кофе, макая в него "хворост" самых разных видов: трубчатый, с раздутыми краями, паровой, толстый, сочащийся жиром. Все это подавалось в посуде производства "Южногерманская керамика Людвиг Гессрейтер и сын", в большинстве случаев с излюбленным голубым узором - горчанка и эдельвейс. Зал был полон дыма, ровного медлительного шума, запаха пива, пота, людей, Пожилые бюргеры сидели уютно и удобно, любовные парочки устроились свободно, без стеснения, и блаженствовали. В большом числе в эту массу мелких буржуа были вкраплены крупные чиновники и другие "большеголовые": дело в том, что комик Бальтазар Гирль упряма ограничивал свои выступления простонародными увеселительными заведениями.
Иоганна Крайн, сидя с Гессрейтером и адвокатом доктором Гейером за одним из столиков, покрытых красными в шашечку скатертями, чувствовала себя приятно. От пребывания в Гармише у нее остались неплохие воспоминания, и оно, вероятно, было полезно для ее дела. Но все же было приятно сейчас сидеть здесь, в Мюнхене, есть грубовато приготовленный шницель, ощущать стесняющее соседство трех толстых, болтающих, курящих, подкрепляющихся бюргеров, перед тем как завтра рано утром выехать в Одельсберг и там в три часа дня приобрести право впредь именоваться "г-жа Иоганна Крюгер".
Узнав из газет о позорной смерти шофера Ратценбергера, она не ощутила ни злорадства, ни облегчения, Это известие она восприняла скорее как знамение. Пребывание в Гармише, - даже если считать, что оно было полезно для дела Крюгера, - пустая жизнь зимнего курорта, преувеличенный интерес к спорту, значение, придаваемое платью, отели, "Пудреница", г-н Гессрейтер, молодой и легкомысленный Эрих Борнгаак - все это наполняло ее постоянно возрастающей нервной тоской.
Прочитав заметку о смерти своего противника, свидетеля Ратценбергера, она с удвоенной энергией принялась за приготовления к венчанию с Крюгером, поспешно, к большому удивлению тетки Аметсридер, выехала в Мюнхен. Пауль Гессрейтер, несмотря на ее протесты, настоял на том, чтобы сопровождать ее. И вот она сидела здесь, собираясь послушать комика Гирля. Провести весь вечер в ожидании, ничем не отвлекаясь, было бы чересчур тяжело. Завтра она выйдет замуж за Мартина Крюгера.
За эти два дня, проведенные в Мюнхене, она узнала, что дело по обвинению ее в шарлатанстве приостановлено. Власти, должно быть, никогда особенно серьезно не относились к этому делу, но Иоганне это их отступление показалось знаменательным. Дело Крюгера представлялось здесь иным, чем в беззаботной атмосфере Гармиша. Здесь оно не казалось уже предметом политической игры или делом упрямства и спорта. Скорее было в нем нечто, таившее в себе какие-то требования, давление, что-то гложущее и не ослабевавшее ни на минуту. Жаль, что здесь не было Жака Тюверлена: сегодня ей были бы по душе его резкость и тонкое остроумие.
Она окинула взглядом лица окружающих - тупые, спокойные лица. В сущности - добродушные. Казалось, легко можно было бы вырвать из их лап невинного Крюгера. Но она лучше знала этих людей, - недаром принадлежала сама к их племени. Она знала, какое упрямстве они способны были иногда проявить. Непонятно нечему, их охватывало вдруг раздражение, и тогда уже ничто не могло поколебать их бессмысленное, звериное упорство.
На эстраде появился комик Бальтазар Гирль. Позади виднелся потрепанный бархатный занавес, красный с золотом, аляповатый и неимоверно грязный. Перед этим занавесом сидело несколько музыкантов из оркестра, и среди них - долговязый, тощий, грустный комик Бальтазар
Гирль,
грубо загримированный, с нелепо белым, похожим на огурец носом и красными клоунскими пятнами на щеках; он, словно муха, прилип к своему жалкому стулу. Худые икры, вылезавшие из несуразно больших сапог, он искусно обвил вокруг ножек стула. Изображалась репетиция оркестра. Комик Гирль сначала играл на скрипке, но ввиду отсутствия товарища, играющего на барабане, он взялся исполнять и его партию. Это сложно. Вся жизнь - сложная штука. Бесхитростного, миролюбивого человека всюду подстерегают проклятые козни, которые нужно разрушать. Вот, например, у дирижера сползает на сторону галстук - нужно ведь обратить его внимание на это. Это трудно сделать во время игры. Можно было, правда, быстро и убедительно ткнуть разок-другой смычком в направлении галстука. Однако дирижер не понимал этих знаков. Приходилось приостановить игру. Но тут сбивался весь оркестр. Нужно было начать сначала. А тут опять сползал галстук. Вообще немыслимо было людям понять друг друга. Простейшие вещи становились загадочными. Речевых средств не хватало, а тут еще приходилось играть на двух инструментах. Не хватало рук, не хватало ног, не хватало языка. Трудно было жить на этом свете. Оставалось только с тихим упрямством заниматься своими печальными делами. Имеешь вполне правильные мысли и представления, а другие не понимают тебя или не желают понять.
Пришла, например, на ум мысль о велосипедисте. И вот в самом деле мимо несется велосипедист. Разве не удивительно? Но остальные не желали считать это чем-то удивительным. Да, - заявляли они, - если бы, дорогой ты мой, тебе пришла бы, к примеру, в голову мысль о самолете и как раз мимо пронесся бы самолет - вот это уж, пожалуй, было бы в самом деле удивительно. Но, господа мои почтенные, появился ведь не самолет, а просто-напросто велосипедист. А тут еще музыкальные инструменты - хотя бы литавры, которые именно тогда, когда займешься скрипкой, требуют обслуживания, или человек на эстраде, который должен все время бить в барабан и требовать совета и указаний, или еще сбивающийся на сторону галстук дирижера, которому нельзя было позволить сбиваться, мысли, которые нужно было привести в порядок, молча, без надежды добиться понимания, упорно, упрямо. Задача с велосипедистом, с которой никак не развязаться. Ведь это был так-таки не самолет, это был велосипедист. А теперь началось какое-то безумие. Оркестр стал играть увертюру к "Поэту и крестьянину". Темп был бешеный, и музыканты все сразу же сбились. Но он, Гирль, человек добросовестный. Погрузив в страницы нот свой белый, похожий на огурец, оседланный очками нос, он попадал в бурный поток, барахтался изо всех сил и в этом потоке тонул. Остальные перегоняли его, бешено неслись мимо. Он не сдавался - трудился, зарабатывая себе на хлеб, трудился за троих, и это был так-таки не самолет, это был велосипедист. А галстук опять сползал на сторону. Дикая штука! Убийственно серьезный, сухой, полный безнадежного отчаяния, замотав икры вокруг ножек стула, он с печальным и тихим упрямством, добросовестно трудился. Зрители кричали, вопили, бесновались от хохота, валились со стульев, задыхаясь, захлебываясь пивом и давясь едой.
Странно, как перед простодушной убедительностью этого зрелища стирались все грани между зрителями. Сглаживались их индивидуальные заботы и индивидуальные радости. Иоганна не думала уже о Мартине Крюгере, не думал Гессрейтер об аляповатых длиннобородых гномах и гигантских мухоморах своей фабрики, не Думал и министр Кленк о предполагаемых в ближайшее время значительных изменениях в подведомственном ему личном составе, не думал и тайный советник Каленеггер о все учащающихся яростных нападках на его теории относительно слонов в зоологической коллекции. Точно так же как их головы в равномерном движении следовали за каждым движением актера, так и сердца их с одинаковым злорадством реагировали на бесплодные усилия хмурого человека на эстраде. Да, все многообразные интересы тысячи людей в этом переполненном зале тонули в общем шумном восторге, вызываемом неудачами раскрашенного шута, с хмурым усердием напрягавшего все свои силы.
Один только доктор Гейер сохранял способность к критике. Раздосадованный, полный пренебрежения, сидел он за столиком, время от времени постукивая о пол изящной палкой, нервно краснел, находил всю эту штуку удивительно глупой, вполне подходящей к умственной неполноценности народа, среди которого злая судьба назначила ему родиться. Его пронизывающий взгляд из-за толстых стекол, очков переходил с невзрачного человека на эстраде к министру Кленку, который сидел, - неуклюжий, в суконной охотничьей куртке и с трубкой в зубах, - извлекая из своей широкой груди целые потоки оглушительного хохота. Взгляд доктора Гейера и его мысли уже не возвращались к эстраде. Ода оставались прикованными к смеющемуся человеку в зрительном зале. Партия предлагала доктору Гейеру мандат депутата рейхстага; он проявлял чрезмерную, доставлявшую неудобства деятельность, от него хотели избавиться. Да и его самого привлекал оживленный город Берлин. Но трудно было покинуть Мюнхен, оторваться от наслаждавшегося победой врага.
Подумать только! Враг еще издевается над ним. Поклонился, посмел поклониться, приподнял стакан и выпил за его здоровье. И древний Каленеггер с тупым, бессмысленным взглядом последовал примеру министра, отлил, поклонился.
Публика, стеснившись в душном зале, наслаждалась второй сценой, разыгрываемой комиком Гирлем. Это было изображение пожара и прибывших для тушения пожарных. Пожарные все вновь и вновь забывают о том, что происходит пожар. Они увлечены разговором о вещах, кажущихся гораздо более важными, - установлением степени родства: есть ли Губер, о котором говорит один из них и дочь которого учится играть на рояле, именно тот Губер, о котором говорит другой. Владелец горящего дома тоже интересуется такими вопросами. Серьезно обсуждаются и тут же демонстрируются качества одного из насосов, в то время как рядом с этим превосходным, но именно из-за демонстрирования не Приводимым в действие насосом рушится горящий дом. Зал дрожал от восторга и веселья, министр хохотал своим громовым хохотом, Иоганна и Гессрейтер веселились. Тайный советник Каленеггер, сидя за одним столиком с министром и какими-то неизвестными ему горожанами, в закругленных, готовых к печати фразах разъяснял антропологическую основу юмора баварского комика. Он говорил о галечном человеке [25], издавна жившем в галечном треугольнике между Швабингом и Зендлингом, о лессовом человеке на востоке и западе, и альпийском человеке на юге, о торфяном человеке на севере, в района Дахау. Точно так же как в Мюнхене существует лессовая флора, существует и мюнхенский лессовый человек, характер которого определяется почвой. И выражением такого лессового человека является комик Бальтазар Гирль. Мюнхенские обыватели спокойно слушали объяснения Каленеггера, считая их учеными и хитроумными, ограничиваясь время от времени восклицаниями, вроде: "Да, да, соседушка!"
Оркестр заиграл бравурный заключительный марш. Г-н Гессрейтер проводил Иоганну домой на Штейнсдорфштрассе. Он почти не разговаривал. Чуть ли не до последней минуты он надеялся, что Иоганна откажется от своего намерения обвенчаться с Крюгером. Он не считал себя особенным знатоком людей, но все же отлично видел, что ее решение продиктовано не чувством внутренней близости к Крюгеру, а просто упрямством, чем-то вроде: "А вот пусть будет так!" Поговорить с Иоганной об этом прямо он не решался. Свое отношение к этому вопросу он мог выразить лишь скверным настроением, передавшимся и ей. От его предложения отвезти ее в Одельсберг в своем автомобиле Иоганна отказалась весьма решительно.
Просто отвратительно, как все осторожно скользят по поверхности, когда речь заходит о ее отношениях с Крюгером. Проклятая скромность! Хорошо было бы, если бы вместо расплывчатого, склонного к утешениям Гессрейтера рядом с ней сидел здесь развязный, резкий Тюверлен. Она не видела его с тех пор, как, возмущенная его циничными афоризмами, встала тогда в ресторане из-за стола. Он, наверно, не стал бы деликатно скрывать свое мнение по поводу ее намерения. Никто не привел ни одного сколько-нибудь конкретного довода против ее предполагаемого брака. Хоть бы этот, Гессрейтер высказал в конце концов что-нибудь конкретное.
Но г-н Гессрейтер сидел рядом с ней, томный, занятый своими мыслями, и проделывал тростью из слоновой кости какие-то странные загребающие движения, словно помешивая ею кашу. Машина как раз проезжала мимо Галереи полководцев, и, хотя ее почти и не было видно в темноте, г-н Гессрейтер бросил на красовавшиеся там чудовища полный ненависти взгляд. Не из-за его ли керамического завода Иоганна относилась к нему как к чему-то неполноценному? Не из-за производившегося ли там безвкусного хлама? Но ведь тут можно было подыскать много оправданий. Он с толком собирал настоящие произведения искусства, не терпел у себя в доме ни одной вещи своего собственного производства. И он сам и весь свет одобряли его образ жизни. Неужели следовало уступить дело другому? Иоганна была благоразумная девушка; разумеется, она должна была понять его точку зрения. Он взвешивал в душе: показать ли ей свою фабрику, своих рабочих, свои машины? Разве есть у него основания стыдиться? У него даже есть основания гордиться. Он не скроет от нее ни длиннобородых гномов, ни гигантских мухоморов, но зато покажет ей и серию "Бой быков". Он был человек, способный нести ответственность за то, что делал. Приняв окончательное, решение, он пригладил бачки, повеселел, стал разговорчивее.
Комик Бальтазар Гирль в своей уборной снимал с себя грим. Хмурый, сидя на грубой деревянной табуретке, он при помощи вазелина удалил с носа белую клейкую массу, со щек - ядовито-алый румянец. При этом он тихонько ворчал себе под нос, жалуясь, что пиво недостаточно теплое: он страдал желудком и мог пить пиво только подогретым. Его подруга, изображавшая брандмейстера, решительного вида особа, все еще одетая в форму пожарного, старалась успокоить его. С ним было трудно: он всегда был чем-нибудь угнетен. Она уверяла его, что пиво имеет как раз предписанную температуру. Но он маловразумительно ворчал что-то о глупых бабах, которые всегда хотят оставить за собой последнее слово. Ему, конечно, сказали о том, какая изысканная публика собралась сегодня, и он, при всем своем напускном безразличии, зорко следил за производимым впечатлением и бесился, когда мельчайшая частица его остроумия пропадала впустую. Сейчас он ругался по адресу этих баранов, восхищавшихся им. Что ему с того? Неужели они думают, что его забавляют собственные шутки? Черта с два! Он был полон своим родным Мюнхеном. Он тосковал по большой комедии, в которой мог бы отразить себя, свой Мюнхен и весь мир. Но этого они не могли понять, эти болваны, эти идиоты пустоголовые!
Угрюмый со впалыми щеками и скучающим лицом, высохший, в болтавшихся, как на вешалке, длинных подштанниках, стоял он посреди комнаты, жалкий, прищурясь глядел на свою подругу, пил и не переставая тихо бранился. Наконец [несмотря на большой заработок, он был скуп и не позволял себе роскоши взять такси] подруга повела его к трамвайной остановке. На площадке вагона он прижался к подруге от страха перед возможностью прикосновения чужих людей.

Глава 16. Свадьба В Одельсберге

На этот раз Иоганна поехала в одельсбергскую тюрьму по железной дороге. Поездка была сопряжена со многими неудобствами. Дважды пришлось пересаживаться. Вагоны в этих медленно ползущих, переполненных поездах были старые и грязные. Инженер Каспар Прекль, так же как и г-н Гессрейтер, предлагал отвезти ее в Одельсберг в автомобиле. Но в глубине души Иоганна, несмотря на неудобства, связанные с поездкой по железной дороге, была рада, что погода помешала поездке в автомобиле. Ей было, пожалуй, даже приятно, что тюремное начальство не допустило Каспара Прекля в качестве свидетеля при венчании. При своем настроении она не испытывала желания быть в обществе этого резкого, одержимого своими идеями и отличавшегося дурными манерами человека. Зато она оказалась незащищенной от назойливости репортеров. Не сумев выманить у нее какие-либо замечания, которые они могли бы использовать, они стали досаждать ей тем, что дерзко глазели на нес, громко обменивались замечаниями на ее счет и щелкали своими фотоаппаратами.
Вот наконец и пустынная дорога, ведущая к тюрьме. Плоский, скучный ландшафт, напоминающий ненакрытый стол. Обнаженный, одинокий куб тюрьмы, равномерно продырявленный крохотными оконцами, еще сильнее подчеркивающими высоту стен. Огромные безобразные ворота, караул, помещение, в котором проверяют документы, длинные, пахнущие плесенью коридоры. Вид во двор с шестью замурованными деревьями.
Иоганну провели в кабинет директора. Кроличья физиономия обер-регирунгсрата Фертча была преисполнена важности, усики торопливо шевелились, следуя быстрому движению губ, торчавшие из носу волоски вздрагивали. Все лицо находилось в суетливом движении. Он упорно размышлял над тем, что скрывалось за этим браком, какие хитроумные мотивы таились за первоначальным отказом и всем ломанием, рисовкой и фокусами заключенного номер две тысячи четыреста семьдесят восемь. Но он так и не мог ни до чего додуматься. Где-то в этой истории - это директор Фертч чуял ясно - должна была таиться возможность выудить какую-то пользу для его, Фертча, карьеры. Эта свадьба, во всяком случае, пахла сенсацией. Он охотно использует-ее. Он решил держаться просто, благодушно. Приготовил также несколько острот, которые при случае могли попасть в печать.
- Значит, вот как! - сказал он Иоганне с быстро скользнувшей и обнажившей испорченные зубы улыбкой.
В комнате находились еще полный, все время конфузившийся человек в длиннополом сюртуке и с толстой часовой цепочкой на животе - бургомистр близлежащего торгового местечка, который должен был официально оформить регистрацию брака, - и учитель, приглашенный для занесения записи в книгу. Приехавшие вместе с Иоганной репортеры стояли вдоль стен. Иоганна сердито переводила взгляд с одного на другого, медленно поворачиваясь к ним лицом.
- Могу я до венчания повидаться с Крюгером? - сухо и деловито спросила она.
- К сожалению, это не разрешается, - ответил директор. - Мы и так пошли на всевозможные поблажки. При подобном же случае другому арестованному после венчания было разрешено получасовое свидание, вам же я разрешил свидание в течение часа. Думаю, что вы вполне успеете наговориться!
Иоганна ничего не ответила, и в маленькой комнатке стало совсем тихо. На стенах висели докторский диплом директора, фотография, изображавшая его офицером, и портрет фельдмаршала Гинденбурга. В стороне, держа фуражки в руках, стояло несколько тюремных служащих. После долгих переговоров Крюгеру было разрешено пригласить в качестве свидетеля при венчании арестанта Леонгарда Ренкмайера, его товарища по прогулкам между шести деревьев. Вторым свидетелем должен был быть надзиратель, человек с квадратным спокойным и не жестоким лицом. Он подошел к Иоганне, представился, дружелюбно протянул ей руку.
- Я думаю, пора начинать, - сказал бургомистр и, несмотря на то что на стене висели часы, поглядел на свои грубые карманные.
- Да, - ответил директор. - Введите... - он сделал паузу, - жениха.
Репортеры осклабились. В комнате сразу стало шумно.
- Не робейте! - совсем неожиданно и так, чтобы не слышали остальные, шепнул Иоганне надзиратель, исполнявший обязанности свидетеля.
В комнату ввели Мартина Крюгера и Леонгарда Ренкмайера, Крюгеру для такого случая разрешили снять арестантское платье. При поступлении в одельсбергскую тюрьму он был одет в серый летний костюм. Он и сейчас был в этом костюме. Но он очень похудел и теперь, зимой, в стенах Одельсберга, производил какое-то странное впечатление в этом изящном прошлогоднем сером костюме. Ренкмайер был в серо-коричневом арестантском платье. Выпуклыми светлыми глазами поспешно оглядел он собравшихся, отвесил несколько быстрых поклонов, был чрезвычайно возбужден. Этот человек, любивший поговорить, жаждавший показать себя, сразу почуял сенсацию: инстинкт подсказал ему, что стоявшие вдоль стен господа - журналисты. Это был для него знаменательный день. Каждое движение, каждый взгляд в эти короткие мгновения были драгоценным добром, которым потом в долгие серые месяцы будет питаться этот общительный человек.
- Прошу, господин бургомистр, - произнес директор.
- Да, да, - ответил толстый бургомистр, слегка одергивая длинный черный сюртук. Учитель, смахнув капли пота с верхней губы, обстоятельно раскрыл огромную книгу. Бургомистр осведомился о согласии брачащихся. Мартин Крюгер оглянулся кругом, увидел директора, надзирателей, Леонгарда Ренкмайера, выстроившихся вдоль стен репортеров; внимательно поглядел на Иоганну, заметил, что она очень загорела; затем он произнес: "Да!" Иоганна ясно и четко также ответила: "Да", - и закусила верхнюю губу. Учитель вежливо попросил брачащихся и свидетелей внести свои подписи в большую книгу.
- Пожалуйста, только не вашу девичью фамилию, а фамилию вашего супруга, - сказал он Иоганне. Репортеры при слове "супруг" захихикали. Быстрым почерком без утолщений изобразил свою изящную подпись Леонгард Ренкмайер, наслаждаясь сладостным чувством, что все глядят на него, что газеты будут рассказывать об этом его действии.
Иоганна Крайн-Крюгер, вдыхая спертый воздух, наполнявший тесную комнату, стоя в кругу надзирателей, державших в руках фуражки, рядом с директором и бургомистром, машинально, лишь бы отвлечься, следила за вырисовывавшимися на бумаге линиями подписей - неровными, широкими, тонко выведенными буквами Ренкмайера, сжатыми, неуклюжими, жирными линиями почерка надзирателя. И в то же время она избегала взглянуть на подпись Мартина.
Теперь все обступили новобрачных. Их поздравляли, пожимали им руки. Мартин Крюгер принимал все это спокойно, любезно. Репортеры при всем желании не могли уловить в его поведении ни упрямства, ни проявления отчаяния, ни чего-нибудь еще такого, что могло бы пригодиться для газетной заметки. Зато Леонгард Ренкмайер немедленно попытался завязать с ними разговор. Однако после первых же его слов директор вмешался вежливо и решительно, и праздник Леонгарда Ренкмайера на этом кончился.
Мартина Крюгера и его жену увели в приемную, где Крюгеру разрешено было еще в течение часа побеседовать с женой в присутствии надзирателя. Один из репортеров спросил директора, не будет ли Крюгеру дана возможность осуществить только что заключенный брак. Обер-регирунгсрат Фертч с нетерпением ждал, чтобы Мартин или Иоганна обратились к нему с соответствующей просьбой, и был разочарован, что этого не случилось. Он на этот случай специально придумал несколько остроумных возражений. Теперь, быстро-быстро поднимая и опуская свою кроличью губу, он поспешил выложить любовно подготовленные шуточки хотя бы репортерам.
Разговор Иоганны с Мартином Крюгером тянулся вяло и часто прерывался. Благожелательно настроенный надзиратель старался не слушать, но время уходило, а они не умели использовать его. Они почти не говорили ни о чем личном. Иоганне было стыдно, что она так холодна. Но что могла она сказать этому человеку, сидевшему напротив и глядевшему на нее, словно взрослый на ребенка, с мудрой приветливой улыбкой? Как, собственно говоря, она должна была вести себя с ним?
- Как ты загорела, Иоганна, - дружески, несомненно без всякого укора, скорее даже весело произнес Крюгер. Но ей в ее смущении показалось, что она улавливает какую-то нотку упрека. В конце концов она принялась передавать ему теорию Каспара Прекля о влиянии фильма, подвижного изображения, на живопись и о том, что восприятие подвижного изображения должно в корне изменить восприятие зрителем неподвижной картины. Мартин как-то без связи с предыдущим заметил, что единственное, чего ему действительно недостает, - это возможности увидеть некоторые фильмы. Ему хотелось бы посмотреть зоологические фильмы. Он рассказал ей о своем увлечении "Жизнью животных" Брема. Рассказал о леммингах, этой кургузой, короткохвостой породе полевых мышей с маленькими, скрытыми в шерсти ушами и семенящим бегом. Об их загадочных странствиях, когда они, чудовищными стадами, словно свалившись с неба, появляются в городах северной равнины, и ни реки, ни озера, ни даже море не в состоянии приостановить их дальнейшее вторжение. Эти вызывавшие столько разговоров, возникавшие по неразгаданным причинам роковые странствия, все участники которых погибали под влиянием неблагоприятной погоды или чумы, уничтожались волками, лисицами, хорьками, куницами, собаками или совами, - очень занимали его. По мнению Брема, - добавил он с легкой усмешкой, - несомненно, неправильно считать, что причины этих "переселений народов" заключаются в недостатке пищи и носят экономический характер. Затем он тоном легкого превосходства заговорил о теории Каспара Прекля. Надзиратель, начавший наконец прислушиваться, был поражен тем, что муж в такой обстановке разговаривает с женой о подобных вещах.
Мартин рассказал ей еще о своем намерении написать большую книгу о картине "Иосиф и его братья". Оттолкнувшись от этой картины, он собирался развить свои взгляды на значение, которое в наш век может иметь искусство. Он рассказал ей также о том, что у него недавно явилась одна совершенно новая идея, такая новая и значительная, что она с трудом могла бы сейчас встретить понимание. Все же ему очень хотелось высказать эту мысль, хотелось бросить ее, как бросают в море запечатанную в бутылку записку, чтобы она достигла какого-то человека будущего. Но именно тогда, когда ему пришла эта мысль, он как раз в виде наказания был лишен права писать. У него не было бумаги, и он не мог записать свою мысль. Между тем она была органически связана со своей словесной формулировкой, как улитка со еврей раковиной, и умирала, как эта улитка, лишенная раковины. Он чувствовал, как его идея постепенно меркнет. Она была ему ясна, а теперь ее уж нет, и он не скоро снова найдет ее. Он рассказывал ей это приветливо, без гнева и сожаления, рассказывал с такой поверхностной, бесплотной ласковостью, что Иоганне становилось холодно. Надзиратель стоял около них, недоумевая.
Иоганна была рада, когда кончился час свидания и она могла распрощаться. Она удалялась по коридору быстро, все ускоряя шаг, в конце концов чуть не бегом, Очутившись на улице, вновь увидев этот плоский ландшафт, она глубоко, с благодарностью вдохнула холодный воздух и, освобожденная, почти весело зашагала сквозь какую-то смесь дождя и грязного снега по дороге к вокзалу.

Глава 17. Священный Ларец Каэтана Лехнера

Антиквар Каэтан Лехнер, присяжный заседатель в процессе Крюгера, ехал в голубом трамвайном вагона из центра города к себе домой, на Унтерангер. Пятидесятипятилетний мужчина - полный, с круглой головой, белокурыми баками, зобастый - досадливо хмурился, громко сморкался в свой пестрый, в синюю шашечку платок, ворчал себе под нос, ругая подлый холодище, пытался движением согреть упрятанные в шерстяные перчатки руки и обутые в резиновые высокие сапоги ноги. На нем было коричневое пальто и долгополый черный сюртук из толстого сукна, уже много лет служивший ему для всех торжественных случаев жизни. Ведь он возвращался домой с очень важного делового свидания, к тому же еще свидания с иностранцем, с голландцем. Он долго колебался, не надеть ли ему цилиндр. Но цилиндр показался ему чересчур торжественным, и он удовлетворился будничной зеленовато-серой шляпой, украшенной сзади, по местному обычаю, кисточкой из шерсти дикой козы.
Добравшись до Унтерангера, он увидел, что никого из детей нет дома. Он заменил мокрые резиновые сапоги туфлями и торжественный сюртук - вязаным жилетом. Анни, конечно, путается где-нибудь со своим "чужаком", с господином инженером, этим самым Преклем. А Бени, наверное, торчит на каком-нибудь заседаний своего дурацкого заводского комитета. "Собака красная! Собака!" - ворчал Лехнер, пододвигая ближе к печке глубокое, им самим реставрированное кресло. Он был вдовцом, чувствовал потребность излить свою Душу. Особенно сегодня, после беседы с голландцем. И вот приходится сидеть в одиночестве. Ясное дело - растишь Детей, а вот Когда хочется разок поговорить, ни одного из них нет на месте.
Дело с голландцем, священный ларец, "комодик", полмиллиона. Чушь. Конечно. Он не хочет больше об этом думать. Пусть его оставят в покое. Чтоб отделаться от этих глупых мыслей, Лехнер постарался ясно представить себе лица детей. Собственно говоря, Бени быстро опять выбился на дорогу. Вся эта история, конечно, была просто мальчишеством, юношеским заблуждением, как совершенно верно заметил духовный отец. Ведь в конце концов все дело в том, чти Бени хотелось учиться играть на рояле. Иначе этот сопляк никогда не стал бы связываться с "Красной семеркой". Он по характеру вовсе не "политик". Его показания были, конечно, правдивы: в списки этого коммунистического кружка, он попал потому, чти в задней комнате "Гундскугеля", где собиралась эта "Красная семерка", был рояль. О покушении на взрыв, за которое потом чрезвычайный суд приговорил всех членов организации к тюремному заключению, Бени, разумеется, и понятия не имел. Он как будто теперь снова начинает входить в колею, после того как ему, по ходатайству его преосвященства, сократили срок заключения больше чем вдвое. У него даже и служба хорошая есть на "Автомобильных заводах", и лекции он слушает в Высшей технической школе. Сломить его тюрьмой им не удалось. А вот все-таки довели мальчишку до того, что он теперь настоящим большевиком сделался, паршивец такой.
Анни тоже ничего себе зарабатывает. Аккуратненькая она такая, хорошая девочка. То, что она с кавалером гуляет, так это уж так в здешних краях принято, на это сетовать не приходится. Только что кавалер - вот этот самый "чужак" Каспар Прекль, вот это обидно. Просто свинство.
Каэтан Лехнер встал и, шаркая ногами, заходил взад и вперед по комнате. На стенах висели снимки, сделанные им в молодости, - снимки с разных кресел, столов, с ярко освещенной зеркальной галереи, с часовой цепочки, украшенной многочисленными брелоками. Каждая деталь была любовно выделена. Против воли г-н Каэтан Лехнер снова вспоминал о деле. "Голландец, паршивый этакий", - проворчал он себе под нос.
Ибо на сей раз - он знал это - дело шло всерьез. Если он теперь не продаст ларца, то уж никогда не сделает этого. Тогда, значит, Роза, покойница-то, не права была, и он, Каэтан Лехнер, просто тряпка. И правы тогда дети, которые хоть и не смеются, но строят недоверчивые, замкнутые физиономии, если он уверяет, что еще когда-нибудь выбьется в люди. Если он и на этот раз не продаст ларца, то никогда не будет принадлежать ему дом, тот желтоватый дом, на Барерштрассе, давно желанный дом.
В общем, если он даже и не продаст "комодика", дела идут не так уж плохо. Он подмазывает гостиничных портье, и богатые приезжие, которых они посылают, потом не жалеют о дальнем пути до Унтерангера. Теперь, во время инфляции, в город нахлынула масса иностранцев. А он, Каэтан Лехнер, - хитрец: он запрашивает о них неслыханные цены. Но судьба, Каэтан Лехнер, еще хитрее, и хоть ты за одни сутки повышаешь цены втрое, полученные тобой деньги за этот же срок успевают обесцениться в четыре раза.
Каэтан Лехнер фыркнул носом, высморкался, приложил руки к печке, подкинул дров, хотя ему и без того было жарко. Да, иностранцы платят хорошо, но он любит свои вещи и неохотно расстается с ними. Сколько труда, утомительной беготни, пота стоили ему они! Он рыщет за ними по ярмаркам, по специальным базарам старых вещей. Заглядывает в квартиры бюргеров и окрестных крестьян. У него есть некоторые вещи - мебель, кресла, столы, стулья, горки, комоды, - он просто сросся с ними. Некоторые из них, казавшиеся безнадежно поломанными, он чинил, любовно и тщательно, как хороший хирург - безнадежного пациента, на которого уже почти что махнули рукой. А тут вот приходят эти идиотские иностранцы и соблазняют все возрастающими ценами. Итак, теперь за ночь, за какие-нибудь двенадцать часов он должен решить - расстаться ли со своей любимой вещью, с "комодиком", который он не согласился уступить даже художнику Ленбаху.
Каэтан Лехнер тяжело дышит в слишком сильно натопленной комнате. Сердце его не очень надежно: это большое, жирное сердце, расширенное от поглощаемого пива, ослабленное неприятностями, причиняемыми детьми и попытками все-таки выбиться в люди. Да и зоб - тоже не большое удовольствие. Каэтан Лехнер сидит, перегнувшись вперед, сопя, положив руки на колени, и вдруг резким движением хватает коричневое пальто, накидывает его на плечи и быстрым, неловким шагом направляется из теплой комнаты в холодную лавку.
Вот он стоит, ларец. Это хороший ларец, действительно красивая вещь, подобной которой не найти. И был он - но этого антиквар Лехнер не знал - сделан когда-то в Сицилии, где в ту пору было сильно влияние сарацинов, норманскими мастерами. Затем он был куплен германским королем Карлом IV, Карлом Люксембург-Богемским, для реликвий какого-то святого, потому что этот король очень любил реликвии. Позже "комодик" стоял в церкви в Богемии. В нем хранились какие-то обломки костей и железные щипцы. Эти кости, по уверению продавца, в то время, когда на них еще было мясо, принадлежали поименованному в календаре святому, которому язычники переломали их за то, что святой соблюдал свою веру, а железными щипцами они выдирали у него из тела клочья мяса. В день этого святого его останки показывали народу. Их почитали, к ним прикладывались, они творили чудеса. Когда началось восстание гуситов, священнослужители с ларцом бежали на запад. Щипцы затерялись, кости рассыпались и рассеялись по ветру. Священный ларец прошел через много рук. Это был искусно сделанный ларец, не бросавшийся в глаза. Благородная работа - львиные лапы из бронзы, врезанные в дерево, отливавший матовым блеском металл. В семнадцатом веке этот ларец приобрел, не ведая его родословной, в числе многих других предметов неизвестного происхождения, еврей по имени Мендель Гирш. Когда ларец был опознан как предмет церковной утвари, еврея посадили в тюрьму, подвергли пыткам, сожгли за осквернение христианских святынь. За обладание его наследством боролись церковные власти и курфюрст. В конце концов пришли к добровольному соглашению, что ларец остается за светской властью. Курфюрст Карл-Теодор подарил его одной из своих любовниц, танцовщице Грациэлле, хранившей в нем свои драгоценности. Когда она впала в немилость и обеднела, ларец приобрел придворный кондитер Плейхенэдер. Его наследники продали ларец. Вместе со всяким хламом он попал к старьевщикам на мюнхенскую ярмарку старых вещей, где его двадцать два года назад высмотрел и купил антиквар Каэтан Лехнер.
И вот ларец стоял теперь в антикварной лавке Каэтана Лехнера на Унтерангере. Кругом была нагромождена старая мебель, канделябры, изображения мадонны, деревенские украшения, оленьи рога, огромные рамы от картин, старинные, покрытые красками холсты, гигантские ботфорты. Но Каэтан Лехнер не видел этих вещей, Его водянисто-голубые глаза беспомощно, страдальчески, влюбленно, и все же уже готовые к предательству, глядели на ларец. Тут ничего не поделаешь: проклятый голландец не отставал, хоть сдохни, не отставал! Каэтан Лехнер запросил такую бессовестную цену, что самому страшно стало. Полмиллиона марок. Но ничего не помогло: голландец все же согласился. Возможно, что голландец подсчитал, что полмиллиона марок, при переводе на голландскую валюту, составит ведь всего пять тысяч гульденов. А Каэтан Лехнер, когда он услышал утвердительный ответ голландца, онемел. Вытирая со лба пот, он промычал непонятные слова на баварском диалекте, пока наконец, выведенный из терпения голландец не заявил ему недвусмысленно: либо г-н Лехнер завтра не позже десяти часов доставит ему в гостиницу ларец, либо сделка не состоится.
Ночная тишина и холод царили в лавке антиквара. Каэтан Лехнер не замечал этого. Он зажег все электрические лампочки, так, чтобы ларец был хорошо освещен, тщательно вытер красные потрескавшиеся руки, нежно погладил ларец. Полмиллиона - большие деньги. Но и ларец - хорошая штука. Собственно говоря, ларец был безмолвным свидетелем всей жизни Каэтана Лехнера. Он вспомнил о том, как собирался когда-то заниматься искусством, фотографией. Его честолюбие не удовлетворялось фотографированием чего-то крупного - мебели, человеческих лиц. Нет, интересно было именно запечатлеть мелочи - пивную кружку, коллекцию жуков, "хлам с душой", как назвал это однажды художник Ленбах - вот в этом таилась его сокровенная мечта. С такими вещами он возился и не находил себе покоя, пока не добивался того, чтобы все мельчайшие, действовавшие на Настроение особенности Предмета выступили в настоящем свете и запечатлелись в памяти зрителя. И в том, что не на этом искусстве построил он свою жизнь, в том, что он отказался от него, был виновен ларец.
Он разыскал его примерно через полгода после первой встречи с Розой Гюбер. Роза была молчаливая, набожная девушка, католичка с непоколебимо твердыми взглядами на жизнь. Настоящая, хорошая женщина. Каждое произнесенное ею слово попадало в точку. Вместе с нею создать свой домашний очаг - вот цель, которую с первого дня поставил себе Каэтан Лехнер. Сопротивление Розы, решившей выйти замуж лишь за человека с твердым положением, только разжигало его мужицко-баварское упорство. Она гуляла с ним, без сомнения любила его. С мягкой грустью вспомнил он чудесные утренние часы в "Китайской башне", своеобразном ресторанчике в Английском саду. Как он там кружил в танце свою Розу в толпе всякого непритязательного мелкого люда - служанок, кучеров, портных, Сторожей, почтальонов, которые ранним утром, до того как отправиться к обедне, плясали здесь среди зелени под звуки духового оркестра. Роза охотно делила с ним подобные развлечения, но замуж выйти не соглашалась. Так обстояли дела к тому времени, когда Лехнер случайно на одной из ярмарок среди всякого ненужного хлама увидел ларец. Сердце у Лехнера тогда еще было здоровое и крепкое, и все же нелегко было ему скрыть от продававшей ларец старьевщицы охвативший его восторг. Но вот, когда "комодик" оказался у него в комнате, стал его собственностью, когда пришел еврей-антиквар и предложил ему за него восемьсот марок, тогда только у Розы раскрылись глаза на то, что он, Каэтан Лехнер, собой представляет. Она пошла за него, вложила все свои сбережения в его лавку на Унтерангере.
Часто с тех пор являлся у Лехнера соблазн продать ларец, но он противился, считая, что эта вещь приносит ему счастье. Менялись стоявшие вокруг него статуи мадонны, чепцы, сундуки, кресла, доспехи и мундиры, но прекрасный, на радость знатокам, красовался в лавке старинный ларец. Но вот Роза умерла. Пожалуй, - нередко думал он теперь, - хорошо, что она умерла, и ей не пришлось пережить этих последних лет - гнусную жратву и еще более гнусное пиво военного времени, дурацкую связь Анни с "чужаком" и особенно историю с мальчуганом.
Это было величайшее свинство. Когда Лехнер вспоминал о травле, которой тогда подвергли мальчишку, перед его глазами тускнела металлическая отделка ларца, словно грязью покрывалось благородное его дерево. Каэтан Лехнер был консерватором, стоял за покой и порядок, но ему все же было ясно, как божий день, что обвинение против "семерки" выдвинули только потому, что правительству нужен был материал, подтверждавший необходимость сохранения "гражданской обороны". Ради этого нужно было превратить его Бени в каторжника. Каэтан не был чрезмерно горячим католиком и при жизни жены только ради нее и ходил в церковь. "Эй, старушка, не дури!" - извлекал он из своего зобастого горла припев добродушной народной песенки, когда Роза чересчур далеко заходила со своей набожностью, и при этом он весело подталкивал жену в зад. После приговора, вынесенного сыну, несмотря на то что освободить его из тюрьмы помог духовный отец, религиозные чувства Каэтана окончательно увяли. Нет, на бога полагаться нельзя было, а духовный отец не умел посоветовать ему, как вести дела: продать ли "комодик" или нет. Полмиллиона - большие деньги. Если ему не повезло с детьми, то хоть желтоватый дом господь бог должен ему подарить. От этого дома он не может отказаться, он должен его получить. Ведь выбиться в люди нужно. Если это и теперь не удастся, ну, это уж будет безобразие. Старик чуть ли не с угрозой поднял взор к огромному деревенскому распятию, висевшему рядом с ларцом. Он, Лехнер, должен стать домовладельцем. Хозяином именно того желанного желтоватого дома на Барерштрассе. Пернрейтер, нынешний владелец, - бесстыжий скряга, но перед цифрой в полмиллиона он не устоит. До того как отправиться к голландцу, Лехнер сегодня еще раз ходил полюбоваться домом. Постоял около него, простукал стены, ощупал старинную бронзовую надпись на воротах. Поднялся по лесенке, поглаживая перила, просмотрел дощечки с фамилиями жильцов - четыре фарфоровые, две эмалированные, две медные - внимательно, как осматривал когда-то предметы, которые собирался фотографировать.
Старик, стоявший среди ночи перед ларцом в туфлях и коричневом пальто, ощутил острый холод лавки. Тем не менее он все еще не решался потушить свет. Так Он стоял, почесывая рыжеватые бакенбарды, и его голубые глаза, которые он никак не мог отвести от ларца, сердито поблескивали. Да, завтра вечером он вот так же будет стоять здесь, в своей лавке на Унтерангере, но "комодика" здесь уже не будет. Неприятная мысль. Домов на свете много. Пятьдесят две тысячи домов было в одном Мюнхене. А "комодик" был только один. Второго такого нет. "Голландец паршивый, черт собачий!" - выругался он, тяжело вздыхая, и направился в теплую комнату.
И вот он снова сидит в глубоком кресле, еще и еще раз взвешивает все доводы за и против продажи. Мало радости, если он сейчас продаст "комодик". Но если он его не продаст, то также радости мало. Он подумал: "Да, да, решение тяжелое, и времени немного". Утром рано он должен пойти к голландцу - или отказаться от мечты о желтоватом доме. Он подумал также, что утро вечера мудренее, что второго такого случая не представится, и о том, что он уже не юноша. А также о том, что копейка рубль бережет. Мысленно он уже видел себя в черном сюртуке, представляющимся жильцам своего дома в качестве его нового владельца. Затем - как он сообщает о покупке дома своим приятелям по "Клубу любителей игры в кегли". Они станут насмехаться над ним, но сами будут злиться, а он пустит им пыль в глаза, и они будут лопаться от зависти.
Антиквар Каэтан Лехнер поднялся с кресла, кряхтя оделся. Вот тебе и радости отцовства! Человеку, когда у него есть желание поговорить, приходится зимой, на ночь глядя, идти из дому. Он отправился в свой "Клуб любителей игры в кегли" с твердым намерением умолчать перед приятелями о своих планах относительно "комодика" и покупки дома. Если он скажет им, они будут дразнить его.
Затем он все же сказал, и его дразнили.
В этот вечер он выпил довольно много и на обратном пути ругательски ругал своего сына Бени, паршивца этакого, красную собаку. Войдя в переднюю своей квартиры, он услышал ровное дыхание спящего Бени. Не зажигая света, он, хотя и сильно был под хмельком, стащил с себя высокие резиновые сапоги, чтобы не разбудить парня, и осторожно пробрался к себе в кровать. Уже засыпая, он извлекал из своего зобастого горла тихие звуки старинной полузабытой песни: "Эй, старушка, не дури!"

Глава 18. Керамический Завод

Возвратясь в Мюнхен после оформления брака с Мартином Крюгером, Иоганна попыталась заняться своей работой. В Гармише она время от времени испытывала острое желание вновь сидеть перед своим аппаратом и ждать со страхом и напряженным интересом того мгновения, когда в линиях почерка вдруг откроется ей характер писавшего. Но сейчас, сидя в привычной комнате перед своим письменным, столом, она находила все скучным и бессмысленным. Ей вспомнился раздражающий голос Гейера, когда он спросил ее: "Да, на каком основании?" Вспомнилось, как ее злило, что он щурил глаза, и как она быстро ответила ему: "Я обвенчаюсь с ним". Она старалась представить себе лица Жака Тюверлена, тетки Аметсридер, знакомых из Палас-отеля в Гармише, когда они узнают из газет о ее браке. "Кажется, я сделала глупость!" - повторила она несколько раз, и над переносицей у нее прорезались три вертикальные складки. "Кажется, я сделала чертовскую глупость!" - сказала она наконец, против своего обыкновения, вслух.
В последующие два дня она отказалась от нескольких заказов - собственно, без всякой причины - и без особого увлечения занялась теоретическими вопросами. Удивительно кстати пришлось
вторичное приглашение г-на Гессрейтера осмотреть его завод.
"Южногерманская керамика Людвиг Гессрейтер и сын" была расположена в одном из предместий города. Большое, безобразное строение красного цвета. Г-н Гессрейтер провел Иоганну по чертежным залам, конторским помещениям, машинным отделениям, мастерским. На его заводе работали преимущественно девушки, изможденные, пятнадцати- и семнадцатилетние. Весь огромный корпус был пропитан каким-то кисловатым запахом. В мастерских этот запах сгущался до такой удушливой остроты, что Иоганна невольно задавала себе вопрос, как могут рабочие вообще когда-либо избавиться От этого запаха; вывести его из одежды и волос. Во время обхода г-н Гессрейтер говорил не умолкая, острил. Несмотря на жару, он не скинул шубы. Рабочие любили его. Он говорил с ними на местном наречии, болтал всякий вздор. Они охотно позволяли ему отрывать их от работы, относились к нему благодушно. Зато в конторе приход его был встречен без особого удовольствия: здесь, когда владелец и его гостья собрались уходить, служащие вздохнули с таким облегчением, что это могло показаться даже невежливым.
Под конец г-н Гессрейтер показал Иоганне склады. Тут были нагромождены художественные изделия, предназначавшиеся для отправки за границу: девушки с кружками, черпающие воду из источника; олени и дикие козы; карлики с длиннейшими бородами; трилистники чудовищных размеров с сидящими на них нагими, Стыдливыми девственницами с крылышками за спиной, как у стрекоз; аисты, в натуральную величину, перед пещерами, которые должны были служить цветочными горшками; гигантские мухоморы с красными, испещренными белыми пятнами, шапками. Каждый сюжет в сотнях, в тысячах экземпляров. Чудовищная коллекция, распространявшая кисловатый запах. Иоганна глядела вокруг с каким-то неприятным ощущением. Вид этих предметов и терпкий запах сдавили ей горло. Чувство тошноты ползло от желудка кверху. Г-н Гессрейтер продолжал без умолку болтать, смеялся надо всем, расписывал ей, как все эти штуки будут выглядеть в квартире какого-нибудь провинциала или среди разноцветных стеклянных шаров в саду американского фермера. Тростью с набалдашником из слоновой кости он указывал то на один, то на другой предмет. Замечания его были полны юмора. Даже и Мартин Крюгер не мог бы в более ярких красках издеваться над этой выставкой.
После осмотра завода Иоганна собралась домой, но Гессрейтер воспротивился этому. Он хотел во что бы то ни стало показать ей еще ряд смелых проектов, сделанных молодым художником, в особенности серию "Бой быков". "Производство таких вещей технически осуществить не просто, - объяснил он. - Прибылей от этого, во всяком случае, ждать не приходится". Гессрейтер увлекся, объясняя, что ему особенно нравится в этих проектах. Он твердо решил, по его словам, выдвинуть молодого скульптора. Иоганна оставалась молчаливой и на обратном пути произнесла лишь несколько общих, ничего не значащих фраз. Она не могла заставить себя отнестись к виденному ею гигантскому зданию с его захватывающей дыхание атмосферой и лживой скульптурой с тон веселой беззаботностью, которой был полон г-н Гессрейтер. Вероятно, у нее не хватало на это юмора. Следы кисловатого запаха его завода пристали и к самому г-ну Гессрейтеру.
Она обрадовалась, когда по возвращении домой нашла у себя телеграмму доктора Пфистерера, извещавшего ее о том, что кронпринца Максимилиана ожидают в ближайшие дни в Гармише. Он советовал ей не упускать такого благоприятного случая. В тот же день она выехала в Гармиш. Вечером у нее произошло краткое, но резкое объяснение с теткой Аметсридер, узнавшей из газет о ее браке. Она пообедала одна у себя в комнате.
На следующее утро она на катке [Иоганна любила, хотя и не очень хорошо умела, кататься на коньках] встретилась с Жаком Тюверленом. "Алло!" - крикнул он, делая вид, словно никогда не было памятного вечера в ресторане Пфаундлера, когда она, в гневе встав из-за стола, вышла и оставила его одного. Тюверлен как ни в чем не бывало пригласил ее позавтракать вместе с ним. Иоганна, также ни единым словом не упоминая о том вечере, приняла приглашение. Весело сидела она около него. Он глядел на нее, лукаво щуря свои почти лишенные ресниц глаза. В маленьком буфете при катке в Гармише они дружно завершили ту трапезу, которую начали еще в Мюнхене.
Быть может, у Гессрейтера и были свои преимущества, но в нем было что-то непрозрачное, мутное, отчего она чувствовала потребность защититься; к тому же еще эти отвратительные воспоминания о кисловатом запахе его завода. Здесь же, глядя на голое, забавное лицо Тюверлена, на его худощавое, лишенное жира тело, его костлявые, покрытые рыжеватым пухом руки, она обретала возможность говорить свободно. Тут перед ней был настоящий, "проветренный" человек, с которым можно было говорить без утайки. Приятно было после такого долгого перерыва снова быть с ним вместе. Она чувствовала, что они подходят друг другу.
Ему приходится возиться со всякими мелкими неприятностями, - рассказывал он, продолжая с аппетитом есть и весело щурясь на солнце. - Между ним и его братом идет спор по поводу размера его доли в доставшемся им по наследству отеле в Женеве. Брат явно надувает его. Ему, должно быть, впредь не придется жить так независимо в финансовом отношении, как до сих пор. Но, по-видимому, это не особенно беспокоило его. Пока что он устроился в небольшом домике в лесу, на горе. Он нередко спускался вниз на лыжах, также и по вечерам, во фраке или смокинге, перекинув за плечи лакированные туфли. Он рассказывал все это своим звонким, чуть сдавленным голосом, наслаждаясь стоявшей перед ним рюмкой вермута. Тепло и радостно глядели на него серые решительные глаза Иоганны. Она очень Нравилась ему, и он сказал ей об этом.
Писатель Тюверлен занялся усиленной тренировкой на учебном лугу у Гохэка. Он крепко стоял на лыжах И бегал на них хорошо, но как попало. Теперь же он старался приобрести известный стиль, усвоить преимущества "арльбергской школы", с которой до сих пор не был знаком. С увлечением, терпеливо, весело дискутировал он с преподавателем лыжного бега. Его сдавленный смех часто разносился по снежному полю. Никто не смеялся веселее над своими падениями, чем он сам.
Иоганна была в хорошем расположении духа, Одельсберг остался позади. Позади и давящий, тяжелый Мартин Крюгер и фанатик Гейер. Сумрачный, непостижимый г-н Гессрейтер при встрече поглядывал на нее, и в его глазах с поволокой она читала упрек: у нее почти не оставалось для него времени. Она совершала прогулки на лыжах с Жаком Тюверленом, ходила с ним в "Пудреницу", бывала у него в его домике на опушке леса, часто. К неудовольствию тетки Аметсридер, вместе с ним обедала в гостинице, где жила. Они беседовали долго и откровенно. Но о деле Крюгера Иоганна не говорила. О том, что она обвенчалась с Крюгером, она также не упоминала; она не знала, читал ли он об этом.

Глава 19. Давид Играет Перед Царем Саулом

Инженер Каспар Прекль, небритый и злой, в совершенно не подходящей для этой погоды обуви, шагал по главной улице зимнего
курорта Гармиш-Партенкирхен, покрытой смесью из грязи, снега и дождевой воды. Газеты не преувеличивали: это местечко, средоточие лени и роскоши среди окружающей всеобщей нужды, не могло не вызывать раздражения. Прекль приехал сюда после полудня. Поездка по размокшим, скользким дорогам, покрытым тающим снегом, была сопряжена с затруднениями. В пути у него произошла какая-то нелепая мелкая поломка, которую пришлось устранять в Вейльгейме, где он отчаянно поругался с механиком. Если бы на баварское наречие, несколько смягчившее вейльгеймца, он проучил бы этого мрачного и странного человека с худым, не баварского типа лицом.
Эта поездка была вообще непростительной глупостью с его стороны. Директор "Баварских автомобильных заводов" Отто с довольно кислым выражением лица сообщил ему, что барон Рейндль желает поговорить с ним и просит его как-нибудь приехать в Гармиш, в Палас-отель, где он предполагает пробыть дней восемь - десять. Так неужели он, Прекль, должен был скакать сюда, словно собака по первому зову хозяина или словно какой-нибудь подхалим? Мрачный, своей небрежной одеждой вызывая удивление встречных, шагал Прекль в этот ранний вечерний час по улице нарядного курорта. Снег и дуговые электрические фонари создавали какое-то неприятное освещение. Из кафе и ресторанов доносились звуки джаз-банда: было время "чая и танцев". Слуги Палас-отеля - рассыльные мальчишки и портье - с насмешкой и любопытством уставились на подозрительного субъекта в разорванной пропотевшей кожаной куртке, спрашивавшего барона Рейндля.
Однако барон Рейндль был дома и - кто бы подумал! - тотчас же принял посетителя. У него в Гармише, - любезно, почти дружески объяснил он молодому инженеру, - происходят совещания с некоторыми французскими и американскими промышленниками. Сейчас есть некоторые шансы на то, что он возьмется за выпуск преклевских серийных автомобилей. Пятый евангелист расхаживал по комнате, высокий, полный, в фиолетовом халате, в домашних туфлях без каблуков. Огромная голова с блестящей черной шевелюрой поднималась над тяжелой фиолетовой массой. В комнате было очень тепло. Г-н фон Рейндль предложил Преклю снять кожаную куртку. Позвонил, приказал подать чай. Улегся на диван так, что между ним и инженером оказался маленький, изящный столик. Натянуто и неловко сидел Прекль против огромного, массивного человека, лежавшего на диване.
Слушая быструю, грубоватую, полную технических подробностей речь Прекля, Рейндль помешивал ложечкой чай, в ответ на вызывающее преклевское "понятно?" лениво кивал головой, перелистывал какую-то толстую книгу, разглядывал свои снаружи узкие, а с внутренней стороны мясистые руки, крошил печенье, ни в малой мере не стараясь скрыть свою рассеянность. Прекль с возмущением отметил этот недостаток внимания со стороны своего хозяина.
- Вы намерены слушать меня или читать? - резко спросил он наконец.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

- Я намерен пить чай, - вежливо ответил Рейндль, не откладывая книги.
Он позвонил и приказал вошедшей горничной потушить часть ламп, так как в комнате чересчур светло. То, что этому человеку было лень сделать самому даже такую мелочь, возмутило Прекля. Он помолчал. Рейндль отпил несколько глотков очень сладкого чая, в то время как Прекль, хоть и не успел еще отогреться с дороги, не прикасался к своей чашке. Затем Пятый евангелист спросил неожиданно, с большим оживлением:
- Скажите, вы не согласились бы спеть мне кое-что из ваших баллад?
Прекль почему-то не вспылил. Он не сказал в ответ на это что-либо вроде: "Вы меня ради этого так срочно вызвали?" Ему даже показалось, что он только и ждал этого вопроса, и он для того лишь и приехал в Гармиш, чтобы спеть Пятому евангелисту свои баллады.
Он заметил поэтому:
- Это не удастся. Для этого необходимо иметь под рукой банджо или что-либо подобное.
- Ну, это мелочь! - с оживлением воскликнул г-н фон Рейндль. И сейчас же отдал соответствующее распоряжение.
Через десять минут инструмент был доставлен, и эти десять минут оба просидели молча, с нетерпением выжидая, что произойдет дальше.
Взяв в руки банджо, Прекль подошел к дверям и включил все лампы. Затем, став посреди комнаты, резким, некрасивым голосом, под дребезжащие звуки инструмента, принялся чрезмерно громко, на неприкрашенном народном диалекте декламировать свои баллады. Содержанием этих баллад были будничные переживания маленьких людей, будничные переживания на фоне большого города, никогда еще до сих пор не изображавшиеся так тонко и зло, напоенные дерзостью, беззаботные и в то же время полные настроения, никогда в таком виде не слыханные. Фиолетовый человек лежал на диване, внимательно следя за каждой фразой, то выпячивая верхнюю губу с блестящими черными усами, то расслабляя мускулы мясистого лица, выражавшего смесь возмущения, насмешки, уважения, досады и удовольствия. Инженер Прекль не сводил с него глаз, швырял ему прямо в его холеное, пухлое лицо свои грубые, простонародные стихи. Затем, вытащив на середину комнаты один из нелепых золоченых стульев, он уселся на нем дерзко, немного по-мальчишески, под ярким светом ламп, так, что ясно и резко выступил каждый кустик щетины на небритом худом лице. Резиновые подметки поношенных коричневых ботинок пачкали уличной грязью роскошный ковер, фиолетовый человек слушал неподвижно, и только мускулы его лица то напрягались, то снова расслаблялись. Выпуклые глаза его уставились на Прекля, на его худую шею с выступающим кадыком, вытягивавшуюся над мягким цветным воротничком.
Стук в дверь. Г-н фон Рейндль не ответил. Каспар Прекль, не смущаясь, продолжал выкрикивать свои стихи. Вдруг совершенно неожиданно, прямо посреди строфы, фиолетовый человек произнес, не двигаясь с места, тихо, но очень четко:
- Убавьте, пожалуйста, свет!
Инженер Прекль сразу оборвал чтение, но продолжал сидеть на месте.
- Позвоните вашей горничной.
- Благодарю, - ответил г-н фон Рейндль.
- Что ж, вы предполагаете начать выпускать мои серийные автомобили? - спросил после короткого молчания Каспар Прекль.
- Думаю, что нет, - ответил г-н фон Рейндль очень любезным тоном, полуприподнявшись и с легкой улыбкой глядя на инженера Прекля.
- Прошу вас уволить меня, - сказал Каспар Прекль.
- Вы уволены, - ответил Пятый евангелист. - Но ведь вы не притронулись к чаю, - добавил он с упреком. - Надеюсь, вы отужинаете со мной?
- Думаю, что нет, - произнес Каспар Прекль, Он бережно поставил в угол инструмент.
- Где моя куртка? - спросил он.
Г-н фон Рейндль позвонил. Прислуга сообщила, что куртка господина инженера находится в вестибюле.
Г-н фон Рейндль встал, с обычной для него искусственной живостью подошел к шкафу, вынул большую книгу в кожаном переплете. Это было роскошное издание сонетов Шекспира.
- Разрешите преподнести вам это, - сказал он, обращаясь к инженеру.
Каспар Прекль рассеянно взял в руки большую книгу.
- Вы издавали ваши баллады? - спросил г-н фон Рейндль.
- Да, - ответил Прекль, - в двадцати экземплярах.
- Могу ли я получить экземпляр? - спросил г-н фон Рейндль. - Я предлагаю вам за него сто английских фунтов.
Сто английских фунтов стоили в тот день в Германии 107068 марок. В Мюнхене каравай хлеба стоил 8 марок, фунт какао - 24 марки, хорошая суконная куртка - 350 марок, простой костюм - 375-725 марок. Дамское пальто можно было приобрести уже за 190 марок. За 100 английских фунтов можно было купить дом. Лежа неподвижно на диване, фиолетовый человек глядел на инженера своими карими непонятными глазами, ждал ответа. Но Каспар Прекль ничего не ответил.
Расставшись с Рейндлем, Прекль, раздосадованный, уселся в вестибюле отеля. Охотнее всего он в эту же ночь уехал бы назад, в Мюнхен. Но дороги начинали покрываться неблагоприятным для автомобиля ледком. И вот он должен был, так как у него с собой было мало денег, сидеть в этом до отвращения роскошном отеле, потому что его пребывание здесь оплачивалось за счет Рейндля. Он был болваном из болванов, что отказался от службы. Его подруга Анни ужаснется, узнав об этой глупости. Автомобиль тоже придется, уходя, вернуть заводу. Он должен был по крайней мере принять предложенные сто фунтов. Ну что ж, он просто пошлет Рейндлю оттиск баллад, а взамен ста фунтов оставит себе машину, на которой сейчас ездит. Он злился, глядя на проходивших через вестибюль полуобнаженных женщин с навешанными на них драгоценностями, которых хватило бы на пропитание целой семьи. Глубоко запавшими глазами он хмуро глядел на мужчин, одетых, как полагалось представителям господствующих слоев населения, в черные вечерние костюмы. Грудь и шея этих мужчин были стеснены неудобными накрахмаленными белоснежными рубашками и воротничками. У него мелькнула мысль зайти к Иоганне Крайн. Но он, не замеченный, увидел ее, когда она проходила мимо, опираясь на руку одного из таких черно-белых субъектов, так же, как все эти важные дамы, напудренная и одетая в вечернее платье, - и отказался от мысли поговорить с ней.
Прекль поужинал в боковом Помещении, рассчитанном на местных жителей и представлявшем собою что-то вроде пивнушки. Там ему пришлось поскандалить, так как никто не хотел верить, что за него платит барон Рейндль, после этого к нему вернулось хорошее настроение, и он забрел в какое-то кафе, где, дымя трубкой, принялся за чтение газет. Потребовал, чтобы ему принесли "Роте фане", резко оппозиционную берлинскую газету. К его удивлению, газету эту здесь получали, однако, как заявил кельнер, сейчас ее читает вон тот господин в углу. Каспар Прекль увидел, что господин этот читает какую-то другую газету, но около него высится целая кипа газет. Прекль подошел к нему и спросил, свободна ли "Роте фане".
- Нет, - ответил господин высоким, сдавленным Голосом.
- Когда же она освободится? - спросил Прекль.
Господин поглядел на него прищурившись.
- Может быть, через час, а может быть, через два, - весело ответил он.
Каспар Прекль взглянул на говорившего. Увидел резко очерченную рыжевато-белокурую голову, лишенное растительности помятое лицо, широкие плечи и крепкое тело. Каспар Прекль был крайне раздражен и чувствовал потребность в разрядке. Не обращая внимания на явную опасность, он разыскал в груде наваленных на столе газет "Роте фане". Господин схватил палку, к которой была прикреплена газета, с другого конца, Каспар Прекль, крепко держа захваченный им конец, поднял руку.
- Бросьте, - своим сдавленным голосом весело произнес господин, внимательно следя при этом за каждым, движением Прекля. - Если вы незнакомы с приемами джиу-джитсу, - ваше дело безнадежно.
Глядя на господина, Каспар Прекль не мог не согласиться в душе с этими словами.
- Да, кстати, зачем вам "Роте фане"? - продолжал незнакомец. - Если вы действительно серьезно интересуетесь политическими вопросами, то можете сесть за этот стол и здесь читать газету.
Каспару Преклю жизнерадостный господин понравился, и он подсел к нему. Господин вежливо подал ему "Роте фане", прищурясь, поглядел, что именно Прекль читает, и увидел, что это была статья о роли художественных музеев в большевистском государстве.
- Не находите ли вы, - спросил господин, - что этот субъект пишет чепуху?
- Боюсь, - холодно ответил Прекль, - что едва ли найдется десяток людей, способных сказать по этому поводу что-нибудь дельное; это еще не исследованная область.
- Я потратил год, - оживленно, своим сдавленным голосом проскрипел собеседник, - чтобы прийти к заключению, что марксизм имеет в моих глазах смысл, а затем еще год, чтобы прийти к выводу, что он в моих глазах смысла не имеет.
Каспар Прекль мельком взглянул на него своими глубоко запавшими глазами и снова уткнулся в "Роте фане".
- Трудность для меня заключается в том, - продолжал Тюверлен, - что я стою между классами. Ведь я - писатель.
- Дадите вы мне спокойно читать? - мрачно, но тихо спросил Каспар Прекль.
- В настоящее время, - весело продолжал скрипеть господин, - я придерживаюсь того мнения, что самым ясным мотивом моих действий служит забава. Чистая забава, понимаете? Существует знаменитая апология забавы в одном из драматических произведений древности. Забава там понимается примерно как перечеркивание цивилизующего разума естественным влечением. Была эта пьеса написана человеком по имени Еврипид, и называется она "Вакханки". Она случайно не знакома вам?
- Нет, не знакома, - ответил Прекль, откладывая газету в сторону, - но я готов согласиться с вами, что эта статья - крайне неудачна. - Он внимательно поглядел на своего соседа по столу. - Да, что это вы сейчас за чепуху тут болтали о забаве и социологии?
Так писатель Жак Тюверлен и инженер Каспар Прекль начали оживленный разговор о марксизме.
- Вы самый нелогичный человек, какого мне когда-либо приходилось встречать, - произнес в конце концов Тюверлен. Он заказал много крепких напитков и пил с явным наслаждением. Прекль, против своего обыкновения, поддержал компанию. Оба говорили очень громко - Прекль своим резким, крикливым голосом, Тюверлен своим сдавленным, - так что остальные посетители - кто с удовольствием, кто неодобрительно - поглядывали на них. Время от времени Прекль с силой ударял переплетенным в кожу томом шекспировских сонетов, подарком капиталиста Рейндля, по мраморной доске стола.
Они говорили о материалистическом понимании истории, о буржуазной и пролетарской идеологии, о паразитарном существовании художников в современном обществе, о начинающемся переселении народов, о смеси европейской цивилизации и азиатской культуры, об источниках ошибок системы мышления, построенной на одной лишь социологической основе. Спорили горячо, с увлечением. Много пили при этом, и изредка один из них даже выслушивал возражения другого. В конце концов Тюверлен потребовал, чтобы ему принесли открытку, и на мокром липком столике кафе "Верденфельз" Жак Тюверлен, временно проживающий в Гармиш-Партенкирхене, написал господину Жаку Тюверлену, временно проживающему в Гармиш-Партенкирхене, в Палас-отеле, открытку следующего содержания: "Дорогой господин Жак Тюверлен, не забывайте, что Вы не нуждаетесь в чьей-либо поддержке и потому не обязаны обладать классовым сознанием. Не забывайте никогда, что Вы существуете лишь для того, чтобы найти выражение своему собственному я, и только своему я. Искренне уважающий Вас, Ваш преданный друг Жак Тюверлен". Когда кафе закрылось, выяснилось, что оба они проживают в одной и той же гостинице. Дело в том, что Тюверлену в конце концов показалось неудобным из домика в горах, где он жил вначале, пробираться ежедневно по снегу вниз, в Гармиш, и вечером снова возвращаться наверх. Он пригласил Прекля зайти еще к нему посидеть. Вдыхая холодный ночной воздух, прошли они короткий путь до гостиницы. Дойдя до места, Тюверлен должен был пройти часть пути обратно: оказалось, что он забыл опустить открытку. Сидя в комнате Жака Тюверлена, они долго еще спорили, пока соседи со все возрастающей энергией не стали выражать возмущения по поводу поднятого ими крика. Собеседники осыпали друг друга бранью и не могли ни до чего договориться. Расставаясь с Тюверленом, Прекль, до этого предполагавший рано утром выехать в Мюнхен, решил остаться до вечера в Гармише и условился встретиться с писателем еще раз, чтобы продолжите беседу.

Глава 20. И Все Же: Ничто Не Гнило В Государстве Баварском

Иозеф Пфистерер, писатель, житель Мюнхена, временно пребывавший в Гармише, пятидесяти четырех лет от роду, католик, автор двадцати трех увесистых романов, четырех театральных пьес и тридцати восьми среднего размера новелл, послав Иоганне телеграмму о предстоящем приезде кронпринца Максимилиана, надеялся, что теперь ему, Пфистереру, в Гармише удастся проводить много времени в ее обществе. Между тем он везде встречал ее в сопровождении этого пошляка Жака Тюверлена. Доктор Пфистерер охотно признавал достоинства других людей, но Тюверлен был ему просто противен. Вспыльчивый баварец, глядя на голое, помятое лицо швейцарца, приходил в раздражение. Присутствие этого субъекта отравляло ему удовольствие от встреч с Иоганной.
Но и другие причины подтачивали основы его принципиального оптимизма. Дело в том, что процесс Крюгера, при ближайшем изучении, начинал казаться все более сомнительным. Трудно было не видеть в нем сознательного искажения самого понятия права. Пфистерер верил в свой народ, верил в своих баварцев. Ему просто больно было усомниться в беспристрастии симпатичного ландесгерихтсдиректора Гартля. А Кленк, стоящий незыблемо, словно дуб, неужто он действии тельно просто наглый преступник, способный засадить в тюрьму человека с большими заслугами только за то, что тот не соглашается с его программой? Невероятно, и все же приходилось верить. Он не мог отделаться от этой мысли, склонял непокорную шею, словно желая своей поросшей густыми кудрями головой оттолкнуть нечто невидимое. У него и раньше было не совсем благополучно с сердцем, теперь же он все чаще страдал одышкой, мир омрачился для него.
Неизменно происходили у него резкие стычки с доктором Маттеи. Неуклюжий человек в пенсне, с исполосованным шрамами, злым мопсообразным лицом чувствовал себя и Гармише неуютно. Он тосковал по своему дому на Тегернзее, по своей охоте, своим собакам, оленьим рогам, по своим трубкам, своему лесничему, по своим медлительным, хитрым крестьянам. Но Инсарова не отпускала его. Он учился когда-то медицине, придерживался в отношении женщин крайне материалистических взглядов, основанных на самой примитивной физиологии, отпускал сочные остроты при упоминании о какой-либо эротической связи. Хрупкая русская танцовщица поглядывала на него своими раскосыми глазами, облизывала кончиком языка уголки губ, говорила что-нибудь весьма утонченное, от чего баварец отмахивался, как от самой низкопробной и аффектированной фельетонной остроты. И... не уезжал. Издеваясь над самим собой, он посылал танцовщице шоколад, цветы, фрукты. Был зол на весь свет, ругал Пфаундлера последними словами, устраивал ему безобразные сцены за то, что тот недостаточно выдвигает Инсарову.
Обычно миролюбивый Пфистерер теперь прямо-таки искал поводов для столкновений с Маттеи. Каждый из них обливал грязью образ жизни соперника, его творчество, его успех, его тело и душу. Остроты доктора Маттеи были крепче и грубее, но и Пфистерер знал, где самое чувствительное место противника. Кругом предлагают пари, - рассказывал он своему врагу, - что он, Маттеи, не добьется от Инсаровой желаемого; но хотя очень многие добивались у этой русской танцовщицы желаемого, все же никто не соглашался держать против. Доктор Маттеи выпивал свое пиво, выпускал в лицо собеседника дым сигары, говорил, что, если даже Крюгер и выйдет из тюрьмы, Пфистереру не попасть в кровать к Иоганне Крайн. Оба стареющих полнокровных человека сидели друг против друга, пыхтя и склоняя головы, словно собираясь боднуть.
Сердце Пфистерера жгла эта мысль: неужели могут думать, что он добивается справедливости по отношению к Крюгеру ради женщины? Он сидел за своей рукописью. Обычно слова лились у него прямо из сердца. Он радовался, когда эпизоды увлекательно и тонко сплетались друг с другом. Но сегодня события как-то не подчинялись ему, они были жестки и не укладывались в рамки сюжета. Не удавалось сдунуть каверзные затруднения, как пылинку. Судьбу белокурой деревенской девушки Брони, попавшей в город, претерпевшей здесь ряд злоключений, но в конце концов встретившейся с художником, оценившим в ней исключительный талант и женившимся на ней, - эту вот судьбу он не мог закруглить, оформить с обычной для него радостной легкостью и убежденностью. Широкое смуглое лицо Иоганны с тремя складками над коротким тупым носом и серыми гневными глазами становилось между ним и созданными им образами. Нет, к сожалению, он делом Крюгера интересуется не из-за женщины. Ему было бы легче, если б нечто неладное происходило в нем самом. В этом можно было бы покаяться, положить этому предел. Но что-то неладное творилось с его родной страной. Сомнения, впервые возникшие в нем, когда его честные баварцы устроили вдруг революцию, теперь сильнее впивались в душу. Неправда царила на земле, неправда царила в его родной Баварии. Она выпирала наружу, она не стыдилась света солнца, как выразился кто-то. Слышен был вопль ее, но неправду не заставляли замолчать. Нет, он должен был вступить с этим в борьбу.
Аппетит его убывал, одышка усиливалась. Он ходил мрачный и озабоченный, резко обрывал свою приветливую, покладистую жену, так что полная, кругленькая дама совершенно терялась.
Все они, пребывавшие теперь опять в Гармише, - он, Маттеи, Гессрейтер, - были злы на Тюверлена. Его неустойчивость, несерьезность, дешевая терпимость, способность легко отступить от высказанного положения, если оно оказывалось неприемлемым для собеседника, его небрежное изящество - все это раздражало баварцев. Это просто блоха, - говорили они, - не имеет веса и скачет. Гессрейтер был обижен неудачей, постигшей его опыт с осмотром керамического завода. Он замкнулся в себе, отмалчивался, дулся на Иоганну за явное предпочтение, оказываемое ею Тюверлену: она была просто неблагодарной.
Он снова ближе сошелся с г-жой Радольной, выглядевшей очень эффектно на фоне гармишской зимы. Видная и красивая в своем лыжном костюме, тренировалась она на спортивных площадках, простая и уверенная в себе, оживленная и порозовевшая от пронизанного солнцем морозного воздуха. По вечерам, во время танцев в залах больших местных отелей, она оказывалась неоспоримым центром всеобщего внимания. Немало лучей из ореола претендента на престол, охотно проводившего время в ее обществе, падало и на нее. Она была очень умна и сейчас, как и прежде, покровительствовала Иоганне Крайн. Обе женщины встречались ежедневно. Контрасты в их внешности подчеркивали прелесть обеих - спокойную, пышную, медноцветную красоту Катарины и полную свежести и решительности красоту Иоганны.
Прошло больше недели, пока доктору Пфистереру и г-же Радольной удалось добиться, чтобы кронпринц Максимилиан принял Иоганну. В сопровождении Пфистерера отправилась она на виллу, где жил Максимилиан. Больших надежд Иоганна не питала. Тем приятнее была она удивлена простым и сердечным сочувствием, выраженным ей со стороны кронпринца. Они сидели все вместе, эти трое коренных баварцев, - принц, женщина и писатель, и, изъясняясь на одном и том же местном наречии, советовались о том, как помочь человеку, который одному из них был близок, выпутаться из - увы! - чрезвычайно сложного положения. У доктора Пфистерера сердце ширилось при взгляде на этих земляков - смелую женщину и княжески благожелательного мужчину. Таяли его опасения, легче дышала грудь. Революция была тяжкой полосой, но теперь, глядя на обоих этих людей, Пфистерер верил, что все снова пойдет хорошо. Он чувствовал, что завтра сумеет привести судьбу белокурой и жизнерадостной Брони к благополучному концу.
Когда, откланявшись, они возвращались домой, Иоганна сияла не менее Пфистерера. Она горела желанием рассказать Тюверлену об этой встрече, явно сулившей успех. Все еще ни слова не обронила она при нем о Мартине Крюгере, о своих планах, переписке, хлопотах, о разговоре с министром Гейнродтом; даже о браке своем с Мартином Крюгером она не сказала ему ни слова. Было вполне возможно, что Тюверлен ничего не знал об этом. Быть может, она молчала потому, что сама себе казалась немного смешной со своими безуспешными судорожными попытками спасти Крюгера? Разве не вела она эту борьбу совсем по-дилетантски? Говорить с Тюверленом об этом деле она, во всяком случае, собиралась лишь тогда, когда сможет сообщить ему что-нибудь определенное, открывающее какие-нибудь перспективы. Сейчас, после беседы с принцем, ее дело потеряло несколько смешную романтическую окраску, которую Тюверлен, - пожалуй, справедливо, - отмечал. Теперь у нее под ногами была твердая почва. Теперь для нее будет наслаждением объясниться с швейцарцем начистоту по вопросу о Мартине Крюгере.
Она не признавалась себе в том, что и другие причины удерживали ее до сих пор от этого объяснения. Мартин Крюгер был не первым мужчиной в жизни Иоганны. Жак Тюверлен нравился ей. Когда она видела его широкие плечи, его узкие бедра, сильные, покрытые легким пушком руки, его умное, скептическое, светлевшее при взгляде на нее лицо, - единственным сдерживающим началом была для нее мысль о Мартине Крюгере. Во время танцев, когда она ощущала прикосновение тела Тюверлена, здороваясь и прощаясь, когда он задерживал ее руку в своей, она чувствовала, что ей мешает мысль о человеке за решеткой. Она знала, что самому Мартину Крюгеру понятие физиологической верности показалось бы неважным, пожалуй смешным, но образ человека, сидевшего в Одельсберге, как-то нестерпимо мучительно проникал во всякую попытку более интимного общения с Тюверленом.
После того как она хоть чего-то добилась для Мартина, ей стало казаться, что она уплатила какой-то долг. До сих пор, когда она бывала с Тюверленом, она чувствовала себя как должник, швыряющий деньги третьему лицу, в то время как кредитор его погибает в нужде. Сейчас мысль о человеке среди замурованных деревьев не служила больше для нее тормозом.
Вернувшись домой после встречи с кронпринцем, она сейчас же отделалась от Пфистерера, постаралась избежать встречи с теткой Аметсридер. Бросилась искать Тюверлена. Искала его в гостинице, на спортивной площадке. Чем дольше ей не удавалось найти его, тем настойчивее становилось ее желание выяснить с ним до конца вопрос о Крюгере. Ее венчание с ним было глупостью; но это была необходимая глупость, благодаря которой достигалась большая свобода. Все это она должна была объяснить Тюверлену. Куда же он провалился? На катке его не было, не было и в маленьком кафе "Верденфельз", где он обычно читал газеты. Кто-то сказал ей, что будто бы видел Тюверлена еще с каким-то господином на шоссе, которое вело за пределы местечка. Иоганна направилась на шоссе, встретила знакомых, не стесняясь отделалась от них. Дошла до окраины Гармиша и вошла, наконец, в кондитерскую "Альпийская роза". Среди ползучих стеблей альпийских роз, на фоне деревенского танца парней в зеленых шляпах и девушек в пышных юбках, сидела она за чашкой жидкого шоколада и ждала Тюверлена.

Глава 21. Роль Писателя

А в это время писатель Жак Тюверлен шагал по шоссе плечо к плечу с инженером Каспаром Преклем на расстоянии примерно часа ходьбы от кондитерской "Альпийская роза". Они горячо спорили на ходу, почти не удостаивая вниманием прославленный зимний пейзаж, время от времени скользя и падая на гладком подмерзшем снегу. Жак Тюверлен - в шароварах, опускавшихся ниже колен и оставлявших открытыми икры, в прошитых тройным швом, защищавших от воды и снега, подбитых гвоздями ботинках, Прекль - в длинных брюках навыпуск, в ботинках на резиновых подметках, не очень-то подходивших для горной зимы. Голоса обоих мужчин - звонкий, крикливый голос Прекля и небрежный, сдавленный - Тюверлена - разносились по морозному воздуху, прерывались, когда один из них падал, и сейчас же раздавались вновь, так как оба были увлечены беседой.
Инженер Прекль повелительно требовал от Тюверлена, чтобы он либо создавал активизирующую, политически насыщенную революционную литературу, либо вообще ничего не писал. Неужели в момент величайшей перестройки всего мира имело смысл фиксировать жалкие, мелкие чувствованьица отмирающего общества? Творить санаторную, курортную поэзию, в то время как земной шар раздирала классовая борьба? Если когда-нибудь спросится: "Что же ты делал в это время?" - что тогда придется ответить? Изысканные, пахнущие старомодными духами эротические безделки, модные игрушки, никому не нужные через какие-нибудь десять лет? Окажется, что человек не уловил смысла эпохи, что в то время, когда мир пылал в огне, он занимался изучением душевных переживаний домашних зверьков... Литература, если она хочет жить и дальше, должна надувать свои паруса ветром эпохи. Иначе она просто перестанет жить. Писатель должен создавать документы своей эпохи. В этом его роль. Иначе его существование не имеет смысла.
Такие положения выдвигал инженер Каспар Прекль, шагая в своей пропотевшей, не по сезону легкой кожаной куртке, бок о бок с писателем Жаком Тюверленом, по шоссе, ведущему от Гармиш-Партенкирхена к югу. Прекль усиливал атаку, выкрикивал свои требования прямо в лицо собеседнику, время от времени спасаясь от встречных или обгонявших их санок прыжком в грязные придорожные сугробы.
Тюверлен слушал его внимательно, не мешал договаривать до конца, дважды даже пропустил небольшие паузы, не использовав их для возражения. Лишь Когда Прекль кончил, Тюверлен осторожно начал говорить. Итак, его собеседник видит роль писателя в том, что тот должен создавать документы, отражающие эпоху, накоплять и сохранять существенное, имеющее значение для истории. Но где его собеседник берет свои мерила? Он лично, например, не так нескромен, чтобы считать единственно правильными свои взгляды на исторический процесс. Но еще менее правильными кажутся, ему взгляды собеседника. Ведь последний так одержим своим пониманием исторического процесса, что не допускает и мысли, чтобы кто-либо мог иначе расценивать основные факторы истории. Ему, Тюверлену, например, столкновение старой азиатской культуры с молодой варварской культурой Европы и начавшееся под влиянием более удобных способов передвижения новое переселение народов со всеми сопутствующими ему явлениями кажутся гораздо более важными, чем социологическое расслоение и перестройка Европы. Он вынужден настойчиво предложить своему собеседнику разочек попытаться расценить текущее десятилетие не под излюбленным им экономическим углом зрения, а именно под этим новым углом зрения переселения народов и смешения культур. Он настоятельно рекомендует ему творить, становясь именно на эту и только на эту точку зрения.
Все это он произнес своим сдавленным, немного смешным голосом, но не без решимости. Он считал нужным еще добавить, так как его собеседник, несомненно, резко отвергнет такой совет, то и он решительно отрицает за кем-либо право навязывать ему мировоззрение, из которого он черпает свои образы. Его мировоззрение не обязательно ни для кого другого. Но для него самого оно обязательно. И дерзостью было бы оспаривать его право на собственное мировоззрение. Он, во всяком случае, не имеет дерзости считать свое понимание основных движущих моментов эпохи обязательным и для других. Такие претензии он предоставляет людям, обладающим властью, политикам, священникам и дуракам.
Все это Тюверлен считал нужным добавить, но сделать это ему не удалось. Они Дошли уже до самой окраины местечка, дорога здесь суживалась, и на них, звеня колокольчиком, с такой быстротой налетели санки, что Тюверлен едва успел отскочить в сторону, а Каспар Прекль оказался втиснутым во входную дверь дома на противоположной стороне дороги. Когда они снова очутились рядом, Прекль уже не мог больше владеть собой. Он не мог дослушать до конца всю эту явную ерунду, должен был немедленно разбить всю эту наглую бессмыслицу. Вряд ли, - начал он насмешливо, - он, Прекль, чего-нибудь достигнет, следуя любезному предложению своего собеседника и руководствуясь в своей работе релятивистской, эстетизирующей точкой зрения последнего. Дело в том, что он, - да разрешит ему это его собеседник, - занимается конструированием автомобилей. И ни черта ему здесь не поможет, если он свою работу будет строить, ориентируясь на столкновении китайской и англосаксонской культур. Кстати, его имя - Прекль, Каспар Прекль, и работает он, - но останется там уже недолго, - на "Баварских автомобильных заводах"? А его имя - Тюверлен, - сдавленным голосом сообщил собеседник.
- Вот как? - произнес более сдержанно, почти вежливо Каспар Прекль, так как имя было ему знакомо. - Никто не требует, - сразу же резко продолжал он, - чтобы он, Прекль, или господин Тюверлен заняли определенную позицию по отношению к азиатско-европейской проблеме. Ни он, ни Тюверлен, находясь на своих местах, не могут тут ни помочь, ни чему-либо помешать. А вот другая установка, установка экономическая, может для них обоих быть плодотворной. Он, Прекль, например, исходя из этого положений, нашел конструкцию автомобиля, доступного маленькому человеку. И Тюверлен также - иначе он себе этого и представить не может, - став на марксистскую точку зрения, мог бы работать с большей свободой, разумнее и легче. Столкновение Европы и Азии - это тема для послеобеденного эстетского чая. Другая борьба, борьба экономическая, актуальная для каждого, ежечасно и Всюду окружает их. Все люди расщеплены на два класса, борющихся друг против друга. Идет гражданская война. Эта гражданская война - естественная тема для писателя Тюверлена, и не к чему от нее трусливо прятаться. Он не может углубляться в созерцание китайского фарфора, когда кругом трещат пулеметы. "Здесь Родос, здесь прыгайте!" - требовал он. И в то время как проезжавший мимо извозчик, глядя на него, удивленно покачивал головой и ворчал про себя: "Вот осел несчастный!" - он еще несколько раз повторил своим резким голосом: "Здесь Родос, здесь прыгайте!"
Тюверлен многое мог бы возразить по этому поводу. Мог бы сказать, что он по природе человек не воинственный - свойство, общее у него примерно с четырьмястами миллионами азиатов, - что экономические вопросы внутренне менее остро затрагивают его; чем так важно именуемые вопросы идеологической надстройки, и что он и не думает здесь прыгать. Но вдруг он заметил, что Каспар Прекль перестал его слушать. Лицо молодого инженера внезапно исказила гримаса. С острой ненавистью уставился он на мчавшиеся ему навстречу санки, в которых сидел грузный, закутанный в тяжелую шубу человек с блестящими черными усами, вежливо склонивший покрытую меховой шапкой голову в сторону молодого инженера. Не отвечая на поклон, Прекль в упор, все с тем же выражением ненависти, глядел на грузного господина. Затем, когда сани проехали мимо, он обратился к Тюверлену и угрюмо заявил, что ему нужно вернуться. В такую дрянную погоду и днем нелегко добраться на автомобиле до Мюнхена, и ему пора ехать.
На обратном пути в гостиницу он сыпал едкими, циничными замечаниями по адресу попадавшихся навстречу нарядных женщин, по-модному одетых в элегантные спортивные костюмы.
- "Презренный край, порочная долина!" - продекламировал он с тем же выражением мрачного цинизма на лице, и Тюверлен не мог решить, строка ли это из сонетов Шекспира, роскошное издание которых накануне носил при себе инженер, или же из другого любимого Преклем лирика.
Прекль выкатил из гаража свои автомобиль. Машина, и так уже достаточно неказистая на вид, сейчас еще была забрызгана грязью, так как Прекль не распорядился, чтобы ее вымыли. Он поднялся наверх к себе в комнату и принес свои вещи, завернутые в газету: гребенку, губку, зубную щетку. Кроме того, еще роскошное издание сонетов Шекспира, Тюверлен ожидал, что молодой инженер, который очень заинтересовал его, условится с ним о новой встрече в Мюнхене, но Прекль молчал, углубленный в себя. Заводя машину, он старался ответить самому себе на вопрос, к чему, собственно, он приехал в Гармиш. Свой проект выпуска серийных автомобилей он не продвинул ни на шаг. Даже с Иоганной не пришлось ему поговорить. Он был идиотом из идиотов, что не взял предложенных Рейндлем ста фунтов. Анни с полным правом будет бранить его. Выходило так, что он прикатил в Гармиш специально для того, чтобы пропеть некоему господину фон Рейндлю свои баллады. Домой он привезет известие о своем увольнении и сонеты Шекспира.
Прошло довольно много времени, пока удалось завести на таком холоде мотор. Жак Тюверлен стоял около автомобиля в своих широких коротких штанах, небрежный, изящный и высказывал замечания, полные знания дела: ему не раз приходилось ездить по зимним дорогам.
Наконец мотор заработал. Отъезжая, Каспар Прекль вдруг резко, поучительным тоном заметил, что и учение Будды, кстати сказать, не что иное, как примитивный, научно еще недостаточно обоснованный марксизм.
В прекрасном настроении, возбужденный спором, Тюверлен той же дорогой пошел назад и увидел в кондитерской "Альпийская роза" сидящую за столиком Иоганну Крайн. Обрадовался возможности с ней, понимающей собеседницей, продолжить спор, не законченный с Преклем. Он вошел в кондитерскую. Своей раскачивающейся походкой приблизился к высокой цветущей девушке в сером костюме и распахнутой серой меховой куртке, которая перелистывала иллюстрированный журнал.
Иоганна сидела так уже больше часа под сенью ползучих альпийских роз, среди поглощавших сбитые сливки обывателей. Шоколад, от которого она время от времени отпивала глоток, был невкусен. Все же на дне ее чашки уже показался излюбленный узор завода "Южногерманская керамика Людвиг Гессрейтер и сын" - горчанка и эдельвейс. Машинально разглядывая линии знакомого рисунка, сызнова перелистывая страницы скучных иллюстрированных изданий, Иоганна ждала. Полная до краев своим успехом у кронпринца, она сразу же, как только вошел Тюверлен, принялась с увлечением рассказывать. Он рассеянно слушал, поддакивал, отпустил несколько мягко-пренебрежительных замечаний по адресу претендента на престол, - был весь поглощен своей беседой с Каспаром Преклем. Увидав ее, сидящую за столиком, красивую, высокую, цветущую, он ощутил острую потребность высказать ей свои мысли, излить весь протест, пробужденный в нем неудержимым натиском его молодого собеседника.
- Понимаете вы этого парня? - сказал он. - Жизненной энергии в нем во сто раз больше, чем во всех здесь кругом, а он всем своим страстным умом упирается в одну точку. Если бы медик, скажем, или юрист какой-нибудь потребовали от него, чтобы он расценивал мир исключительно с медицинской или юридической точки зрения, этот малый, наверно, просто дал бы им по физиономии. А вот если требует этого экономист, он соглашается. Он не хочет понять, что мировоззрение начинается только за пределами класса. Разве не чудеснейшее ощущение глядеть со стороны на заключенных в узкие рамки модного сейчас понятия классов? А между тем этот парень, вероятно, и не нуждаясь в этих рамках, сам себя в них втискивает.
Иоганна с трудом глотнула.
- Личное вмешательство принца - несомненно, только вопрос времени, - сказала она. - У меня по этому делу было по крайней мере два десятка деловых свиданий, из которых, кроме болтовни, ничего не вышло. Теперь я, наконец, начинаю ощущать почву под ногами. Понимаете, Тюверлен, как это важно для меня?
- Знаете, - проговорил Тюверлен, раскачивая бокал с вермутом, в котором звенели льдинки, - если бы это был малоспособный человек - ну, все было бы понятно. Но ведь я верхним чутьем знаю, что этот сопляк высоко одарен. И вот нате же, этот осел цепляется за полы своей удобной теории! Я, кажется, не склонен к нервозности, но, знаете, Иоганна, эта история меня просто волнует. Он не желает, - говорит он, - сидеть на подпиленном суку буржуазного общества. А с меня, - сказал я ему, - с меня достаточно, если какой-нибудь человек, какое-нибудь событие или идея обостряют мое жизнеощущение. Я тогда передаю это впечатление дальше. Но он называет такие отношение к жизни "буржуазной ленью". Он-де не позволяет себе так легко подходить к разрешению вопроса. Он считает необходимым сначала проверить, способна ли почва выдержать тяжесть будущего. Молокосос!
Иоганна страшно радовалась встрече с Тюверленом. Несколько часов ждала его. Собственно говоря, она с самого приезда в Гармиш ждала случая Поговорить с Тюверленом о Мартине Крюгере, о том, что она сделала и что было - она сама этого точно не знала - героизмом или упрямством, глупостью или порядочностью. Неужели он ничего не замечал? Ведь он смотрел на нее, говорил с ней, глядя ей прямо в лицо. Неужели он не замечал, что она предлагает ему себя? Что она бросилась бы ему на шею, если бы он только этого пожелал? Неужели он был так глуп, что ничего не видел?
Да, он был так глуп, потому что был писателем. Все возражения, которые он мог пустить в ход во время спора с Преклем, потому ли, что они тогда не пришли ему в голову, или потому, что он не мог их сразу сформулировать, или потому, что второстепенное выдвинулось тогда на место более важного, - все эти возражения он сейчас в четких и резких формулировках выбрасывал перед умолкнувшей, замкнувшейся в себе, обиженной Иоганной. Он находил удачные обороты, с каждой минутой становился оживленнее, веселее. Перешел к своим планам. Рассказал ей о своей книге "Маркс и Дизраэли" [26], резкой и, вероятно, весьма несправедливой, которую он в ближайшее время собирался выпустить. Он изобразил этих двух людей, живших в одну и ту же эпоху, в одном и том же городе [27], переживших одни и те же события. Изобразил развертывавшиеся вокруг них исторические события по возможности беспристрастно и сухо, а затем показал, как они совершенно различно отражаются в мозгу обоих. А сейчас он набрасывал план большой радиопьесы "Страшный суд". Некий суд, подобие Страшного суда, расследует факты из жизни так называемых знаменитых людей. Начинается опор между отдельными личностями, принадлежавшими к одной и той же эпохе, разница в возрасте которых определяется разницей их склада, так что один может быть старше другого на тридцать тысяч лет. Ни один не может ничего доказать, каждый уверен в своей правоте, каждый по-своему прав. А затем оказывается, что перед этим "Страшным судом" правота каждого, в отдельности все же не доказана.
Об этой радиопьесе Тюверлен рассказывал с силой и оживлением, отнюдь не скептически и спокойно, вплетая сюда же множество резких выпадов по адресу инженера Прекля, которого, впрочем, тут же называл единственным "индивидуумом с человеческим лицом", встреченным им на этом зимнем курорте. Но все это ему пришлось рассказывать весьма мрачной слушательнице. Иоганна не проявляла интереса к его работе, о которой в другое время слушала бы с увлечением. Она глядела на его волосатые руки и находила их безобразными, глядела на его подвижное помятое лицо и находила его похожим на клоунскую рожу.
Она старалась проникнуть в его душу. Мужчина способен свое творчество, свое дело четко отделять от своего отношения к женщине, способен на то время, когда творческий процесс захватывает его, забыть женщину. Она давно поняла это. Но сознание Иоганны не могло помешать тому, что верхняя губа ее поджималась, а серые глаза наполнялись гневом. Какое безобразие, что она настолько не умеет скрывать свои чувства!
Она была зла на этого человека, не проявлявшего никакого участия ни к ней, ни к ее успеху. Она была зла на себя за то, что для нее так важно участие именно этого человека. Она была зла на него и на себя за то, что они сидели здесь оба друг против друга, замкнутые каждый в самом себе.
Она увидела г-на Гессрейтера, входившего вместе с г-ном Пфаундлером в кондитерскую "Альпийская роза". Раздраженная, сердитая, она как-то нелепо бросила Тюверлену: "Простите, я мало понимаю в этих вещах" - и, поднявшись, отошла к Гессрейтеру. Тот уже слышал от Пфистерера об успехе у кронпринца, искал Иоганну по всему местечку и сейчас встретил ее многословными поздравлениями. Он был очень польщен тем, что она бросила Тюверлена, и окружил ее атмосферой внимания, поклонения, тепла - всем тем, в чем отказал ей Тюверлен. И она забыла о керамическом заводе с его гномами и Мухоморами, перестала ощущать кисловатый запах, исходящий от г-на Гессрейтера.
Тюверлен, когда она так неожиданно покинула его, сначала был озадачен. Ах, верно, она рассказывала ему об этом болване, к которому обращалась, а он, очевидно, не слушал с подобающим интересом. Он мог бы несколько внимательнее отнестись к ней. На нее приятно было смотреть, она нравилась ему; все в ней нравилось ему, даже ее гнев, хотя он и был, вероятно, нелепым. Но разве не бросила она его уже раз вот так - одного за столиком? Он улыбнулся, забыл о ней. Он разгорячился во время спора и сейчас не был один: он был с Своими мыслями и планами.
Господин Пфаундлер заметил человека, углубленного в работу. Он давно уже носился с проектом поставить в Мюнхене грандиозное обозрение, такое, какие пользовались эти годы повсеместным успехом. С точки зрения деловой это не имело никакого смысла: Мюнхен не был мировым центром, он был даже не очень большим городом. Но, с другой стороны, старинные художественные традиции, пресловутая склонность к изобразительному искусству. Черт знает как ловко было бы именно здесь облагородить обозрение, которое завладело подмостками во всем мире. Он много зарабатывал на все усиливавшейся инфляции и уже несколько месяцев колебался, вложить ли ему деньги в такое вот облагороженное обозрение или в фильм, изображающий страсти господин. Сейчас, увидев сидящего за столиком Тюверлена, он вдруг принял решение. У него было хорошее чутье. Он с первого взгляда определил, что Тюверлен - самый подходящий для него человек. Этот интернациональный разболтанный субъект - как раз такой тип, какой нужен для обозрения: он трезво глядит на вещи и в то же время способен на выдумку. Г-н Пфаундлер подошел к нему, попросил разрешения присесть, заказал и для себя рюмку вермута. Заговорил с начиненным планами Тюверленом о проекте постановки обозрения. Что ж, Тюверлен, весь во власти мучительного и сладостного процесса творчества, Готов был согласиться на предложение г-на Пфаундлера. У него давно уже была в запасе идея обозрения, а у этого Пфаундлера достаточно предприимчивости. Он спросил г-на Пфаундлера, может ли обозрение носить политический характер. Тот осторожно ответил, что оно может иметь и политический оттенок. В меру, разумеется, в меру, в самом общем виде. Улыбающийся Тюверлен набросал план обозрения, построенного по схеме одной из пьес Аристофана. Он был еще под впечатлением разговора с Преклем. Центральной фигурой обозрения он предлагал сделать местного комика Бальтазара Гирля. Г-н Пфаундлер выразил восторженное согласие: он, Пфаундлер, Бальтазар Гирль и умница Тюверлен - да это просто с ума сойти, что за обозрение получится! Таким обозрением можно и берлинцам нос утереть! Тюверлен предлагал нечто вроде "Касперля [28] в классовой борьбе". Но это было не по душе г-ну Пфаундлеру. Он имел в виду что-нибудь вроде "Выше некуда!" - что особенно должно было относиться к женским костюмам. Но он был человеком опытным: с художниками следовало обращаться осторожно. Он предложил поэтому поставить обозрение под двойным названием: "Касперль в классовой борьбе, или Выше некуда!" - надеясь, что при его настойчивости и напористости ему постепенно удастся вытеснить мотив "Касперля в классовой борьбе". Он заказал вторую рюмку вермута, третью, но не для себя. Он пытался перевести Тюверлена на рельсы своих пожеланий. Тюверлен, видевший его насквозь, уступчиво замешивал эти пожелания в свое тесто. Он вышел из кондитерской "Альпийская роза" в обществе предпринимателя Пфаундлера, с твердой решимостью написать текст обозрения.
Иоганна, все время с необычайной серьезностью и теплотой беседовавшая с Гессрейтером, к великой радости последнего, поглядев вслед уходившим, вновь стала молчалива.

Глава 22. Шофер Ратценбергер В Чистилище

В эти зимние дни, в то время как курс доллара на берлинской бирже поднимался со 186,75 до 220 марок, широко разбегавшимися кругами стали распространяться слухи о признании покойного шофера Ратценбергера в том, что он на процессе Мартина Крюгера давал ложные показания. Дело в том, что умерший шофер, невзирая на предполагавшийся на его могиле роскошный памятник, никак не мог найти себе покоя. Все чаще являлся несчастный своей вдове Кресченции. Кресченция Ратценбергер была родом из сельской местности, ей не раз приходилось слушать полные ярких образов проповеди о чистилище, видеть картинки, на которых наглядно были изображены поджариваемые в пламени грешники. Но не в духе такой картинки, с опаленными волосами, ресницами и усами, с шипящим жиром и пузырями на розовой коже, являлся ей покойный Франц-Ксавер. Нет, он являлся ей в гораздо более жутком виде - окруженный пламенем, но невредимый, всегда с одинаково страдальчески простертыми к ней розовато-восковыми руками. И тихим, стеклянным, неестественным голодом он скулил и плакал о том, что принес тогда ложную присягу и придется ему, теперь до тех пор мучиться в огне и серном дыму, пока не будут опровергнуты его ложные показания.
Вдова Кресченция лежала, обливаясь потом, в тяжкой сердечной тоске. Кому могла доверить она свое горе? Ее четырнадцатилетняя дочь Кати была добродушна, кротка, часто смеялась. Она блаженствовала, когда ее подводили к воде, часами с идиотской улыбкой могла смотреть на зеленоватый Изар, в волны которого однажды, воскликнув: "Прощай, чудный край!" - прыгнул ее отец. Но у нее в голове не все было в порядке, она была придурковата и ни в коем случае не подходила для того, чтобы слухом и сердцем своим воспринять душевные муки вдовы Кресченции. Мальчишка Людвиг тоже не способен был понять страдания матери. Он стал теперь большим барином. Руперт Кутцнер, вождь "истинных германцев", которому его с каждым днем все больше богатевшая партия предоставила теперь в распоряжение автомобиль, сделал стройного благообразного юношу своим шофером. И вот мальчуган восседал теперь за рулем, когда серая машина, которую знал весь город, стояла у подъезда в ожидании Руперта Кутцнера. Отсвет славы его шефа, этого великого человека, падал и на Людвига. Неподвижный под взглядами толпы, сидел он, согретый сознанием своей значительности и значительности своего вождя. Он жил, правда, еще с матерью в одном доме, но, когда она робко начинала говорить с ним о своем горе, Людвиг, веруя в священную миссию и героическое мученичество отца, резко, в грубых выражениях обрушивался на нее. Козни врагов и гнусная клевета евреев и иезуитов, - кричал он, - совсем свели ее с ума. Ее видения он коротко и ясно называл дурацкими бреднями. Духовный отец тоже говорил нечто подобное, но, как человек образованный, вместо простонародного "бредни", употреблял научное слово "галлюцинации". Он упрекал мать Людвига в гордыне за то, что она считала себя достойной иметь видения, спрашивал, не считает ли она себя умнее его, и в заключение, резко обрывая, заявлял, что вполне достаточно заупокойных богослужений.
Но духовный отец ошибался. Заупокойных богослужений было недостаточно. Шофер Ратценбергер в чистилище не находил себе покоя. Жуткий и страшный, являлся он все чаще, окруженный пламенем, невредимый, словно розовая восковая кукла, и неестественным, стеклянным голосом повторял все то же, обзывая свою вдову дурой, и, как часто случалось и при жизни, грубо толкал ее кулаком в зад.
А признание его разбегалось кругами. Ресторан "Гайсгартен" посещал некий Зельхмайер, ученик наборщика из типографии Гшвендтнера, спокойный, задумчивый юноша. Управляющий типографией терпеть его не мог, придирался к нему и даже бил. Зельхмайер перенес свою неприязнь к управляющему на кутцнеровскую газету, которую ему приходилось набирать. Смотрел на нее все более критически, и когда его, наконец, выкинули из типографии Гшвендтнера, он перебрался в "Гундскугель", где, как и прежде, собиралась "Красная семерка". Дело в том, что "Красная семерка" снова воскресла под другим именем. Она росла и процветала. Царившие кругом вызванные инфляцией нужда и безработица, несмотря на кровавую расправу после разгрома Баварской советской республики и на принимаемые правительством меры, все вновь пополнили ряда коммунистов. Большим уважением в "Красной семерке" пользовался, хоти никаких официальных функций там не выполнял, электромонтер Бенно Лехнер, служащий "Баварских автомобильных заводов". Красивый молодой человек со здоровым загорелым лицом и щегольскими короткими усами никогда не кричал и не грозил - не то, что другие. Ему только чти минуло двадцать лет, он был верхнебаварец и все же был всегда сдержан, рассудителен, серьезен. Проклятая история с его игрой на рояле в "Красной семерке" и заключением в исправительную тюрьму, которым тогда наградил его чрезвычайный суд, не сделала его человеком, озлобленным на весь мир. Он многое передумал в стенах тюрьмы, многое перечитал; стал серьезен, осмотрителен. Если за одно желание учиться игре на рояле он мог попасть в тюрьму, то виноваты в этом были не отдельные люди: причиной был весь существующий ныне социальный строй. Браниться, стучать кулаком по столу - такими мерами ничего не изменишь. Он редко раскрывал рот в "Гундскугеле", зато, когда он говорил, остальные прислушивались к его словам. Многие указывали, что наиболее осмысленные выступления коммунистов в Мюнхене происходили по инициативе молодого Бенно Лехнера.
К нему с безграничной преданностью привязался и типографский ученик Зельхмайер. Ему же рассказал он о том, что в "Гайсгартене" шепотом говорят о лжесвидетельстве шофера Ратценбергера. Бенно Лехнер внимательно выслушал его. Он дружил с Каспаром Преклем, знал, что такое тюрьма, и обрадовался возможности помочь Мартину Крюгеру, другу Каспара Прекля. Вместе с товарищем Зельхмайером он отправился к вдове Кресченции Ратценбергер.
Покойный Франц-Ксавер побудил этих людей прийти к вдове Кресченции и подтвердить, что его показания на суде были ложны. При этом новом знамении вдова ощутила священный трепет, с облегчением вздохнула, вновь обрела силу бороться с навалившеюся на нее тяжестью. Молодому Лехнеру не пришлось потратить много слов, чтобы убедить ее в том, что сейчас по вине шофера Ратценбергера в тюрьме томится невиновный человек и что она во имя правды обязана помочь живому. Вдова Кресченция тут же, часто всхлипывая, заявила, что господа совершенно правы: покойный ей также признавался, что тогда на процессе давал ложные показания. К сожалению, как раз в этот момент, раньше, чем удалось добиться от вдовы каких-либо письменных подтверждений, подоспел молодой Людвиг Ратценбергер. Начались крики и потасовка, во время которой Людвиг Ратценбергер откусил коммунисту Зельхмайеру мочку уха.
А весть о признании шофера Ратценбергера разбегалась кругами. Перейдя от вдовы Кресченции к товарищам Зельхмайеру и Лехнеру, она достигла ушей Каспара Прекля. Препроводив в больницу Зельхмайера, Бенно Лехнер сразу же довел обо всем до сведения своего друга, инженера Прекля. Затем инженер вместе с Бенно Лехнером поспешил сообщить о признании Ратценбергера адвокату доктору Гейеру.
Доктор Гейер отнесся к известию скептически. Усиленно мигая, он своим звонким, неприятным, срывающимся голосом стал объяснять, что добиться возобновления процесса - вещь и вообще-то всегда очень и очень сложная, а в данном случае почти безнадежная. Вопрос о принятии предложения о возобновлении процесса, согласно 367 "Порядка уголовного судопроизводства", разрешается тем самым судом, приговор которого в силу этого предложения подвергается сомнению. Следовательно, в данном случае - тем самым баварским судом, который осудил Крюгера. Нужно доказать, что свидетель Ратценбергер, подтверждая под присягой свои показания, допустил с заранее обдуманным намерением или вследствие небрежности нарушение закона о присяге. Обычно же суды признают факт лжесвидетельства лишь тогда, когда оно подтверждено осуждением сомнительного свидетеля. Свидетель Ратценбергер, к сожалению, умер, не дождавшись привлечения его к суду. Неужели г-да Прекль и Зельхмайер полагают, что г-н ландесгерихтсдиректор Гартль, даже в случае письменного клятвенного подтверждения вдовой Ратценбергер своего показания, признает его действительно законным поводом? Во всяком случае, пройдет очень продолжительное время, пока удастся собрать материал, могущий достаточно прочно с юридической точки зрения подкрепить требование о возобновлении дела. Гейер предоставлял Каспару Преклю решить вопрос о том, следует ли немедленно сообщить о случившемся Мартину Крюгеру и Иоганне.
Людвиг Ратценбергер после драки с обоими коммунистами окончательно покинул квартиру матери. Вдова Кресченция осталась одна со своей придурковатой дочерью, находя все же некоторое утешение в посещениях покойного, который являлся, правда, все еще в кольце огня, но уже не скуля и умоляя, а чуть ли не улыбаясь. Она не решалась еще письменно подтвердить свое устное показание, но и не отказывалась от этого окончательно, успокаивала, обещая сделать это в будущем.
А признание покойного Ратценбергера между тем разбегалось кругами. Каспар Прекль поехал в Одельсберг.
Обращение, применявшееся по распоряжению оберрегирунгсрата Фертча к заключенному Крюгеру, за это время несколько раз резко менялось. Ему без объяснения причин время от времени вдруг оказывали послабления, которых его затем так же неожиданно лишали. Вызывались эти изменения колебаниями политического курса. Руководящая клерикальная партия страны считала по определенным мотивам нужным заключить союз с националистическими партиями. Заигрывали - особенно министр Флаухер - с шовинистической партией монтера, ныне политического писателя, Руперта Кутцнера - с "истинными германцами". Ввиду того, однако, что вожди этой партии, в большинстве весьма молодые люди, были склонны к дерзости и пытались захватить всю руку, как только им протягивали один палец, руководящие лица - и особенно министр Кленк - считали необходимым время от времени проявлять по отношению к ним некоторый холодок. Директор тюрьмы, обер-регирунгсрат Фертч, напряженно прислушивался к каждому дуновению ветерка, доносившемуся из кабинета министров, и всякое колебание ощутительно отзывалось на содержании заключенного Крюгера. Мельчайший оттенок в настроении кабинета отражался на качестве пищи, количестве часов сна, разрешении и запрещении пребывания на воздухе, приеме посетителей, пользовании письменными принадлежностями.
Продержав его некоторое время вдвоем с Леонгардом Ренкмайером, Фертч внезапно снова перевел Крюгера в одиночную камеру. Это была та самая хорошо памятная ему камера - белая кадка для естественных надобностей, брошюра с правилами борьбы с туберкулезом, коричневое пятно во вклеенном "Дополнении к прогрессивной шкале наказаний". В самом низу стены, в углу, какой-то заключенный, помещавшийся за это время в камере, начертил крохотный похабный рисунок, в противоположном углу - строчку из молитвы.
Мартин Крюгер внимательно, так как времени у него было достаточно, разглядывал то самое распятие - примитивную фабричную подделку под некоторые средневековые изображения Распятого, относившиеся к пятнадцатому веку. Он сравнивал его с "Распятием" художника Грейдерера, улыбался. Приятно было видеть здесь перед собой фабричное изделие, а не картину художника Грейдерера. Он садился на табуретку, затем с полчаса шагал взад и вперед по камере. Ему - поблажка или наказание? - не давали работы. Мысли его тянулись медленно, равномерно, не бунтуя, успокоенные.
Когда ему вернули его рукописи, он почувствовал себя совершенно счастливым. Ему давно ужа не нужна была репродукция картины "Иосиф и его братья". Он восстановил для себя самые мельчайшие ее детали. Только лица одного из братьев не хватало ему; оно запечатлелось у него в памяти - добродушное, испуганное и в то же время упрямое, - но все же не воспроизводилось с полной ясностью. Он охотно повидал бы картину, еще охотнее - художника. Но он и так был доволен и не скучал по ночным телефонным звонкам. Он знал, что если есть хоть какая-нибудь возможность напасть на след художника, это будет сделано инженером Каспаром Преклем. Давно уже эта картина стала для Мартина Крюгера чем-то большим, чем просто произведение искусства. Спокойствие, примиренность со своей судьбой пришли к нему под влиянием яркого представления о картине.
Прекрасно было иметь возможность писать вот так, как сейчас. Никто не ожидал, ни для кого не было важно, чтобы он писал. Важно это было только для него самого. Часто он писал одно только предложение за целый день работы. Прекрасно было иметь время. Не запечатлевать на бумаге ничего, что бы не было убеждением, мыслью, живой жизнью. Отгонять образы, не проникающие за черту, где начинаются мысли. Человек сидел на табуретке - в серо-коричневой одежде, коротко остриженный, окруженный картинами, образами, мыслями. Бродил среди стен, снега и шести деревьев. Видел высохшее, жадно принюхивающееся лицо директора. Слушал торопливо скачущие слова болтливого Ренкмайера. Ел. Писал.
О, эти тихие, тихие часы в камере, когда не было ничего, кроме покоя, насыщенного зарождающимися мыслями, которым он мог дать вызреть, не торопясь никуда, в лукавой тиши, чудесной для созерцания и рождения образов. Он сидел так, расслабив тело, расслабив мозг, сидел, исполненный покоя и готовности.
Каспар Прекль внес бурю в эту умиротворенность, ибо то, что он, постоянно прерываемый надзирателем и вынужденный ограничиваться намеками, рассказал о признании шофера Ратценбергера, снова разбило стены камеры, перебросило человека в серо-коричневой одежде назад, в то время, когда он занимался изучением Алонсо Кано из Кадикса, изящного портретиста семнадцатого века. Потрясло его до самой глубины. До сих пор на все попытки освободить его, о которых рассказывали ему Гейер, Прекль, Иоганна, он отвечал кроткой и какой-то далекой улыбкой. Их слова соскальзывали с него, как вода с клеенчатого плаща. Это известие внезапно разорвало толстый слой ваты, которым он себя окутал. Снова встала перед ним жизнь - путешествия, картины, море, солнце, женщины, успех, танцевальные залы, прекрасные здания, театр, книги. Инженер Прекль, возлагавший большие надежды на сосредоточенную замкнутость Крюгера и ожидавший, что, освободившись от своего чересчур легкого отношения к жизни и работе, Крюгер создаст себе собственное, твердое, беспощадное мировоззрение, - испугался глубокого, не находящего выражения в словах, волнения Крюгера. Нет, Крюгер еще не переродился, иначе этот чисто внешний шанс не мог бы так неимоверно потрясти его. И без того стесненный присутствием надзирателя, Каспар Прекль перевел разговор на другое, заговорил об усилиях, сделанных им, чтобы разыскать картину художника Ландгольцера "Иосиф и его братья". Фамилия художника, как оказалось, была вовсе не Ландгольцер, он только прикрывался чужим именем. Настоящее его имя - Фриц-Ойген Брендель. Он инженер. На след этого инженера Бренделя Каспару Преклю теперь удалось напасть. Прекль был уверен, что разыщет его.
В другое время это известие взволновало бы Мартина Крюгера до самой глубины души, сегодня оно не вызвало в нем никакого интереса. Он был охвачен глубоким, затруднявшим дыхание волнением, так что Прекль пожалел о том, что сообщил ему о признании шофера. Исчезла без следа умиротворенность последних недель. Крюгер не мог усидеть на месте, рукопись его стала ему безразлична. Он бегал взад и вперед, то снимал, то вновь натягивал серо-коричневую тюремную куртку. Он думал об Иоганне Крайн, был безмерно возмущен тем, что она забавляется в Гармише, в то время как он сидит здесь. Пища казалась ему невкусной; в нем вызывал отвращение привкус соды, которую примешивали к ней, чтобы ослабить эротические настроения заключенных. Сильное физическое влечение к Иоганне охватило его. Он видел ее обнаженной, ощущал прикосновение ее крепких грубоватых детских ладоней. Он кусал свои руки, испытывал отвращение к своему телу, к своему опустившемуся виду, к своему запаху. У него стало прежнее безудержно властное лицо. Затем оно внезапно смешно и жалко исказилось, превратившись в вялую маску беспомощного старика. Он начал писать Иоганне письмо, полное сладострастия, горечи, нежности, оскорблений. Он сидел на полу, грыз ногти, проклинал шофера Ратценбергера и инженера Прекля. Этот день был самым нестерпимым из всех проведенных им в заключении. Он разорвал письмо к Иоганне Крайн: цензура директора ни за что не пропустила бы его. Он подсчитывал, сколько еще времени ему придется просидеть здесь. Оставалось еще много месяцев, очень много недель, бесконечно много дней. Он не спал в эту ночь. Он сочинял письмо Иоганне.
На следующий день он в течение нескольких часов обрабатывал текст письма, стараясь сделать его таким, чтобы оно проскочило через цензуру директора. Оберрегирунгсрат Фертч наслаждался, читая это необыкновенное письмо; его кроличья мордочка усиленно дергалась. Он прочел письмо несколько раз, постарался запомнить отдельные места, чтобы щегольнуть ими в обществе особо уважаемых граждан соседнего местечка, с которыми дважды в неделю ой обычно встречался за одним и тем же столиком в ресторане. Затем он сделал на письме пометку о том, что оно "не допущено к отправке", и приложил его к делу.

Глава 23. Ночные Бродяги

Господин Пфаундлер, несмотря на свое желание сделать "Пудреницу" увеселительным заведением более светским и привлекательным для космополитической публики, в определенные дни считал необходимым придавать ей характерно баварскую окраску. Как известно, только в Мюнхене можно было изготовлять пиво, - это зависело от состава местного воздуха и воды; точно так же только в Мюнхене - и это зависело от характера его жителей - можно было устраивать празднества без натянутости и кривляния, создавать настроение, настоящее веселье. Такие непритязательные, грубовато-простые маскарады Пфаундлер устраивал довольно часто. В отношении костюмов каждый раз объявлялся новый лозунг, ни для кого, впрочем, не обязательный, так что никто не был связан и всем все было дозволено.
Идея этих небольших балов имела успех. Приезжие иностранцы принимали в них восторженное участие. Для оформления таких балов г-н Пфаундлер привлекал художника Грейдерера и создателя серий "Бой быков", которые и разрешали возложенную на них задачу с большим усердием и вкусом. Г-н Пфаундлер не жалел денег, - эти вечера были его любимым детищем. Специально ради них он выписывал из Мюнхена мелких художников, художественных ремесленников, всякую "скотину" - молодых людей, умевших веселиться с соблюдением приличий. Привозил их на свой счет в Гармиш, предоставлял им полное содержание.
На этот раз вечер был устроен под лозунгом "Ночные бродяги". Удачный лозунг; кто и что только не бродит по ночам? Кто не хотел особенно напрягать воображение, мог, следуя излюбленной моде тех лет, явиться просто в пижаме.
Черт возьми, что только сделали господа художники с "Пудреницей"! Куда девался весь восемнадцатый век, благородная плиточная облицовка, весь налет светской изысканности!
Сегодня под искусно нарисованным, усыпанным звездами небом с зелеными и красными фонариками виднелась астрологическая лаборатория; жуткий бесовский шабаш, с дикими чертенятами, с полными наивного бесстыдства аппетитными ведьмами; пламя чистилища из развевавшихся желтых и красных бумажных змей, внушавшее трепет и страх. Здесь была и преисподняя, и река Стикс с искусно покачивающимся челном [переправа: для местных жителей - двадцать марок, для иностранцев - десять центов]. "Интимный зал" был превращен в лунный ландшафт, грандиозно пустынный, гротескный и романтичный, украшенный плакатами с сочными баварскими поговорками. При желании дешево и приятно отдохнуть от всех этих страхов можно было пройти в "пивную", особенно любовно отделанную художником Грейдерером, Полотнища, разрисованные сине-белыми ромбами баварского герба, образовывали уютный шатер. Здесь было много зелени, развевающихся флажков, забавных рисунков, благодушно-жизнерадостных изречений, веселивших душу.
Через час после начала "Пудреница" заполнилась до последнего укромного уголка. Картина была недурная. Не обошлось и без некоторой дозы извращенности, которую г-н Пфаундлер охотно примешивал для "знатоков". Черное, закрытое, с длинным шлейфом платье, плотно облегавшее хрупкое покорное тело Инсаровой, даже и самому суровому наблюдателю не могло бы показаться неприличным, а между тем действовало так, что мышиные глазки под шишковатым черепом самого Пфаундлера, хоть он и успел до тонкости изучить свою танцовщицу и все ее "штучки", загорелись похотливым восторгом. Манера, с которой фон Дельмайер и его друг демонстрировали свои костюмы "дам сомнительного поведения", также производила особое впечатление именно благодаря своей дерзкой скромности.
Но таких костюмов было немного. Основным тоном была грубоватая, безобидная веселость, баварская жизнерадостность.
Хотя, казалось, желание г-на Пфаундлера было удовлетворено полностью, он все же проявлял нервозность и странную даже для него, грубость, особенно по отношению к своим любимцам. Ну, хотя бы по отношению к г-ну Друкзейсу, изобретателю шумовых инструментов и забавных игрушек, создавшему в своей области прямо эпохальные новшества, например, катушки клозетной бумаги, начинавшие при отрывании листков играть популярные мелодии: "Будь верен и честен" и "В прохладном гроте". Г-н Пфаундлер и представить себе не мог, чтобы на серьезно организованном и претендующем на высокое качество балу можно было обойтись без г-на Друкзейса, и поэтому предложил ему сконструировать для бала "ночных бродяг" несколько особенно остроумных, неожиданно производящих музыку предметов. Несмотря на это, он грубо оборвал заслуженного изобретателя, когда тот позволил себе задать ему какой-то вполне невинный вопрос.
Настроение г-на Пфаундлера было испорчено отсутствием одного лица на этом балу, где собралось столько людей самого изысканного общества. Он зашел так далеко, что написал, хотя писать для него было тяжелым делом, собственноручное приглашение этому лицу. Тем не менее Пятый евангелист не явился в прошлый раз, не счел нужным явиться и на этот вечер. Г-н Пфаундлер чувствовал себя оскорбленным. Он груби набросился на изобретателя Друкзейса, затем выругался по поводу того, что до сих пор нет этого растяпы Гессрейтера и толстухи Радольной. Вся эта публика, которая весь век без дела сидит на собственном заду, всегда оказывается наименее аккуратной.
Когда же оба они со значительным опозданием все же явились, выяснилось, что для опоздания у них были вполне уважительные причины: они надеялись, что им удастся привезти с собой кронпринца Максимилиана. Но принцу в последнюю минуту пришлось неожиданно отбыть. "Политическое положение", - объяснил г-н Гессрейтер медлительно, туманно и не вполне вразумительно. Насколько г-н Пфаундлер мог понять, вожди левых партий на тайном совещании решили добиваться плебисцита по вопросу о лишении бывших владетельных князей их имущественных прав, и принц после продолжительных телефонных переговоров с графом Ротенкампом и землевладельцем Бихлером поздно вечером спешно отбыл в Мюнхен.
Господин Пфаундлер проводил г-на Гессрейтера и его подругу к приготовленному для них столику. Он внимательно оглядел г-жу фон Радольную. Не пользовалась ли она рентой, которая подходила под понятие имущества, подлежащего конфискации? Не была ли она одной из тех, кому непосредственно угрожало постановление левых партий? Но она была невозмутима. Она сидела за столиком, спокойная, царственная, окруженная уважением, с медно-красными волосами, высоко зачесанными над широким лбом, с полными обнаженными руками, роскошная в своем черном платье, варварски усыпанном огромными драгоценными камнями. Она изображала сегодня какую-то дальневосточную богиню ночи. Принимала участие в разговоре, спокойно, любезно отвечая на многочисленные приветствия из Шумного, наполненного весельем зала.
В душе она была охвачена паникой. Закон о конфискации... Революцию она пережила спокойно, втайне посмеиваясь над глупыми бунтовщиками, довольствовавшимися переменой ярлычка и не думавшими - идиоты они этакие! - покушаться на действительную власть, на собственность. А теперь вдруг, после такого долгого промежутка времени, им все же пришло это в голову. Неужели это было возможно? Неужели они посмеют? Всерьез покушаться на собственность, на священное право собственности? В Германии!.. В Баварии!.. Один факт возникновения такой мысли был бесстыдством, бесстыдством, переходящим всякую меру. С царственным видом, грузная в обилии своей плоти, восседала она за столиком, отвечала на почтительные поклоны, спокойно шутила, но в душе была опустошена, беспомощна. Не угадал ли уже кто-нибудь перемену? Не пошли ли уже разговоры? Она знала свет: все покидали того, кого покидал успех. Она находила это вполне естественным.
Она оглядела г-на Гессрейтера, сидевшего рядом с ней. Он был весь в черном. На нем были черные атласные штаны до колен, длинные черные чулки, черная куртка, доверху закрывавшая шею, застегнутая огромной жемчужиной. По его словам, он изображал ночь и старался походить на одного из героев умершего сто лет назад немецкого писателя Э.Т.А.Гофмана, которого очень ценил. Он походил на слегка разжиревшее изысканное привидение. Гессрейтер не мог скрыть своего беспокойства. Она знала его, знала, что причиной этому не гнусное политическое выступление этих болванов. Он искал кого-то, кого не видел здесь. Она обычно была спокойной женщиной и охотно прощала ему всякие мелкие грешки, - сегодня она ощущала досаду. Подло было с его стороны нервничать не по поводу закона о конфискации, а из-за Иоганны Крайн. Она сидела спокойная, в блеске своего идолоподобного наряда. Обдуманно медлительно, в то время как взоры окружающих были обращены на нее, высвободила она из медно-красных волос какое-то мешавшее ей украшение, обратила свое красивое лицо с ярко Очерченным ртом и широким носом к доктору Пфистереру. Костюм Пфистерера был несложен: поверх старомодного фрака он накинул венецианский плащ и с трогательным усилием старался приспособить к этой церемониальной одежде свое нескладное тело, привыкшее к суконной куртке и негнущимся кожаным штанам.
- Видели ли вы, кстати, Иоганну Крайн? - спросила его г-жа фон Радольная. - Вы не знаете, явится ли она сегодня?
Все были озадачены. Г-жа фон Радольная и Иоганна были дружны. Если кто-нибудь мог быть осведомлен о планах Иоганны, то прежде всего - г-жа фон Радольная. Г-н Гессрейтер, кроме того, знал, что она говорила с Иоганной об ее костюме. Что же скрывалось за этим язвительным вопросом?
Пфистерер сначала удивленно промолчал, скользнув по г-же фон Радольной непонимающим и тревожным взглядом.
- Ведь вы, кажется, очень дружны с госпожой Крюгер? - нисколько не смущаясь, продолжала г-жа фон Радольная своим звучным голосом.
- А вы разве не дружны с ней? - спросил наконец Пфистерер, и это прозвучало как-то глуповато. - Если не ошибаюсь, мы все дружески относимся к ней, - продолжал он, с вызывающим видом оглядываясь кругом.
Катарина все с той же ровной, спокойной улыбкой заметила, что недавно в американской газете натолкнулась на резкую статейку по адресу Иоганны, которая-де весело проводит время на зимний курортах, в то время как муж ее сидит в тюрьме.
- Я полагаю, - благодушно добавила г-жа фон Радольная, - что такого рода нападки и помешали Иоганне явиться на сегодняшний вечер.
Господин Гессрейтер сидел, испытывая нараставшую досаду. Чего добивалась Катарина? Диалог с ничего не подозревавшим Пфистерером мог иметь только одну, цель: показать и ему и другим, что она отстраняется от Иоганны. Должно быть, ее поведение было связано с этим дурацким "политическим положением". Если у Катарины и были основания отказаться от дальнейшей защиты интересов Иоганны, то зачем же она подчеркивала это в такой бестактной форме? В общем, это не было похоже на нее. Неужели она делала это ему назло? Он отпил большой глоток вина.
- Вы, должно быть, забыли, Катарина, - произнес он наконец, не глядя на нее и с некоторой торжественностью, - ведь госпожа Крюгер определенно сказала вам, что будет сегодня. Я пойду погляжу, здесь ли она, - закончил он чуть охрипшим голосом, глядя на Катарину подернутыми поволокой глазами. С некоторым трупом поднялся, отошел.
Нет, в огромном главном зале со звездным небом, с красными и зелеными лунами Иоганны определенно не было. Г-н Гессрейтер внимательно заглядывал в многочисленные ложи и "укромные уголки". В черном костюме ночи, с тростью из слоновой кости, между танцующими осторожно, с тяжеловатым изяществом лавировал слегка ожиревший призрак, озабоченный и хмурый. Впервые за долгие годы их близости он не на шутку сердился на Катарину. Такой сознательной, направленной в определенную цель злобы он никогда не замечал в ней. Он тосковал по Иоганне, испытывал такое чувство, словно обязан был что-то загладить по отношению к ней.
Рассеянно отвечал он на многочисленные приветствия, на шутливые замечания по поводу его костюма. Обменивался машинально, с привычной условной сердечностью, рукопожатиями, не переставая искать. Он искал ее на "шабаше", в "чистилище". В "преисподней" кто-то ударил его по плечу - какой-то мужиковатый субъект, полуобнаженный, украшенный цветами, с губной гармоникой, в фантастическом венке на мужицком черепе, державший в руках палку от метлы, оканчивавшуюся еловой шишкой, окруженный сильно обнаженными девицами легкого пошиба.
- Мое почтение! - произнес этот субъект.
Это был художник Грейдерер. Он был, по его словам, Орфеем, Орфеем в аду. Окружавшие его девицы из предместья, "зайчата", на этот вечер превратились в нимф. Художник Грейдерер заявил, что чувствует себя удивительно хорошо. Он сыграл несколько тактов на губной гармонике и похлопал, чтобы подчеркнуть дионисовский стиль, палкой от метлы, которую называл "тирсом", по пышным задам своих "зайчат".
Художнику Грейдереру вся обстановка праздника и царившая вокруг суматоха были как раз кстати. Он искал способа забыться. Его терзали заботы. С трудом удавалось ему поддерживать широкий уклад жизни "в стиле Возрождения", который он считал достойным художника. С опозданием выплачивалось жалованье компаньонке и шоферу его старушки матери. Старые картины свои он почти все продал; оставались лишь второсортные вещи, не вполне удачные, малоинтересные. Конъюнктура ухудшалась. Нового Грейдереру мало что удавалось придумать. Бурная жизнь не шла ему впрок. Его хитрое, морщинистое, мужицкое лицо нередко выражало усталость. Он был фаталистом. Ему не везло, потом повезло. Если сейчас не везет, - значит, потом опять дела пойдут лучше. Во внутреннюю связь между качеством его картин и выпавшим на их долю успехом он не верил. Пока, во всяком случае, дела еще не так плохи. Почему же не использовать это?
К нему присоединился профессор фон Остернахер, представительный и декоративный, в черном костюме испанского гранда. Судьба художника Грейдерера, захваленного тем самым Крюгером, который его, Остернахера, назвал "декоратором", доставляла профессору глубокое внутреннее удовлетворение. Они уселись рядом - полуобнаженный баварский Орфей со своими лимфатичными "зайчатами" и почтенный, весь в черном бархате, баварский гранд. Гранд усадил одну из девиц к себе на колени, дал ей отхлебнуть шампанского, пожелал узнать, каковы дальнейшие художественные планы его коллеги. Грейдерер рассыпался в жалобах на создавшуюся конъюнктуру. Лучше всего сейчас, по его словам, шли птичьи дворы и распятия. А ему вот хочется разок написать нечто совсем иное. Он мечтает, например, изобразить одну из фигур баварского крестьянского театра, хотя бы вот оберфернбахского апостола - нечто подлинно крестьянское и в то же время патетически-библейское. Это и будет - птичий двор и распятие, слитые воедино. Какого мнения почтеннейший коллега: подходит ему, Грейдереру, такой сюжет? Профессор Бальтазар фон Остернахер медленно спустил с колен "зайчонка", помолчал. Этот сюжет, - размышлял он, - мог получиться у Грейдерера удачно. Это могло, насколько он его знал, дать его творчеству новый толчок. Г-н фон Остернахер с трудом проглотил слюну, помялся, выпил, подумал немного.
- Да, театр... - мечтательно произнес он. - Мы, баварцы, всегда питали влечение к комедии.
Он думал о тех возможностях, которые открылись бы перед крупным реалистом, действительно решившимся изобразить такого крестьянского актера, его неуклюжий пафос, его жалкое, вымученное представление о возвышенном. Он тщательно почистил свой бархатный плащ, испачканный пьяным коллегой.
Господин Гессрейтер между тем продолжал свои поиски среди шумной толпы костюмированных и некостюмированных крупных буржуа, авантюристов, богатых дам, девок крупного и мелкого калибра, одетых в красные фраки музыкантов, исходящих потом под своими масками деревенских чертей, кельнеров, наемных бальных танцоров, которым вечер сулил значительный доход, среди инструментов изобретателя Друкзейса, среди флиртующих пар, шумного баварского уюта, северогерманской грубой брани, серпантина, скрипучей музыки, всевозможных блесток, среди легких женских взвизгиваний, среди истерического и грубо-полнокровного веселья - по всей фантастически разукрашенной "Пудренице".
Увидев наконец Иоганну, он ощутил острую боль. Она сидела в малом игорном зале, том самом, в котором он не так давно дал ей возможность принять участие в его банке и который сегодня должен был изображать карикатурный мертвый лунный ландшафт. Там в уголке, в одном из особенно укромных гнездышек, над которым красовалась надпись: "На земле - и ад и вой, на луне - королевский баварский покой", - сидела Иоганна в обществе двух молодых людей, из которых один был знаком г-ну Гессрейтеру. Это был присяжный заседатель фон Дельмайер - легкомысленный фон Дельмайер, страховой агент и, кроме того, руководитель бесчисленных сомнительного свойства предприятий. Второй был очень похож на него, только лет на восемь моложе, совсем молодой, с таким же вызывающим, насмешливым выражением лица, такими же бесцветными, водянистыми глазами. Впрочем, глаза были несколько иные. Их взгляд внезапно сосредоточивался, концентрировался, впивался. Где же г-н Гессрейтер уже видел однажды эти глаза?
Как могла Иоганна сидеть в обществе этих субъектов? Как могла она смеяться, болтать, снисходительно относиться к их хихиканью, к их деланно светскому тону? Такая женщина, как она! Г-н Гессрейтер жадно, восторженно, как гимназист, вглядывался в ее широкое, открытое Лицо, на котором отражалось каждое душевное движение. Она была настоящим человеком, умевшим фанатически и крепко постоять за свое дело, без надрыва и изломанности. Мюнхенская женщина, землячка, которой по праву можно было гордиться. Настойчивая, с инстинктивным чувством приличия, со способностью к неподдельному гневу, который не был просто дешевой позой, а серьезным переживанием. Густые шелковистые брови, четко выделявшиеся на широком лице. Крепкие, грубоватые детские руки. Продолговатые глава с решительным взглядом. Она не стала придумывать какой-нибудь бросающийся в глаза наряд. Ее стройное тело, плотное, но не отягченное жиром, ее прекрасная кожа безыскусственно и просто оттенялись черным платьем. Г-н Гессрейтер ощутил острое желание пожать ее руку, встретиться подернутыми поволокой глазами с ее ясным взглядом. Но досада на ее собеседников удерживала его. Он решил пройти мимо ее столика. Если она выразит при виде его радость, - он подсядет к ней.
Она ограничилась приветливо-небрежным кивком. Оскорбленный, прошел он мимо.
Да, Иоганна Крайн находила удовольствие в болтовне со своими легкомысленными кавалерами. Это были веселые, беззаботные ребята, их слова легко скользили туда и сюда, всегда по поверхности. При других условиях ее, вероятно, не позабавили бы откровенные костюмы женщин из бара, в которые были наряжены эти сомнительные типы. Но сегодня ее радовала всякая легкая и ни к чему не обязывавшая возможность отвлечься. Хорошо, конечно, быть самостоятельным человеком; но иногда, - вот, например, хоть в такую минуту, когда захлестывала волна грязной газетной клеветы, - все же приятно иметь кого-нибудь, с кем можно поговорить. Без обилия точных, острых, неудобных слов. Здесь был бал "ночных бродяг" - неужели же ей надо было задумываться над тем, с кем она сидит? Она слушала самодовольные речи обоих; они, обнявшись, сидели перед ней - слегка подмалеванные юношеские лица, подчеркнуто извращенные. Их жизнь, их характеры без труда воссоздавались по их речам: они подружились в окопах - старший из них, фон Дельмайер, и младший, с молочно-белым лицом, Эрих Борнгаак. "Неразлучные" - звали их иногда, или "Кастор и Поллукс". Они быстро разгадали обман. Совершали геройские поступки просто так, от скуки. Разучились верить во что бы то ни было. Бисмарк, бог, черно-бело-красное, Ленин, национальные требования, движение бойскаутов, экспрессионизм, классовая борьба, - полагали они, - все одинаковый обман! Жрать, хлестать вино, спать с женщиной, немного ночных ресторанов, немного кино, бешеная езда в автомобиле, смокинг хорошего покроя, высмеивание почтенных людей, новый танец, новая американская песенка, их дружба - вот это жизнь! Все остальное, о чем принято говорить, - газетная передовица. Несмотря на разницу лет, они были очень похожи друг на друга: оба - долговязые, у обоих - бледные, расплывчатые, лишенные четкого контура, заостренные книзу лица. У Георга фон Дельмайера был высокий, свистящий смех; у Эриха Борнгаака - внезапно впивающийся взгляд. В остальном они почти не отличались друг от друга. Они сыпали короткими бесстыдными анекдотами. Они сами, весь их круг, Мюнхен, вся Германия, война, весь мир - в их рассказах превращались в какую-то муравьиную возню, пустую, жалко-похотливую, полную бессмысленной суеты. Они предавали друг друга трижды в минуту и готовы были друг ради друга позволить разрезать себя на куски. Они сидели в своих костюмах женщин из бара, карикатурно обнявшись. Нельзя было и представить себе, чтобы они могли жить один без другого. Они рассказывали деловито, перебивая друг друга. Иоганна сидела против них, высокая, красивая, заинтересованная, с едва заметным выражением неодобрения.
Внезапно молодые люди заговорили о процессе Крюгера. С какой-то холодной, нагло доброжелательной фамильярностью. Иоганна словно ощутила удар. Гнусно было видеть свое дело разжеванным и расплеванным грязными устами этой мрази. Но она не подала вида. Своими спокойными, доверчивыми глазами присматривалась она к лицу этой самоуверенной извращенности. Как странно, что люди могли быть так молоды и так лишены всякой веры. На этом сухом, жестком цинизме не могло уже произрасти ничто, здесь ничто не могло пустить, корни - ни чувство, ни идея.

Предыдущая страница 7 Следующая страница


Успех 8

- Раз такой адвокат, как доктор Гейер, взялся вести дело, - неожиданно заявил Эрих Борнгаак, уставившись на крашеные, наманикюренные ногти своих тонкокожих рук, - заранее можно было быть уверенным, что ничего хорошего не получится. Знаете, - внезапно добавил он, впиваясь в Иоганну взглядом, - что доктор Гейер мой фактический отец.
Иоганна так растерянно уставилась в глаза юноши, что г-н фон Дельмайер беззастенчиво разразился своим плоским свистящим смехом.
- Доктор Гейер, - звучал дальше тонкий насмешливый голос Эриха, - давал кое-какие деньги на его, Эриха, воспитание. Он сам, впрочем, не верил в это отцовство, у него есть основания не верить.
Теперь она вдруг почувствовала, что с нее довольно. Она жаждала свежего воздуха. Ничто уже не способно было удержать ее, она рвалась прочь от этого нелепого "лунного ландшафта", рвалась поговорить с Жаком Тюверленом.
Тюверлен между тем попал в плен к г-ну Пфаундлеру, и тот, охваченный действенной энергией великого организатора, настойчиво пытался привить Тюверлену свою идею обозрения, вытравить из него все радикальное, политическое. Неплохо было бы поставить и наивно-роскошный фильм о страстях господних с хитрым расчетом на Америку. Но сейчас ему засело в голову мюнхенское обозрение. Он ясно видел его своим мысленным взором. Этот "Касперль в классовой борьбе" - разумеется, нелепая фантазия. А вот "Выше некуда!" - это было нечто добродушно-мюнхенское, здесь слышался плеск зеленого Изара, ощущался вкус пива и ливерных сосисок. На этой основе можно было построить облагороженное обозрение. Кроме того, если основной мотив "Выше некуда!" применить в отношении женских костюмов, создавалась возможность вплести и затаенный оттенок благодушной эротики. "Строить, пиво варить, свинячить" - это исконно мюнхенское изречение должно было придать всему обозрению свой специфический привкус. Г-н Пфаундлер отеческим тоном убеждал писателя Тюверлена. Тюверлен не любил рядиться в маскарадный костюм. Его помятое, лукавое лицо с прищуренными глазами выделялось над корректным крахмальным воротничком и корректным смокингом. Г-н Пфаундлер, напротив, имел довольно необычный вид. Жирная грудь его была обвита цепью распорядителя. Бумажная корона украшала хитрый шишковатый череп. Крохотные, глубоко сидящие мышиные глазки блестели: он выпил сегодня свежего, сверкающего мартовского пива, хотя обычно предпочитал вино. Инсарова, покорная и греховная в порочной роскоши своего узкого, обтекавшего ее тело закрытого платья, сидела рядом с ним, странно съежившись, словно озябшая.
Пфаундлер похлопывал Тюверлена по плечу. Ласково, словно больного ребенка, уговаривал его. Пусть он откажется от своих политических фокусов и напишет порядочное обозрение. Если уж у кого есть для этого данные, то именно у него. Он, Пфаундлер, чувствует это, нюх у него тонкий. Художник должен стоять "на башне более высокой, чем вышка партии" - это старая мудрость!
- Не устраивайте историй, - убеждал он. - Станьте на "более высокую башню". За дело!
Инсарова чуть раскосыми глазами глядела в Помятое лицо Тюверлена, незаметно Отодвигаясь подальше от г-на Пфаундлера. Тюверлен отвечал, что политикой особенно не интересуется. Им руководит только желание использовать такую удачную возможность: поставить актера с таким дарованием, как у комика Бальтазара Гирля, в обстановку сегодняшнего Дня, со всем ее многообразием, в обстановку классовой борьбы. В этом он видит источник настоящего, законного смеха. Г-н Пфаундлер был по-прежнему настроен скептически. Комик Бальтазар Гирль великолепен как приправа. Однако нужно подавать не только горчицу, но и колбасу. Главный гвоздь всякого обозрения, в том числе и облагороженного мюнхенского, - это голые девочки.
В гущу пфаундлеровской эстетики ворвались звуки музыки, приглашавшей к франсезу. Тюверлен, прервав дебаты, поднялся, готовясь танцевать с Инсаровой.
Франсез был групповым танцем, давно вышедшим из моды в остальной Германии. В Баварии он сохранился, приспособился ко вкусам населения, считался гвоздем всех мюнхенских балов. Длинной цепью выстраивались танцующие друг против друга, держась за руки, двигались друг другу навстречу. Кланялись, обнимались и, тесно обнявшись, бешено кружились на месте. Женщин с криком поднимали на сплетенных руках, кружились с соседкой, кружили свою визави, кружились в буйном вихре, громко выкрикивая названия фигур сложного танца. Обливались потом, кричали от восторга, с блестящими глазами. Кружились, кружились, ощущая на сплетенных руках женские бедра, вокруг шеи кольцо женских рук. Целовались, мяли женское тело, глотали шампанское, утопая в волнах музыки гигантского оркестра.
Не было ни одного баварца, не участвовавшего в этом танце. Даже г-н Пфаундлер не мог отказать себе в этом удовольствии. Бумажная корона его съехала набок, цепь болталась на жирной груди. Но мышиные глазки, четко и быстро подсчитывая, бегали под нависшим шишковатым черепом, скользили взглядом по Тюверлену и Инсаровой, несколько растерявшейся от незнакомого танца. Изящно и сильно кружил художник Бальтазар фон Остернахер свою даму, теннисистку Фенси де Лукка. Взоры многих следили за знаменитой парой. Чемпионка тенниса в объятиях бархатного гранда казалась особенно тонкой, смелой и извращенной. Она изображала орхидею, расцветающую, как она уверяла, только ночью, что, впрочем, оспаривалось всеми. Гордая, веселая, бесстыдная, в тесно облегавшем ее темно-красном платье, она изредка слегка вскрикивала от страха или удовольствия, склоняя свою голову с хищным профилем. Г-н Гессрейтер танцевал франсез с г-жой Радольной, оба довольно молчаливые, несколько торжественные, далекие от окружающего, танцевали со знанием дела. Многие иностранцы также принимали участие в танце, тщательно стараясь не спутать сложных фигур, подбрасывая вверх женщин, неловко, но с увлечением. Карикатурные, с пресыщенной улыбкой на устах, стояли в рядах танцующих одетые в костюмы женщин из бара г-да Эрих Борнгаак и фон Дельмайер. Танцевал и ландесгерихтсдиректор Гартль, честолюбивый судья, известный по процессу Крюгера, Он был богат, проводил обычно субботу и воскресенье в своей вилле в Гармише. В годы инфляции, когда существовавший на твердое жалованье чиновникам жилось нелегко, он приглашал погостить к себе кое-кого из своих коллег. Сегодня он троих своих гостей притащил на бал "ночных бродяг". Все четверо высоких гостей участвовали во франсезе; это был почтенный танец, испытанный еще во времена монархии. Доктор Прантль из верховного окружного суда при каждом поклоне произносил: "Делу время - потехе час", на что его визави отвечал: "Тяжек труд - весел досуг". Доктор Гартль во время танца объяснял своей даме, что в эти времена всеобщей распущенности нравов приходится при всей терпимости проявлять строгость. Он и его коллеги вчетвером за последние годы вынесли приговоров в общей сложности на две тысячи триста пятьдесят восемь лет тюрьмы.
Музыка гремит фортиссимо. Восторженные крики "ночных бродяг". Пролитое вино. Кельнеры у покинутых столиков, чтобы нагнать счет, выливают шампанское в ведерки для льда. Жара. Увядающие цветы. Запах кушаний, потеющих мужчин, разгоряченной женской плоти, тающей косметики. Неистовствующие музыканты. Изобретатель Друкзейс, во всех углах приводящий в действие свои приборы. За столиком один, с "зайчонком" на коленях, сидел Орфей-Грейдерер, увенчанный виноградными листьями, все более пьянеющий, бормоча себе под нос что-то нечленораздельное, отбивая при этом ногою такт.
Неожиданно Тюверлен оказался лицом к лицу с Иоганной. Она танцевала наискосок от него с Пфистерером. Он не старался скрыть свою радость. После разговора в кондитерской "Альпийская роза" ему почти не приходилось встречаться с ней. В тот раз он не совсем понял, почему, собственно, она так обиделась. Он не проявил достаточного интереса к дурацкой аудиенции у кронпринца, которую она так ярко расписывала. Ну ладно, он тогда находился под непосредственным впечатлением интересной беседы, хотел продолжить эту беседу с ней. Неужели это было достаточным основанием, чтобы дуться? Он пытался воздействовать на нее разумными доводами. Однако Иоганна, всегда стоявшая за справедливость, на этот раз не поддавалась разумным убеждениям. "Нет так нет!" - сказал он себе, пожимая плечами. Его занимал спор с инженером Преклем, занимали литературные планы, обозрения для Пфаундлера, да к тому же еще приведение в порядок денежных дел: происки брата грозили ему потерей всей его доли наследства. Его жизнь была полна до краев.
Сейчас, стоя напротив Иоганны, согласно правилам танца обнимая ее, чувствуя прикосновение ее тела, он вдруг понял, как сильно ему все время не хватало ее. Он теперь уладит всю эту глупую историю, снова восстановит прежние отношения. Разве он просто "кавалер" какой-нибудь? Неужели его можно упрекнуть в склонности к внешнему лоску? Нет, его нисколько не пугает, если она, прорезав лоб тремя бороздками, снова отвадит его. Он перестал оказывать должное внимание своей русской партнерше, старался продлить свыше положенного времени все фигуры с Иоганной.
Франсез продолжался. Началась уже последняя часть танца, когда все под тихую-тихую музыку образуют длинную цепь и подхватывают под руку своих соседей, с тем чтобы, когда музыка грянет форте, цепью же решительным шагом двинуться на противоположную цепь. Музыка неистовствовала. Черно-бархатный гранд Остернахер уже не был стар. Во время всей этой части танца он высоко вскидывал вверх свою даму, темно-красную орхидею Фенси де Лукка, словно одержимый, с надувшимися жилами, в бурном вихре кружил ее над своей головой, смеющуюся, болтающую ногами, кричащую, задыхающуюся. Тягучий, непрерывающийся восторженный крик стоял в воздухе. Иоганна уже не противилась Тюверлену. Счастливая, чувствовала она, как постепенно растворяется напряженное ожидание, всегда наполнявшее ее при мысли о Жаке Тюверлене. Весь вечер, нет, собственно с самого дня ее беседы с кронпринцем Максимилианом, она не переставая ждала его. Она не возражала, когда по окончании танца он, просто отвернувшись от Инсаровой, увлек ее в один из многих "укромных уголков".
Она укрылась там, возбужденная танцем, жарой, праздничным весельем, мужчинами и особенно тем мужчиной, который сидел перед ней. Ни тени воспоминания не осталось у нее о Крюгере - ни о веселом, дурашливом, каким он был четыре года назад, ни о том, серолицем, за решеткой. Она видела умное, помятое лицо Жака Тюверлена, с выдающейся вперед верхней челюстью, его крепкие, поросшие рыжеватыми волосками, веснушчатые руки, видела его, изящного в своем смокинге, болтливого, свободного в движениях, внимательного, видела, что он горячо желает ее. Его мальчишеское, голое, клоунское лицо силилось казаться чистосердечным и лишь слегка насмешливым. Она чувствовала себя очень близкой ему, она знала: сейчас она сумеет говорить с ним.
Тут мимо них прошли, чуть усмехаясь, оба легкомысленных друга.
И сразу, в то же мгновение, выплыли все старые, только что еще бесконечно далекие мысли: наглая газетная клевета, тягучая безнадежная борьба за Мартина Крюгера, теперь ее мужа. Почти физическим было это ощущение, она видела Крюгера здесь же, за столом. И так внезапно порвалась связь с Тюверленом, что и он, обычно плохой наблюдатель таких душевных движений, вздрогнул, поднял глаза.
И хотя она охотнее всего сейчас ушла бы с Жаком Тюверленом куда-нибудь подальше от Гармиша, куда угодно, в большой город, в затерянную в снегах деревушку, к нему в комнату, в его постель, она стала говорить ему злые, язвительные слова, которые должны были задеть его. Против своей воли. Но она не могла удержаться. "Нечто", сидевшее тут же с ними за столом, не потерпело бы другого.
Тюверлен как-то раньше рассказывал ей о своих спорах с братом из-за наследства. Не смешно ли, когда человек, высказывающий такие резкие критические суждения о самых разнообразных людях, об организации их дел, об организации государств, - не смешно ли, - спросила она, - если такой человек жалко пасует при устройстве своих собственных дел? Не смешно ли, что человек, столь уверенный в своем здравом смысле, только тогда начинает заботиться о своих денежных делах, когда уже поздно? Ее нападкам не было конца. У нее было такое ощущение, словно все другие мысли, например мысль о Мартине Крюгере, я даже это "нечто", сидящее с ними за столом, - исчезают, когда она едко нападает на Тюверлена.
- Раньше, - сказала она, - когда вы, сосредоточив хоть на четверть часа свое внимание, могли спасти сотни тысяч, вы и не подумали о ваших делах. Вы говорите о безалаберности других. А сами вы что делали? Если это не снобизм, рисовка, аффектация, то разве это не во много раз нелепее того, что делают другие? Тем, другим, приходится туго. Они должны сидеть и смотреть, как вместе с падением денег тает их состояние. А вам, Тюверлен, с вашей швейцарской валютой было много легче. Другие справляются с государственными делами, а вы со своим братом справиться не можете. Литератор вы, Тюверлен, сноб, бог весть что о себе воображающий. В самом простом практическом деле любой шофер такси разберется лучше вас.
Господин Тюверлен слушал. Позволял себе мягкие, кротко-насмешливые, нерешительные, возражения. Он страстно желал ее, охотнее всего избил бы ее сейчас, ужасно злился на нее. Она сама страдала от своей глупой злости, но не могла остановиться. Напротив, продолжала все язвительнее насмехаться над ним. Он тоже стал отвечать более резко. Они сидели друг против друга, готовые к борьбе, выискивая наиболее чувствительные места, чтобы больнее ранить друг друга. Перебирали рее, что знали друг о друге. Добрались до Дела Крюгера. Оказалось, что Тюверлен отлично знал о положении вещей, - разумеется, и о том, что она обвенчалась с Крюгером. Он стал издеваться над этим "сентиментальным жестом". Пустил в ход вещи, которые она ему рассказывала, доверяя их ему и только ему.
- Не будем обманывать самих себя, Иоганна Крайн, - сказал он. - Мученик Крюгер для вас давно уже стал просто неудачником, безразличным вам, посторонним человеком, почерк которого вы не решаетесь анализировать, страшась собственного разочарования.
Не дожидаясь ее ответа, он подозвал кельнера, велел принести ему бутылку шампанского, сказал, что должен поговорить с Пфаундлером. Расплатился, встал, оставил ее одну за столом с шампанским.
Писатель доктор Пфистерер между тем бродил по залу, раздосадованный, озабоченный, во власти Тяжелых мыслей. Беседа с кронпринцем вновь укрепила в нем поколебленную было веру в его добрый народ. Но кронпринц уехал. Такой порядочный, надежный человек - и все же, если вдуматься хорошенько, не сдержал своего королевского слова. У него для Иоганны нашлись одни только фразы, как и у всех остальных. Свершалось беззаконие, все терпели его, покрывали, лицемерили. Склонив рыжевато-седую голову, бродил этот широкоплечий человек по залу. Фрак нескладно сидел на его лишенной гибкости фигуре, нелепо окутывали его складки венецианского плаща. Его маленькая, кругленькая, кроткая жена озабоченно лавировала вокруг него. Он тяжело дышал, не находил удовольствий в этом празднике. Но домой-то уж безусловно отправиться не хотел. Там всякие жизнерадостные Ценци, Зеппли, Брони ожидали его художественного резца. Они выйдут удачно, это разумелось само собой: ведь он набил на этом руку. Но радости они ему уже не доставляли.
Он очутился в конце концов в "пивной", за столиком Орфея-Грейдерера. Тот хихикнул, благожелательно назвал Пфистерера "главным поставщиком баварского уюта". Указал рукой на сине-белые ромбики на стенных полотнищах. "Синее и белое - это баварские цвета!" - Заявил он подчеркнуто, убежденно, многозначительно. Оба собеседника курили друг другу фимиам. Художник Грейдерер доверчиво пытался разъяснить своему соседу, как скучно работать для рынка. Г-н Пфистерер в задумчивости утвердительно кивал головой. Но это подтверждение неожиданно возмутило Грейдерера. Его настроение круто изменилось. Он обозлился, его крохотные глазки коварно и весело загорелись среди жестких складок мужицкого лица. Тихо, с затаенным ядом, скрипучим, неприязненным голосом он произнес:
- Видите ли, соседушка, существуют два вида творческого воздействия - глубокий и широкий.
Он повторил это несколько раз, упорно похлопывая растерявшегося Пфистерера по колену, пока тот окончательно не омрачился.
Вслед за этим художник Грейдерер направился в уборную. Он сильно покачивался, костюм Орфея на нем пришел в беспорядок. Опираясь на свою украшенную еловой шишкой палку, он склонился вперед. Его стало рвать. В промежутках между спазмами он настойчиво старался убедить в чем-то ландесгерихтсдиректора Гартля. Он, Грейдерер, знает, что "большеголовые" его никогда не любили. Но теперь за ним успех, и пора стать любезнее. Синее и белое - это баварские цвета, а майские жуки гадят зеленым. Почтеннейший господин судья - известный ловкач, он должен теперь выпить с ним и с "зайчатами" шампанского. Доктор Гартль слушает внимательно, - он тоже словно в тумане, - философски-грустно усмехаясь над разложением этой республиканской эпохи. "Cacatum non est pictum" ["Нагадить - не значит написать картину" [лат.]], - поправил он художника.
Иоганна, когда Тюверлен покинул ее, осталась сидеть бледная, закусив верхнюю губу. Такого исхода она все-таки не ожидала. Она радовалась этому вечеру, была уверена, что в такой обстановке сумеет положить конец глупому недоразумению с Тюверленом. А теперь своей бесконечной глупостью она все окончательно погубила. При этом ведь прав был он. Она сама была себе противна из-за своего неимоверно глупого поведения, а он был ей противен потому, что был прав. Каковы, кстати, ее собственные денежные дела? Много хуже и запутаннее, чем его.
В эту атмосферу гнева, раскаяния, стыда осторожно вкралось черное, изысканное, слегка ожиревшее привидение - г-н Гессрейтер. Тогда, при осмотре "Южногерманской керамики", он сделал ошибку. Он сознавал это: вся вина была на его стороне. А теперь вот Иоганна Крайн сидела здесь, подавленная, явно нуждающаяся в утешении. Представлялся удобный случай все загладить. Когда он увидел ее, у него сразу как-то тепло стало на душе. Он с радостью понял: чувство, которое он питал к Иоганне, было нечто большее, чем то быстро вспыхивающее желание обладать женщиной, которое сразу успокаивается, стоит лишь провести с ней ночь. Он был уже не молод, жизнь, полная наслаждений, сделала его чувства вялыми и спокойными. Он уже и не надеялся, что когда-нибудь еще способен будет загореться. С искренней нежностью принялся он ухаживать за Иоганной, полный сочувствия и бережной сердечности. А она после резких и безжалостных слов Тюверлена радостно отдалась его церемонной заботливости. Он был любезен, со вкусом и по-своему, немного старомодно, лукав и весел.
Он очень сердился на Катарину за ее враждебность к Иоганне. Он ощущал отчужденность между собой и г-жой фон Радольной острее, чем когда-либо за все долгие годы их связи, чувствовал резкое различие их характеров. Он нарочно постарался пройти мимо нее, с особой сердечностью обняв рукой Иоганну, подчеркнуто интимно в чем-то убеждая ее. Катарина видела это. Видела также, что это увлечение Гессрейтера не таково, чтобы ограничиться сегодняшним вечером. Она усмехнулась, величественная в идолоподобной роскоши своего наряда, усмехнулась с горечью, почти с удовлетворением. Итак, Пауль тоже уходил от нее. Он тоже - бессознательно, разумеется, но подчиняясь естественному инстинкту, отдаляющему людей от тех, которым не везет, - покидал ее теперь, когда ее рента оказывалась под угрозой.
К Иоганне и Гессрейтеру присоединились Фенси де Лукка и Пфистерер. Фенси де Лукка была удовлетворена и счастлива. Ее костюм орхидеи произвел именно тот эффект, который должен был произвести. Спорт, тренировка, бесчисленные требования, выдвигавшиеся ее положением чемпионки, целиком заполняли ее жизнь, не оставляли ей времени думать о своей женственности. В этот вечер она наслаждалась сознанием, что может - стоит ей только захотеть - нравиться и как женщина. Ее волнующее, неуловимо извращенное сходство с цветком производило желанный эффект. Дальше идти она не хотела; это было вредно, она не могла позволить себе эту роскошь.
Они удалились в "лунный ландшафт", уселись в одном из пфаундлеровских "укромных уголков", в том самом, где Иоганна недавно сидела с обоими ветреными друзьями. Грустный, особенно нежный с Иоганной, выбитый из обычной колеи Пфистерер, удовлетворенная, насытившаяся успехом чемпионка тенниса Фенси де Лукка, постепенно приходившая в себя в обществе Гессрейтера Иоганна, осчастливленный мягкостью Иоганны Гессрейтер - создавали среди шума все больше распоясывавшихся "ночных бродяг" тихую, обособленную группу. "Лунный ландшафт" уже не казался Иоганне таким нелепым. Они говорили мало, им было приятно, что они собрались здесь вместе.
Фенси де Лукка машинально повернула рычажок радиоприемника. Оказалось, что как раз в это время откуда-то передавали последние известия. Голос в приемнике рассказывал о каком-то большом съезде, о выступлениях в парламенте, о локауте, о железнодорожной катастрофе. Затем сообщил, что адвокатом доктором Гейером подано прошение о пересмотре дела Мартина Крюгера, ввиду того что шофер Ратценбергер в присутствии ряда свидетелей заявлял, что его показания на процессе о лжесвидетельстве Мартина Крюгера были ложны. Далее голос сообщил еще об оползне в районе какой-то плотины, о падении аэроплана, о предстоящем повышении почтового и железнодорожного тарифа.
Когда голос заговорил о процессе Крюгера, Иоганна сразу встрепенулась. Другие - тоже. Никто не мог толком разобрать, что означало это сообщение. Но если доктор Гейер, до сих пор относившийся к этому вопросу так скептически, теперь во всеуслышание сообщил о подаче прошения, это значило, что есть шансы на удовлетворение, и это был шаг вперед, успех. Все это сразу поняли. Иоганна разрумянилась, просияла, привстала с места. Голос в приемнике все еще говорил и сообщал сейчас о новостях спорта, но никто уже не слушал, Фенси де Лукка с непосредственной сердечностью протянула Иоганне свою смуглую руку. Пфистерер, чувствуя, что гора свалилась с его плеч, воскликнул: "Черт побери! Наконец-то успех!" Гессрейтер со значительным видом подтвердил это. Иоганна поднялась. Она с взволнованным лицом стояла, окруженная нелепо-благодушными лунными чарами художника Грейдерера, под плакатом с изречением о луне и королевском баварском покое. Порывисто кивнув остальным, она с просветлевшим лицом вышла из комнаты. Теперь все будет хорошо, теперь она чувствует почву под ногами. Все изменилось. Она должна сказать это Тюверлену.
Но Тюверлен уже несколько времени назад вернулся к себе в гостиницу. Раздеваясь, он сейчас размышляет о том, не лучше ли ему снова перебраться в домик в лесу на горе.
Иоганна между тем торопливо пробирается по залу, Ищет. Она вся во власти нового счастливого поворота судьбы. Сияет. Ищет точно также, как полтора часа назад искал ее г-н Гессрейтер: в "башне астролога", на "шабаше ведьм", в "чистилище". Пока, наконец, не наталкивается на г-жу фон Радольную. Г-жа фон Радольная со свойственной ей спокойной небрежностью любезничает с профессором фон Остернахером. Иоганна стремительно прерывает ее. Катарина, после Тюверлена, одна из немногих, кто порадуется ее радости. Иоганна порывисто и торопясь, не совсем связно, пожалуй даже не очень вразумительно, рассказывает ей о полученном хорошем известии. Катарина, всегда быстро соображающая, сразу улавливает в чем дело. Она смотрит на Иоганну с высоты своего идолоподобного величия, спокойно, с любопытством. Говорит:
- Вот как? Ну что ж, поздравляю, будем надеяться, что все окончится хорошо.
И снова оборачивается к черно-бархатному гранду Остернахеру. Иоганна глядит на нее, по ее широкому лицу с туго натянутой кожей пробегает судорога.
- Дело будет пересмотрено, - тихо повторяет она.
- Да, да, я поняла, - говорит г-жа фон Радольная, нотка нетерпения звучит в ее низком голосе. - Будем надеяться, что все будет хорошо, - повторяет она с подчеркнутым безразличием. - Скажите, пожалуйста, дорогой профессор... - продолжает она беседу с чернобархатным.
Да, г-жа фон Радольная уяснила себе свое положение, избрала определенную тактику. Она выбралась из низов, карабкалась вверх изо всех сил, далось ей это нелегко, и вспоминать об этом она не любила. Теперь она наверху, а тут снова собираются отнять у нее приобретенное. О, она будет защищаться! Она не злой человек, конечно, нет, она всегда была терпимой. Но если хотят отнять ее деньги, - тогда конец спокойному благодушию. Сейчас всякий, так или иначе принадлежащий к этой банде, покушающейся на ее деньги, - враг. Мартин Крюгер - враг. Иоганна - враг. Отнять ее ренту! Она ничего не имеет против Иоганны. То есть, если поглядеть в корень, не совсем так. С сегодняшнего вечера, с той минуты, как Гессрейтер так демонстративно прошел с Иоганной мимо нее, она имеет кое-что против Иоганны. Всякий пытающийся похитить нечто принадлежащее ей - ее враг. Она выяснит и отношения, с Паулем. Она избегает по возможности сцен, она всегда отлично ладила с Паулем, несмотря на неопределенность его характера. Но теперь она хочет вовремя добиться полной ясности. Во всяком случае сейчас она отнюдь - отнюдь, милая моя! - не заинтересована в пересмотре дела Крюгера. Она отпила смешанного с красным бином шампанского, кинула приветливый взгляд на уже слегка утомленную буйным весельем толпу.
Когда г-жа фон Радольная так неожиданно отвернулась от нее, Иоганна не сразу поняла в чем дело. Не сжались даже ее полные губы, не прорезались, как бывало обычно, гневные бороздки на лбу. Она отступила на два шага, все еще не отводя глаз от ложи, медленно повернулась, пошла по залу, словно ослепшая, пошатываясь, так, что могли подумать, будто она выпила лишнее, а г-н Гессрейтер - по-прежнему очень торжественный в своем изысканном, делавшем его похожим на привидение костюме - робко семенил рядом, опасаясь, что она вот-вот рухнет на пол.
Известие о предполагаемом пересмотре дела успело уже распространиться среди присутствующих. Гессрейтер делится этой новостью то с одним, то с другим. Его сообщение принимают с холодком. Поведение г-жи фон Радольной произвело желанное действие. Гессрейтера выслушивают с какой-то неловкостью, с безразличной улыбкой, с натянутым, безучастным: "Вот как? Поздравляю". Иоганна чувствует себя отвратительно. Почему издеваются над ее успехом, подвергают ее парализующему сомнению? Прежде ведь все ей желали удачи. Она не совсем понимала в чем дело, ощущала глубокое отвращение к окружающим ее трусливым, безличным, судорожно прячущимся за свою веселость людям.
Господин Гессрейтер вполголоса уговаривал ее, осторожно, исполненный сочувствия, нежности и желания. Последовал за ней, когда она, ни с кем не прощаясь, устремилась к выходу.
Как-то совсем неожиданно, когда портье выпустил их, закутанных поверх необычных костюмов, в теплые шубы, через вертящуюся дверь, Иоганна Крайн и г-н Гессрейтер оказались под ясным морозным небом с тихим полумесяцем и мирными звездами.
У подъезда стояли сани. Г-ну Гессрейтеру пришла в голову внезапная мысль. Горячо принялся Он убеждать Иоганну не возвращаться сразу домой, а проехаться в эту тихую ночь подальше, проветриться после шума и духоты бала. Он говорил деловито, размахивая руками, словно загребая ими воздух. Но ему вовсе незачем было так стараться. Иоганна просто кивнула головой, уселась в сани.
В санях он окружил ее мелочной, излишней заботливостью. Она сидела, тепло укутавшись в огромную меховую полость, постепенно успокаиваясь, с удовлетворением чувствуя себя под надежной защитой. Бесшумно, не слишком быстро скользили сани среди снежного ландшафта. Безучастный, незыблемый в веках, стоял зубчатый полукруг гор в ровном свете полумесяца, успокоительный в своей неизменности после нарочитой судорожной суеты "Пудреницы". Тихую умиротворенность создавали морозная, ровная тишина, бесшумное движение саней. Крупы лошадей равномерно вздымались из-за широкой спины кучера. Г-н Гессрейтер молчал. Из его круглого полуоткрытого рта легкими струйками пара вырывалось дыхание. Своими карими глазами с поволокой он нежно поглядывал на молодую женщину.
Шоссе извивалось по карнизу над глубокой пропастью - Чертовым ущельем. Внизу по дну ущелья были искусно проложены дорожки. Скрепленные между собой деревянные планки, тропинки, вырубленные в чудовищно высоких, испещренных щелями скалистых стенах, пробитые в камне туннели, осыпаемые мелкой водяной пылью низвергающегося водопада. Теперь все оледенело, перила местами были сломаны - зима сделала непроходимыми смелые, хитроумные пути через ущелье. Но Чертово ущелье должно было оставаться доступным для приезжих. На завтрашний день было обещано открытие зимнего пути. Сейчас ночью целые толпы рабочих лихорадочно трудились, чтобы назначенный для открытия срок мог быть выдержан. Они висели на выступах скал, освещенные колеблющимся светом ручных фонарей, подвергаясь жестокой опасности на этой скользкой поверхности, где при малейшем неверном шаге им грозило падение и неминуемая гибель. Одни висели, поддерживаемые товарищами или привязанные веревками, другие - цеплялись особыми крючьями. Они колотили, ковали, крепили для того, чтобы на следующий день приезжие господа между чашкой утреннего кофе и дневным чаем с танцами могли, не подвергаясь риску, пройтись среди ледяных чудес ущелья.
Работавшие махали руками и добродушно приветствовали снизу поздних проезжих; в своей работе они не видели ничего особенного. Г-н Гессрейтер отвечал веселыми шутками в их духе и на их наречии. В то же время он напряженно и почти со страхом думал, не пожелает ли Иоганна вернуться раньше, чем они доедут до Гризау. Она зябла, была разбита, утомлена надеждой, разочарованием, всем пережитым. Он осторожно притянул ее ближе к себе. Она сейчас же прижалась головой к его шубе. Он задышал чаще, почувствовал свое сердце. Ее присутствие окрыляло его воображение. Он размечтался о грандиозном расширении своего предприятия. Он совершит вместе с Иоганной деловую поездку. Осмотрит южнофранцузские керамические заводы. Порожденная германской инфляцией дешевизна труда как рабочих, так и художников даст ему возможность создать неслыханный демпинг. Он завоюет американский Запад. Каждому фермеру мюнхенская керамика! Он осуществит проект скульптора - автора серии "Бой быков". Расширение производства ходового безвкусного товара позволит ему заняться и серьезным искусством. "Южногерманская керамика Людвиг Гессрейтер и сын" распространит сферу своего влияния от Москвы до Нью-Йорка.
Они приехали в Гризау. Кучер спросил, поворачивать ли обратно. Гостиница стояла, окутанная мраком, в глубине засыпанной снегом широкой долины. Гессрейтер взглянул на утомленную женщину, прильнувшую к его шубе. Несколько неуверенно, но нарочито развязно и словно это разумелось само собой, он приказал кучеру позвонить. После долгого ожидания показался заспанный слуга, особенно обозленный тем, что гости, позволившие себе разбудить его, оказались к тому же даже не американцами, располагающими полноценными деньгами. Крупные чаевые, сунутые ему Гессрейтером, сделали его покладистее. Да, господа могут получить горячий чай. Иоганна ни словом не выражала ни отказа, ни согласия. Большой зал казался странно безжизненным: слуга включил только часть ламп. Они сидели в уголке, затерянные, сближенные обширной пустотой зала и скудным освещением. С мороза здесь казалось тепло. Приятно расслаблялось затекшее от долгой езды тело. Нет, не имело смысла сейчас же возбраняться назад. Г-н Гессрейтер заказал комнаты. Иоганна глядела на него устало, без протеста, очевидно понимая, что ее ожидает.
Подали чай. Он приятной волной разлился по всему телу. Г-н Гессрейтер некоторое время оживленно болтал, потом затих, его глаза еще больше затуманились. Иоганна мысленно сравнивала человека, сидевшего рядом с ней, как-то странно замолкшего, изящного, окружавшего ее заботливой лаской, горячо желавшего ее, неловкого, но все же деликатного, полного каких-то спутанных мыслей, с подвижным, резким Тюверленом.
- Какого вы мнения о Тюверлене? - неожиданно спросила она.
Господин Гессрейтер даже вздрогнул, ответил уклончиво. Иоганна настаивала.
Выяснилось, что г-н Тюверлен не очень нравился г-ну Гессрейтеру. Он жался, недоговаривал, дополняя слова округлыми, загребающими движениями рук. Вспотел. Витиевато и усложнение дал, наконец, понять: он, мол, считал, что Иоганна дружна с Тюверленом.
- Дружна? Что это означает?
- Ну, дружна.
Он сидел смущенный, виновато изворачиваясь. Она внезапно почувствовала жалость к этому человеку с затуманенным взором. Так, значит, он думал, что она живет с тем, другим. Но он и виду не подавал, был покорен, услужлив, с веселым видом ухаживал за ней, довольствуясь ее присутствием. Богатый, влиятельный человек, избалованный женщинами.
Единственный, кто Действительно что-нибудь сделал для нее. Сделал просто, без всякой аффектации, почти стесняясь ее. Она внезапно почувствовала, что тронута, даже потрясена этим. Она забыла о мухоморах и гномах, исчез куда-то кисловатый запах. Она взяла его пухлую, холеную руку, погладила ее своей грубоватой, крепкой рукой. И тогда этот большой, массивный человек задрожал и совсем умолк. Они сидели в скудно освещенном, неуютном зале, забившись в угол. Было недостаточно тепло, чай был жидкий, плохо приготовленный. В этом зале, на исходе ночи после танцев и огорчений, сидя в странном костюме, после двадцати часов без сна, Гессрейтер, находясь на грани, за которой начинается спуск по жизненному склону, почувствовал себя счастливым и смущенным, как юноша, до глубины души взволнованным близостью женщины, сидевшей рядом с ним. Для этой женщины с ее цветущим, теплым телом и смелыми серыми, неосторожными глазами он был готов на жертвы, готов был даже отказаться от своей спокойной, налаженной жизни. В третий раз в своей жизни он почувствовал настоящую страсть, подобную которой пережил однажды в юности - и во второй раз, когда познакомился с Катариной. Он чувствовал: больше это уже не повторится. Взволнованно, благодарно, очень бережно ответил он на прикосновение ее руки.
В дверях показался слуга. Доложил, что комнаты готовы, проводил их наверх. Они поднялись по бесконечной лестнице, выложенной грубой красной дорожкой. Молча, одними глазами, быстро простились. Она не протестовала, когда он сразу же, как только слуга удалился, вошел к ней в комнату.
В то время как писатель Жак Тюверлен после недолгих размышлений об обозрении "Касперль в классовой борьбе" крепко и без снов спал в Палас-отеле в Гармише; в то время как Мартин Крюгер, серолицый и вялый, лежал в своей камере в Одельсберге, в эту ночь свободный от сновидений; в то время как министр Кленк, крепкий, здоровый, со спокойной совестью слегка похрапывал, а адвокат Гейер, скрючившись в неудобной позе и откинув одеяло, тер свое покрасневшее лицо о сбитые в комок подушки; в то время как г-н Пфаундлер, усталый, довольный, бранясь, проверял сводки своих кассиров; в то время как спешно заканчивались последние работы по возобновлению прохода через Чертово ущелье и руководящие инженеры с удовлетворением отмечали, что за все девять дней работы произошло только два несчастных случая, из которых лишь один со смертельным исходом, - Иоганна Крайн-Крюгер лежала рядом со спящим Гессрейтером. Рот Гессрейтера был-полуоткрыт. Он ровно дышал, казался спокойным, удовлетворенным, пожалуй даже счастливым. Она чувствовала себя успокоенной, разленившейся; сытой. Она лежала на спине; еле слышно сквозь зубы напевала. Все те же несколько одинаковых, старомодных тактов, напевала не очень мелодично, неутомимо, удовлетворенно. Плыли туманные, во всяком случае не неприятные мысли, среди них мысли о Мартине Крюгере и Жаке Тюверлене.
Ранним утром, когда горничные гостиницы "Пост" в Гризау только что просыпались от звона будильника и, охая и ругаясь, начинали подниматься, потянулся в постели, полупроснувшись, и Пауль Гессрейтер. Он лежал с закрытыми глазами, еще сонный, счастливый. Как глубоко было чувство блаженного удовлетворения, наполнявшее его сейчас, в то время как обычно после наслаждения он ощущал лишь пустоту, желание хорошенько выспаться и удовольствие лишь оттого, что это наслаждение, воспринимаемое почти как выполнение какого-то долга, уже позади. Он лег выше, осторожно, чтобы не обеспокоить Иоганну, прислушиваясь к тихому дыханию спящей. Нет, на этот раз это действительно было нечто совсем иное. Сейчас он ощущал это еще ярче и радостнее, чем раньше. Он любил ее. Глупое, громкое слово. Но верное. Хорошо, что Катарина облегчила ему положение. Теперь он отправится с Иоганной в дальнюю поездку, деловую и с осмотром достопримечательностей. Он и ее дело наладит по-настоящему. Дело Мартина Крюгера, за которым - он усмехнулся - она замужем.
Позднее, когда первые лучи зимнего утра проникли в комнату, Иоганна, проснувшись, оглянулась кругом без смущения и улыбки, задумчиво, без стыда. Хорошо, что случилось именно так. Лучше, чем с Тюверленом? Возможно.
Обняв ее за шею, в полумраке тепло прижавшись к ней, Гессрейтер лениво, почти зевая, спросил, была или не была на самом деле ложной присяга Мартина Крюгера.
Иоганна так была поражена, что у нее захватило дыхание. Даже гнева не ощутила она против Гессрейтера. Итак, этот человек, обнимающий ее сейчас своей полной рукой, добродушный и, несомненно, искренне в нее влюбленный, никогда не верил в правоту ее и своего дела. Он вступился за нее потому, что ему нравились ее рост, ее кожа, ее голос. Действительно ли невиновен человек, за доказательство невинности которого он боролся с большой энергией, даже со страстью, - интересовало его довольно мало. Он спрашивал об этом после ласк, с зевком. Вот каковы были эти люди со связями и их судьи.
Но он ложно истолковал ее молчание.
- Если этого знать не полагается, - добродушно утешил он ее; - то это неважно.
И он провел пальцами по ее коже, теснее прижал ее к себе.
Позднее ей подумалось, что ведь она, наверное, вступилась бы за Крюгера даже в том случае, если бы принесенная им присяга и была ложной.
Гессрейтер спустился позвонить по телефону в Гармиш и попросил прислать им в Гризау платье. Иоганна между тем оглядывалась в неопрятном, непроветренном и лишенном настоящего комфорта номере. Она думала о Крюгере мягче, деловитее, чем всегда. Теперь она поведет за него борьбу обдуманнее, доведет ее до благополучного конца.
Гессрейтер вернулся. Они позавтракали в ожидании вещей. Гессрейтер посмеивался над валявшимися кругом маскарадными костюмами. Иоганна их даже не замечала. Она ела спокойно, не задумываясь, с прекрасным аппетитом.
Он, поглаживая бачки, принялся напыщенно и витиевато рассказывать ей о предполагаемой поездке. Конъюнктура сейчас, по его словам, благоприятная; он думает расширить свое предприятие. Пора ему наконец лично посмотреть и отдать себе отчет, в какой мере за время войны и после нее развилась заграничная керамическая промышленность. Он полагает, - добавил он, не глядя на Иоганну и сосредоточив свое внимание на кусочке масла, - что и Иоганна в настоящее время сумеет больше сделать для своего дела за границей, чем в Мюнхене. Он слышал, например, что тайный советник Бихлер в ближайшем будущем собирается и Париж. Во время путешествия этот тайный правитель Баварии, говорят, менее недоступен. Он предлагаем - закончил он, намазывая, наконец, масло на булочку, - он предлагает Иоганне поехать вместе с ним. И умолк неуверенно, ожидая ответа.
Иоганна, не задумываясь, ответила, что согласна.

Книга Третья. Забава. Спорт. Игра

Глава 1. Бой Быков

Все места вокруг арены - дешевые на солнце и дорогие в тени - были распроданы чуть ли не за неделю. Отовсюду из провинции съехались люди, чтобы полюбоваться утром - процессией, вечером - боем быков. Ибо в программе этой "корриды", устраиваемой, кстати сказать, в пользу вненациональной весьма гуманной организации - Красного Креста, значилось имя тореадора Монтильи II, выдвинувшегося на высшую ступень, одного из первых эспад Испании, самого известного - после диктатора - человека в стране.
Художник Грейдерер, хоть и знавший всего несколько жалких слов по-испански, возбужденный и доверчивый, пытался завязать разговор со своим соседом. Тот отвечал очень оживленно. Баварец и испанец, плохо понимая друг друга, тем не менее оба говорили горячо, жестикулируя, довольные каждый в отдельности вниманием собеседника. Художнику Грейдереру, очень восприимчивому ко всякого рода народным зрелищам, этот бой быков представлялся кульминационным пунктом его поездки в Испанию, которую он решил позволить себе, пока длилась еще его полоса успеха. Ему много рассказывали о крови, о лошадях с распоротым брюхом и тому подобных ужасах. Он ждал, нетерпеливый, взвинченный.
Процессия, виденная им утром, произвела на него сильное впечатление. С полным знанием дела он, благодаря мюнхенским процессиям в праздник "тела господня" ставший страстным любителем и знатоком таких зрелищ, оценил все мельчайшие детали. Бесконечной вереницей двигались мимо него тяжелые разноцветные одеяния священнослужителей, святые, в переливчатом блеске варварских драгоценностей, на носилках, несомых руками скрытых от глаз мужчин, равномерно шагающих в глухом, возбуждающем ритме; шитые золотом мундиры офицеров и чиновников, хоругви, неиссякаемые сокровища собора. Торжественная пышность выведенных на улицу войск: люди, кони, орудия. Все это шествует по цветам, толстым слоем заливающим мостовую, под полотняным тентом, натянутым над улицей в защиту от палящих солнечных лучей, среди свисающих с балконов и окон ковров. Было на что поглядеть художнику Грейдереру.
Сейчас, после полудня, все эти тысячи участников процессии сидели в цирке. Они заполняли белые каменные ряды высоко, под ослепительной синевой неба. С барьеров свисали их пестрые платки; в неиссякаемой жажде зрелищ, после ладана, мучеников и святости утра они жаждали крови быков, вырванных внутренностей растерзанных лошадей, подбрасываемых вверх, растоптанных людей. Торговцы, предлагающие пиво, сласти, фрукты, веера; программы. Листочки реклам, засыпающие все скамьи. Серые широкополые, похожие на пироги, касторовые цилиндры мужчин, праздничные шали женщин. Крики. Ожидание, пот, возбуждение.
Вот на арене появилась "квадрилья". Быстро, под звуки бодрящей музыки, шагают они в богато расшитых курточках. Быстро расходятся по светлому песку. И вот уже выходит бык. После многочасового пребывания в темном помещении, он нерешительно останавливаемся при виде неистовствующей, залитой ослепительным светом толпы. Натыкается на мягкие красные платки. А вот и лошади - жалкие клячи с завязанными глазами. На них сидят копьеносцы, опираясь на гигантские стремена. Бык, черный, массивный, с опущенной головой, подхватывает изможденную клячу рогами, странно медлительно перекидывает ее вместе с всадником через голову. Это происходит совсем близко от Грейдерера, который сидит внизу, в одном из первых рядов. Он видит грубое лицо разодетого пикадора. Слышен шум и треск, когда бык всаживает рога в тело лошади. Грейдерер видит, как он роется во внутренностях коня, вытаскивает из его брюха рога, залитые кровью, оплетенные кишками, снова всаживает их туда, вытаскивает обратно. Ах ты черт! Это уже не салонные безделушки почтенного коллеги, керамическая серия "Бой быков"! Возбуждение, владеющее тринадцатью тысячами присутствующих, захлестывает и баварского художника Андреаса Грейдерера, заставляет и его трепетать.
Бык, внимание которого отвлекали платки пестро одетых парней, поворачивается к новой приближающейся к нему лошади. Всадник дикой вырывает у него лоскут мяса и черной кожи. Бык опрокидывает коня. Покрытого кровью и грязью, дрожащего, его заставляют встать, с трудом снова гонят к быку. В этот раз бык подхватывает его на рога, рвет в клочья его мясо. Всадник, хромая, удаляется. Конь стонет, ржет, вновь и вновь пытается подняться, пока человек в красной куртке не закалывает его.
Элегантные люди с короткими пиками, разукрашенными пестрыми лентами, выстраиваются перед быком. Поодиночке, шутливыми выкриками подзадоривают его. Бросаются навстречу, к пышущим жаром ноздрям, в последнюю минуту отскакивая, вонзая быку в тело свои разукрашенные пики так, что они остаются торчать в теле животного. Толпа сопровождает каждое движение в зависимости от его ловкости, то оглушительными рукоплесканиями, то бешеным возмущением. Бык, исколотый пестрыми пиками, залитый ручьями крови, мчится по арене, настигаемый то одним, то другим. Одного из преследователей он опрокидывает, ранит его, но легко.
Вот появляется человек, останавливается перед ложей префекта, снимает треугольную шляпу. Тот, кому надлежит убить быка. Это еще не Монтилья II, но все же и он эспада с большим именем, дорого оплачиваемый. Он останавливает быка. В левой руке он держит красный платок, в правой - шпагу. Платком с очень близкого расстояния он манит быка - на цыпочках, сомкнув ноги, без напряжения, хладнокровно, только поворачиваясь туловищем в сторону, так что животное проскакивает мимо него. Снова назад. Словно марионетку на проволоке, направляет он разъяренное животное, при малейшем неверном движении подвергаясь смертельному риску. Каждый поворот сопровождается восторженным завыванием тринадцати тысяч, и так как повороты быстро следуют один за другим, туда, обратно, почти без перерыва, гигантский амфитеатр содрогается от ритмических волн восторга.
Близится конец. Тореадор стоит, держа шпагу горизонтально у щеки, прямо против быка, - невысокий, изящный, с напруженными плечами. Но не то неудача, не то неловкость, - шпага не проникает в сердце, бык стряхивает ее. Толпа свистит, неистовствует.
Художник Грейдерер не понимал восторга толпы, не понимал и ее возмущения. Сосед пытался разъяснить ему правила, согласно которым полагалось убить быка. Грейдерер понимает довольно смутно, но поддается внушению. Он дрожит от возмущения вместе с кричащей, свистящей, ликующей толпой. Когда его сосед, когда бесчисленные другие зрители бросают свои шляпы под ноги эспады, торжественно обходящего арену, после того как он, наконец, наносит быку по всем правилам искусства смертельный удар, тогда и художник Грейдерер из Мюнхена швыряет на арену свою испанскую шляпу, приобретенную за двадцать пять песет, равных тысяче ста двадцати семи маркам.
Быка четвертой очереди освистывают. Он оказывается трусом. Это животное, чувствуя приближение конца, желает - какая наглость! - умереть спокойно. Оно не обращает внимания ни на хвастливые красные платки, ни на презрительные выкрики. Оно выросло на ферме вблизи Кордовы, на плоской равнине, поросшей прекрасной травой, под широким небом, где парили аисты. Оно выросло до цены в три тысячи пятьсот песет. Теперь оно стоит среди тысячной толпы, исколотое вонзенными в тело пестрыми пиками, залитое кровью, глухо и страдальчески мыча, пуская мочу, жаждая смерти. Оно жмется к ограде, люди ему безразличны; ничто уже не возбуждает его. Оно не хочет больше на песок, под лучи палящего солнца. Оно хочет остаться здесь, у ограды, в тени, и здесь умереть.
Художник Грейдерер глядел, забыв обо всем на свете. Его морщинистое мужицкое лицо было бледно от волнения. Он не понимал происходившего, не понимал, почему люди орали, принимая то сторону быка, то сторону бойца. Он видел не раз, как умирали люди - в постели, на войне, во время мюнхенских уличных боев, во время драки. Но это зрелище, эта кровь, песок и солнце, эта точно размеренная, бессмысленная борьба, это грандиозное и омерзительное зрелище, при котором на потеху зрителям умирали жутко и вполне реально жалкие клячи, огромные массивные животные, а иной раз и кто-нибудь из этих изящно фехтующих людей, - затрагивало его жадную до зрелищ душу глубже, чем всякая другая когда-либо виденная им смерть.
По вечерним оживленным улицам Грейдерер проехал к себе в гостиницу. Дети играли в бой быков. Один из них был быком и, опустив голову, бросался на другого, размахивавшего платком. Но бык был недоволен поведением тореадора и вздул его. Художник Грейдерер сидел в экипаже с мрачным от глубокого раздумья лицом.
"Идиоты, свиньи вонючие!" - ворчал он, вспоминая керамическую серию "Бой быков" своего коллеги. Словно выжженный, остался с тех пор в мозгу художника Грейдерера образ настоящего быка, прижавшегося к ограде, пускающего мочу, безразличного к людям, шпагам, пестрым платкам, жаждущего только одного - умереть в тени.

Глава 2. Баварец В Париже

Иоганна сидела в Париже. Ждала. Поездка тайного советника Бихлера в Париж была временно отложена. Могущественный лидер крестьянской партии был очень капризен; кроме того, он любил окружать себя туманной загадочностью. Никто не знал точно дня его прибытия.
Господин Гессрейтер между тем проявлял большую энергию, осматривал заводы, участвовал в заседаниях, разъезжал. Он пытался приводить к Иоганне самых разнообразных людей; может быть, тот или иной окажется ей полезным. Но она была настроена скептически, предпочитала оставаться одна.
Итак, она была близка с г-ном Гессрейтером. Трудно было быть невежливой по отношению к этому воспитанному, нежному и заботливому человеку. Он был предупредителен, всегда старался угадать ее желания. И все же - это было несправедливо - человек этот порою раздражал ее. Был ли он способен целиком отдаться какому-нибудь чувству? Ни разу, кроме той первой ночи, не дал он ей это почувствовать.
Жизнь Иоганны в Париже текла спокойно, приятно, размеренно. Она ела вкусно, хорошо; хороню спала; бывала утомлена вечером, свежа по утрам. Тем не менее нередко ей казалось, что она существует как в коконе, так, словно это было преддверие жизни, жизнь во сне.
Она снова начала играть в теннис - просто, без всяких претензий. Сейчас, в этот период вялого ожидания, это были, пожалуй, ее лучшие часы. Игра в теннис - такая, какою ее признавали в те годы, - требовала быстроты, выдержки, спокойствия, уменья быстро ориентироваться в обстановке. У Иоганны было хорошо тренированное тело, кроме того, она была вынослива и, без ненужной торопливости, подвижна. Но у нее не хватало способности быстро схватывать положение. Она знала, что никогда не достигнет высокого мастерства, да и не стремилась к этому. Достаточно было ощущать свое тело, его силы, их предел. После игры она бывала бодра, весела, расположена к дурачеству, возбуждена, как в доброе старое время до процесса Крюгера.
Господин Гессрейтер всегда стремился бывать с ней в эти часы. Глядя на эту высокую девушку, он не переставал ощущать гордость от того, что способен еще на такую яркость переживаний, на такое ощущение счастья. Катарина, - нередко думал он, - была более удобной подругой, но он ставил себе в большую заслугу, что, несмотря на это, предпочел Иоганну.
Как-то раз в одном из парижских турниров приняла участие и Фенси де Лукка. В вечном устремлении от одной победы к другой, вся сплошной комок острых ощущений и тщеславия, она любила общество Иоганны. Знаменитая чемпионка тенниса отдыхала, переходя из круга своих истеричных почитателей в атмосферу душевного равновесия, окружавшую Иоганну.
Иоганна зашла с Фенси непосредственно после турнира. Фенси де Лукка выступала против американской теннисистки довольно высокого класса, но все-таки не такого, чтобы победа Фенси хоть на минуту могла находиться под сомнением. Борьба, таким образом, не была особенно серьезной, и Фенси действительно одержала блистательную победу. Все же Иоганна испугалась, увидев приятельницу, лежащую после состязания в кабинке и до последней степени истомленную. Верно, из всех уголков ее существа были собраны силы в момент подъема, если потом она могла дойти до такого полного упадка. В то время как смуглое тело измученной Фенси де Лукка купали, оттирали, массировали, Иоганна чувствовала к ней горячую нежность. Что же будет, если подруге придется стать лицом к лицу с серьезной конкуренткой, хотя бы с той самой мантуанкой, встречи с которой - де Лукка сама себе в этом не признавалась до сих пор - она избегала. Но даже если бы де Лукка и удалось победить мантуанку, трудно было предположить, чтобы она больше года или двух могла удержать за собой первенство. Ей нечего было приобретать, она могла лишь терять. Не сладка была такая судьба - иметь от роду двадцать девять лет, быть знаменитой и сознавать, что эта ценой такой борьбы и, лишений приобретенная слава продержится еще лишь короткое время.
Фенси де Лукка в своем стремительном беге умчалась куда-то дальше по земному шару. Иоганна осталась в Париже и жила все той же размеренной жизнью. Ела, пила, мечтала, спала.
Пока, наконец, однажды г-н Гессрейтер не получил известий: помещик Бихлер находится в Париже.
Пробраться к г-ну Бихлеру было нелегко. Он жил в небольшой гостинице со своим секретарем. Он приехал в Париж посоветоваться со специалистом относительно слепоты. Всем было известно, что старик все еще надеется вернуть себе зрение, но предполагали, хотя это и решительно оспаривалось, что он находится в Париже и по другим делам.
Баварцы не всегда чувствовали себя немцами. Их первый король служил Франции и своего сына, будущего короля Людвига, назвал так в честь своего французского суверена. Их последний король, Людвиг, после войны между Баварией и Пруссией, до самой своей смерти ходил с застрявшей в его бедре прусской пулей. Прошло немногим более ста лет с тех пор, как находившийся на государственной службе баварский ученый, дабы и этнологически обосновать вступление Баварии в наполеоновский Рейнский союз, составил меморандум о том, что баварцы по происхождению якобы кельты и гораздо крепче внутренне связаны с Францией, чем с Пруссией. В последнее время вновь пошли разговоры о Рейнском союзе. Очень осторожно и хотя бы ради одного того, чтобы выжать возможно больше благ от общегерманского правительства, играли идеей создания такого союза государств, который, кроме Франции, охватил бы Южную Германию, Чехословакию и Польшу. Не содержала разве Франция в Мюнхене - несмотря на то что по конституции внешней политикой должен был руководить Берлин - особое полномочное посольство? Оставляли в тумане вопрос о том, что, собственно, затевает в Париже тайный советник Бихлер, но обеспокоенным представителям общегерманского правительства при малейшем недоразумении осторожно и угрожающе намекали на эту таинственную поездку.
Контора маленькой парижской гостиницы, где жил слепой, получила строжайшее распоряжение никого не допускать к нему, ни о ком не докладывать. Никакой Бихлер здесь, мол, не проживает. С нужными ему людьми он встречался во дворцах высших духовных сановников. Также и в домах националистических вождей можно было нередко увидеть сидевшего там большого грузного человека, с трудом прожевывавшего обрывки нескладных фраз, грубо хохотавшего, своими иссиня-красными узловатыми руками вдавливавшего трость в мягкие ковры.
Иоганне долго пришлось ожидать, пока она получила извещение от секретаря Бихлера о том, что может познакомиться с тайным советником в ресторане Орвилье. Она отправилась в знаменитый ресторан. Он был переполнен. В коридорах и у вешалок посетители ожидали вызова своих номеров, чтобы получить место. За столиком Бихлера было оставлено место для Иоганны. Большой грузный человек сидел за столом. Его квадратное мясистое лицо, сегодня хорошо выбритое, не казалось старым. Но в манере держаться, в одежде, во всех его повадках было что-то неряшливое. Он сидел обернутый салфетками и жадно глотал приготовленные с изысканным искусством кушанья. Секретарь кормил его. Соус каплями стекал с его губ и подбородка, он причмокивал, иссиня-красными пальцами засовывал в рот пищу, жевал, глотал, издавал какие-то хрюкающие звуки, выражавшие одобрение или неудовольствие. Опрокидывал себе в рот вино, проливая часть мимо. Лакеи стояли вокруг, услужливые, как их к этому приучили, но неспособные полностью скрыть удивление и брезгливость, вызываемые прожорливым дикарем.
Слепой, когда секретарь сказал ему, кто присел за их стол, пролепетал сначала что-то не вполне вразумительное. Иоганна, не знавшая, говорит ли он по-французски или по-немецки, только немного погодя разобрала, что это баварский диалект. Отрывисто фыркая, он ругался, рычал и брюзжал. Ему-де уже известно, кто она такая. Разумеется, известно. Чего, собственно, ей от него нужно?
Иоганна объяснила, что судебные органы г-на Кленка злостно затягивают пересмотр дела ее мужа, Мартина Крюгера. Они не отклоняют прошения о пересмотре дела, но и не дают ему хода. Уже несколько месяцев они ограничиваются "проверкой данных".
Почему она обращается с этим к нему? - проворчал он. - Не придает ли она веры газетной болтовне о том, что он интересуется политикой? Это он-то, старый, слепой крестьянин! Всякий сброд бегает за ним, пялит на него глаза, словно на какого-то диковинного зверя. Иоганна молчала. Старик занимал ее. Он принюхивался, словно желая по запаху составить себе представление о ней. Бабам, - заявил он, - не к чему соваться в политику. - Дело вовсе не в политике, - ответила она. - Просто она хочет вернуть мужа, своего мужа, которого без всякой вины засадили в тюрьму. - Без всякой вины! - передразнил он, размалывая зубами косточки какой-то птицы. - Сидел бы смирно! Что-нибудь, наверно, натворил! Что же он-то может тут поделать? Министр он, что ли? Ка-кое ему дело до вопросов юстиции? После того как огромный кусок мяса он запил таким же огромным глотком вина, Бихлер круто изменился и добродушным тоном заметил, что, в общем, все это вовсе не так страшно. Он не сторонник того, чтобы мучить людей. Он добрый христианин, это всем известно. Помиловать виновного при ближайшей же амнистии - вот это он одобрил бы. Он готов это и громко повторить. В том случае, конечно, если его захотят слушать. Газеты глухо намекают на помилование, но уже по одному тому это не заслуживает доверия.
После этого он весь ушел в себя. Все его внимание сосредоточилось на еде. О Мартине Крюгере из него больше нельзя было вытянуть ни единого слова. Секретарь тщательно обтирал ему рот салфеткой. Иоганна собралась уходить.
Она твердила себе, что этот доктор Бихлер вовсе не так уж невыносим. Только в ней одной, только в охватившей ее странной скованности, только в вялости ее души кроется причина того, что она не могла добиться от него большего.

Глава 3. Касперль В Классовой Борьбе

Жак Тюверлен говорил своей секретарше:
- Не впускайте ко мне этого Пфаундлера! Вышвырните его вон! Он мне не нужен!
Господин Пфаундлер в это время уже входил в комнату. Нимало не смущаясь, он вытащил из кармана листки рукописи и заявил:
- Вы сволочь, Тюверлен! Сначала вы делаете вид, как будто на все соглашаетесь, а затем сдаете все такое же дерьмо.
- После того как вы так недвусмысленно высказали свое мнение, Пфаундлер, можете убираться, - сказал Тюверлен, поворачиваясь к секретарше, которая ждала, чтобы он продолжал диктовать.
- Черта с два! - взбесился Пфаундлер. - Это на вас похоже! Все время возитесь с "Касперлем в классовой борьбе". А где же "Выше некуда!"? Если до субботы вы не сдадите мне "Выше некуда!" - пусть к чертовой матери пропадают авансы, которые я вам выдал. И пусть обозрение напишет кто-нибудь другой!
И он швырнул листки рукописи на стол. Тюверлен спокойно продолжал диктовать. Г-н Пфаундлер выслушал несколько фраз, поднял брови так высоко, как только они способны были подняться, замер.
- Да ведь это даже и не "Касперль в классовой борьбе"! - произнес он с искренним возмущением. - Это вовсе и не обозрение, это вообще что-то совсем другое!
И маленькие мышиные глазки под шишковатым черепом вспыхнули злыми огоньками. Тюверлен ничего не ответил. Г-н Пфаундлер поговорил еще немного. В конце концов, сознавая свое бессилие, он процедил, прикрывая отступление:
- Я еще вам пришлю подтверждение моего ультиматума заказным письмом!
Когда г-н Пфаундлер закрыл за собой дверь, Жак Тюверлен с лукавым видом взглянул на секретаршу.
- Разумеется, со своей точки зрения этот человек прав, - сказал он и продолжал диктовать. То, что он диктовал, не имело отношения к обозрению - это г-н Пфаундлер правильно заметил. Но в основе это все же, пожалуй, имело к нему отношение. Тюверлен испытывал необходимость, для того чтобы работа получилась удачной, уяснить себе некоторые теоретические положения. Спорным стал вопрос, имеет ли театр вообще какое-либо отношение к искусству. Подвергалось сомнению и то, является ли вообще занятие искусством деятельностью, достойной человека. Инженер Каспар Прекль, например, сомневался в этом, и его сомнения, как резко он, Тюверлен, ни отмахивался от них, беспокоили его. Он стремился все новыми и новыми аргументами опровергнуть доводы Каспара Прекля. Они иного и подолгу спорили.
Жак Тюверлен умел страстно увлекаться работой. То, что являлись посетители, что десять раз в течений часа трещал телефон, что вокруг него происходило непрерывное движение, словно у почтового окошечка, нисколько не мешало ему. Выйдет ли что-нибудь из его работы или нет - не беспокоило Тюверлена. У него не было уважения к самому произведению, он работал ради удовольствия, которое доставлял ему процесс работы, исправление того, что он делал, стремление сделать лучше и лучше. Его увлекала мысль оживить древнего Аристофана, приспособить его к немыслимым для него условиям современной сцены. Динамичность этого автора, его быстрые переходы от пафоса к циничным остротам, гибкость главных действующих лиц, которые только что выступали великими обличителями и вот уже оказываются шутами, а главное - свободная конструкция, допускавшая любые добавления без необходимости отказываться для этого от основных линий, - все это соблазняло писателя.
Комик Бальтазар Гирль и инженер Прекль поддерживали его советами, критиковали, находили недостатки. Все трое подолгу сидели вместе, работали. Комик Гирль большую часть времени сидел молчаливый и хмурый. Иногда какими-то неопределенными возгласами выражал сомнение. Иногда кивал [более четких знаков одобрения от него нельзя было добиться] огромной грушевидной головой. Иногда язвительно произносил: "Чушь!" Но все же внимательно ловил каждое слово Тюверлена, со страстным интересом собирал воедино все его идеи. Тюверлен и Прекль больше всего интересовались техническими возможностями, открывавшимися в процессе работы, а не успехом, не производимым впечатлением. Увлеченный своими идеями инженер, хмурый актер и подвижной писатель сидели вместе, с видом заговорщиков, словно алхимики, размышляя над способом из эпохи без однородного общества, без однородной религии, без однородных форм существования извлечь какую-то дозу искусства.
Жак Тюверлен, страстный, настойчивый, но работавший без четкого метода, постоянно отвлекался попутно возникавшими вопросами. Он одновременно работал над последней редакцией "Маркса и Дизраэли", над проектом радиопьесы "Страшный суд", над обозрением. В прекрасном настроении бегал он взад и вперед по своей комфортабельной, плохо прибранной комнате. В ожидании за машинкой сидела чистенькая, как стеклышко, секретарша, играл граммофон. Тюверлен бормотал, что-то сочинял, громко хохотал над удавшейся остротой.
Хорошо было работать. Ощущать себя словно приподнятым, когда вещи и люди, все, что видишь, думаешь, читаешь, переживаешь, врастает в план. Хорошо было даже и бешенство, досада, когда вдруг происходила заминка, сопротивление, когда оказывалось, что в организме что-то неладно. А удовлетворенность затем, когда все опять налаживалось, когда становилось ясно: мысль была действительно живой - сопротивляющейся и противоречивой. Чудесна была работа за пишущей машинкой, когда буквы врезались в бумагу, превращались в произведение, становились видимыми. Какое наслаждение, когда рождалась мысль, совсем неожиданно, внезапно - в ванне, за столом, при чтении газеты, среди самого пустого разговора. Дорого было даже и то мрачное состояние, когда сидишь, проклиная все и вся, ощетинившись, потому что пришел к выводу: "Не идет, ясно - не справиться! Стоит перед тобой гора, и не взобраться на нее. Никогда не взобраться! Правы остальные, все те, кто смеется над тобой. Не хватает сил, ты переоценивал себя. Ты просто ничтожество!" А затем еще это подавляющее и в то же время подзадоривающее ощущение, когда сидишь над творениями тех, кто сумел, одолеть гору. Когда из их книг встает, вновь оживая, ушедшая в прошлое жизнь, сливаясь с твоей собственной. Сидишь за старым, упоительным Аристофаном, хохочешь так, как он хохотал, когда придумал вот этот остроумный оборот, вот этот фокус, при помощи которого преодолел подобную же трудность.
Что такое комфорт, что такое женщины, путешествия, деловые или политические победы, что такое успех - по сравнению с наслаждением, доставляемым творчеством? Каким жалким было все это по сравнению с вдесятеро более реальной, вдесятеро умноженной во времени и пространстве жизнью человека, творящего письмена, образы, сравнения!
Чуть-чуть смешными были этот общество и его строй, обычно требовавшие высокой платы за любое наслаждение, но в данном случае оплачивавшие того, кто доставлял себе такое наслаждение. Ведь если бы ему не позволили писать, разве не согласился бы он ценою самого унизительного труда заплатить за право снова писать?
Он бродил, приплясывал, широко, как аист, шагал по своей квартире, болтался по улицам с лицом озабоченным, лукавым и радостным, выезжал на своей машине в горы, гулял с инженером Преклем в лесах, в долине Изара, на берегу Аммерзее. В те дни он много занимался спортом, плавал, хотя вода была еще очень холодна, направлял свой маленький автомобиль по трудным, крутым проселочным дорогам. Совершенствовался в боксе, в джиу-джитсу. Его узкие бедра становились более гибкими, грудь и плечи - шире.
Со всеми, с кем он встречался, он говорил о своей работе. Выслушивал каждое возражение: возражения из уст профанов - охотнее, чем мнение так называемых знатоков. Выбрасывал, если возражения казались ему основательными, без всякого сожаления результаты напряженной работы. Его покрытые рыжеватым пушком руки жестикулировали. Его голое, помятое лицо прорезалось лукавыми морщинками.
Насмешливому скептику Каспару Преклю он пытался объяснить, почему именно в тему "Мюнхен" он зарывался с таким увлечением. Он прекрасно видит смешные стороны этого исполненного самомнения города, но именно таким, каков он есть, он и любит его. Разве Сервантес не увековечил Дон-Кихота именно благодаря тому, что он умом отвергал, а сердцем принимал его? Тюверлен прекрасно знает жителя Баварской возвышенности со всеми его недостатками, и все же сердцем своим он к нему привязан. Он любит этого человека, способного воспринимать лишь то, что он может практически использовать, но не обладающего способностью создавать отвлеченные умозаключения. Он любит это существо, которое в силе суждения отстало от большинства других белокожих и зато сохранило больше звериных жизненных инстинктов. Да, да, писателю Жаку Тюверлену нравится этот поверхностно цивилизованный, лесной, первобытный человек, зубами и когтями цепляющийся за приобретенное им, недоверчиво и глухо рычащий, когда к нему подступает что-то новое. Разве он не великолепен в ограниченности сферой своего _я_, этот житель Баварской возвышенности? Как он прославляет свои недостатки, называя их местными особенностями! С какой убежденностью он свою атавистическую неповоротливость называет патриархальностью, свою грубость - мужественностью, свою тупую ярость против всего нового - преданностью традициям. Просто замечательно, как он, основываясь на своей дикарской любви к потасовкам, именует себя баварским львом. Тюверлен и не думает высмеивать эти "расовые особенности". Напротив, он охотнее всего из этой Баварской возвышенности - со всем, что на ней живет, пьянствует, прелюбодействует, преклоняет колени в церквах, дерется, творит юстицию, политику, карнавалы и младенцев, - он охотнее всего из этой страны с ее горами, реками, озерами, ее зверьем двуногим и четвероногим создал бы заповедник. Во всяком случае, все это сочное, полнокровное, звериное существование он хочет литературно увековечить, обернуть вокруг себя со всеми его чудесными особенностями. Он жаждет, с помощью комика Гирля, с аристофановской пластичностью воплотить его в обозрении "Касперль в классовой борьбе".
Очень интересовалась процессом работы Тюверлена г-жа фон Радольная. Попадая в Мюнхен, она никогда не упускала случая навестить Тюверлена; раза два ей удалось затащить его и в Луитпольдсбрунн. Ей нужно было отвлечься, нужны были Пфаундлер, обозрение, Тюверлен. Впервые за много лет она по-настоящему была недовольна собой. Тогда, на вечере "ночных бродяг", она вела себя глупо и бестактно. Нарушила свой принцип: выждать сутки, "переспать" до выполнения какого-нибудь решения. Как всякий необдуманный поступок, так и этот разошелся широкими кругами. Что она тогда наплела? Мартин Крюгер - ее враг, Иоганна Крайн - враг? Чепуха! Очень скоро тогда выяснилось, что не так страшен черт, как его малюют. В Баварии, во всяком случае, историю с реквизицией имущества бывших владетельных князей воспринимали без особого волнения. Единственное, пожалуй, что производило впечатление, - это разговоры о том, как последний, ныне покойный король торговал продуктами из своих имений, особенно когда упоминали о высоких ценах, которые он во время войны нагонял на свои молочные продукты. Населению приятно было представлять себе короля в какой-то мере величественным. Отличаясь само определенной "мужицкой окраской", оно находило такие "мужицкие" повадки недостойными монарха, ругало его за жадность, издеваясь, называло "молочником". И все-таки никогда не удастся собрать того значительного большинства голосов, которое необходимо для проведения закона о лишении бывших владетельных князей имущественных прав. Для паники, охватившей Катарину тогда, при получении этого известия, не было достаточного основания. Она наделала глупостей.
Кроме того, ей недоставало Гессрейтера больше, чем она ожидала. Она злилась на то, что сама своим несвойственным ей дурацким поведением толкнула его к Иоганне.
Катарина, что бывало с ней очень редко, никак не могла решить, как ей дальше вести себя. Написала Гессрейтеру по какому-то деловому поводу, мягко, не слишком тепло, не слишком холодно, так, словно ничего не случилось. Долго колебалась, не написать ли ей и Иоганне. Однако ощущение первой сделанной глупости заставляло ее медлить, а когда затем был получен витиеватый, уклончивый ответ Гессрейтера, касавшийся только деловых вопросов, она так и не написала Иоганне.
Внешне жизнь ее протекала как и прежде. Но она находила, что стареет, отыскивала в своем красивом, полном лице какие-то заострившиеся линии. Усталость сквозила в ее манере держаться, она не всегда уже являлась неоспоримым центром внимания на вечерах. Катарина не задавала себе вопроса, таилась ли причина в других или в ней самой, начали ли другие сомневаться в прочности ее положения или в ней самой. Так или иначе, она искала общества Тюверлена.
Ему нравилась эта дама: крупная и яркая, принадлежа к уходящей в прошлое эпохе, она входила и в эпоху, современную ему. Нравилась ему естественность, с которой она принимала услуги, с которой она, настоящая баварка, смотрела на мир - как устрица на свою раковину. Интересовали его также ее суждения. Это были суждения определенного общественного слоя, допустившего, правда, неимоверную глупость великой войны, но до этого создавшего фундамент, на котором покоилась современная, доставлявшая немало удовольствий эпоха. Пусть недовольные проклинают это время: он из всех прежних эпох не мог выбрать ни одной, в которую охотнее согласился бы жить. Утверждения Каспара Прекля, его уверенность в том, что в марксистском государстве, при всем социальном равенстве, не будет стеснен простор личной жизни отдельного человека, - не уничтожали полностью его сомнений.
Он охотно, таким образом, терпел частые посещения спокойной и рассудительной дамы, твердо, впрочем, отдавая себе отчет в том, что ее суждения о его работе имеют лишь весьма относительное значение. Иногда он заговаривал с ней также о Гессрейтере и Иоганне. Умно, без подчеркнутой заинтересованности, как ему по крайней мере казалось. Но она лучше его самого видела, как сильно ему не хватает Иоганны. Она видела, что стоит только ему закончить работу - и он безусловно опять вернется к Иоганне. Она старалась перетянуть его к себе. Он нравился ей. Она учитывала также, что его, если понадобится, можно будет вернуть Иоганне в виде, ну, скажем, объекта обмена на Гессрейтера. И вот она сидела у него, пышная, медноцветная, ласково заинтересованная, незаметно ведущая борьбу, улыбающаяся, несчастливая.

Глава 4. Проект Кошачьей Фермы

Доктор Зигберт Гейер, в свободной обтрепанной домашней куртке, лежал, положив под голову тонкокожие руки, на оттоманке, покрытой рваным грубошерстным ковром. Его лицо несколько пополнело. Глаза были закрыты. Напряженно о чем-то думая, он, словно прожевывал что-то, двигал челюстью, отчего равномерно подергивалась плохо выбритая щека.
Небрежно расставленная мебель выглядела холодной и неуютной. На письменном столе, нелепые пропорции которого постоянно раздражали его, были разбросаны бумаги, листы рукописи, газетные вырезки.
Доктор Гейер в последнее время передал другим почти все свои адвокатские дела, мало интересовался и политическими делами, почти не выходил из дому. Ел то, что ему подавала его экономка Агнеса. Он работал над рукописью "Истории беззаконий в Баварии от заключения перемирия 1918 года до наших дней". Все нервное, страстное упорство, которое он вкладывал во всякое дело, было сейчас обращено на этот труд. Он сам обещал себе награду: когда закончит и сочтет удовлетворительной книгу "История беззаконий", тогда он снова примется за свое любимое детище - "Право, политика, история". На самую верхнюю полку над письменным столом - так, чтобы достать их было почти невозможно, - убрал он дорогие его сердцу наброски. Оттуда они глядели на него, поддерживая его энергию в работе.
С горячим усердием препарировал он "случаи" для "Истории беззаконий". Он не подходил к телефону, экономке Агнесе было поручено всем отказывать. Единственным отдыхом было чтение нескольких страниц Тацита или Маколея [29]. Даже газеты, непрочитанные, копились вот уже вторую неделю. Адвокат Гейер принуждал себя к классически спокойной форме изложения, гнев и пыл оставались скрытыми в глубине. Строго научно, опираясь, на холодную логику, обличал он беззакония и насилия. Он знал: баварские беззакония тех лет были лишь малой частицей беззаконий, творившихся во всей Германии, во всем мире. Но баварские беззакония он ощущал острее всех других, чувствовал за ними крупное властное лицо своего врага Кленка. Пепел от сигар, несколько книг, немного музыки, передаваемой по радио, кипы нераспечатанных писем, непрочитанные газеты - вот что окружало его. Он напрягал все силы, трудился наедине со своими мыслями. Шлифовал, добиваясь классически спокойного изложения "Истории беззаконий в Баварии от заключения перемирия 1918 года до наших дней". Дело Крюгера было мелкой крохой в этой массе материала, холмиком среди горного хребта; он не упоминал о нем.
Для экономки Агнесы настали хорошие времена. Растрепанная, желтолицая женщина бродила на цыпочках, с собачьей преданностью стараясь угодить этому человеку. Он терпеливо подчинился некоторому внешнему порядку. Она могла теперь убирать комнаты, заставляла его регулярно есть. Он теперь принадлежал ей одной. С восторгом выполняла она его распоряжения - оберегала его от всего, что могло помешать ему работать. Отгородила от внешнего мира. Вот уже вторая неделя, как он - разве что случайно выглянет на улицу - не видел ни единого человека. Экономка даже и корреспонденцию его принимала и проглядывала. Заботилась о его финансовых делах. Так как он, ленясь, сидел дома, вместо того чтобы делать деньги, ей приходилось самой шевелить мозгами. Времена были тяжелые, инфляция превращала в ничто все накопленные капиталы. За доллар платили уже до трехсот марок. Деятельность домашних хозяек, которым в те времена приходилось хлопотать о бесчисленных мелочах плохо организованной будничной жизни, требовала большой затраты энергии. Добывать съестные припасы и все необходимые в обиходе предметы было очень трудно, это требовало
быстроты, осмотрительности я неослабного внимания. На деньги, не потраченные на этой неделе, на следующей неделе можно будет купить лишь половину. Торговцы отказывались принимать непрочную местную валюту, многое продавали лишь на иностранные деньги. Стремясь доставить своему доктору хорошее питание, Агнеса лестью и хитростями выторговывала у темных деревенских спекулянтов дорогие припасы, высматривала все новые возможности. Это требовало нервов, организаторского таланта, быстрых решений, постоянной настороженности. Она и на бирже спекулировала ради него: ее хриплого, нервного голоса побаивались за барьером небольшого отделения банка, которое она удостаивала своими поручениями.
Капризного доктора Гейера ни на минуту нельзя было выпускать из-под наблюдения. Кто, пока она бегает за покупками, в банк или охотится за съестными припасами, подойдет к телефону, отзовется на звонок у дверей, позаботится о всех мелочах?
Адвокат между тем целиком впрягся в работу. Его радовала чистота последовательных умозаключений, ясность логического построения. Он верил мыслителю, объяснявшему этику с помощью геометрических образов [30]. Никогда в жизни не чувствовал он себя таким счастливым, как сейчас, наслаждаясь своим искусством излагать одно судебное дело, десять дел, тысячу дел, излагать так, чтобы даже самому тупому, не желающему видеть стала ясна эта система, ненавистная, лживая система выдавать насилие, деспотизм, погоню за наживой, политиканство - за этику, убеждения, христианство, право, закон.
Он писал. Усмехался. Вычеркивал лишние предложения. Достигалась ли более четкая линия? Он проверял еще раз. В то время как он тихо, без интонаций Читал самому себе написанное, в передней раздался звонок. Он не обратил на это внимания, восстановил первоначальное построение фразы, чтобы снова проверить, Сократил старое предложение до пяти слов, проверил еще раз. Звонок в передней дребезжал настойчиво, длительно. Ну конечно, никто не заботится о нем. Эта Агнеса - ротозейка, не знающая своих обязанностей. Мешать ему она способна постоянно, а вот когда она действительно нужна, тогда ее нет как нет. Охая, брюзжа, шаркая ногами, вышел он в темную переднюю. Отпер дверь.
Отшатнулся. Перед ним стоял молодой человек, дерзкий, легкомысленный, с насмешливой улыбкой на очень красных губах. У адвоката сдавило горло. Ему показалось, словно вся кровь разом прилила к голове. Он покачнулся, жадно ловя воздух, раскрыл рот, в то время как юноша, все так же улыбаясь, продолжал стоять на пороге.
- Можно войти? - спросил наконец Эрих. Адвокат отступил от двери. Эрих осторожно, без шума запер ее, последовал за адвокатом в его неряшливо обставленную комнату.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Огляделся. Увидел книги, беспорядок, - отсутствие уюта, жалкую, без любви и внимания расставленную мебель. Не скрыл своего пренебрежения. Он был здесь впервые. До сих пор всегда адвокат приходил к нему. Для доктора Гейера приход к нему мальчика был большим, огромным событием. Более важным, чем "История беззаконий", более важным, чем что бы то ни было на свете. Ужасным несчастьем было то, что он был к этому так не подготовлен. Он так часто представлял себе эту минуту, так часто представлял себе все то, что он мальчику скажет, и ласковое и сердитое. Но теперь все стерлось в его памяти. Неряшливый, отупевший, растерянный, бесконечно жалкий стоял он перед своим мальчиком, когда тот в первый раз пришел к нему.
- Не сесть ли нам? - произнес, наконец, Эрих. - Насколько это удастся здесь сделать, - добавил он, с вызывающим пренебрежением оглядываясь кругом.
- Конечно, - сказал адвокат. - Здесь немножко неуютно, - продолжал он почти виноватым тоном. Никогда еще не говорил он ни одному посетителю таких вещей. Мальчик сидел перед ним, закинув ногу на ногу, с видом светского человека. Он сразу же захватил инициативу в этой беседе. Он говорил развязно, с северогерманским, столичным акцентом, а адвокат, пришибленный, покорный, беспомощный, сидел перед ним на кончике стула, ждал.
- Ты, верно, удивлен, что я явился к тебе? - перешел наконец Эрих к делу. - Ты, разумеется, понимаешь, что я без особого удовольствия встречаюсь с тобой. А здесь-то уж во всяком случае.
- Я знаю это, - произнес доктор Гейер.
- Но мне представляется такое блестящее дело, - продолжал Эрих, - что, несмотря на всю мою законную антипатию, мне пришлось все же прийти к тебе, для того чтобы ты ссудил меня мелочью, без которой мне не, обойтись.
И он принялся излагать фантастическую историю о какой-то кошачьей ферме, которую он предполагает организовать, для того чтобы потом устроить грандиознейшую комбинацию с кошачьими шкурками. Кошек будут кормить крысами: четырех крыс достаточно для питания кошки. А крыс будут откармливать трупами ободранных кошек. Каждая кошка за год принесет двенадцать штук котят, крысы размножаются вчетверо быстрее. Все предприятие, таким образом, кормит само себя автоматически. Кошки будут пожирать крыс, крысы будут пожирать кошек, а предпринимателям достанутся шкурки. Как доктор Гейер сам может убедиться, - дело совершенно простое и ясное. В то время как мальчик развивал свой план, развязно, не скрывая его фантастической нелепости, скорее даже с некоторой дозой издевки подчеркивая ее, доктор Гейер разглядывал брюки, облекавшие скрещенные ноги молодого человека, так как только изредка решался поднять взгляд к его лицу. Брюки были клетчатые, тщательно выутюженные. Адвокат Гейер подумал, что он сам, вероятно, никогда не носил таких хороших брюк. Они казались широкими, свободными и в то же время, благодаря крепко заглаженной складке, ложились строго правильно. Из-под них выглядывали тонкие, дорогие, слабо поблескивающие носки. Ботинки сидели великолепно, плотно и удобно облегали ногу. Несомненно, они были сделаны на заказ.
Доктор. Гейер, неряшливый, сидя в неизящной позе, избегал глядеть в лицо мальчика. Его взгляд, блуждая, опускался к полу. Он рассеянно прислушивался к нагло-фантастической истории, которую, явно издеваясь, разворачивал перед ним Эрих. Он думал о том, что сказала бы мать, что оказала бы Эллис Борнгаак на то, что мальчик сидит перед ним, у него в доме, вынужденный, несмотря ни на что, просить у него помощи. Он видел перед собой высокую девушку Эллис, такой, какой увидел ее тогда, давно, когда после выдержанного экзамена отправился на две-три недели на берег австрийского озера. Он, верно, был тогда в очень приподнятом настроении, остроумен, настойчив, охвачен чувством, быстро передававшимся другому. В общем, для него и сейчас еще было загадкой, как он мог привлечь к себе эту высокую, красивую девушку. Она была свежа - упругая кожа, крепкое, стройное тело, красивое, смелое, но очень умное лицо. Часто, глядя на Иоганну Крайн, вспоминал он ее и те теплые ночи на берегу озера, когда они лежали рядом, разленившись, счастливые, смеясь над неудобствами, причиняемыми летавшей кругом мошкарой и ползавшими во мху жуками, муравьями. Неужели это он лежал тогда в лесу с этой девушкой? А потом, когда начались осложнения, когда она забеременела и не знала, вынашивать ли ей дитя... Разрыв с ее строгой мещанской семьей. Как она тогда все-таки оставалась на его стороне, как был он счастлив, отдавая ей те небольшие деньги, которыми располагал. Как она колебалась, выйти ли ей за него замуж. Отказалась, затем дала согласие и, наконец, все же твердо отказалась. Как она потом - он и до сих пор не знал за что - стала его ненавидеть. Холодно насмехалась над его фантазиями и порывистостью, над его мигающими глазами. Каким беспомощным он чувствовал себя перед этой ядовитой ненавистью. Как она презрительно отвечала ему отказом, когда он настойчиво предлагал ей выйти за него замуж. Как она в конце концов, именно тогда, когда его дела стали поправляться, вдруг отказалась Принимать от него деньги. Переехав в Северную Германию, порвав окончательно со своей семьей, не отвечала на его письма. Терпела лишения, с трудом добывая необходимое для жизни. Растила ребенка в ненависти к Гейеру, и этому еврею, которого она в течение нескольких недель любила и который затем стал ей ненавистен, словно какое-то омерзительное, вонючее животное. Как затем мальчик - должно быть, потому, что ему осточертела убогая, бесцветная жизнь дома, и потому, что он не подходил для гимназии, - добровольно, совсем юным ушел на фронт. Как мать умерла от гриппа. Как мальчик вернулся, развращенный войной, ветреный, неспособный к серьезной работе. Как родители покойной с неохотой кое-что сделали для него и затем окончательно от него отвернулись. Как он, адвокат, предлагал ему свою помощь, все более и более настойчиво, постоянно натыкаясь на отказ. Как мальчик связался с этим неприятным субъектом, с которым он вместе был на фронте и который, хотя он был на восемь лет старше, все же так удивительно походил на него, - с этим омерзительным фон Дельмайером. Как адвокат встречался с мальчиком на нейтральной почве, пытался помочь ему. Как глухая, необъяснимая ненависть матери по наследству передалась сыну, постоянно полыхала навстречу беспомощно терявшемуся Гейеру. Как мальчик издевался над ним, именно от него всегда старался скрыть свои следы.
Все это передумал, пережил, перечувствовал адвокат Гейер, в то время как Эрих сидел перед ним - юное ничтожество в прекрасно выутюженных брюках и безукоризненных ботинках - и развивал дурацкий проект кошачьей фермы.
- Господин фон Дельмайер также участвует в этой деле? - неожиданно спросил доктор Гейер.
- Ну, разумеется, - вызывающе ответил Эрих. - Ты имеешь что-нибудь против?
Нет, адвокат ничего не имел против этого. Что же он Мог иметь против?
Эрих объяснил, что кошачья ферма - лишь одно из многих дел, которые им представляются. Для людей, - не для бессильных старцев, разумеется, а для молодых людей, обладающих достаточной энергией, - сейчас хорошее время. Если из кошачьей фермы ничего не выйдет, что ж, тогда пустят в ход одно из бесчисленных других дел. Ну вот, есть хотя бы целый ряд первоклассных политических организаций, крайне нуждающихся в благонадежных молодых людях. У него изумительные связи. Он перечислил несколько имен. Вожди правых организаций, вожди ландскнехтов - Тони Ридлер и как их еще там зовут, герои нелегальных корпусов и объединений. Имена, вызывавшие у адвоката чувство физического отвращения, презрения, - насильники, принадлежащие к какой-то низшей породе людей, ближе стоящие к зверям. Да, со всеми ими Эрих и его друг фон Дельмайер поддерживали отношения. Возможны разнообразнейшие политические комбинации. Если с кошачьей фермой не повезет, что ж, тогда можно будет глубже окунуться в эти дела. Он глядел на адвоката, выкладывай все это - нагло, с видом превосходства, язвительно. Но адвокат сидел, опустив глаза. Молчал. Казалось, он не слушает.
Мальчик вдруг заявил, что у него очень мало времени. Он предлагает адвокату решиться: согласен ли он поддержать предприятие или нет.
Адвокат поднял глаза. Смутно вспомнил, что тогда, во время нападения, ему показалось, словно он видит легкомысленное лицо страхового агента фон Дельмайера. Он с трудом поднялся. Хромая, прошелся по комнате. Принес свою палку. Снова, хромая, прошелся взад и вперед. Принес папирос. Предложил мальчику. Тот помедлил, но взял.
- Сколько тебе нужно денег? - спросил адвокат.
Эрих назвал не особенно большую сумму. Адвокат, шаркая ногами, вышел, Эрих остался в комнате, покурил, поднялся, не стесняясь заглянул в рукопись, взял с полки книгу. За стеной слышался голос адвоката и чей-то другой, высокий, плаксивый, хриплый, о чем-то умолявший его. Долго, бесконечно долго доносился этот горячий, частый шепот. Обладая хорошим слухом, юноша мог кое-что уловить из этого разговора. Он сделает себя несчастнейшим человеком, - убеждал адвоката хриплый голос, - если хоть что-нибудь даст этому проходимцу. Тот повадится сюда шляться. Да и без того денег нет: доктор Гейер ведь совсем перестал заниматься чем бы то ни было, что приносит доход. Она с трудом наскребает те гроши, которые необходимы, чтобы прилично кормить адвоката. А тут ими так бессмысленно швыряются.
Вернувшись в комнату, старик принес несколько смятых иностранных банкнот и немного немецких денег. Молодой человек серьезно и внимательно оглядел иностранные банкноты, аккуратно разгладил их, положил в карман. Адвокат, - заявил он, - вкладывает свои деньги в прекрасное предприятие. Пусть он только не думает, что оказывает какую-то любезность и приобретает право на благодарность. Он просто делает с ним дело. Риск, разумеется, известный есть, как и во всех делах сейчас. С этим он и ушел.
Ему вслед без удержу бранилась и причитала экономка Агнеса. Адвокат сидел в своей неряшливо обставленной комнате. Он машинально поднял брошенный мальчиком окурок и положил его в пепельницу. Он чувствовал голод. Но Агнеса, вероятно, чтобы наказать его, не принесла ему поесть. Итак, они занимаются политикой! В этом виноват Кленк. Да, и в этом также. Он снова принялся за "Историю беззаконии". Сидел перед рукописью, опустошенный, бессильный, курил, вглядывался в проплывавшие перед его внутренним взором образы, не работал.
Он велел приготовить ванну. Уже несколько дней он не принимал ванны. Он лежал в теплой воде, тело его обретало покой. Разве не победой было уже одно то, что мальчик пришел к нему? Он вспомнил о его матери, об Эллис Борнгаак. Всегда, когда мальчик серьезно а чем-нибудь нуждался, он обращался не к ее родителям, он приходил к нему. Адвокат Гейер тихонько покачивался в теплой воде, улыбался. Дикий нрав и дикие привычки были у мальчика, и держался он как-то бессердечно и сухо, - этого отрицать не приходилось. Но виной этому было положение в стране, виной был Кленк. И во всяком случае мальчик пришел к нему.
Адвокат вышел из ванны, медленно, необычайно тщательно оделся, к удивлению не перестававшей браниться и причитать Агнесы. Отправился в лучший в городе ресторан, в ресторан Пфаундлера, хорошо поел, выпил вина. Оживленно беседовал со встреченными там знакомыми. Вечером, поставив около себя бутылку хорошего вина, прочел одну главу Тацита и одну главу Маколея. Запомнил этот день как праздник.

Глава 5. Кленк - Это Кленк, И Пишется - Кленк

Кленк, как только г-н фон Дитрам оставил его, потянулся, добродушно проворчал что-то и принялся насвистывать благородную классическую мелодию. Осторожный г-н фон Дитрам, глава нового, переформированного в соответствии с желаниями его, Кленка, кабинета, один из аристократов, окружавших изящного, спокойного Ротенкампа, исполняет все, что он, Кленк, ему говорит. Завтра новый кабинет представляется ландтагу, Кленк только что навел последний лоск на правительственную декларацию, и Дитрам согласился со всеми мельчайшими оттенками. Итак, Кленк добился своего. С прежним, этим старым болваном Зиглем, никакого сладу уж не было. Вечно бить кулаком по столу и позволять себе черт знает какой хамский тон по отношению к Пруссии и имперскому правительству - это тоже не дело. Он, Кленк, в конце концов стал просто стесняться сидеть на одной министерской скамье со всяким сбродом. Он поступил правильно, поставив действительных, остающихся в тени правителей перед альтернативой; дать в конце концов в правительство кого-нибудь из настоящих людей или же примириться и с его. Кленка, уходом. Светилом этого нового, Дитрама, считать, конечно, не приходится. Рейндлю пришла в голову его кандидатура, он и произнес первый его имя в разгар дебатов. Не любит он, Кленк, Пятого евангелиста. Он замкнут, держится так покровительственно и важно, словно он сам бог-отец или король Людвиг II [31]. По пустить снова в ход старого Дитрама - это все же была хорошая идея. Хоть у него и слабовато насчет смекалки, зато манеры прекрасные. При принце-регенте Луитпольде он был послом в Ватикане. Он тихо и корректно будет выполнять все, что Кленк сочтет нужным.
Труда это стоило немало. Совещания с партийными лидерами, телефонные переговоры с тайными правителями страны. Туда, сюда - сложнейшие торги. Так длилось целую неделю. Два концерта, которые он предвкушал, пришлось ему пропустить, и получаса он не мог, урвать, чтобы в такую чудесную погоду съездить за город. Но теперь все позади. Кленк их всех обвел вокруг пальца. Он кое-что собою представляет, и те, другие, быстро почуют, откуда дует ветер. Кленк - это Кленк, и пишется - Кленк.
Сейчас не больше девяти часов. Сегодня вечером он может позволить себе отдохнуть. Закатится куда-нибудь, устроит себе потеху. Он улыбается, его полные губы кривятся. Кого же ему взять на прицел - Гартля или Флаухера? Он накидывает непромокаемое пальто, сует в рот трубку, напяливает на красно-бурую голову огромную фетровую шляпу. Пожалуй, обоих - и Флаухера а Гартля!
Короткий путь он проходит пешком. Не в "Тирольский погребок", а сначала в ресторан "Братвурстглеккель".
В старом ресторане, у подножия собора, было еще более накурено и сумрачно, чем в "Тирольском погребке". Кленк, распахнувший внутреннюю стеклянную дверь, казался огромным в этом помещении с низким потолком, с которого свисали всевозможные старинные модели и приборы, почти касавшиеся его головы. Он огляделся вокруг. Обычно требовалось некоторое время, пока становилось возможным здесь, среди дыма и чада, различать знакомые лица. Люди сидели очень близко друг к другу, ели очень маленькие, сморщенные жареные сосиски с тушеной капустой и крохотные соленые булочки, пили пиво.
Так! Вот там сидит человек, которого он искал, - ландесгерихтсдиректор доктор Гартль. Ясно было заранее, что сегодня он будет здесь за столом завсегдатаев, на котором в качестве знака отличия красуется бронзовый трубач в старинной одежде, держащий в руках флажок с надписью: "Занято". Доктор Гартль сидел за столом в обществе доброго десятка своих коллег. Кленк знал их всех. Это были председатель сената Мессершмидт и несколько представителей судебных органов.
Министр сразу заметил, что присутствующие осведомлены о его роли в новом кабинете. Его, привыкшего к общему уважению, сегодня приветствовали с особой почтительностью. Он с удовольствием отметил, что они уже почуяли, откуда дует ветер.
Пробираясь сквозь толпу посетителей ресторана - людей с высшим университетским образованием, учителей гимназии, газетных редакторов, крупных чиновников, знавших друг друга уже много лет, - Кленк сквозь дым и чад разглядывал стол, за которым сидели чиновники его министерства. Все у них было кислое, потрепанное, поношенное - и лицо и платье. Тут не приходилось удивляться: жалование они получали грошовое, у них были жены и дети, в эти годы инфляции тяжело приходилось как с продовольствием, так и с одеждой. Многие приближались к тому возрасту, когда чиновников увольняют в отставку. Перед войной у них было прекрасное положение, и они могли твердо рассчитывать на крупную пенсию и обеспеченную старость. Сейчас даже привычный вечер в "Братвурстглеккеле" являлся роскошью. Им приходилось десять раз обдумать, какую сигару они могут себе позволить. Да и работы у них значительно прибавилось. Виной этому, как и всему дурному, был новый государственный строй. Он подточил корни нравственности, увеличил число преступлений. А кому от этого прибавилось работы? Разумеется, им. На каждого приходилось сейчас втрое, вчетверо больше документов, требовавших просмотра, у каждого из них на завтрашний день был назначен разбор восьми, а то и десяти дел.
В то время как они подвигались, чтобы очистить для него место, Кленк старался представить себе обвиняемых по этим делам. Уж этим-то сегодня предстояла беспокойная ночь. С волнением ожидают они утра, обдумывают каждый жест, каждую деталь своего поведения, каждое свое слово, со страхом стараясь предугадать выражение лица и настроение тех людей, которые будут проверять, взвешивать, судить их поступки. Они и не предполагают, как мало у этих господ было для них времени, как мало склонности глубоко погружаться в душевные переживания зависевших от их приговора людей. Чертовски тяжело приходилось сейчас его судьям: они по горло были заняты своими собственными заботами. Куча работы, жалкая оплата, а к тому же еще вечно критикующая публика и идиотская пресса. Авторитет пал. Широкая общественность начинала к судье относиться так, как некогда к палачу.
Появление Кленка за этим столом было целым событием, настоящей демонстрацией. Чиновники были обрадованы. Ландесгерихтсдиректор доктор Гартль, также сидевший за этим столом, тот самый ловкий судья, который вел процесс Крюгера, в конце концов все же оказался недостаточно ловок. Он был чересчур уверен в прочности своего положения и споткнулся. Споткнулся, собственно говоря, на пустяковом деле. На деле Пфанненшмидта. Пфанненшмидта, владельца кожевенной фабрики в маленьком верхнебаварском городке, только за то, что он был республиканцем, его противники обвинили в государственной измене, во всяких грязных делишках, в растлении малолетних, в том, что он болен сифилисом. Всякими клеветническими нападками чуть не сжили его со света, довели почти до разорения. Пфанненшмидт жаловался в суд, но безуспешно. Нападки противников продолжались. Когда все население городка принялось его бойкотировать, стало отплевываться на улице при встрече с ним, фабрикант, не выдержав, допустил ряд необдуманных поступков. Дошло до публичных драк и скандалов - до "нарушения общественного спокойствия и порядка", до судебного процесса, во время которого Ландесгерихтсдиректор доктор Гартль, как отметила не без обычного добродушного баварского юмора благонамеренная пресса, здорово "выдубил шкуру красного дубильщика". Доктор Гартль, однако, не отнесся к делу с достаточной осторожностью. Его уверенность в собственном превосходстве оказала ему плохую услугу. Судя лицеприятно, нельзя было допускать формальные неправильности в ведении процесса. Ландесгерихтсдиректор Гартль оказался в этом отношении недостаточно осторожным. Кленку пришлось официально несколько отстраниться от него. А неофициально он написал ему забавное, полное юмора письмо, на которое Гартль так же остроумно и вполне миролюбиво ответил. Все, таким образом, казалось, должно было обойтись благополучно, но Гартля в этом деле Пфанненшмидта преследовал, очевидно, какой-то злой рок. Он не мог удержаться и допустил появление в печати интервью, в котором он вежливо, со снисходительной усмешкой, но по существу довольно нагло подшучивал над Кленком, почти открыто цитируя отдельные места его письма. Кленк нашел интервью очень забавным, не сердился по этому поводу, но не мог все же допустить такую бесцеремонность. Он по служебной линии объявил Гартлю предупреждение. Неофициально же велел запросить Гартля, не желает ли тот перейти на службу в министерство. Он предлагал ему занять весьма ответственное место референта по делам о помиловании, которое вскоре должно было освободиться. Кленк в душе не любил Гартля, и тот отвечал ему взаимностью. Отношения между ними носили характер дружелюбного, хотя и не совсем безобидного поддразнивания. Среди треволнений последних дней история с Гартлем представлялась Кленку чем-то вроде отдыха. Он находил, что удачно разрешил ее. Крикунам из рядов оппозиции он заткнул глотку и в то же время дал щелчок Гартлю: он в виде наказания переводил его на другую должность. Но, давая щелчок оппозиции, он заткнул глотку и Гартлю: это наказание чертовски походило на повышение по службе. Как бы там ни было, но внешне получалось впечатление демонстраций, а лично его забавляло такое положение, когда после официального выговора министра ландесгерихтсдиректору частное лицо, г-н Кленк, появляется за столом завсегдатаев в "Братвурстглеккеле", с тем чтобы непринужденно провести вечер в обществе частного лица, г-на Гартля.
Но сейчас в "Братвурстглеккеле" все это вдруг оказалось вовсе не забавно. Люди за столом поднимали тяжелые, грубые пивные кружки, говорили: "За ваше здоровье, Гартль! За ваше здоровье, господин министр!" Но не нравились они ему, эти его судьи. И ландесгерихтсдиректор доктор Гартль, надутый и важный, казался настолько неприятным, что Кленку даже не доставляло удовольствия пикироваться с ним. Отвратительная фигура этот Гартль со своей богатой женой-иностранкой, с иностранными деньгами, со своей виллой в Гармише, с дерзко подчеркнутой независимостью и дешевой популярностью. Самоуверенность - вещь хорошая, но Гартль пересаливал. Скользкая, наглая, внешне как будто корректная, вызывающая манера держаться, добродушно-язвительная ирония. Не стоило связываться с этим субъектом, не следовало предлагать ему реферирование прошений о помиловании, так как при этом придется постоянно иметь с ним дело.
Настроение Кленка упало. Он внимательно оглядел лица сидевших за столом. Фертч, этот субъект с кроликообразной мордочкой, которого Кленк сделал начальником тюрьмы Одельсберг, приехал, разумеется, разнюхать, откуда сейчас ветер дует. Этот тоже почуял перемену курса. Все они вылезли из своих нор, прикатили в город разведать, каково настроение. То, что теперь он, Кленк, у власти, что руль в его руках, - это они уже раскусили. Разве так трудно было сообразить, к чему он ведет? Разве его политика, его программа, хотя он громогласно и не провозглашал ее, не была ясна и раньше? Даже у баварского чиновника должно было Хватить сообразительности, чтобы понять, что сейчас уже не время колотить кулаками по столу, что теперь делаются уступки в мелочах, для того чтобы урвать посочнее кусочек в делах серьезных.
Присутствие министра и доктора Гартля, столь изящно и ловко "наказанного", внесло оживление в среду сидевших за столом завсегдатаев. Гартль не делал секрета из своего перевода в министерство, Кленк - также. Все вместе, особенно присутствие министра за этим столом, служило доказательством того, что юстиция крепко забронирована от всяких дурацких нападок, что в нынешнем расшатанном государстве она - единственная устойчивая и непоколебимая власть. Времена были тяжелые, и они, судьи, имели немного потрепанный вид. Но они были автономны, несменяемы, ответственны только перед своей совестью, они могли оправдывать и обвинять, заковывать в цепи и от цепей освобождать. Никто не смел призывать их к ответу. Об этом забыли проклятые бунтовщики, бандиты, пытаясь на государственной измене и нарушении присяги построить новый государственный строй. Их, судей, важнейший оплот старого порядка, эти скоты оставили в неприкосновенности, Против Кленка можно иметь что угодно, но он был именно тем человеком, который способен охранять их священные права. Это видно было по тому, как он вел себя в истории с Гартлем, по тому, как он, большей в мощный, сидел здесь среди обедневших судей. Это чувство поднимало настроение стареющих людей, выпрямляло, невзирая на внешнее обнищание, их спины, согревало их сердца. Они развеселились, заговорили о годах своего студенчества. "За твое здоровье, старый адмирал штарнбергского озерного флота!" - провозгласил одни, пытаясь выутюжить изъеденное молью юношеское воспоминание. "Вот тогда, с Мали в Оберланцинге, - мечтательно лепетал другой, забывая о стоявших перед ним сморщенных свиных сосисках, - вот это был настоящий осенний праздник для меня!.." - "Твое здоровье, лейб-фукс!" - произнес третий, глубокий старик, обращаясь к другому, почти такому же старому. Они оглушительно хохотали, перебивая друг друга, громко говорили, обтирали влагу с усов, заказывали себе еще по кружке пива. Вероятно, - размышлял министр, - они втайне надеялись, что богач Гартль сегодня, в честь своего повышения, заплатит за всех.
Один только председатель сената Антон фон Мессершмидт оставался в стороне от общего веселья. Он был дельный юрист, несколько медлительный и тяжелодум. Видный и представительный, с крупным красным лицом, обрамленным старомодной холеной бородой, и с огромными глазами навыкате, он без улыбки прислушивался к россказням тайного советника и веселым шуткам соседей по столу. Он больше других страдал в эти трудные годы. Обесценивание денег постепенно подтачивало его когда-то значительное состояние. Ему уже приходилось продавать дорогие его сердцу предметы из своей коллекции баварских редкостей, для того чтобы приобретать себе и жене приличествующую их положению одежду. Но не столько во внешних затруднениях было дело: Мессершмидты были до упрямства честны. Председатель сената был одним из немногих, считавших себя обязанными в голодные годы, во время войны, ограничиваться лишь дозволенным пайком. Один из его братьев, Людвиг фон Мессершмидт, капитан минного тральщика, погиб оттого, что, попав в плен к англичанам, позволил, не произнеся ни слова предостережения, навести корабль, на котором он находился, на заложенное им самим минное поле. Антон фон Мессершмидт болел душой за баварскую законность, какой она стала в эти годы. Он не находил покоя. Его волновали многочисленные приговоры, которые юридически, может быть, были вполне обоснованными, но противоречили элементарному понятию справедливости, все действия Юстиции, которая постепенно из органа охраны превратилась для обыкновенного человека в западню. Он охотно ушел бы со своего поста и вел бы спокойную жизнь со своей женой, со своими баварскими древностями и любовью к музыке. Но свойственное Мессершмидтам чувство долга не позволяло ему так поступить.
Он не мог веселиться в кругу этих людей, за этим столом. Не понимал он и того, как могли его коллеги издеваться над выжившим из ума Каленеггером. Не по душе было наглое "повышение в чине в виде наказания" богатого, дерзко иронизирующего Гартля. Кленка он также не выносил. У Кленка, правда, были известные положительные качества: он был умным и преданным родине человеком. Но ему не хватало настоящего внутреннего равновесия, необходимого в это трудное время. Нет, председателя сената Мессершмидта не радовал этот вечер.
О старике Мессершмидте Кленк был не такого уж плохого мнения. Он тяжелодум, этот Мессершмидт, он, собственно говоря, "шляпа". Но он прямой человек, и с ним можно хоть изредка поболтать о баварских древностях. А зато остальные - что за безнадежные буквоеды! Вот уже они снова пережевывают разряды жалования и цены на уголь. Это, да еще несколько параграфов, - вот и все их представление о мире. Кленк любил свою страну, свой народ, но умел резко критиковать отдельных лиц, а сегодня к тому же как-то особенно презирал людей. Ну вот хотя бы этот тип, с кроличьей мордочкой, Фертч, которого он, Кленк, поставил во главе тюрьмы Одельсберг. Как он испуганно ловит каждое слово министра, чтобы затем, в зависимости от выражения лица Кленка, свободнее или строже содержать заключенного Крюгера. Гартль – высокомерный ломака и фат.
Все эти ландесгерихтсдиректоры и советники, эти тупые, узкие специалисты, эти безнадежные болваны - каким жалким было их веселье! Кленком овладело безграничное отвращение, все сгущавшаяся скука. Даже и дразнить их не стоило. Нет, жалко потерянного вечера. Он вдруг ужасающе громко зевнул, не стесняясь произнес: "Простите, господа!" - и с шумом зашагал к выходу - огромный, в своей фетровой шляпе, оставляя за собою всеобщую растерянность.
Итак, эта часть вечера пошла к чертовой бабушке! Кто знает, может быть, с Флаухером дело обернется более занятно. К чему же иначе он оставил в правительстве этого узколобого болвана? Да, почему он, действительно, не выкинул его к черту?
У него, Кленка, по-настоящему нет никого, с кем бы он мог поговорить о своих делах. Человеку необходимо с кем-нибудь поговорить. Жена, эта высохшая, старая коза, и не догадывается о том, что он понаделал за эти дни, а еще меньше о том, что он за эти дни пережил. Или, может быть, все же догадывается? В эти последние дни она бродила еще более жалкая и несчастная, еще более раздавленная, чем всегда. А парнишка его, Симон? Давно уж не вспоминал он об этом бездельнике. Вероника, мать его Симона, бабенка, которая ведет хозяйство Кленка в Берхтольдсцелле держит язык за зубами, ни словом не обмолвится. Но у него есть сведения, идущие из банка в Аллертсгаузене, куда он пристроил мальчишку, и из других источников тоже. Мальчишка ведет себя неважно. Ни черта не делает, дикарь какой-то. Вспыльчив, от одного озорства переходит к другому. Сейчас спутался с кутцнеровской компанией, с "истинными германцами", с идиотами этакими. Правда, долго это не протянется. Кстати сказать, чем мальчишка становится старше, тем больше он начинает походить на него, Кленка. Может быть, следовало бы больше о нем заботиться. Чепуха! Человека ничему нельзя научить. Каждый сам должен наделать своих собственных глупостей и запастись собственным опытом. Если парень будет похож на него, то это не так уж плохо. Тогда уж он сумеет захватить свою часть пирога.
Кленк добрался до "Тирольского погребка". Здесь, по всей видимости, он мог надеяться вознаградить себя за неудачное начало вечера. Здесь были Грейдерер я Остернахер. Забавно было наблюдать за ними обоими. Положение Грейдерера в качестве местной знаменитости было вполне упрочено, и странная тесная дружба связывала теперь представительного и маститого знатока истории искусств, профессора Остернахера, с быстро, после неожиданного расцвета, опускавшимся художником, создавшим "Распятие". Изысканный и утонченный Остернахер, обычно крайне строгий в выборе женщин, которых он мог терпеть около себя, этот портретист, писавший исключительно светских дам, выносил сейчас присутствие дешевых грейдереревских "зайчат" и все его простонародные развлечения. Грейдереру очень льстила эта дружба. Остернахер вел с ним долгие беседы об искусстве. Все остальные отказывались разбираться в высокопарных и запутанных рассуждениях мужиковатого человека, он, Остернахер, один понимал его. У Грейдерера были интересные замыслы, в этом не могло быть сомнения. Он творил под влиянием тех же стимулов, что и Остернахер. В своем творчестве шел вперед по пути, на котором тот когда-то остановился. Бывший революционер Остернахер настораживался, высовывал щупальца, неотступно следил за всем, что писал Грейдерер, еще тщательнее старался уловить, что тот собирался писать. По мере того как Грейдерер становился все более ленивым и вялым, ощущал новый прилив сил. Собирал, накапливал все многочисленные, не додуманные до конца замыслы собеседника. Подбирал, слеплял воедино свои остатки и остатки другого. Чем черт не шутит: Остернахер еще добьется возрождения.
Кленк подсел к обоим друзьям. Он догадывался о мотивах, побуждавших Остернахера возиться с этим вульгарным малым. Его так и подмывало заставить изящного профессора извиваться от неловкости. Он постарался вызвать грубоватого Грейдерера на ряд компрометирующих заявлений, и Остернахеру пришлось, хоть и с большой неохотой, соглашаться с ними. Своим одобрением Кленк подстрекал Грейдерера ко все более грубым выражениям на тему о "тесно спаянной клике заправил искусства" и их "чудовищной манерности", и Остернахеру приходилось расписываться под оскорблениями, которые, казалось, были направлены прямо по его адресу.
Лишь после этой закуски Кленк медленно, не торопясь, перешел к Флаухеру. Тот сидел за столиком с депутатом оберланцингского избирательного округа Кастнером. В жизни Флаухера вражда с Кленком стала занимать такое же место, как его редька, его пиво, его политика, его собачонка. Он боязливо и в то же время жадно принюхивался к приближавшемуся врагу.
Флаухер ворчливо спросил Кленка, какого тот мнения о дурацкой истории у Галереи полководцев. Там снова, - но на этот раз не в самой переполненной галерее, а на улице около нее, - должен был быть установлен новый памятник. "Истинные германцы" устроили по этому поводу демонстрацию, во время которой избили какого-то американца на том основании, что тот был похож на еврея. Последовали неприятные объяснения с американским представительством. Флаухер находил притязания Руперта Кутцнера, который во всей этой истории держался крайне нагло, хотя и несколько преувеличенными, но понятными. Оберланцингский депутат, жадно ловя каждое слово великого защитника самостоятельности Баварии, усердно, хотя и с должной скромностью, поддерживал его. Кленк, напротив, насмехался над Кутцнером, над его гипсовым великолепием и жалкой болтовней. Тут был один из пунктов принципиальных разногласий между Кленком и Флаухером. Министр Флаухер покровительствовал "истинным германцам". Министр же Кленк умел использовать их там, где это было ему нужно, но находил, что Кутцнеру, когда он, соответственно своему характеру, чрезмерно наглел, следовало время от времени давать по морде.
- Боюсь, - закончил он, - что когда-нибудь нам придется подвергнуть психическое состояние Кутцнера медицинскому обследованию.
Флаухер помолчал. Затем неожиданно произнес странно тихим голосом, глядя Кленку прямо в глаза:
- Скажите, Кленк, раз вы вечно насмехаетесь надо мной, почему же вы, собственно, оставили меня в правительстве?
Он говорил тихо, но вполне отчетливо. Перед Себастьяном Кастнером, преданным ему как собака, он не стеснялся. У депутата оберланцингского избирательного округа, внезапно оказавшегося втянутым в спор могущественных носителей власти, замерло сердце. Это неизбежно должно было скверно кончиться для такого сравнительно маленького человечка, как он. Он встал, несколько раз, заикаясь, пробормотал: "Извините, господа", - и без надобности, нетвердыми шагами направился в уборную. Флаухер, напряженно вытянув шею, выставив вперед свой четырехугольный шишковатый череп и стараясь твердо взглянуть в лицо Кленку, повторил еще раз:
- Чего ради вы оставили меня в кабинете министров?
Кленк наклонился, искоса взглянул на разгневанного собеседника.
- Знаете, Флаухер, - сказал он, - я и сам задаю себе этот вопрос.
- Для меня, Кленк, совсем не забава работать с вами, - произнес Флаухер, сердито отталкивая таксу, которая терлась о его брюки.
- А для меня, Флаухер, это забава, - ответил Кленк, с большим вниманием выколачивая и вытряхивая свою трубку.
Охватив угловатыми пальцами бокал, Флаухер напряженно старался придумать ответ, который мог бы задеть противника. Он взглянул на свою манжету: она была туго накрахмалена, поношена и терла у сгиба руку. Он вспомнил о страхах и бесконечных отчаянных треволнениях последних дней. Вспомнил, как впервые услышал о предстоящем переформировании кабинета и о том, что заправилой всего дела являлся Кленк. Как вначале он не хотел этому верить, как узнал потом, что так оно и есть. Как полон был ярости и страха, что теперь снова из-под носа уплывет все, достигнутое им ценой стольких унижений и пота. Как душила его затем ненависть к Кленку, как взвешивал он вопрос, не подать ли ему в отставку, что Кленк все равно выгонит его, и лучше уж ему самому уйти. Как он все же не мог решиться на такой шаг и остался ждать, пока Кленк не нанесет ему удара. Как затем, совсем неожиданно, именно он уцелел. Как он с облегчением вздохнул. Как затем, именно потому, что его пощадили, все с большей силой стала разгораться в нем ярость против Кленка. Они постоянно поддразнивали друг друга, и всегда верх одерживал Кленк, но никогда еще они так резко не высказывали друг другу прямо в глаза свое мнение один о другом, как в этот раз. И так как Флаухер был убежден в своей правоте и так как он боролся за правое дело, то должен же был бог, в ответ на эту величайшую наглость Кленка, на это циничнейшее признание, что на одном из ответственнейших постов в стране он оставил человека, которого считал ни на что не годным, оставил только ради своей личной забавы, - должен же был бог послать ему в ответ на эту неслыханнейшую наглость такие слова, которые бы унизили противника. Он сжимал рукой бокал из толстого стекла, не сводил глаз с потертой манжеты, выступавшей из-под грубой ткани рукава его мешковато сшитого костюма, и торопливо, беспомощно, напряженно придумывал, что бы ему сказать. Но ничего особенного придумать не сумел и произнес, наконец, даже без злобы, а скорее печально:
- Какой вы все-таки несерьезный человек, Кленк.
Кленк готовился услышать нечто беззубо-злобное, и его почему-то чрезвычайно задело это спокойное замечание глупого, презираемого Флаухера. Лучшего Флаухер не мог придумать. Кленк - это Кленк, и пишется - Кленк. Он - министр юстиции и полновластный хозяин Баварии. Ему должно было быть в высшей степени наплевать на мнение Флаухера, да и что вообще это означает: такой-то - "несерьезный человек"? Но удовольствие от перебранки с Флаухером во всяком случае было испорчено. Такса зевнула. Вино в бокале выглядело безобразно, было похоже на мочу. Кленк почувствовал, что в этот вечер ему и в "Тирольском погребке" повеселиться не удастся.
Он собрался и ушел. Хмурый, направился дальше, в находившееся неподалеку кабаре Пфаундлера. Подсел там к г-же фон Радольной и барону Тони Ридлеру, вождю местных ландскнехтов. За бутылкой особенно благородного красного вина, которое Пфаундлер приказал подать, постепенно забыл о Флаухере. Он рассеянно поглядывал на эстраду, пил, с медвежьим добродушием спорил с г-жой фон Радольной, которая, вопреки своему убеждению, утверждала, что проведение закона о лишении бывших владетельных князей имущественных прав вполне возможно. Деловито беседовал с Пфаундлером, высмеивал Тони Ридлера по поводу спортивного обмундирования его нелегальных отрядов ландскнехтов.
Спросил вдруг, повернув голову к маленькой эстраде и сразу насторожившись, словно неожиданно высмотрев красную дичь:
- Что это за девица?
На эстраде плясало какое-то худенькое, хрупкое существо с покорными, слегка раскосыми, порочными глазами, со странно скользящей, словно прилипающей к полу поступью.
- Она сегодня не в ударе, - сказал Пфаундлер. - Мне снова придется пригрозить ей увольнением.
- Собственно говоря, - произнесла г-жа фон Радольная, - вас, Кленк, закон о реквизиции княжеских имуществ должен интересовать так же, как и меня. Даже больше: ведь вы честолюбивы!
- Как ее зовут? - спросил Кленк.
- Это - Инсарова, - ответил Пфаундлер. - Неужели вы о ней не слыхали?
Нет, Кленк ни разу не видел ее. Танец кончился, вызвав умеренные аплодисменты. Заговорили о другом.
- Она будет еще выступать сегодня? - немного погодя обратился к Пфаундлеру Кленк.
- Кто? - спросил тот.
- Ну, эта самая... как ее там зовут? Эта ваша русская танцовщица.
- Нет, - ответил Пфаундлер. - Мы, к сожалению, вынуждены здесь в двенадцать кончать. Но она будет рядом, в "Послеполуночном клубе".
- Шикарная женщина, а? - произнес вождь ландскнехтов Тони Ридлер с улыбкой Собственника на красивом дерзком лице.
Кленк заговорил с г-жой фон Радольной. Немного погодя он повернулся к вождю ландскнехтов:
- Вы оказали бы, между прочим, всем нам, да и самому себе, услугу, если бы постарались сделать пребывание майора фон Гюнтера в вашем имении несколько менее заметным, - сказал он.
- Майора фон Гюнтера? - переспросил Тони Ридлер. - Как же вы воспретите Гюнтеру открытое пребывание в моем имении, дорогой Кленк, раз мне это доставляет удовольствие?
Своими карими глазами, белок которых отливал коричневатым оттенком, он дерзко взглянул в лицо Кленку.
- Можно арестовать человека хотя бы, например, за лжесвидетельство, - произнес Кленк довольно недружелюбно.
Властное лицо барона Ридлера налилось краской.
- Хотел бы я поглядеть, как кто-нибудь арестует Гюнтера раньше Страшного суда! - сказал он.
- Пойдете вы в "Послеполуночный клуб"? - спросила г-жа фон Радольная.
- Да, пойду, - ответил Кленк.
Вождь ландскнехтов тоже присоединился к ним.
"Послеполуночный клуб" оказался небольшим неуютным, плохо освещенным залом с теми же посетителями, теми же эстрадными номерами и Теми же кельнерами, что и в кабаре Пфаундлера. Инсарова подошла к их столику.
- Ленивее танцевать вы не можете? - накинулся на нее Пфаундлер. - Вы сегодня работали как свинья!
- Как кто? - переспросила Инсарова.
Кленк, глядя на нее, одобрительно улыбнулся.
- Как вы обращаетесь со своими служащими, Пфаундлер? - заметил он. - Против этого следовало бы принять меры.
- Я сегодня нездорова, - произнесла Инсарова своим неестественным, болезненным голосом.
Она беззастенчиво, испытующе поглядела на Кленка, затем повернулась к вождю ландскнехтов, явно показывая, что тот нравится ей больше. Кленк продолжал оставаться в прекрасном настроении, острил, старался показать себя в возможно лучшем свете перед русской танцовщицей, которая принимала его комплименты с легким любопытством, без улыбки, довольно равнодушно.
Кленк и на обратном пути оставался веселым. Весело решил на ближайшем заседании совета министров провести более решительные меры против кутцнеровского движения. Весело решил обратить более настойчивое внимание как на Тони Ридлера и его "спортивные объединения", так и на майора фон Гюнтера с его ложной присягой. Он давно собирался это сделать.
Флаухер между тем в это же время направлялся домой в сопровождении депутата Себастьяна Кастнера. Когда после достаточно длительного пребывания за дверью Кастнер возвратился к столику, он, к своему удивлению, застал Флаухер а одного со спящей у его ног таксой. Флаухер был сейчас в очень приподнятом настроении: он, видимо, ловко отбрил Кленка. Депутат оберланцингского избирательного округа попросил о милостивом разрешении проводить министра до дому. Не обращая внимания на назойливо путавшуюся под ногами таксу, он шел все время почтительно на четверть шага позади Флаухера, радуясь, что старозаветные честные убеждения этого человека восторжествовали над высокомерным новаторством Кленка и что он завтра может вернуться в горы к своим избирателям с этим успокоительным известием.
Гости из "Братвурстглеккеля" тоже собрались домой. Некоторым из господ судей предстоял общий, довольно далекий путь до Богенгаузена, через Английский сад. Гартль, как они и надеялись, сам уплатил за угощение. Демонстрация министра во славу коллег, во славу независимости и блеска судебного звания возвышала их души, заставляя забыть о тяжелых временах. Они были совсем выбиты из колеи. Брели по темному парку в своих приличных, хотя и немного потертых костюмах. Они не думали о тех трудностях, с которыми их жены на следующий день будут добывать необходимые съестные припасы и хлопотать о поддержании домашнего бюджета. Не вспоминали они и о делах, назначенных к слушанию на следующее утро, не вспоминали об объектах этих дел, о тех двух тысячах трехстах пятидесяти восьми годах тюрьмы, к которым приговорили обвиняемых четверо из них. Но зато вспоминали о фуражках, лентах, о пиве, о фехтовании, о борделях, обо всей блаженной обстановке их юности и пели с подъемом и увлечением, какие только способны были выразить их стареющие голоса, латинскую песню: они будут веселы, пока молоды после радостной юности, после тоскливой старости всех их примет сырая земля. Подпевали и двое из них, протестанты, совсем забыв, что из экономии они давно уже записались в члены общества ревнителей кремации.

Глава 6. Собачьи Маски

Через несколько дней после беседы с доктором Бихлером Иоганне, проходившей мимо террасы небольшого кафе неподалеку от Оперы, поклонился какой-то молодой человек и, поднявшись, фамильярно и развязно подошел к ней. Костюм на нем был светлый, свободный. На бледном, наглом, легкомысленном лице резко выделялись очень красные губы. Он попросил Иоганну составить ему компанию. Она поколебалась мгновение, затем все же подсела к столику.
Как выяснилось, Эрих Борнгаак часто бывал в Париже и хорошо знал город. Одно время он даже водил по городу иностранцев. Он легко и бегло говорил по-французски. Не проводить ли ему и ее разок по городу? Он мог бы показать ей много такого, что ей одной, наверно, не придется увидеть. Он, прищурясь, смотрел на нее. Выглядел он неважно.
- С тех пор как я был гидом, прошла целая вечность, - сказал он, смеясь. - Теперь у меня другие дела, довольно сложные.
Его лицо, при всей своей порочности, вдруг сделалось совсем мальчишеским. Он настойчиво стал приглашать ее навестить его. У него хорошенькая квартирка в Кламаре. В его распоряжении есть также и машина. У него в самом деле очень мило и даже небезынтересно.
Она пришла к нему. Крохотные комнатушки Эриха Борнгаака в Кламаре, в домике среди деревьев, были очень нарядны, кокетливы, но плохо прибраны. На стенах висели гипсовые слепки собачьих голов; много, самые разнообразные: терьеры, доги, спаниели - собаки всех пород. Эрих Борнгаак расхаживал по комнатам, изящный, развязный, насмешливо улыбаясь, распространяя легкий запах кожи и свежего сена. Она не доставила ему удовольствия, не спросила о значении странных собачьих масок.
Он рассказывал о своих политических делах.
- Если бы я захотел - у меня многие бы вылетели в трубу! - заметил он.
Он называл имена. Без стеснения говорил о надеждах, возможных неудачах. "Разве мы с ним сообщники?" - подумала Иоганна и сама удивилась, почему это слово пришло ей в голову.
- Ведь мы, собственно говоря, политические противники, - сказал вдруг Эрих. - Но я терпим.
Небрежно, любуясь собой, он отдавал себя в ее руки. "Чего он хочет? - задавала себе вопрос Иоганна. - К чему он все это мне говорит?"
Эрих оглядывал высокую девушку с ног До головы, чуть-чуть манерно держа папиросу кончиками тонких, выхоленных пальцев. "В ней нет возбуждающего шика, - размышлял он. - Когда я бываю с Лореттой, это со стороны должно выглядеть лучше. И все же было бы любопытно полежать с ней в постели. Что-то такое а ней есть. Она, надо полагать, сентиментальна".
- Моя миссия, - сказал он, - пожалуй, довольно занятна, если что-нибудь вообще может быть занятным в этом скучнейшем из миров. Мещанская мораль назвала бы это, пожалуй, "шпионажем", политические фразеры болтали бы о "тайных судилищах". Мне наплевать на ярлыки. Чем плох шпион? Перехитрить человека ведь труднее, чем животное? Боксер Пользуется большим уважением, чем тореадор.
- Как вам нравится господин фон Дельмайер? - спросил он неожиданно. Он лично находит его прямо изумительным. Иоганна вспомнила, как оба приятеля высмеивали друг друга в Гармише, Сейчас Эрих и восторгом говорил о своем друге и, как казалось Иоганне, был вполне искренен.
- Наши дела тесно связаны, - объяснил Эрих. - Один разъезжает, другой остается в городе, и так по очереди. У нас много дел, не одни только политические.
Он показал ей статьи левых газет, полнее разных нападок на полицию за то, что она слишком мало предпринимает для выяснения обстановки убийства г-на Г., левого депутата. Это преступление было совершено в Мюнхене прямо на улице, причем власти до сих пор не могли напасть на след убийцы. В статьях указывались следы. Там говорилось, что некий г-н фон Д. мог бы, вероятно, сообщить некоторые сведения. Описывалась наружность г-на фон Д., и ясно было, что речь шла о Дельмайере, что именно его считали убийцей.
- Что это значит? - спросила Иоганна, и три бороздки Прорезали ее лоб.
Она порывисто встала, швырнула на стол газеты, взглянула на Эриха гневными серыми глазами. Ом остался сидеть и ответил весело, все с тем же наглым мальчишеским лукавым лицом, слегка обнажая в улыбке белые зубы:
- На войне нас звали героями, сейчас - убийцами. Я нахожу это нечестным и нелогичным.
Без всякого перехода он заговорил о своей любви к Парижу, о сексуальных особенностям парижских девиц легкого поведения.
Все, что этот человек говорил. Исходило из какой-то душевной пустоты и было Иоганне противно. Она перестала слушать, через открытое окно глядела на светло-зеленые деревья, напряженно стараясь отдать себе отчет, зачем она сюда пришла, почему, собственно, не уходит. Она чувствовала, что оцепенение последних недель спало с нее. Злилась на этого человека, возмущалась, жила полной жизнью.
Когда она снова начала прислушиваться, он говорил об описях собак. Он рассказывал очень образно, изредка вставляя в свой рассказ циничные замечания. Но при том не спускал с Иоганны глаз, впивался в нее острым, пронизывающим взглядом, напоминающим ей доктора Гейера. Голод в Германии возрастал, доллар стоил уже 408 марок. Каравай хлеба стоил в Мюнхене 15 марок 20 пфеннигов, фунт какао - 58 марок, охотничья куртка - 1100 марок, простой костюм - от 925 до 3200 марок. Многим было уже не под силу платить налог, установленный для владельцев собак. Они были привязаны к своим собакам, но откуда было им взять денег? Они придумывали для приходившего с описью чиновника тысячи уверток, осыпали его проклятиями, плакали, умоляли. Эрих Борнгаак сидел в своем низком кресле, рассказывал очень живо; папироса его потухла. Почти видимые для глаз, вырастали из его слов мужчины, полные молчаливой, глухой угрозы, плачущие женщины и дети, мальчики, мужественно подавляющие ярость и боль. Прилипшие к стеклам лица, глядящие вслед уводимой собаке. Женщины все повторяли почти одно и то же. "Ничем не нужно обзаводиться, - говорили они с тупой болью. - Когда человек беден, у него отнимают и последнее". Ему пришлось несколько раз присутствовать при такой описи. Он ведь, между прочим, занимался и разведением собак. Даже призы получал. Душой дела был фон Дельмайер. Изумительный человек, право!
- Кстати, что вам, собственно, сделали мои газеты?
Он с дерзкой улыбкой уставился на Иоганну, убрал со стола газеты с отчетами об убийстве депутата Г., тщательно сложил их и снова запер в ящик. Закурил еще одну папиросу.
- Я знаю людей, которых собачья опись способна зацепить за самое нутро. Лучше всякого кино, изумительно! Не понимаю, кстати сказать, почему эти бедняги не сожрут лучше своих собак! Впрочем, нет - я понимаю: я ведь сам люблю собак.
Он указал на собачьи маски, объяснил свой метод. Эти слепки сделаны с живых собак - под наркозом, разумеется. Тут требовались особые приемы. Обычные не годились - мешала шерсть.
- Разве эти маски не производят сильного впечатления именно благодаря закрытым глазам?
Без всякого перехода он заговорил об ее профессии. Она, по-видимому, перестала ею заниматься? Он как-то думал заняться всерьез, в качестве профессии, изготовлением человеческих масок, он находит это интересным. Косвенно это соприкасается и с ее специальностью. Из этого безусловно можно было бы сделать дело. Фотографические снимки всем уже успели надоесть. Следовало бы открыть большую контору, снимать с клиентов гипсовые слепки, составлять характеристики на основании маски и почерка. Не интересует ли ее организация такой конторы?
Вот уже он снова увлекся планами. Да, он охотно строит планы. Возможно, что это качество - результат окопной скуки. "Геройская" жизнь на фронте - она и представить себе не может, какая это тошнотворная тоска! Некоторые его проекты даже были в конце концов осуществлены. Хотя бы вот эта штука с собаками. Он рассмеялся своим порочным и в то же время мальчишеским смехом.
Иоганна ехала домой с каким-то двойственным чувством. От его предложения отвезти ее в Париж на автомобиле она отказалась. Он весь был для нее неприемлем, этот фатоватый малый. Все же, помимо ее желания, в ее памяти запечатлелись его интонации, его лицо, его белые зубы. Убийство депутата Г., собачьи аукционы, изумительные качества фон Дельмайера, прогулки с иностранцами по ночному Парижу с нанятыми для этого случая апашами. Легкий запах кожи и свежего сена. Странные физиономии терьеров, догов, спаниелей, такс, овчарок, борзых.
Она ответила отказом, когда он во второй раз пригласил ее. В третий раз - также. В четвертый - она встретилась с ним в кафе. На этот раз он был любезен и сдержан. Мало говорил о собственных делах, с полным пониманием и искренним сочувствием слушал, когда Иоганна рассказывала о своей борьбе за освобождение Мартина Крюгера.
Вскоре после этого Гессрейтер стал распространяться о том, что жить в гостинице неудобно. Еда, правда, недурна, но длительно жить так - неуютно. Кроме того, Иоганна слишком мало внимания обращает на самое себя, она словно ребенок, и ей необходим кто-нибудь, кто бы смотрел за ней. Иоганна поглядела на него, ничего не возразила.
После разговора с тайным советником Бихлером ей почти ничего больше не удалось предпринять для Мартина Крюгера. Раза два-три она встречалась с влиятельными журналистами, но ей не удалось вызвать сочувствие у этих господ. Теперь вдруг она стала замечать, что как-то без всякого ее участия во Франции пробудился интерес к доктору Мартину Крюгеру как к человеку, к его судьбе, но прежде всего к его книгам, Исходной точкой этого интереса явилась довольно большая статья художественного критика Жана Леклерка. Иоганну интервьюировали, имя Мартина Крюгера все чаще стало упоминаться в парижской печати. Подвергали анализу его теории, переводили статьи, одно из крупных издательств извещало о предстоящем выходе в свет его работы "Три книги об испанской живописи". Кто-то, несомненно, постарался пробудить этот внезапный интерес, продолжал поддерживать его; но кто именно - Иоганне не удавалось узнать. Гессрейтер был раздосадован тем, что не он виновник этого благоприятного поворота, и также ничего не знал.
Через два дна после того, как он так обстоятельно расписал Иоганне, как неуютно жить в гостинице, Гессрейтер неожиданно предложил ей снять квартиру и выписать тетку Аметсридер. Иоганна вполне недвусмысленно ответила, что находит жизнь в гостинице очень приятной и довольна, что освободилась от тетки. Кроме того, она считает совершенно излишним сейчас, во время инфляции, тащить за собой сквозь дороговизну парижской жизни еще третье лицо. Гессрейтер мягко ответил, что ей не к чему об этом думать: его дела идут превосходно. Оказалось, что квартиру он уже снял и написал тетке Аметсридер. Впервые между ним и Иоганной дошло до ссоры. Гессрейтер выслушал все ее резкости мягко и сдержанно.
Оставшись одна, Иоганна задумалась, не порвать ли с ним. Зачем понадобилось ему присутствие в Париже тетки Аметсридер? Она ничего не говорила ему о своих встречах с Эрихом Борнгааком, не знала, известно ли ему что-нибудь о пребывании в Париже этого ветрогона. Не ревновал ли он? Не собирался ли он посадить ей на шею компаньонку? Он был мягок, любезен, но упорен и, когда задевались его интересы, не слишком разборчив в выборе средств. Она ощутила кисловатый запах его завода.
Серьезно взвешивала она, не вернуться ли ей к своей графологии. Вспомнились собачьи маски ветрогона. Его предложение было вовсе не таким глупым. Он вообще не был глуп, этот мальчишка. Маски были чем-то гораздо более основательным, были во много раз осязательнее; чем бледные, более или менее произвольные анализы почерка. Она вспомнила о том, как Эрих Борнгаак рассказывал о способах изготовления таких масок. По его мнению, изучить технику этого дела было нетрудно.
Опустившийся человек. Не лишен способностей. Он безусловно искренне был взволнован, когда рассказывал о собачьих описях. Она отыскала записку, в которой он последний раз приглашал ее. Принялась анализировать. Тут все было ясно с первого взгляда. Она глядела на легкие, словно разлетающиеся, нетвердые линии почерка. Неустойчивый, изобретательный, безответственный, опустошенный человек. Гнусные, подлые, бездушные намеки по поводу убийства депутата. Неустойчивый, изменчивый. В последний раз он говорил с ней с искренней готовностью помочь ей, как брат. Спокойно, благоразумно. Гораздо более четко и ясно, чем когда-либо Гессрейтер. Не удастся ли здесь все-таки добраться до твердой, здоровой почвы?
Расстаться ли ей с Гессрейтером?
Пришел Гессрейтер. Он вел себя так, словно и не было их последнего резкого разговора. Был осторожен, нежен. Нелегко будет отучить себя от этой постоянной заботливости. Нелегко будет также снова начать метаться в погоне за деньгами. Борьба за Мартина Крюгера станет много затруднительнее без Гессрейтера.
Когда было уже окончательно решено переехать на квартиру и вызвать тетку Аметсридер, Иоганна встретилась с Эрихом Борнгааком в кафе. Снова он вел себя без аффектации, благоразумно. Когда она заговорила о неожиданном интересе, проявленном парижской прессой к Мартину Крюгеру, он сказал, что это его очень радует. Очевидно, он поступил правильно, обратив внимание г-на Леклерка на работы Крюгера. Иоганна умолкла, пораженная, не знала, верить ли ему. Возможно ли, чтобы ветрогон имел влияние на знаменитого художественного критика? Он больше не возвращался к этой теме, ограничившись беглым, скупым замечанием.
Они расстались, условившись, что в один из ближайших дней он свезет ее к морю в своем маленьком автомобиле. Возвращаясь домой, она тихонько напевала сквозь зубы, почти неслышно, немузыкально, задумчиво, весело.

Глава 7. Шесть Деревьев Становятся Садом

Обер-регирунгсрат Фертч, человек благожелательный, лично никогда ничего не имел против заключенного номер две тысячи четыреста семьдесят восемь. Теперь, когда всемогущий Кленк явно желал проведения более мягкого курса в осуществлении наложенного на приговоренных наказания, все шире становилась та светлая полоска, которой Фертч позволял играть на горизонте заключенного Крюгера. Директор старался облегчить ему дни пребывания в тюрьме.
С тех пор как парижская пресса открыла искусствоведа Мартина Крюгера, его почта с каждым днем становилась все объемистее. Передавая ее, директор заводил со своим заключенным долгие, спокойные беседы. Поздравлял его с возрастающим успехом, интересовался его мнением о том или другом художнике. О, человек с кроличьей мордочкой не был узким специалистом в своей области - у него были самые широкие интересы! Он пробегал иногда и несколько страниц из книг Крюгера. Однажды он попросил серо-коричневого человека написать ему на одной из этих книг автограф. Иногда он благожелательно, добродушно посмеивался по поводу многочисленных женских писем, получаемых Крюгером. Многие теперь вдруг вспомнили о нем, и, наряду с письмами заграничных поклонниц, приходили письма и от немецких женщин, вспоминавших о днях, ночах и неделях, проведенных ими в обществе этого некогда столь блестящего, а ныне так тяжко пострадавшего человека.
Серо-коричневый человек, как всегда, вежливо поддерживал разговоры с директором. "Теперь он снова стал покладистее", - рассказывал человек с кроличьей мордочкой своим соседям по столу завсегдатаев - священнику, бургомистру, учителям и помещикам. Все интересовались заключенным, о котором было столько разговоров, особенно жены одельсбергских именитых граждан. Обер-регирунгсрат намекал на возможность как-нибудь показать им Крюгера во время его прогулки по двору. "Он человек спокойный, надо только уметь Обращаться с ним!" - сообщал он.
Да, Мартин Крюгер действительно изменился после того, как узнал, что благодаря показаниям Кресченции Ратценбергер положение его улучшилось, и даже указание адвоката на то, что от подачи прошения о пересмотре до самого пересмотра долгий, в большинстве случаев непреодолимый путь, не могли уже повергнуть его в прежнее состояние подавленности и отупения. Он больше не сидел по целым Дням, размышляя над своей рукописью. Жадно читал получаемые письма, изучал их, изучал также рецензий на свой книги, выучивал - аккуратный бухгалтер собственной славы - чуть ли не наизусть статьи, с поверхностным изяществом написанные кем-то о нем. С тоской ожидал он часа раздачи почты - единственной связи его с внешним миром. Как только он ее получал, он с надзирателями, товарищами по заключению, директором заговаривал о получаемых им письмах, о женщинах, преследующих его своими письмами даже в тюрьме, о своих успехах и влиянии.
Больше всего говорил он об этом с заключенным, которого присоединяли к нему во время прогулок, - с Леонгардом Ренкмайером. Подвижной, суетливый Ренкмайер был горд своей близостью с таким большим человеком, как доктор Крюгер. Обращаясь к нему, он называл его не иначе, как "господин диктор", и, по мере того как там, за стенами тюрьмы, росли симпатии к его товарищу по заключению, он, Леонгард Ренкмайер, несмотря на молодость, тоже вырастал в собственных глазах. В свое время, попав в плен, он сообщил неприятельскому офицеру, угрожавшему ему револьвером, какие-то, кстати сказать, не имевшие никакого значения, сведения о расположении какой-то батареи. По окончании войны, вернувшись на родину, он разболтал о своих приключениях. Какой-то националистически настроенный фельдфебель донес на него, и он "за измену во время войны" был приговорен к пятнадцати годам тюрьмы. Преступные деяния, связанные с войной, попали под амнистию, но в Баварии особым постановлением были изъяты преступные деяния военного времени, "совершенные из низменных побуждений". Ренкмайеру баварский суд вменил "низменные побуждения". Ввиду того что к такому выводу можно было прийти только путем весьма искусственных построений, случай этот привлек общее внимание. Депутат доктор Гейер произнес на эту тему в парламенте очень резкую речь, все германские левые газеты были возмущены тем, что преступление, связанное с войной, могли карать, через столько лет после окончания этой войны. Заключенный Ренкмайер очень гордился этим возмущением. Сознание, что так много говорят о совершенной по отношению к нему несправедливости, питало его жизненные силы. Он упивался им, пьянел. Это был долговязый, узкогрудый человек, белокурый, с высоким лбом, острым носом, тонкой бесцветной кожей и жидкими волосами. Весь он казался сделанным из промокательной бумаги. Водянистым голосом с увлечением, старательно рассказывал он Мартину о своем деле. Требовал, чтобы Мартин понял все его интересные особенности, оценил их по достоинству. Крюгер выслушивал, оценивал. Он входил в круг интересов итого болтливого человека, стремившегося играть хоть какую-то роль, в долгие тюремные ночи думал о рассказах и соображениях Ренкмайера и на следующий день высказывал свое мнение. В виде компенсации Ренкмайер с благоговейным вниманием выслушивал истории "доктора". Они бродили по двору - блестящий Мартин Крюгер и бледный, жалкий Ренкмайер, выказывали друг другу участие, находя поддержку друг у друга. Это были хорошие часы, когда они вместе обегали небольшой кружок двора, освещенный солнцем, среди шести замурованных деревьев. Деревья становились садом.
За то время, что Мартин Крюгер сидел в Одельсберге, прошло лето, за ним осень, зима и весна, и пришло новое лето. Иоганна Крайн побывала в Гармише, обвенчалась с Крюгером, а теперь жила с коммерции советником Гессрейтером во Франции. Построены были новые летательные аппараты, был совершен перелет через океан, по воздушным волнам в каждый дом теперь передавались музыка и доклады. Законы природы, социологические законы были открыты за это время, написаны картины, книги; его собственные книги, устаревшие, уже ставшие ему чужими, завоевали Францию, Испанию. Верхнесилезская промышленная область в большей своей части отошла к Польше. Император Карл Габсбургский сделал трагикомическую попытку вновь завоевать свой трон и умер на Мадейре.
Расколовшаяся социал-демократическая партия Германии вновь слилась воедино. Ирландия завоевала себе самоуправление. Германия совещалась в Канне, а затем в Генуе со своими победителями о возмещении военных убытков, Английский протекторат над Египтом был отменен. Власть Советов в России укрепилась, в Рапалло был подписан договор между Германией и Советским Союзом. Марка упала еще ниже, чуть ли не до одной сотой своего золотого паритета, а вместе с ней и жизненный уровень немцев. Пятьдесят пять из шестидесяти миллионов германских граждан не были сыты и терпели нужду в платье и домашней утвари.
Мартин Крюгер мало что обо всех этих вещах слышал, лишь косвенно ощущал их воздействие. Сейчас, в эти ранние дни лета, к нему вернулось многое от его прежнего блеска. Нелегко было в этот период устоять перед его обаянием. Его жадность к жизни не была безобразной, тоска не была жалкой, уверенность достигнуть желаемое окрыляла его. Он был полон участил ко всему происходившему вокруг него. Был предупредителен, остроумен, умел хорошо смеяться. Его спокойная покорность судьбе передавалась другим, подымала их дух. Какие-то лучи исходили от серо-коричневого человека, и это ощущали все: врач, надзиратель, даже "небесно-голубые", срок наказания которых был бесконечен, как голубое небо, - приговоренные к пожизненному заключению.
Ночью, правда, блеск потухал. Ночи начинались с того, что вечером, еще засветло, приходилось выносить свое платье за дверь камеры. Человек лежал тогда на койке в одной короткой рубахе, едва прикрывавшей стыд. Двенадцать часов длилась такая тюремная ночь. Проспать двенадцать часов было невозможно, если за день человек почти не был в движении. Время до полуночи было самым лучшим: тогда еще доносились звуки из местечка Одельсберг, людские голоса, лай собак, очень отдаленное хрипение граммофона или, может быть, радио, треск автомобиля. Затем оставался лишь шум, производимый надзирателем, - монотонная звуковая пьеса. Звуки расшифровывались, как загадка; вот надзиратель опускается на скамью, вот он раскуривает трубку, вот потягивается его собака. Сейчас собака уснет. Она натаскана на человека, хорошая собака, только немного стара. Ага, вот собака уже храпит. Сейчас совсем тихо. Зимой человек тоскует по лету, чтобы раньше рассветало, чтобы хоть, жужжа, ударилось о стекло насекомое. Летом человек тоскует по зиме, когда можно прислушиваться к гудению в трубах парового отопления.
Когда становится совсем тихо, человек терзается тем, что от произведений, созданных им, от успеха, выпавшего на его долю, от женщин, принадлежавших ему, не осталось ничего, кроме клочка исписанной или покрытой печатными знаками бумаги. Какими чудесными вещами он обладал! Его томит раскаяние, что он так мало их ценил, пока владел ими. Когда Мартин Крюгер будет опять на свободе, у него появится возможность наслаждаться ими по-настоящему. Стоять перед картиной, вкушать производимое ею впечатление, знать, что это ощущение можешь передать другим. Шагать взад и вперед по прекрасному кабинету, диктовать аппетитной, толковой секретарше, радующейся каждой удачно сложившейся фразе. Разъезжать, наслаждаться впечатлением, которое производит его имя, - ведь теперь он уже не только знаменитый искусствовед, но еще и мученик, пострадавший за свои убеждения в области искусства. Сидеть в красивом зале, вкусно есть, пить изысканные вина. Лежать в удобной кровати с хорошо пахнущей, хорошо сложенной женщиной. Он изнемогал в страстной жажде этих вещей, рисовал их себе. Обливался потом, тяжело дышал.
В часы после полуночи, когда царит полная тишина, острее всего терзает половой голод. Все в этом здании страдают от этого голода. Чтобы его ослабить, к пище прибавляют соду, это лишает пищу последнего вкуса, но не помогает. Во всех камерах, кругом происходит одно и то же. Каждая передаваемая стуком весть говорит об этом. Чтобы хоть как-нибудь обмануть свою чувственность, придумывают самые странные вещи. Из носовых платков, из лоскутьев одежды делают кукол, суррогат женщины. Каждый орнамент, даже самые буквы превращаются в чувственные образы. В эти тихие ночи лишенный сна человек рождает женщин воображением. Из получаемых писем Мартин Крюгер воссоздает тела пишущих ему женщин. Судорожная напряженность и вожделение гротескно увеличивают все относящееся к полу. В тюремную ночь перед Мартином Крюгером пляшут все наслаждения его прежних ночей. Но вода, выпитая годы назад, не утоляет сегодняшней жажды.
Наконец-то светает. Остается еще четыре, еще три, еще два часа до начала тюремного дня. Ах, вот раздался пронзительный звонок, начинается день, сейчас все будет хорошо. С оглушительным лязгом быстро, один за другим, отскакивают стальные засовы камер, и в пустых коридорах отдается долго не смолкающий гул. Вначале этот отвратительный, резкий переход от мертвой тишины ночи к грохоту дня терзал его нервы. Сейчас он радуется, что снова наступил день. Да, он почти что рад необходимости еще некоторое время быть лишенным прежних радостей: тем ярче будет он наслаждаться, когда выйдет на волю.
Он чувствовал себя крепким и не находил, что здоровье его страдает от заключения. Вначале отвратительный воздух камеры, вонь кадки делали его больным. Несколько раз вначале, выходя из спертого воздуха тюрьмы на свежий воздух двора, он падал, теряя сознание. Теперь и легкие и кожа привыкли к этим условиям. Только сердце время от времени давало себя чувствовать. Он наглядно описывал врачу это чувство невыносимого давления: оно длится совсем недолго, но дает ощущение конца. Доктор Фердинанд Гзелль выслушивал его рассказ. Посещение тюрьмы было его дополнительной обязанностью, у него была своя частная практика, четырнадцатичасовой рабочий день. То, что жизнь в тюрьме не способствовала укреплению здоровья, было ему давно известно. То, что большинство "пансионеров" обер-регирунгсрата Фертча вначале всегда жаловалось на недомогание, также было для него не ново. Он выстукал и выслушал Крюгера, сказал благожелательно, с видом превосходства, свойственного специалистам, что в сердце ничего не находит. Взглянул на часы, - он торопился. В случае, - заметил он, уже стоя в дверях, - если все же окажется что-нибудь с сердцем, то пребывание в Одельсберге будет для пациента полезнее, чем его бурная жизнь вне этих стен; над этой остротой как Крюгер, так и врач весело посмеялись.
Хотя Крюгер и был сейчас полон прежнего блеска, но его письма к Иоганне все же оставались бледными, неокрыленными; Он горел желанием написать ей так, как чувствовал: оживленно, бодро, с яркой надеждой, Но это не удавалось ему. Вплетались фразы, которые он не мог написать хорошо и которые директор никогда не пропустил бы.
Мартин Крюгер был теперь охвачен лихорадочной жаждой работы. Картина "Иосиф и его братья" погрузилась куда-то в глубину, не мог он сейчас заниматься и изысканным художником Алонсо Кано. Зато он принялся за заметки, набросанные им как материал к большой работе об испанце Франсиско Хосе де Гойя. Ему удалось добыть книги с репродукциями картин и рисунков Гойи. Он впитывал в себя историю этого пылкого человека, страстно любившего жизнь, хорошо знакомого с ужасами церкви, войны и юстиции, впитывал и себя сновидения и вымысел состарившегося и оглохшего, но не утратившего жажду жизни испанца, его "Сны" и "Капричос". Он разглядывал листы с изображением заключенных, закованных в ручные и ножные кандалы, с изображением безмозглых "ленивцев" с закрытыми глазами и заткнутыми ушами, носивших зато на боку меч и на груди панцирь с гербом. Картины, рисунки, фрески, которыми удивительный, дикий старик украсил свой дом; встающего из тумана гиганта, пожирающего живого человека; крестьян, уже по колено увязших в болоте, но все еще дерущихся дубинами за свой пограничный камень; унесенную потоком собаку; расстрел мадридских революционеров; картины поля битвы, тюрьмы, сумасшедшего дома. Никто до Мартина Крюгера не сумел так разглядеть могучее бунтарство, кроющееся в этих картинах. Репродукции помигали человеку в тюрьме снова, с удесятеренной силой вызвать в себе первичное впечатление. Он вспоминал вещи, которые годами, мертвые, покоились на дне его сознания, вспоминал залы и кабинеты музея "Прадо" в Мадриде, растрескавшиеся квадраты паркета, скрипевшие под его ногами, когда он разглядывал картину, изображавшую королевскую семью с мертвыми, призрачными глазами, похожими на булавочные головки. Он пытался механически воспроизвести странные подписи, помещенные испанцем под картинами. Испугался, заметив вдруг, что целыми днями, целыми ночами занимается этим. Во мраке ночи он вновь и вновь чертил в воздухе слова: "Я это видел", помещенные испанцем под гравюрами, изображавшими ужасы войны. Воспроизводил подпись испанца: "Ничто", а также подпись: "Вот для чего вы рождены", под жуткой картиной с трупами. Страдания плоти отступали перед диким наслаждением бунта. Он так сжился с буквами Гойи, что они постепенно вытеснили его собственные, и он свои немецкие фразы стал писать почерком Гойи. В те дни он создал для своей книги о Гойе главу "Доколе?", пять страниц прозы, с тех пор помещаемых во всех революционных учебниках. Так некогда глухой старик озаглавил лист с изображением гигантской головы со страдающим лицом, на которой кишат муравьи разложения.
Однажды обер-регирунгсрат Фертч попросил прочесть ему что-либо из того, что он пишет. Человек с кроличьей мордочкой мало что понял, но испугался. Он хотел запретить Крюгеру писать. Его губы быстро-быстро зашевелились, то поднимаясь, то опускаясь, но он побоялся осрамиться и ушел, пожимая плечами.
Теперь, когда Иоганна путешествовала за границей, самым близким Мартину посетителем был Каспар Прекль. Молодой инженер после своего увольнения стал еще менее покладистым. Новая перемена, происшедшая в Крюгере, возмущала его. Был момент, когда Крюгер готов был почувствовать почву под ногами, а теперь он вновь плавал по поверхности, легко и играючи эстетствуя, не используя своих способностей. Судьба забросила его в тюрьму, дав ясно понять, что ему суждено наконец-то добраться до самых глубин. Но он, чересчур ленивый, дав себе волю, пренебрег указанием судьбы. Он по-настоящему растолстел и стал, даже в Тюрьме, лосниться от жира. Каспар Прекль наседал на него. Разрушал то, что создавал Мартин Крюгер, пытался толкнуть его на путь таких проблем, которые он называл настоящими, доказывал ему, что он из лени избегает на них останавливаться. Мартин Крюгер, в своей самоуверенной, окрыленной удовлетворенности, сначала не подпускал его близко, но наконец человек искусства заговорил в нем. Он стал защищаться и сам нападать на Прекля, Начал сердиться.

Предыдущая страница 9 Следующая страница


Успех 10

- То, что вы попались на удочку коммунизма, - заявил он Преклю, - доказывает, что у вас от природы поразительно слабо развит социальный инстинкт. То, что для других - просто инстинкт, нечто разумеющееся само собой, прошлогодний снег, - поражает вас своей новизной, своим якобы научным фасадом. Вы - бедный человек, вы не умеете перевоплотиться в другого человека. Вы не умеете сочувствовать другим и поэтому стараетесь привить себе это переживание искусственно. Вы сидите, укрывшись за стенами, в десять раз более толстыми, чем те, что окружают меня. Вы ненормально эгоцентричны. Ваш "автизм" - гораздо более скверная тюрьма, чем Одельсберг. К тому же еще вы пуританин. У вас отсутствует то, что важнее всего в человеке: чувства, способные к наслаждению, и сердце, способное к страданию.
Художник Франсиско Гойя, - продолжал он, - который ему ближе всего, был, разумеется революционером, но именно потому, что он острее других ощущал и сострадание к человеку и наслаждение жизнью, что в нем не было и тени пуританства нынешних коммунистов и их жалкой псевдонаучности. И он прочел ему главу "Доколе?".
Каспар Прекль побледнел от гнева, так как страницы о Гойе невольно произвели на него сильное впечатление.
- Чего вы добиваетесь? - сказал он наконец на диалекте, глядя на Крюгера своими миндалевидными, горящими от гнева глазами. - В революции, в настоящем Гойе вы ни черта не понимаете! Для вас даже Гойя - лишь утонченное лакомство, которое бы способны только смаковать.
В ответ на это Мартин Крюгер рассмеялся. Смеялся так искренне и весело, что надзиратель с удивлением взглянул на него. Так здесь редко смеялись.
- Славный вы мой мальчик, - произнес серо-коричневый человек, - славный вы мой мальчик. - И, не переставая весело смеяться, он похлопал Прекля по плечу.
Но Каспар Прекль ушел огорченный, не досидев времени, положенного для свидания.

Глава 8. О Собственном Достоинстве

Каспар Прекль переживал сейчас нелегкую полосу. Он плохо переносил безделье, к которому был вынужден после своего ухода с "Баварских автомобильных заводов". Ему, как основной стержень жизни, нужна была его работа. Ему необходимо было возиться со своими конструкциями, вносить в них все новые усовершенствования. Не хватало обилия оборудования и средств, к которым он привык на заводе, он не мог приучить себя к жалкой аппаратуре своего рабочего стола. Он набросился на партийную работу, собрания, дискуссии; встречался и спорил с Тюверленом по поводу его обозрения, с новой энергией занялся розысками художника Ландгольцера. Работал также над циклом баллад, где в простых и наивных образах должно было быть изображено постепенное перерождение отдельной личности в члена коллектива. Но все это было для него лишь суррогатом настоящей работы.
Он стал очень нервным и раздражительным. Взгляды и образ жизни люден, с которыми ему приходилось сталкиваться, вызывали его возмущение, что нередко приводило к ссорам. Для квартирных хозяев, у которых он жил, его взгляды были также непонятны и неприемлемы, и ему не раз за последние месяцы приходилось менять квартиру. Его замкнутость и требовательность отталкивали от него многих. Зато были и такие, на которых этот странный человек с низко спускавшимися на лоб черными волосами, резко выступавшими скулами и горящими, близко посаженными глазами с первого взгляда производил неотразимое впечатление. Хотя бы вот Анни Лехнер: многие смеялись, встречая аккуратную, крепкую девушку с небрежно и плохо одетым Преклем, и все же вот уже два года, как она не расставалась с ним. Свежая и приятная, склонная к полноте, всегда чисто одетая, она на Габельсбергерштрассе, в квартире-мастерской, где сейчас жил Каспар Прекль, чувствовала себя больше дома, чем в доме отца на Унтерангере. Улаживала недоразумения с хозяевами, с остальными жильцами, с поставщиками. Старалась придать его комнате хоть сколько-нибудь жилой вид, навести в ней, несмотря на его протесты, порядок. Заботилась, хотя и довольно безуспешно, о его внешнем виде.
Каспар Прекль был вспыльчив, требовал многого и не давал ничего. Была ли в состоянии Анни понять его положительные стороны - то странное упорство, с которым он верил в себя и в свои идеи, яростный напор его интеллекта, своеобразие его одаренности, смесь примитивно-народного и остро-индивидуального? Так или иначе, она крепко держалась за него. Старик Лехнер бранился, ее брат Бени, несмотря на свою привязанность к Преклю, морщился, подруги дразнили ее. Но она не порывала со своим непокладистым другом. Она служила в небольшой конторе, вела хозяйство отца, ее день был заполнен работой; все же она находила время улаживать все многочисленные неприятности в жизни Каспара.
Сегодня, в ясный июльский день, когда температура поднялась до тридцати трех градусов, а берлинский курс доллара до пятисот двадцати семи марок, она под вечер поехала с Каспаром Преклем на Зимзее купаться. Прекль ехал быстро, чтобы скоростью движения преодолеть жару. Он хмурился и почти не разговаривал со своей спутницей. Последние политические события начинали всерьез отравлять ему пребывание в родном городе. Имперский министр иностранных дел был убит националистами выстрелом в спину. Это убийство вызвало такое возмущение широких слоев населения, что руководители партий и групп, призывавших к устранению этого ненавистного им человека, на время присмирели и держали язык на привязи. Но многим, особенно в Баварии, убийство министра-еврея пришлось весьма по душе; они довольно недвусмысленно стали требовать "устранения" и других неугодных им лиц. Когда общегерманское правительство внесло в парламент законопроект об охране существующего государственного строя и руководящих деятелей республики, официальные представители Баварии отвечали уклончиво, со всяческими оговорками. То, как это было сделано, как саботировались демонстрации протеста против убийства и поддерживались демонстраций противоположного направления, гнусные письма, восхвалявшие совершенное убийство, - все это претило молодому инженеру. Он любил город Мюнхен, его реку, его горы, его воздух, его Музей техники и картинные галереи. Но он серьезно подумывал об отъезде в Россию.
Большой автомобиль шел навстречу его маленькой, уже довольно потрепанной машине. Ехавшие в автомобиле при виде Прекля замедлили ход. Анни обратила его внимание на то, что сидевшим в большом автомобиле, очевидно, что-то от него нужно. Прекль еще больше нахмурился и, не поднимая глаз, продолжал ехать с прежней скоростью. Несколько минут спустя его догнал тот же большой автомобиль: очевидно, он сразу же повернул назад. Большая машина пересекла ему дорогу, так что Прекль вынужден был остановиться. Из автомобиля вышел статный человек в белом холщовом пальто, с густыми, выпуклыми, черными до блеска усами на полном лице, и деланно легким шагом подошел к Преклю. Звучным, самоуверенным голосом, с подкупающей простотой произнося слова на диалекте, сказал, что так как они давно уже не виделись, то нужно воспользоваться удобным случаем. Попросил представить его даме, поцеловал Анни руку.
Г-н Рейндль ясными словами выразил примерно то, о чем думал молчаливый Прекль. Полный презрения к людям вообще, уроженец и знаток Верхней Баварии, Рейндль все же удивлялся тупой мелочности, с которой официальный Мюнхен реагировал на убийство имперского министра и произведенное этим убийством впечатление. Он с благодушной простотой беседовал со своим бывшим инженером, - Анни с удовольствием отметила это, - дружески обняв его за плечи.
Говорил о политике. Перечислял трудности положения. С одной стороны Франция, угрожающая конфискацией гарантийных ценностей - рудников, железных дорог, лесов, земли, с другой - Рапалльский договор с большевиками. Представителю крупного хозяйства, крупному промышленнику приходилось нелегко. Впрочем, для него лично эта ситуация оказывается благоприятной. Ему в ближайшее время много придется покататься по разным местам: съездить в Нью-Йорк, в Париж. На будущей неделе - обязательно в Москву. Он спросил Прекля, как тот себе представляет проведение в жизнь отдельных пунктов Рапалльского договора. Прекль покраснел. Оказалось, что деталей договора он не знает. Он ответил что-то неопределенное. Рейндль был миролюбив, не настаивал и спросил, не хотел ли бы г-н Прекль поехать с ним в Москву. Возможно, что там удастся что-нибудь устроить с серийным автомобилем. Пусть-ка он серьезно подумает. Не дожидаясь ответа, Рейндль обратился к Анни, спросил, знакома ли она с балладами, Прекля. Прекрасные стихи. Прекль однажды ему читал их.
Прекль стоял в своей поношенной кожаной куртке среди пыльной дороги под лучами вечернего солнца. Предложение Рейндля взять его с собою в Москву взволновало его. Это был большой соблазн. Капиталист чувствовал к нему слабость. Глупо было, что он, Прекль, уже давно не использовал его. Ведь обычно ему не свойственны были подобные буржуазные предрассудки, всякие там "чувства собственного достоинства" и тому подобные глупости, которые он вытравил в себе уже давно. Почему же именно перед этим прохвостом он изображал оскорбленную гордость, словно какой-то древнеримский дуралей? Такой недостаток цинизма граничил с патологией. Все последнее время, уже несколько недель, он только и думал о том, как бы поехать в Москву. Если он теперь не примет предложение Рейндля, это будет прямо преступлением.
Рейндль между тем снял огромные автомобильные очки и галантно улыбнулся Анни. Удивительно, какое у него было большое белое лицо. На газетных портретах это лицо казалось надутым и высокомерным, неприступным - настоящей мордой "большеголового", но вблизи этот Пятый евангелист был приятный человек. Он умел осторожно, почти без слов, делать комплименты. Она знала, что выглядит изящно и мило, несмотря на дешевенький летний костюм.
Он не скрывал, что она ему нравится. Она Же, глядя на него, думала, что значит этот вот человек - действительно настоящий, без всяких там фокусов, бесспорный "руководитель промышленности". Он, должно быть, высокого мнения о Каспаре. Его следовало бы умаслить, - подумала она. Рейндль нравился ей, и в то же время она гордилась Каспаром Преклем.
Поговорив еще о разных пустяках. Пятый евангелист спросил, как же решил г-н Прекль: хочет ли он ехать с ним в Россию или нет. Если г-н Прекль согласен, то и сам он поедет в Москву. Он с несколько ироническим дружелюбием заглянул Преклю в лицо. "Наглый провокатор", - подумал Прекль и резко ответил:
- Нет!
Рейндль обратил к нему свое мясистое лицо и произнес очень любезно:
- Horror sanguinis? [Боязнь крови? [лат.]]
Анни поспешила сгладить резкость: Каспар еще подумает. Нельзя же требовать, чтобы человек с дороги в Кроттемюль прямехонько покатил в Москву. Она засмеялась бодро и молодо. От ее освещенного солнцем круглого лица с живыми глазами под белой шапочкой веяло здоровьем и теплом. Рейндль сказал, что несколько дней еще можно подождать. Пусть г-н Прекль до субботы позвонит ему по телефону.
Когда Пятый евангелист отъехал, Анни принялась осторожно упрекать Прекля за то, что он так резко обошелся с этим могущественным человеком: такой случай ему вторично не представится. Преклю, несмотря ни на что, было приятно, что Рейндль в присутствии Анни показал, насколько он его ценит. Но решение его не связывать своей поездки в Москву с поездкой и планами Рейндля было непоколебимо. Он ответил Анни, что если сочтет нужным, то и без помощи Рейндля доберется туда. Анни благоразумно не настаивала. Она знала, что при всем упрямстве Каспара ей нужно только дождаться благоприятного момента. В сущности, ей было бы приятнее, чтобы он не уезжал, но нельзя же быть таким дураком и портить отношения с Рейндлем! Чертовски сложно было в такое трудное время, как сейчас, добывать питание и одежду! Одним только классовым самосознанием да автомобилизмом не проживешь. Неплохо было про запас иметь этакого "большеголового".
Они выкупались в тихом лесном озере, у самого подножия гор. Прекль был мальчишески оживлен, весел, кричал и шумел. Вечер прошел хорошо. На обратном пути она снова осторожно заговорила о Москве, спросила, каковы его планы. Он резко ответил, что уже говорил ей об этом. Ей совершенно непонятно, - заметила она, - почему они все так восстановлены против Рейндля. Если б Бени хоть немного постарался, ему, наверно, не пришлось бы уйти с "Баварских автомобильных заводов". Он, конечно, сам виноват.
Прекль плотно сжал тонкие губы. Ему не было известно, что Бени ушел от Рейндля. Юноша почему-то ни слова ему об этом не сказал. Он рассердился. Какой скрытный этот мальчишка! Но уж если Бени таков, - продолжала Анни, то он, Каспар, мог бы по-другому разговаривать с Рейндлем. Прекль ответил свысока, что Бенно, должно быть, знает, что делает. Она в этом ничего не понимает.
Подъехав к дому на Габельсбергерштрассе, они, к своему удивлению, увидели Бенно Лехнера, ожидавшего у подъезда. Молодой электромонтер, несмотря на свою привязанность к Преклю, бывал у него редко и никогда не приходил в такое время, когда мог встретиться у него с сестрой. Если же это случалось, оба они не могли отделаться от чувства странной неловкости. Но сегодня у него были важные новости, и он, следуя нерешительному приглашению Анни, поднялся с ними наверх.
Анни была рада видеть брата, спросила его, хочет ли он чаю или пива, спокойно и ласково заговорила с ним. Прекль был молчалив. Ему было как-то обидно, что Бенно был так самолюбив и не сказал ему о своем увольнении с "Баварских автомобильных заводов". Больше всех говорила Анни. Спросила, как ему нравится новый абажур. Жаловалась на тяжелые времена. Упомянула о положении отца. Трудно сейчас ладить с ним. С тех пор как он продал свой знаменитый ларец, он по целым дням сидит в обществе всяких подозрительных банковских дельцов, маклеров по продаже земельных участков и тому подобных проходимцев; из сил выбивается, и все из-за этого желтоватого дома. Но дело все не двигается с мертвой точки: дом уплывает у него из-под носа, и в конце концов он останется ни при чем со всей своей кучей бумажных денег.
Бенно смущало, что Прекль может счесть его навязчивым, но при Анни он не хотел говорить о том, зачем пришел. Анни между тем болтала без умолку. Она буквально рта не закрывала. Каспару Преклю в конце концов стало невмоготу.
- Ты вечно повторяешь одно и то же, - резко оборвал он ее.
Бенно как-то неопределенно пошевелился и сказал, что ему необходимо сообщить товарищу Преклю важные новости. Для этого он и пришел. Он умолк. Прекль также не произносил ни слова. Тогда Анни с легкой обидой сказала, что она может выйти в соседнюю комнату. Они не удерживали ее.
Оставшись наедине с Преклем, Бенно Лехнер сообщил, что Кленк, очевидно в ответ на новый закон общегерманского правительства об охране государственного строя, назначил ландесгерихтсдиректора доктора Гартля уполномоченным по вопросам помилования.
Он ничего не добавил к этому сообщению. Ждал, что скажет на это Прекль. Прекль помешивал ложечкой чай. Перед Бенно стоял поставленный Анни стакан пива, почти не тронутый, но уже переставшие пениться. То, что Кленк референтом по вопросам помилования лиц, в большинстве осужденных по политическим делам, назначил такого консервативного человека, как Гартль, было явным вызовом. Трудно было сейчас оказать, как назначение Гартля отзовется на положении дела Крюгера. По процессуальному кодексу, как это ни странно, решение вопроса о пересмотре дела предоставлялось тому самому составу суда, который вынес данный приговор. Тот факт, что Гартль ушел со своего старого места, не мог не представлять непосредственного интереса для приятеля Прекля, поэтому-то Бенно Лехнер так и спешил со своим сообщением.
Но Прекль молчал и даже не поблагодарил своего молодого друга. Принесенное им известив вызвало в душе инженера странно двойственное чувство. Он искренне желал Крюгеру скорейшего освобождения из тюрьмы. С другой стороны, ему казалось, что положение, в котором оказался Мартин Крюгер, заставило последнего над многим призадуматься: но он еще не переработал в себе всего до конца, не сделал необходимых выводов. Кто знает, не будет ли для него, в сущности, полезно, если Гартль сейчас станет ему поперек дороги.
Электромонтер Бенно Лехнер был очень привязан к товарищу Преклю. Поэтому он не обиделся на него за молчание и постарался не мешать ему. Но когда Прекль, помолчав целых десять минут, встал и начал прохаживаться взад и вперед по комнате, а затем все так же молча, уселся за свои чертежи, Бенно Лехнер позволил себе заметить, что, по его сведениям, Гартль состоит членом "мужского клуба", и, следовательно, он добрый знакомый Рейндля... Может быть, товарищ Прекль попытается тут нажать и добьется от Рейндля, чтобы тот поговорил с Гартлем? Но у Прекля это предложение вызвало неудовольствие. Неужели ему вечно и во всем прядется натыкаться на этого проклятого Пятого евангелиста? Он хмуро ответил, что нет, снова говорить с Рейндлем он не станет: это бесполезно.
Когда Бенно Лехнер ушел, Прекль уселся за стол и склонился над чертежами одной конструкции. Анни вернулась в комнату, заварила чай. Немного погодя Каспар Прекль неожиданно резко заявил, что нельзя допускать, чтобы Бенно оставался без службы. Он поговорит как-нибудь с Тюверленом. Бенно интересуется вопросами театрального освещения. Тюверлен, безусловно, может пристроить его у Пфаундлера в связи с постановкой обозрения. Анни согласилась, что это было бы чудесно. При этом она выказала благоразумную сдержанность и не проявила любопытства по поводу того, что именно Бенно нужно было сообщить Преклю. Позднее, вечером, она спросила, почему, собственно, Рейндля зовут Пятым евангелистом. Прекль не без язвительной иронии объяснил: четыре евангелия малопонятны и окутаны туманом; производимое ими сильное впечатление в большой мере зависит от отсутствия пятого евангелия, которое пояснило бы смысл остальных; Таким образом, сила воздействия четырех евангелий заключается в отсутствующем пятом. В баварской, политике точно так же все становится ясным, если учесть, что делается она не теми, кто официально ею руководит. Поэтому, должно быть, - закончил он едко, - Рейндля и называют Пятым евангелистом. Анни внимательно слушала. Было не вполне ясно, поняла ли она.
Еще позднее, в тот же вечер, она спросила, обдумал ли Каспар вопрос о Москве. Каспар Прекль резко заявил, что с него наконец довольно. Он сам знает, что ему делать. Анни решила, что таким образом легче всего заставить его остаться. Она не настаивала, зевнула, решила, что на следующий день снова вернется к этому вопросу.

Глава 9. Полтораста Живых Кукол И Один Живой Человек

К Жаку Тюверлену явился бесцветного вида человек с портфелем, сразу же проник к нему в комнату, тихо спросил: "Вы господин Жак Тюверлен?" - с трудом и неправильно произнося необычное имя. Уселся за стол, достал из жилетного кармана вечное перо, принялся молча, длинно и обстоятельно писать. Жак Тюверлен внимательно глядел на него. Бесцветный сказал:
- Я судебный исполнитель! - и предъявил удостоверение.
Жак Тюверлен кивнул. Бесцветный сказал:
- Вот исполнительный лист на ваше имя в сумме двадцати четырех тысяч трехсот двенадцати марок. Желаете уплатить?
- Почему же нет? - сказал Тюверлен.
- Ну так прошу вас! - строго произнес бесцветный.
Тюверлен принялся рыться в ящиках. Было еще раннее утро, он был в пижаме, и секретарша его еще не приходила. Он нашел три черно-зеленые долларовые бумажки.
- Боюсь, что этого не хватит, - сказал он.
Да, этого не хватало. Доллар в этот день стоил восемьсот двадцать три марки.
- Пожалуй, у меня этих денег не наберется, - с сожалением сказал Тюверлен.
- В таком случае я должен приступить к описи, - сказал бесцветный, что-то занес в протокол, испытующе оглядел комнату, спросил Тюверлена, принадлежат ли ему такие-то и такие-то вещи, наклеил на некоторые предметы ярлычки с изображением герба. Тюверлен следил за всеми его действиями. Мускулы его голого помятого лица усиленно шевелились. Внезапно он звонко расхохотался.
- Предлагаю вам вести себя прилично, - строго сказал бесцветный и удалился.
Тюверлен рассказал своей секретарше об этом визите, обсудил с ней свое финансовое положение. После того как он проиграл процесс против брата, оно было далеко не блестящим. Он не испугался. Он не очень дорожил обеспеченностью. У него оставались еще кое-какие хорошие вещи и маленький автомобиль. И до сих пор еще хватало денег, полученных от Пфаундлера.
Господин Пфаундлер, пронюхав о положении Тюверлена, поспешил использовать свое преимущество. Он принялся нещадно вычеркивать из рукописи все неугодное ему, и Аристофан быстро выветрился. Касперль, превращенный в безобидного простака, должен был вместо классовой борьбы ограничиться добродушным дурачеством.
Тюверлен охотнее всего плюнул бы на пфаундлеровскую работу, посвятил бы себя радиопьесе "Страшный суд". Но разве не он сам называл форму обозрения "самым серьезным видом современного искусства"? Имел ли он право трусливо отступить теперь, получив возможность на практике осуществить свои взгляды? Окончание либретто само по себе еще не решало дела. Вся суть была в том, чтобы слова превратить в образы, в сцены, в зрительное воздействие. Он внутренне не был зависим от успеха или неуспеха. Но в войне, в политике, в хозяйстве, в театре решающее значение имеет одно лишь произведенное впечатление, один лишь успех. Стать на этот путь, принять участие в этой игре - значит признать мерилом оценки успех. Сценическое представление, не производящее впечатления, - это автомобиль, который не действует. Обидно было затратить столько месяцев лучшего своего времени на такую штуку, которая не действует. Инженер Прекль особенно подчеркивал именно эту точку зрения, насмешливо выжидая исход борьбы.
- Любопытно, - язвительно и по-деловому говорил он, - любопытно, кто же победит: Пфаундлер или Аристофан?
Сам Тюверлен уже больше не любопытствовал.
Нередко во время столкновений с Пфаундлером присутствовал и комик Бальтазар Гирль. Он стоял, опустив свою большую грушевидную голову, фыркая носом, хмурый, печальный. Он говорил мало, чаще о Постороннем, больше вздыхал. Когда спрашивали его мнение, ограничивался всякими "гм", "да, да, соседушка", "нелегкая штука!" и тому подобным. Перед своей неизменной подругой он ругался по адресу "этих болванов, ничего не смыслящих в настоящей комедий". Все это, мол, кончится грандиозным провалом. Но когда она спрашивала его, почему же он не пошлет все это дело к черту, он отвечал каким-то маловразумительным ворчанием. Дело было в том, что он внимательнейшим образом приглядывался ко всему, что делал Тюверлен. Он пришел к заключению, что этот Тюверлен - ловкач и в области искусства заткнет за пояс всю эту банду. Многие из замечаний Тюверлена продолжали жить в нем, наводили его на те или иные выдумки. Он рассчитывал в дальнейшем многое из того, что он сейчас отвергал, использовать в залах "Минервы". С другой стороны, он опасался, что побочные мотивы обозрения задушат его. Тюверлен казался ему чересчур решительным. Он, Гирль, тоже многое не одобрял в своем родном городе Мюнхене, он высмеивал многое, все его выступления были одной сплошной критикой. Это было дозволено _ему, он_ имел право говорить о своей матушке, что она "старая свинья". Но если это самое говорил другой, ему следовало дать по морде. Тюверлен говорил это ясно и четко, и все же он, Гирль, не давал ему по морде. Вот это-то и злило комика.
Когда дело дошло до воплощения либретто Тюверлена на сцене, стали множиться препятствия и нелепые осложнения. Оказывалось необходимым пригласить для участия в спектакле подруг деловых друзей Пфаундлера, и каждая из них требовала "роль". Г-жа фон Радольная мягко намекнула, что она, собственно говоря, надеялась поддержать Тюверлена своим выступлением на сцене, и просила дать ей роль. Пфаундлер, желая оказать любезность Кленку, увлечение которого русской танцовщицей не ослабевало, требовал, чтобы и ей была дана роль. Новую роль, новый текст!.. Текст! Текст! Текст! Текста требовали художники, музыканты, портные, архитекторы. Нарастал целый поток просьб, заклинаний, угроз. Тюверлен все это обозначал общим именем - "домогательства". Он вызывающе спрашивал всякого, с кем имел дело: "Какие у вас домогательства?" С Пфаундлером происходили все более бурные объяснения, которые тот обычно заканчивал сочным и победоносным: "Кто платит?"
Пфаундлеру для "Выше некуда!" нужны были сто пятьдесят голых девушек. В течение недели ежедневно в театр вызывались толпы девушек, которые дефилировали перед помощником режиссера, ассистентом художественного совета, художницей, заведовавшей костюмерной. С пустыми, кукольными лицами и лишенными выразительности телами, тупо деловитые, вспотевшие, безнадежно скучающие, девушки топтались где попало, глупо хихикали и, бесстыдно шутя, подвергались наглым приставаниям проходящих мимо мужчин. Среди них были и совсем молоденькие. Удастся им поступить сюда - и они избавятся от своего "дома", от неуютной комнаты, наполненной людьми, вонью и бранью. Стать "герлз" в обозрении - означало для них свободу, крупный шанс, входной билет в достойную людей жизнь. Некоторые пришли в сопровождении матерей. Пусть им живется не так, как их матерям, пусть им живется хорошо, пусть они станут "герлз".
Но и эти юные, полные ожидания, были лишены привлекательности. Никогда не поверил бы Тюверлен, что женское тело может быть таким жалким, юные члены - производить впечатление такой грустной бесцветности, словно они были из папье-маше. Все помещение было наполнено запахом пота, грима, человеческого тела. Тюверлен смутно вспомнил смотр "человеческого материала", виденный им во время войны.
Вдобавок во время репетиций кругом кишмя кишел всякий народ, имевший весьма отдаленное отношение к Тюверлену и его обозрению: акробаты, труппа каких-то лилипутов, человек с павианом, играющим на рояле. Среди всей этой массы народа бродил хмурый, недоверчивый, все критикующий комик Гирль. Он оглядывал голых девушек, говорил им: "А сколько вам заплатят, душенька моя?" Говорил это тем самым тоном, в каком, следуя указанию Тюверлена, собирался в обозрении вести роль Касперля. Касперль интересуется материальным положением окружающих. Каждого он спрашивает: "А сколько ж вам заплатят, соседушка?" Вот он просит объяснить ему сущность коммунистического мировоззрения. Собеседник добросовестно старается дать ему необходимые объяснения. Касперль слушает недоумевая, затем говорит: "А-га!" - спрашивает: "А сколько ж за это заплатят?" - и заявляет наконец, что собирается стать коммунистом. Но когда он сколотит себе капиталец, - ядовито добавляет он, - то пусть уж другой разыгрывает коммуниста. В следующем действии он вместе с другим исполнителем изображает борьбу быка с тореадором. В разгаре боя бык вдруг становится в упрямо-флегматичную позу, характерную для Касперля - Гирля в течение всего спектакля, и спрашивает тореро, собирающегося нанести ему смертельный удар: "А сколько ж вам за это заплатят, соседушка?"
Когда репетировались эти сцены, Бальтазар Гирль был на высоте. В большинстве других сцен он стоял кислый, упрямый, тупой, своей пассивностью парализуя и партнеров.
Чем дальше продвигались репетиции, тем яснее становилось, что Пфаундлер дает Тюверлену воплотить на сцене лишь ничтожную часть сделанного им. Собственно говоря, из сорока двух картин Пфаундлер давал Тюверлену поставить по-настоящему лишь одну - ту самую, где Касперль - Гирль изображает быка. Эта сцена радовала Тюверлена и в рукописи и на сцене.
Все остальное, что стряпалось здесь, со дня на день все больше походило на обычные обозрения тех лет - бессмысленную выставку мишуры, сверкающих тканей, обнаженных тел. Тюверлен пережил несколько прекрасных, сочных месяцев творчества. Не было ли с его стороны необычайно глупо излить свою творческую плодовитость в этом обозрении? Он вспомнил Иоганну. У нее, когда он расскажет ей об этой истории, прорежутся на лбу три бороздки. По правде говоря, Он охотно рассказал бы ей обо всем. Какая бессмыслица, что они тогда не сошлись! Он ясно представил себе высокую девушку. Она одна, после ста пятидесяти виденных им сегодня живых кукол, была человеком. Умнее всего было бы бросить всю эту неладившуюся штуку. Не написать ли ей?
Но он не написал. Усевшись за стол, он принялся отделывать сцену с быком.

Глава 10. Баварские Биографии

а] Игнац Моосгубер
Игнац Моосгубер, землевладелец из Райнмохингена, родился там же в семье землевладельцев Михаэля и Марии Моосгубер. Семь лет посещал школу в Райнмохингене, научился читать, а также в некоторой степени писать. Отбыл воинскую повинность, затем взял на себя небольшой отцовский двор. В лучшие времена ему принадлежали: четыре лошади, два плуга, одна жена, четверо законных и трое незаконных детей, одна библия, один катехизис, один "Христианско-католический крестьянский календарь", три изображения святых, одна олеография, изображавшая Людвига II, одна фотография, изображавшая его самого на военной службе, одна центрифуга для изготовления масла, семь свиней, несколько силков и западней для ловли дичи, одна сберегательная книжка, три шкатулки, наполненные банкнотами времен инфляции, двадцать три швейные машины, приобретенные, чтобы кое-что из этих бумажных денег превратить в реальные ценности, два велосипеда, один граммофон. Он располагал словарем в шестьсот двенадцать слов. В среднем двадцать три раза в год участвовал в потасовках. В общей сложности двести четыре раза через окно влезал в комнаты служанок. Являлся виновником того, что четырнадцать раз женщины прибегали к изгнанию плода. Он был девять раз ранен, из них три раза ножом в частных домах, два раза пулями на войне, четыре раза осколками пивных кружек в кабаке. Девять раз в году мыл ноги, два раза в году мылся целиком. Он выпил 2137 литров воды и 47812 литров пива. Семнадцать раз он давал присягу, из них девять раз заведомо ложную, причем загибал три пальца левой руки, что, по убеждению местных жителей, освобождало от ответственности перед богом и людьми. Трижды пережил он тяжелые часы. В первый раз во время войны, узнав, что за недостатком продуктов будет выпускаться пиво меньшей крепости; второй - когда он был приговорен к уплате алиментов на содержание своего внебрачного сына Бальтазара Анцингера, и в третий раз - почуяв приближение смерти, Его любимая песня начиналась словами: "На горе, на круче войск баварских туча". В похоронах его принимало участие сто девяносто два человека, ибо он пользовался почетом и был членом сельского самоуправления. Над могилой оркестр сыграл песню "Был у меня товарищ". Кроме того, в знак траура было произведено несколько выстрелов. В связи с тем, что одна из мортир дала осечку, во время поминальной трапезы возникло некоторое разногласие в мнениях, вследствие которого у одного из участников этой трапезы пришлось отнять руку и вынуть одно ребро.
б] Антон фон Казелла
Антон фон Казелла, генерал-майор, жительствовавший в Мюнхене, получил воспитание в Пажеском корпусе, учебном заведении для дворянских детей. Выступил свидетелем защиты в грязной сексуальной истории, в которую был замешан и один из членов королевского дома и расследование которой было поспешно прекращено. Благодаря этому сделал быструю карьеру. Его лексикон состоял из четырехсот двенадцати слов. Его любимая песня начиналась словами: "Граф Люксембург все деньги прокутил". Ему принадлежали: одна картина, писанная масляными красками и изображавшая баварского курфюрста Макса-Эммануила на войне с турками, одна копия с картины "Отелло рассказывает, сидя у ног Дездемоны", затем один портрет маслом короля Людвига II. Он гордился тем, что после окончания школы не прочел ни одной книги, и охотно пользовался двумя поговорками: "Не так быстро пруссаки стреляют" и "Не каждая девушка невинна". Он был постоянным читателем газет "Мюнхнер цейтунг", "Милитерише вохеншрифт" и "Мисбахер анцейгер". Девять раз он давал присягу, из них девять раз ложную. У него была связь с субреткой из венской оперетты. Он рассказывал своей жене две тысячи триста двенадцать раз, своей возлюбленной три тысячи сто четырнадцать раз, всегда в одних и тех же выражениях, в общей сложности двенадцать забавных анекдотов об одном из баварских принцев. Когда его возлюбленная скончалась в возрасте пятидесяти двух лет, он узнал, что у нее были вставные зубы. Выбитый из колеи таким открытием, он Перестал с достаточной строгостью соблюдать диету, предписанную ему в связи с болезнью почек, и таким образом умер - ибо это было во время войны - геройской смертью. В его похоронах участвовало семьсот шесть человек. Оркестр исполнил песню "Был у меня товарищ".
в] Иозеф Куфмюллер
Иозеф Куфмюллер, агент по перевозке пива в Ингольштадте, в детстве посещал в родном городе народную школу, научился читать, в некоторой степени писать, выучил имена баварских королей в их хронологической последовательности и точные даты битв франко-прусской войны 1870-1871 годов. В его квартире висели олеография, изображавшая коронование Наполеона папой Пием, портрет короля Людвига II и реклама, на которой был изображен пивоваренный завод Ингольштадтского акционерного общества. Его лексикон состоял из семисот двадцати четырех слов. Его любимая песня начиналась словами: "В оковах, в Мантуе". В ней рассказывалось о тирольском народном герое Андреасе Гофере, расстрелянном баварцами. За год он транспортировал в среднем 6012000 литров пива и носил при этом зеленую шляпу и бархатный жилет с большим числом пуговиц. Во время войны ему удалось продать в свою пользу несколько вагонов крепкого пива, принадлежавших интендантству и предназначавшихся для лазаретов. Эта операция дала ему возможность выдать свою дочь Кати за коммивояжера по продаже предметов каучуковой и асбестовой промышленности и обучить латинскому языку своего сына, благодаря чему перед последним открылся путь к карьере высшего чиновника. Он любил игру в карты, особенно игру под названием "гаферльтарок". При этом сбрасывание карт он обычно сопровождал прибаутками, часто рифмованными, вроде: "Кто расскажет открыто, не труся, как в Калабрии мочатся гуси?", или же изречениями, порожденными народной мудростью, вроде: "Деньги к деньгам". Он давал присягу девять раз, из них два раза заведомо ложную, загибая три пальца левой руки. В его похоронах участвовало восемьдесят четыре человека. Над его могилой была исполнена песня "Был у меня товарищ". Его зять на похоронах так простудился, что не мог продать значительного количества предметов каучуковой и асбестовой промышленности, вследствие чего пришлось примерно на три года отложить приобретение пианино, запланированное в целях пополнения домашней обстановки.
г] Иоганн-Мария Губер
Иоганн-Мария Губер, министериальдиректор, жительствовавший в Мюнхене, четыре года учился в народной школе и десять лет в гимназии. Один год он потерял, так как был оставлен на второй год. Его лексикон составляли: тысяча четыреста пятьдесят три немецких слова, сто три латинских, двадцать два французских, двенадцать английских, одно русское. Он посетил двести двадцать один концерт, семнадцать театральных представлений и четыре тысячи сто восемнадцать раз церковь. У него была старинная гравюра, изображавшая вступление Тилли в пылающий Магдебург, один портрет баварского короля Людвига II, одна зеленая маска с лица Бетховена, одна репродукция, изображавшая храм в Пестуме. Его любимым блюдом было сладкое, приготовленное из яиц, масла и муки и называвшееся "зальцбургские клецки". Из его любимых песен одна утверждала, что "не прошли еще дни, когда розы цветут", а другая, русская народная песня, повествовала о "матушке" и "красном сарафане". Эти песни служили аккомпанементом к его занятиям в министерстве просвещения и вероисповеданий. Он проявлял интерес к радиолюбительству, к продукции баварской фарфоровой промышленности, был членом президиума Союза баварских кролиководов, а также баварской народной партии. Любил в знак удивления употреблять взятое из старинной комедии слове "Шлаппердибикс". Самые тяжелые минуты душевной борьбы он пережил во время инфляции, сидя ночью у тела своего скончавшегося отца. Перед ним стоял вопрос: должен ли он, ради того чтобы облегчить замужество своей дочери, вытащить из зубов отца золотые коронки, имевшие в этот период обесценивания бумажных денег особую ценность? Он давал присягу семь раз, из них три раза - по существу ложную. Но так: как с формальной точки зрения и эти три присяги сомнений не вызывали, он не счел нужным загибать пальцы левой руки. В его похоронах участвовало пятьсот четырнадцать человек, оркестром была исполнена песня "Был у меня товарищ".

Глава 11. Так Ли Выглядит Убийца?

Доктор Гейер подробно писал Иоганне в Париж обо всем, что было нового по делу Крюгера. Нового не было ничего. Вопрос о возобновлении процесса оставался на мертвой точке. Доктор Гейер находил, что для Иоганны целесообразнее оставаться в Париже и здесь муссировать вопрос, натравливать газеты, разжигать общественное мнение цивилизованного мира, чем высиживать в приемных саботирующих ее дело мюнхенских ландесгерихтсдиректоров и советников министерства.
Иоганна, живя с г-ном Гессрейтером, вела довольно бесцветную жизнь. Итак, через пять дней они переедут в снятую им маленькую квартирку. Жить ли в гостинице или в своей квартире, выписывать ли тетку Аметсридер или нет - было, право, не так уж важно. Тем не менее, после того спора между ней и г-ном Гессрейтером был нарушен последний контакт.
Господин Гессрейтер размышлял: "Она такая спокойная, тут что-то неладно. Никогда теперь не случается, чтобы она вспылила, и на кутеж ее сейчас тоже не поднять. Только за теннисом она оживает. Своими мячами она интересуется больше, чем мной".
У г-на Гессрейтера в этот период было множество самых разнообразных проектов. Он вел Переговоры с французскими предпринимателями, с американскими денежными тузами. Он вспоминал Рейндля, надеялся "показать ему". Но в последнюю минуту вдруг отступал. "Южногерманская керамика Людвиг Гессрейтер и сын" была делом солидным, на котором твердо и непоколебимо покоилось благополучие коммерции советника Пауля Гессрейтера и его красивого дома на Зеештрассе. Не слишком крупные дела с заграницей, не требуя большого риска, давали достаточную наживу. Но стоит ему впутаться в эти новые Крупные предприятия - и умчит его могучий поток. Заманчиво было броситься в него: не в одной Баварии будет он тогда "у себя дома", а во всем мире. Но тогда конец благодушно-спокойному сну! Г-н Гессрейтер имел очень деловой вид, взвешивал, снова отступал перед окончательным решением, снова взвешивал. Пока единственным видимым результатом было то, что его бачки все укорачивались.
Как-то в Париж приехал приятель г-на Гессрейтера по аристократическому мюнхенскому "Мужскому клубу", тайный советник Дингардер, один из совладельцев "Капуцинербрауэрей". Он рассказал о всевозможных мюнхенских событиях. Ландесгерихтсдиректор Гартль после смерти тещи получил большое наследство в иностранной валюте и теперь ужасно пыжился как в "Мужском клубе", так и в зале суда. Генерал Феземан купил в Мюнхене дом и собирался окончательно поселиться там. Это делало Мюнхен центром патриотического движения. Пятый евангелист все растет. Его уже стали побаиваться - таким великим он начал казаться. Магистрат ассигновал новые суммы на украшение Галереи полководцев. Пфаундлер начал репетировать свое большое обозрение.
Господина Гессрейтера охватила тоска. Он затосковал по своему дому, по Английскому саду, по "Тирольскому погребку", по горам, по репетициям пфаундлеровского обозрения. В тайниках души, хоть он в этом и не признавался самому себе, он давно решил не связывать свою обеспеченную мюнхенскую жизнь с заманчивым, но возможно и гибельным риском, который сулил широкий мировой размах. Если теперь он жил на чужбине, то лишь потому, что считал своим долгом не закрывать глаза на все соблазнительные возможности этого сумасшедшего периода инфляции. Он строил планы, созывал совещания, деловито и таинственно говорил о предстоящих серьезных и больших переменах. Если уж не плыть в большом потоке, то все же было волнующе приятно, стоя на берегу, подражать движениям пловцов.
За два дня до приезда тетки Аметсридер Иоганна, как обещала, поехала с Эрихом Борнгааком к морю. Ветрогон, сидя за рулем своего маленького автомобиля был мальчишески весел. Он вовсе не был таким ветреным, каким старался казаться. Как удивительно поглощен он был машиной, с каким неподдельным детским любопытством следил за движениями показавшейся на дереве белки! Совершенно ясно: пустота и извращенность, которые он демонстрировал перед ней в Гармише и при встречах в Париже, были просто позой. Имело ли смысл вмешиваться тут, стараться что-нибудь сделать? Было ли возможно дать ему новый, хороший старт?
Пока они ехали, он ни звуком не упомянул о сумбурном прошлом, которым прежде так любил хвастать, Но во время прогулки по прекрасному солнечному пляжу сейчас, перед началом сезона, почти безлюдного курорта, он словно случайно произнес, отразив на своем лице какую-то смесь цинизма, лукавства и огорчения:
- Мне, к сожалению, не придется остаться в Париже еще на две недели, как я раньше предполагал.
Она слегка вздрогнула.
- Почему? - спросила она после небольшой паузы.
- Не следует никого оставлять в одиночестве, - произнес он тоном взрослого и умудренного опытом человека.
Он пустился рассказывать какую-то запутанную гнусную историю. Как ей известно, он вместе с г-ном фон Дельмайером занимается разведением породистых собак. Основной момент в их предприятии - это вывоз в Америку. Но собаки - существа нежные, более нежные, чем многие люди, и не раз случалось, что во время переправы погибали особенно ценные экземпляры. Поэтому они стали перед отправкой страховать собак. Додуматься до этого было нетрудно, так как г-н Дельмайер был страховым агентом. Но так как их дело процветало, конкуренты не гнушались никакими средствами, чтобы погубить их. Теперь вот они донесли на г-на фон Дельмайера, что он будто бы страховал собак выше их действительной стоимости и, для того чтобы этот излишек положить в карман, давал собакам перед погрузкой какой-то медленно действующий яд.
Все это он рассказывал, глядя прямо вперед, по обыкновению насмешливо, дерзко и небрежно. Иоганна остановилась, внимательно слушая. Он тоже остановился: они глядели на море. Веял свежий ветерок, славные белые барашки бежали по стеклянно-зеленой поверхности к берегу. Иоганна и ее спутник не глядели друг на друга. Смущенная, взволнованная, она закусила верхнюю губу. Он продолжал говорить. Как неприятно, что молодым людям, испытывающим потребность изредка бывать по вечерам в обществе прилично одетых людей, приходится заниматься такой профессией, как отравление собак! Он не желает решать вопрос, в характере здесь дело или в эпохе.
Над тупым подвижным носом Иоганны прорезались три глубокие вертикальные складки. Возмутительно самоуверенный, насмешливо-сентиментальный тон этого мальчишки! Легкий запах кожи и сена. Болезненное удовольствие, с которым он исповедовался. Прочь от этого негодяя. Уйти от него немедленно.
Но она не уходила. Она даже обратила к нему взор, повернувшись при этом всем лицом и слегка раскрыв рот; спросила через силу, слегка охрипшим голосом:
- Ну, а как дело с убийством депутата Г.? Выяснилось что-нибудь новое?
- С депутатом Г.? - переспросил Эрих. - Меня это, откровенно говоря, интересует меньше, чем история с собаками. Такой депутат имеет убеждения, разглагольствует. Он говорит: справедливость, гуманность, цивилизация, пацифизм. Возможно, что он при этом даже представляет себе что-то определенное. Почему бы ему и не разглагольствовать? Но если он кричит слишком громко, он начинает мешать, он надоедает. Когда вы поглощены работой, а рядом кто-нибудь барабанит на рояле, верно, и у вас бывает желание заставить этого барабанщика замолчать?
- Но те, кто за такое дело берется?.. - все тем же ровным, сухим, беззвучным голосом спросила Иоганна.
Эрих Борнгаак улыбнулся многознающей, роковой улыбкой:
- Эти так называемые выродки иногда очень милые парни. Честное слово! Право, требуется больше решимости, чтобы отправить на тот свет чистокровную собаку, чем толстого, важничающего болтуна.
Если предположить, что господин фон Дельмайер "устранил" депутата Г. и дога Туснельду, - думаю, что Туснельда скорее доставила ему бессонную ночь, чем депутат Г. На реке Ганге, - добавил он, так как Иоганна молчала, - культура древнее, чем на реке Изар. Полагаю, что на реке Ганге человек скорее призадумается перед убийством некоторых животных, чем перед убийством человека.
Иоганна шла рядом с ним оглушенная, почти парализованная. Поток его уверенных слов врывался ей в уши, действовал на нее словно наркотическое средство. Веял легкий, свежий ветер, море было бодрое, радостное. Эрих Борнгаак продолжал оживленно рассказывать. Вот так и бывает с этими политическими убийствами. Однажды он гостил в одном поместье в Химгау. Незадолго до этого был как раз убит один из вождей левых, причем так называемый убийца пойман не был. В том имении, черт их там знает почему, решили, что убийца - он, Эрих. Это оказало необычайно притягательное действие: молодые дамы буквально льнули к нему. Он ясно помнит одно катанье по озеру. Он со своей дамой заехал в камыши, окружавшие пустынный островок. Не будь он таким заклятым врагом всякой прочной связи, он мог бы сделать прекрасную партию. У дамы была куча денег! Она, кстати сказать, была молода и очень мила.
На обратном пути Иоганна была молчалива. Простилась, когда они приехали в Париж, быстро, сухо.
На следующее утро за игрой в теннис испарились куда-то мысли о собаках и убитом человеке. Она чувствовала себя свежей и веселой. Но вскоре затем, против ее воли, в мозгу ее снова возник образ юноши. Его разболтанные движения, деланное равнодушие его речей. Казалось, весь воздух был наполнен легким запахом кожи и сена. Чего добивался этот мальчишка? К чему ей были его признания? Не хотел ли он взвалить часть их тяжести на нее? Она была рассеянна в этот вечер, дурно обращалась с Гессрейтером.
На следующий день появилась несколько раз уведомлявшая о своем приезде и затем вновь отменявшая его тетка Аметсридер. Высоко держа свою большую мужеподобную голову, носила она по маленькой квартирке свое тучное тело, очень довольная тем, что ее вызвали. В свое время ее очень обидело то, что Иоганна так спокойно рассталась с ней. Итак, теперь выяснилось, что без нее не обойтись! Но это вовсе не выяснилось. Иоганна не проявляла ни чуточки раскаяния, относилась к присутствию тетки как к чему-то само собой разумеющемуся, иногда даже тягостному. Как и в Мюнхене, она не посвящала ее в свои дела, а тетка охотно поделилась бы с ней опытом, поддержала бы ее словом и делом, также и в области ее внутренних переживаний. Г-же Франциске Аметсридер пришлось ограничиться заботой о питании Иоганны, перестановкой мебели и тому подобной практической мелочной работой.
Господин Гессрейтер был достаточно опытен и знал, что никакие человеческие отношения не остаются постоянно одинаково горячими. Но безразлично-любезный тон Иоганны все же казался ему обидным. В одном из игорных клубов он познакомился с молодой дамой из французского Индокитая, приятным, но чересчур требовательным созданием, понравившимся ему своей кротостью и приветливыми манерами. Он посещал ее через день. Должно быть, он был не единственным посещавшим ее, но это его мало трогало.
Как и можно было ожидать, в квартире Гессрейтера также стало известно о посещении им молодой аннамитки. Иоганна осталась к этому совершенно равнодушной. Но тетка Аметсридер, безучастностью Иоганны обреченная на нестерпимую скуку, увидела здесь случай проявить свою энергию и решительность. Она потребует эту экзотическую особу к ответу. Только этого еще не хватало! Она смотрела на Гессрейтера почти как на зятя. Она положит конец этому китайскому безобразию!
Итак, однажды утром она появилась в светлой квартирке мадам Митсу. Во французском словаре она подыскала все слова, которые могли оказаться необходимыми, чтобы сочно и недвусмысленно отчитать "китаянку". Вежливая служанка попросила обождать: мадам еще в ванне, она примет ее через пять минут. Тучная и решительная, сидела г-жа Франциска Аметсридер в нарядной комнатке, поворачивая свою большую, коротко остриженную, мужеподобную голову, заглядывала во все уголки, где могла бы высмотреть хоть что-нибудь, способное пробудить в ней волну настоящего гнева против желтой развратницы. Но она ничего не нашла: все кругом сияло чистотой и добропорядочностью. Появилась мадам Митсу, кроткая, предупредительная, чуть-чуть удивленная. Она рада била чем возможно услужить этой экспансивной даме, но не могла хорошенько понять ее. Наконец она поняла. Дело идет о толстом приветливом господине. С ним что-нибудь случилось? Он хочет, чтобы она пришла к нему? Все слова, подысканные г-жой Аметсридер в словаре, оказались непригодными перед этой кроткой, как месяц, веселостью мадам Митсу. В конце концов, г-жа Аметсридер заговорила о ценах на съестные припасы и другие предметы домашнего обихода, причем мадам Митсу проявила в этом большую осведомленность. Чтобы не уйти ни с чем, тетушка осведомилась об адресе портнихи, которая
сшила
действительно очаровательное кимоно мадам Митсу. Она решила уговорить Иоганну заказать себе такое же. С этим адресом, написанным на листке бумаги крупным, нескладным, детским почерком мадам Митсу, вернулась тетушка Аметсридер к обеду в квартиру Гессрейтера.

Глава 12. Властелин В Сердце Своего Народа

Гигантскими золотыми буквами возвещали фиолетовые плакаты у церковного портала: "Важно в мире лишь одно - спасти свою душу!" Многие люди отозвались на этот призыв, молодые и старые, хорошо одетые и оборванные. Ибо велика была нужда. Хлеб, по высоким ценам продаваемый бранившимся покупателям, не успевал остыть, как его цена уже взбиралась еще выше. Булка стоила три марки, килограмм маргарина - четыреста сорок марок, за стрижку волос платили восемь-десять марок. Этими днями нужды и голода воспользовалась церковь для генеральной атаки на сердца народа, для выполнения своей "миссии". В течение целого месяца были мобилизованы все священники, имевшие хоть какой-нибудь авторитет, и распределены так, чтобы в каждой церкви мог выступить наиболее подходящий для нее человек.
Самой большой популярностью у населения пользовался священник-иезуит, изящный моложавый человек. Льстя и громя, ласково убеждая и гневно угрожая, звучал его тщательно выверенный голос. Красиво выделялась благородно очерченная, характерная голова. Беглая проповедническая немецкая речь производила особенно сильное впечатление благодаря еле уловимому оттенку местного говора, родного всем присутствующим. Многим за недостатком места пришлось, дойдя до церковных дверей, повернуть обратно. Полиция успокаивала возмущенных, сыпавших проклятиями. И сейчас окрыленный голос пастыря проникал в уши озабоченных домашних хозяек, не знавших, как добыть все необходимое на завтрашний день, маленьких, "тричетвертилитровых рантье", кое-как существовавших только благодаря связям с деревней и мелкой спекуляции. Проникал в души людей, получавших твердое содержание и моливших у бога подсказки для биржевой комбинации, которая помогла бы им как-нибудь пережить ближайшие две недели. Проникал в души жирных спекулянтов, охотно соглашавшихся пожертвовать церкви значительную часть своих разбухавших сегодня и завтра бесследно таявших доходов, если только упрочится их богатство. Проникал в уши старых чиновников, укрепляя их в их сопротивлении новым веяниям. Вся эта скученная, по-летнему потная толпа с верой и тупой преданностью глядела на благородное римское лицо с изящно изогнутым носом и выпуклыми карими глазами. В жаре, поте и ладане сидели они и стоили, заполняя светлую, приветливую церковь. Прилипали глаза к простой белой кафедре и стоявшему на чей иезуиту. Он был опытным проповедником, прекрасно подготовленным, с тонким чутьем, тщательно учитывавшим каждое мимолетное настроение, каждое мимолетное впечатление слушателей. Он выбирал отдельные лица, проверял на них степень производимого впечатления. Долго глядеть в глаза одному и тому же он избегал; ой знал, что это вызывает смущение. Он предпочитал останавливать взгляд своих выпуклых глаз на лбу слушателя или на его носе.
Сейчас он с удовольствием приглядывался к выражению глубокой сосредоточенности и веры на широком лице чисто одетой невысокой женщины. Эта женщина была кассирша Ценци из "Тирольского погребка". Она была склонна к возвышенным чувствам. По-прежнему энергично "отшивала" она мужчин с хорошим положением и все внимание свое уделяла Бени, молодому человеку, бывавшему в главном зале. Тот чаще теперь заходил в "Тирольский погребок", чем в "Гундскугель", но ей не удавалось добиться, чтобы он присел за один из обслуживаемых ею столиков в аристократической боковой комнате. Он упрямо сидел в большом зале, вообще чересчур еще мало внимания обращал на нее. Правда, он теперь довольно часто, когда она не работала, проводил с нею вечер, ходил в кино, слушал народных певцов, посещал с ней другие рестораны, где она могла проводить сравнения со своим обычным полем деятельности. Спал с ней. Все же это далеко еще не было настоящей, уютной связью, какие кончаются свадьбой и здоровыми детьми. Виной этому были подозрительные, бунтовщические взгляды Бени, его дружба с Преклем, с этим "чужаком", с этим паршивцем. Сейчас как будто намечался некоторый просвет. Дела и Бени и Прекля были неважны: оба вылетели со службы из "Баварских автомобильных заводов". Бени, правда, утверждал, что он сам отказался. Но она не верила ему. Сейчас он работал в театре, в предприятии Пфаундлера, довольно сомнительном деле. Ей самой между тем жилось хорошо. Она довольно крупно играла на бирже через посредство не очень значительного банкира, посещавшего "Тирольский погребок", имела долю в коммерческих операциях некоторых своих посетителей, операциях с домами, товарами, автомобилями. Если ее дела и дальше будут процветать так же, как до сих пор, она предложит Бени на ее счет окончить курс в Высшей технической школе. Ничего в этом особенного нет. Многие так делают. Голова у парня работает. Он еще вылезет в люди, как он сам говорит. То, что он бывший арестант, еще больше укрепляло ее в ее намерении. Помочь такому человеку стать на правильный путь - это доброе дело. Он славный малый, несмотря на свой коммунизм. Она уже видела себя в мечтах вместе с ним в квартирке из четырех комнат, вечером, после рабочего дня, принесшего хороший заработок: они читают "Генеральанцейгер", под звуки радио переваривают хороший обед. Она уж добьется своего. Она была набожна, внимательно слушала священника, - бог не оставит без поддержки добрую католичку. И когда священник вдруг остановил на ней острые, внимательные глаза, она ответила ему скромным и покорным взглядом невинной школьницы.
Священник говорил сейчас о возросшей в эти годы жажде наслаждений и наживы. Многие скрывают Продукты питания, обрекают своих братьев на голод, лишь бы только повысить цены, саботируют разумные и справедливые меры властей, спекулируют во имя собственного чрева. Он приводил простые жизненные примеры, доказывавшие, что ему хорошо известны все способы заработка этих сумбурных послевоенных лет, хорошо известны и мещанская жадность, и мужицкая настойчивость его слушателей. Взгляд своих выпуклых глаз он остановил сейчас на четырехугольной голове старого человека, который с умиленным одобрением смотрел в его изящно-гладкое лицо. Да, министр Флаухер с благоговением воспринимал слова священника своими большими волосатыми ушами. Ему казалось, что священник обращается непосредственно к нему. Кленк говорил ему, что в такое время, когда мир занят перетасовкой всех общественных слоев и новым распределением угля, нефти, железа, - в такое время можно и в Баварии найти другое дело, кроме резни с имперским правительством за право в обход конституции раздавать чины или, за предлог, под которым можно государственными деньгами снабжать враждебные государству боевые дружины "истинных германцев". Сейчас, во время проповеди иезуита, эти принципы Кленка казались Флаухеру вдвойне кощунственными. Все реки Германии текли с юга на север, но Майн - с востока на запад, а Дунай - с запада на восток. Ясно, что бог, таким образом, сам четко наметил границы между Баварией и остальной Германией. Но Кленк рвался за пределы этого круга, за рубежи, указанные самим господом богом. Сюда были они поставлены - он, Флаухер, Кленк и другие - защищать права и требования Баварии. Что такое железо, уголь, нефть? Дело шло о баварской чести, о богом данном суверенитете Баварии! К счастью, Кленк был теперь вовсе не так силен и всемогущ, как он о себе воображал. Его здоровье подгуляло, ему часто теперь приходилось оставаться в постели. Какая-то ползучая болезнь грызла его. Он, Флаухер, все видел, видел по глазам Кленка, его не обманешь: он был болен, этот большеголовый Кленк; его превосходившая всякую меру суетливость, его проклятая новомодная неугомонность мстили за себя. А может быть, это давал себя знать его разнузданный образ жизни. Перст господень указывал на него. Одно несомненно: он был связан, не мог сейчас вмешиваться во все, как ему хотелось. Можно было хозяйничать, не опасаясь его постоянного контроля. Министр Флаухер, проникновенно и сосредоточенно глядя в рот иезуиту, молил бога окончательно обезвредить зазнавшегося крикуна Кленка и давал себе клятву действовать согласно старинным местным обычаям и в пределах своей страны ad majorem dei gloriam [к вящей славе божией [лат.]; девиз ордена иезуитов] саботировать все исходящее от общегерманского правительства.
Проповедник перешел теперь к разнузданной похотливости, присущей современной эпохе, и в этой области порока оказался не менее сведущим, чем в остальных. Окруженный безмолвным вниманием своей паствы, он говорил о гибельном и позорном обычае предупреждать зачатие. Смертельный грех принимать с этой целью какие-либо меры! Каждая таким сатанинским способом подавленная душа вопиет к господу, чтобы он низвержением в геенну огненную покарал бесстыдных родителей. Он говорил о женщинах, совершавших это преступление из греховной суетности, чтобы сохранить свою фигуру, и о тех, кто совершал его из лени, из греховного страха перед страданиями. Он говорил о мужчинах, совершающих это преступление из-за недостатка веры в бога, который и птичку в поле кормит, и травой одевает землю. Он описывал, как исполнение супружеских обязанностей ради продолжения рода угодно господу богу и как оно же становится гнусным грехом, когда не направлено к этой прекрасной цели. Ярко, красочно, с волнующим знанием дела рисовал он угодные богу радости, доставляемые законной женой, и бесовское наслаждение, доставляемое падшей девкой.
По расчетам священника, эта часть его проповеди должна была произвести наибольший эффект. Он был разочарован, уловив на том лице, которого сейчас коснулся своим взглядом, известное равнодушие. Проповедник напрасно остановился на этом лице. Наименьший отклик образы пастыря находили в душе боксера Алоиса Кутцнера, хотя он и был из числа самых набожных и смиренных среди присутствовавших. Он стремился к другому. Он достиг всего, чего мог достигнуть в области внешних благ; он был первоклассным боксером. Но этого ему было мало. Он стремился к просветлению, к жизни духовной. Брату его, вождю Руперту Кутцнеру, вот тому было хорошо: на него нашло просветление, он нашел свое призвание, носил в себе своего германского бога. Алоис охотно бывал на его собраниях, отдаваясь волне увлечения, вместе с тысячами других веря победоносным, грохочущим фразам брата. Утешительно было видеть, как светит во тьме светоч брата, видеть, как постепенно весь Мюнхен подпадает под обаяние его речей. Алоис Кутцнер не завидовал брату. Охотно отказался бы и от собственного блеска на ринге, лишь бы ему было дано найти свой собственный внутренний свет. Он искал и искал, но не мог найти. То, что говорил священник, тоже было ему ни к чему. Женщины не были для него проблемой. Воздержание, которого требовал от него тренер, давалось ему без труда; в периоды отдыха он со страстью голодного набрасывался на любую женщину, но быстро удовлетворялся. Ему нужно было совсем иное.
И вот в последнее время перед ним как будто забрезжил свет. С ним однажды разговорился какой-то молодой человек, с которым он познакомился в редакции газеты "Фатерлендишер анцейгер". Они с этим аккуратненьким пареньком, настоящим франтом, зашли затем в ресторан, и там этот паренек, некий Эрих Борнгаак, указал ему на одну возможность. Он ограничился только намеками, не хотел говорить в открытую. У него не было, видно, настоящего доверия к Алоису, да это и было вполне понятно. Позднее он подослал к нему другого, некоего Людвига Ратценбергера, совсем молоденького парнишку, даже чрезмерно молодого. Но для того предприятия, которое эти юнцы обхаживали, требовалась огромная решимость, а следовательно, и молодость. Насколько мог понять Алоис Кутцнер, дело было в том, что за некоторыми слухами, уже свыше тридцати пяти лет не дававшими спокойно спать баварскому народу, скрывалась правда. Любимый всеми король Людвиг II, - так гласили эти слухи, - все еще жил. Этот Людвиг II, исполнившись сознанием своего могущества и подражая Людовику XIV французскому, воздвигал в разных труднодоступных местностях дорогостоящие, роскошные замки, со щедростью мецената поддерживал не всем понятные формы искусства, по-фараоновски держался вдали от народа и тем самым завоевал восторженное поклонение этого народа. Когда он наконец умер, народ не хотел этому поверить. Газеты, школьные учебники утверждали, что король в припадке безумия утопился в озере, вблизи Мюнхена. Но народ верил, что это была лишь ложь, придуманная его врагами, завладевшими престолом. Все более сложной сетью легенды оплеталось имя покойного. Враги, и во главе их, как говорили, управляющий страной принц-регент, скрывали его в темнице, в заточении. Слухи держались прочно. Пережили смерть принца-регента, войну, революцию, пережали смерть сверженного короля Людвига III [32]. Образ Второго Людвига - гигантская фигура, розовое лицо, черная остроконечная бородка, голубые глаза - жил в воображении народа. Бесчисленные изображения короля в пурпуре и горностае, в пышном мундире и серебряных латах, в запряженном лебедями челне висели в комнатах крестьян и мелких горожан, рядом с олеографиями святых. Статный король еще со времен юности поразил воображение Алоиса Кутцнера. Часто, стоя перед портретами гиганта короля, он думал о том, какой замечательный боксер мог бы выйти из этого представителя династии Вительсбахов. В своем сердце он воздвиг ему нерушимый памятник. Как просветлел он, когда парнишки дали ему понять, что этот самый Второй Людвиг жив, что удалось напасть на его след, узнать, в какой темнице его держат в заточении. Алоис Кутцнер не отставал с просьбами и мольбами, пока ему не удалось выжать из колебавшихся юнцов добавочные сведения. Во времена монархии, - объяснили они ему, - безнадежно было думать об освобождении короля. Но теперь, когда бог допустил захват власти евреями и большевиками, теперь проснулась совесть и у тюремщиков короля. Теперь можно подумать и об освобождении законного правителя Баварии. Стоит ему появиться - и порабощенный народ встанет за него, чтобы он освободил его от власти Иуды. Король стар, очень стар, у него длинная волнистая белая борода. Брови у него такие огромные, что ему приходится подпирать их серебряными палочками, чтобы они не закрывали ему глаз. В настоящее время, как уже сказано, попытка освободить его не, безнадежна. Пусть он, Кутцнер, обдумает, согласен ли он принять участие в этом деле - оно требует смелости, мужества и очень больших денег.
Все это парнишки объяснили Алоису Кутцнеру. Он был глубоко взволнован услышанным. Теперь он увидел тот внутренний светоч, которого так давно жаждал, и сейчас, Слушая с амвона иезуита, проповедующего о греховности сладострастия, Алоис Кутцнер с глубокой верой обращал свои помыслы к богу, горячо моля сделать его, Алоиса, достойным участия, в освобождении короли и, если придется, принять его жизнь в жертву за удачное выполнение дела.
По окончании проповеди Алоис Кутцнер покинул церковь в глубокой задумчивости. Все еще погруженный в мечты, он тем не менее крепкими толчками раздвигал толпившуюся у выхода публику. Взволнованность слушателей, по-разному выражавших свое мнение о проповеди, не захватывала его. Дело в том, что некоторые не были согласны с проповедником. Они называли его разглагольствования просто-напросто "свинством", находили, что лучше власти заботились бы о дешевом хлебе, чем о дешевых поучениях. В ответ на это верующие сочли необходимым при помощи кулаков и внушительных ножей показать безбожникам, что такое приличие. Полиция наконец уладила разногласия. Гнев богобоязненных посетителей коснулся также и танцовщицы Инсаровой. Возвращаясь с прогулки в Английском саду, она случайно попала в хлынувшую из церкви толпу. Они прижалась к стене, двинулась затем дальше своей скользящей, словно липнущей к земле походкой. Короткая юбка оставляла открытыми тонкие, изящные ноги. Какая-то растрепанная старуха преградила ей путь, беззубым ртом облаяла ее, плюнув, спросила, неужели у нее, грязной свиньи, дома нет уж никакой юбки. Инсарова, плохо понимая слова старухи, хотела протянуть ей милостыню. Толпа, особенно женщины, накинулась на нее. Она с трудом спаслась, вскочив в такси.
Боксер Алоис Кутцнер между тем, не обращая внимания на происходящее, скромно направился на Румфордштрассе, где жил вместе со своей матерью. Мать, старая, пожелтевшая, высохшая женщина, как и многие жители Баварской возвышенности со значительной примесью чешской крови, была исполнена гордой любовью к обоим сыновьям. Радостно читала она об успехах своего сына Руперта в большой политике и об успехах своего сына Алоиса на ринге. Но она одряхлела от старости, забот, непрерывной работы, память отказывалась служить ей, и она путала успехи обоих сыновей, не в силах разобраться в кроше, Пуанкаре, победах "по очкам", кровно германских убеждениях, Иуде и Риме, нокаутах и тому подобном. Алоис, пока мать готовила обед, помог ей накрыть на стол, расставив пестрые тарелки с знакомым, рисунком горчанки и эдельвейса. К обеду, кроме тушеного картофеля, было подано еще местное блюдо - сильно прокопченное мясо. Это было в те голодные годы большим лакомством. Поэтому перед обедом появился родственник, обычно издалека чуявший запах таких вкусных блюд, дядюшка Ксавер. Дядюшка когда-то был солидным коммерсантом, торговал предметами студенческого обихода - значками, фуражками, аппаратурой фехтовального зала, брелоками и порнографическими открытками. Ушел на покой, отложив порядочную толику денег. Однако потоп инфляции смыл, превратил в ничто дядюшкин запасец. Мозг дядюшки Ксавера не выдержал такого удара. Теперь он с важным видом складывал обесцененные бумажки, разбирал, связывал их в пачки. Деловито забегал в помещения студенческих организаций, собирался со своими бумажками, украшенными многозначными цифрами, делать большие дела. Студенты, привыкшие к старику, в шутку вели с ним деловые разговоры и всячески забавлялись на его счет. Он стал страшно прожорлив, поглощал все, что попадалось ему под руку. Студенты в корпоративных шапочках, с иссеченными на дуэлях лицами, пользуясь для забавы его слабоумием, швыряли ему остатки пищи, заставляли его, как собаку, "приносить", вопили от восторга и аплодировали, когда он дрался с их собаками из-за кости.
Все трое - мамаша Кутцнер, дядюшка Ксавер, боксер Алоис Кутцнер, сидя вместе, с благодушным удовлетворением ели, копченое мясо и тушеный картофель. Они заговаривали друг с другом, но почти не слушали ответов собеседника и в свою очередь отвечали полусловами. Каждый из них был поглощен собственными мыслями. Дядя Ксавер думал о грандиозном деле, которое он завтра доведет до благополучного конца, мамаша Кутцнер - об одном обеде, много лет назад, когда также было подано копченое мясо. В то время ее сын Руперт был еще мал; когда подали копченое мясо, мальчика не оказалось на месте, и они напрасно ждали его, Руперт в тот день, как выяснилось впоследствии, подставил ножку одному из школьных товарищей, так что тот, упав, получил тяжелые повреждения, после этого Руперт удрал и боялся показаться домой. В конце концов, сильно проголодавшись, он все же явился домой. А теперь вот он стал таким большим человеком, что сделал нокаут французу Пуанкаре. Боксер Алоис Кутцнер в это время думал об освобождении короля Людвига II. Так сидели они вместе, тихо беседовали, ели, пока на дне посуды не показались горчанка и эдельвейс.

Глава 13. Баварские Пациенты

Писатель доктор Лоренц Маттеи пришел навестить писателя доктора Иозефа Пфистерера. С Пфистерером случился удар; состояние его было тяжелое; вряд ли ему суждено было дожить до конца года. Доктор Маттеи по дороге думал о том, как мало, в сущности, выносливы его крепкие баварцы. Вот скрутило здоровенного Пфистерера, с гигантом Кленком тоже дело плохо, Да и он сам, Маттеи, основательно сдал.
Он застал Пфистерера в глубоком вольтеровском кресле. Ноги его, несмотря на жару, были закутаны одеялом из верблюжьей шерсти. Рыжая с проседью борода, густые кудри казались серыми и грязными. Доктор Маттеи старался по возможности смягчить свое злое, мопсообразное лицо, придать своему грубому голосу выражение сочувствия. Кругленькая, приветливая г-жа Пфистерер ходила по комнате, много говорила, жаждала сострадания, подкрепления своей надежды. Пфистерера тяготила эта атмосфера, свойственная комнате больного. Он лишь наполовину верил тому, что говорили врачи. Даже умный, проницательный доктор Морни Бернайс, лучший специалист по внутренним болезням, несмотря на свой явный анализ положения, ни в чем не мог убедить его. То, что свалило его, не было явлением физиологического порядка. Настоящей причиной, - Пфистерер не мог выразить ее словами, но чувствовал ее, она неотступно стояла перед ним, особенно по ночам, когда он беседовал сам с собой, настоящей причиной было горькое сознание, что он до пятьдесят пятого года своей жизни заблуждался, что на его родине царила неправда, что мир вообще вовсе не так прекрасен и уютен, как он представлял его себе и своим читателям.
Если Маттеи вел себя кротко и сдержанно, то Пфистерер, в противоположность тем дням, когда он еще был здоров, держался вызывающе. Пусть избавят его от этой больничной атмосферы, - закричал он слегка пресекающимся голосом. - Он не позволит, чтобы его заворачивали в вату. Все утро он писал, диктовал. Работал над своими мемуарами под заглавием "Солнечный жизненный путь". Был вовсе не склонен воспринимать смерть сколько-нибудь сентиментально. Рождение и смерть стояли рядом, смерть среди других реальностей была далеко не из самых примечательных. Он приводил любопытные случаи смерти баварских крестьян, очевидцем которых был или о Которых слыхал. Один из умирающих беспрерывно чихал. Это было неприятно, но окружающие постепенно привыкли к этому. Все восемь его потомков обычно считали, сколько раз отец чихнет, - сорок два, сорок четыре, сорок пять раз. Пфистерер был свидетелем смерти этого человека. Вокруг него собралась вся семья. Они, как и всегда, считали. На этот раз отец все никак не мог перестать, и они, не выдержав, громко расхохотались. Было действительно очень смешно, и Пфистерер не мог удержаться, чтобы не хохотать вместе с ними. Только чихнув в восемьдесят второй раз, старик скончался под громкий смех окружающих.
Услышав такую бодрую речь, доктор Маттеи перестал стесняться, отбросил тягостную ему торжественную кротость. Скоро оба были уже поглощены обычной грубой перебранкой. Доктор Маттеи высказал уверенность, что "Солнечный жизненный путь" окажется таким же дерьмом, как и вся остальная пфистереровская лакированная дребедень. Или, быть может, Пфистерер считает особенно "солнечным" тот факт, что ему так и не удалось освободить Крюгера и что он должен отправляться на тот свет, так и не добившись обладания Иоганной Крайн? Больной ответил достаточно сочно, и вошедшая в это время в комнату приветливая г-жа. Пфистерер преисполнилась надеждой на полное восстановление здоровья своего мужа. Но стоило доктору Маттеи уйти, как Пфистерер, совершенно измученный, снова погрузился в свои думы и уже мало чем напоминал человека, прошедшего "солнечный жизненный путь".
Доктор Маттеи между тем, расставшись с товарищем по перу, почувствовал прилив оживления. Приятно было разочек снова отхаркнуть накопившуюся слизь, хорошенько отвести руганью душу. К тому же кто это шел там, по противоположной стороне улицы? Ну конечно, такой тоненькой и быстрой могла быть одна лишь Инсарова! Он пересек улицу, торопливо, обращая на себя внимание прохожих, неуклюже припустил за ней. Она заговорила с ним остроумно, колко, как всегда, так что ему никак не удавалось ответить должным образом. Она торопилась, спешила на репетицию, по дороге собиралась еще заглянуть к министру Кленку, который, как говорили, серьезно болен. Доктор Маттеи подумал, не проводить ли ее, но, раньше чем он пришел к окончательному решению, она успела уже проститься. Бешеная злоба поднялась в нем против этого подлеца Кленка. Неслыханное безобразие, что у баварского министра юстиции связь с танцовщицей, может быть - кто ее там знает - еще и большевичкой, что он свою содержанку среди бела дня принимает у себя дома! Придется этого Кленка взять за ушко. Вообще Кленк сейчас никуда не годится. Слишком мягкий ветерок веет при нем. Он чрезмерно податлив по отношению к имперскому правительству, погоня за наслаждениями расслабляет его.
Кленк должен убраться!
Он как-нибудь поговорит об этом с Бихлером, а также со своими друзьями в "Мужском клубе". В ближайшем номере издаваемого Маттеи журнала Кленк прочтет стихотворение, от которого чертям тошно станет.
Инсарова между тем направилась к Кленку. Она с особенной тщательностью в этот раз подмалевала, как этого требовала мола тех лет, свое лицо. Обычно она накладывала более густой слой грима, но она знала, что Кленк этого не любит. Она шла, улыбаясь, легкой, танцующей походкой, настолько забыв обо всем окружающем, что люди оборачивались ей вслед, принимая ее за помешанную. Но она была просто окрылена и очень довольна собой. Кленка она завоевала окончательно и проделала это чертовски ловко.
Она долго водила его за нос. Затем, когда он однажды отказался от встречи в тот вечер, когда она наконец согласилась его принять, она настояла именно на этом вечере. Собственно, ей не бог весть как нужен был этот Кленк. Все же вечер прошел весело и приятно. Кленк - стоило ему по-настоящему разойтись - был очень занятен. Теперь она знала, почему он в тот вечер не хотел встретиться с ней: он был нездоров, простужен посреди лета, чувствовал приближение одного из своих мучительных почечных приступов. То, что он у нее тогда так, свыше всякой меры, пил и вообще неистовствовал, видимо, окончательно свалило его в постель. Это, собственно, из-за нее он и заболел, из-за того, что она настояла на этом вечере. Это льстило ей. Она полагала, что теперь он надолго связан с ней, и сознание того, что она так умно вела себя, делало Кленка милым и дорогим ее сердцу.
В квартире Кленка ей предложили обождать в большой приемной. Вокруг была расставлена красивая массивная мебель, впечатление от которой портилось развешанными по стенам оленьими рогами. Прошло немного времени, затем появилась горничная и от имени г-жи Кленк заявила ей, что господин министр не может ее принять. Даже причину не сочли нужным указать ей. Инсарова сидела, сразу став маленькой и жалкой. Служанка стояла перед ней, ожидая, когда она уйдет. На лестнице танцовщица начала тихонько плакать. В такси, по дороге на репетицию, она, все еще словно школьница, громко всхлипывая, вынула пудреницу, губную номаду и быстро, привычными автоматическими движениями подмазалась погуще.
Кленк между тем лежал в постели. Был предполуденный час. В эти часы он чувствовал себя относительно сносно. Не было проклятого тумана, отвратительной слабости и вялости. Он мог без особого труда держать глаза раскрытыми. Когда доложили о приходе Инсаровой, он ни на одно мгновение не ощутил радости, что теперь вот она к нему пришла. Только бешеную злобу за то, что тогда исполнил ее дурацкий каприз. Он ведь ясно в тот вечер чувствовал, что с ним не все благополучно. Но когда она по телефону с кошачьей мягкостью уговаривала его своим слабым, беспомощным, покорным голосом, он поддался припадку сентиментальности. Захотел показать ей, что он настоящий мужчина. Вел себя как гимназист. Теперь он попался, и вполне заслуженно, за свою глупость. Теперь ему приходилось смотреть на то, как вся эта сволочь, пользуясь его вынужденной пассивностью, подкапывалась под него. Во всем виновата эта русская тварь. При этом ведь другим - ну хотя бы Тони Ридлеру - она далась совсем легки. Когда доложили о приходе Инсаровой, он, не задумываясь, грубо заорал, что это безобразие. Как смеет эта особа преследовать его, являться к нему в дом! Пусть ее выкинут вон! Он чувствовал удовлетворение, предавая ее. Г-жа Кленк, высохшая старая коза, расхаживая по комнате, ни словом не обмолвилась ни по поводу прихода танцовщицы, ни по поводу вспышки мужа. Кленк не скрывал своих поступков, это было не в его характере. Она, разумеется, слышала об этой "большевичке" и немало огорчалась. Но сейчас она оставалась внешне безучастной, разве что чуть вздрагивала серая рука, подававшая ему лимонад. Хорошее это было для нее время.
Кленк, прогнав танцовщицу, лежал слабый, удовлетворенный, во власти смутные, быстро мелькающих мыслей. Он думал о своем рабочем кабинете в министерстве, о предполагавшихся переговорах с его вюртембертским коллегий, о тайном советнике Бихлере, о своем сыне Симоне, парнишке, здорово уже поднимавшем голову. Он давно уже не видел сына. Откровенно говоря, ему приятно было бы видеть его здесь, подле себя. Сын, вероятно, не был бы так бесшумен и заботлив, как жена. Все же ему было бы приятнее, если бы вокруг кровати топал своими крепкими ногами его парень, а не ходила на цыпочках эта тихая женщина. И он доглядел на нее недобрыми глазами.
Пришел врач - тихий, проницательный доктор Бернайс. Маленький, плохо Одетый человечек, не тратя лишних слов, осмотрел больного. Повторил свои прежние указания: не есть ничего раздражающего, соблюдать покой, не волноваться. Когда Кленк гневно спросил, как он, собственно, это себе представляет, тот холодно ответил, что это не его дело. На вопрос министра, сколько эта история еще может продолжаться, он также только пожал плечами. После ухода врача Кленк с досадой вспомнил, что на сегодняшнее утро вызвал к себе двоих людей: скользкого, элегантного Гартля и дерзкого, непокорного Тони Ридлера. Не потому, что боялся волнений, а лишь потому, что из-за болезни чувствовал себя неспособным справиться со своими противниками. Но отказать им, показать, что он чувствует надвигающуюся слабость, он также не хотел.
Немного погодя у его постели уже сидит Гартль, говорит с ним удивительно приветливо и жизнерадостно. Когда он переходит к делу, становится ясно, что наглость этого гада еще значительно больше, чем министр себе представлял. В каждом предлагаемом им мероприятии сказывается демонстративная партикуляристская тенденция, явно идущая вразрез с тонкой политикой Кленка. Последний лишь краем уха прислушивался к осторожным, уклончивым словам своего референта. Напряженно старался он угадать: чего, собственно, этот субъект хочет? Почему, например, он против помилования Крюгера? Ведь это был бы простейший способ обойти вопрос о возобновлении процесса. С Крюгером, в случае помилования, было бы раз и навсегда покончено. Гартль продолжает говорить. Больной размышляет, напрягая всю силу ума. Ага, понял, раскусил наконец, куда клонит эта лиса: он целит на то, чтобы кабинет во время его, Кленка, болезни снопа круто повернул курс, снова начал проводить "горлодерскую" политику, чтобы здоровый Флаухер выпер больного Кленка. Он заботится о будущем, этот г-н Гартль, заранее старается зарекомендовать себя в качестве его преемника, в качестве министра юстиции, умеющего бить кулаком по столу, отстаивать баварские права! Кленк бесится: "Шалишь, до этого еще далеко, милейший. Но сейчас - только не показывать вида, быть благоразумным". Он спокойно выслушивает все благоглупости Гартля, отвечает серьезно, продуманно. Ни словом не выдает себя. Министр и его референт вежливо, почти сердечно беседуют между собой.
Когда Гартль оставляет его, Кленк чувствует себя разбитым. Проклятая танцовщица! Ах, только бы отдохнуть сейчас, успокоиться! Не думать ни о чем, - разве только о лесной чаще в горах, когда сидишь, подстерегая дичь. Но он не может себе позволить Такой роскоши. Ибо сейчас явится барон Тони Ридлер. Они безмерно наглеют, эти молодцы из партий "патриотов". Он не может дольше терпеть этого. С тех пор как он заболел, они прямо гадят ему на голову. Вся баварская политика перевернута вверх Дном из-за этой дурацкой болезни почек. Флаухер и его протеже, этот безмозглый Руперт Кутцнер, проявляют активность, чрезмерно поднимают голову.
Итак, там, где только что сидел Гартль, сидит сейчас уже Тони Ридлер. Развалясь с грубоватым изяществом, он улыбается из-под усов, глядя на больного насмешливыми глазами, белок которых отливает коричневым. Кленк чувствовал, что голова у него туманится. Лучшие его дневные часы кончились. Только не выйти из себя! Только не наговорить глупостей!
Тони Ридлер рассказывал об охоте, устроенной в прошедшую субботу. Жалко, что Кленка не было с ними. Кленк отпил лимонаду. Он прекрасно знает, - сказал он, - насколько его болезнь приходится барону и его друзьям кстати. Все же им не следует слишком крепко на это полагаться, не следует чересчур распоясываться. Похоже на то, что он на будущей неделе снова уже будет сидеть в своем рабочем кабинете в министерстве. В крайнем случае ведь можно и здесь, лежа в постели, дать нужные распоряжения. Он хотел сказать больше, что-нибудь более резкое, но ничего придумать не мог. Проклятая баба, эта Инсарова! Какая жестокая несправедливость: его она довела до почечного припадка, а Ридлер, этот нахал, которого она так легко пустила к себе в постель, сидит вот здесь и издевается над ним.
Он не может понять, - снова заговорил Ридлер, - куда, собственно, Кленк гнет. Каждый ребенок должен видеть, что для "истинных германцев" задул попутный ветер. Весь Мюнхен, вся страна устремляются к Кутцнеру. Да так и должно быть. Он не понимает тактики Кленка, его стремления трубить отбой.
Если Ридлеру эта тактика непонятна, - возразил Кленк, - то виной этому не тактика. Он повторяет Ридлеру еще раз, что его "спортивные объединения" будут рассматриваться как спортивные объединения только в том случае, если они не будут так агрессивно, по-военному выступать.
- Что это значит: "не будут агрессивно, по-военному выступать"? - с медлительной иронической вежливостью спросил барон Ридлер.
- Это значит, например, - вежливо ответил Кленк, - что они не будут устраивать парада в Кольбергофе. А что касается майора фон Гюнтер, так он просто должен исчезнуть.
- Я не знаю никакого майора фон Гюнтера, - произнес Тони Ридлер, с ненавистью глядя на Кленка.
- Через три дня он должен быть по ту сторону границы! - сказал Кленк повелительным тоном. - Скажите ему, что я разобрался в его деле. Скажите ему, что я считаю его проходимцем. Скажите ему, что, если бы это не было во имя почтенного, дела, я бы не выпустил его за границу. Передайте ему это от моего имени и добавьте почтительный привет.
- Ну, а если он через три дня не будет по ту сторону границы? - издеваясь, спросил Тони Ридлер. - Вы двинете тогда тяжелую артиллерию?
- Да, - сказал Кленк, приподымаясь на локте. - Я двину тяжелую артиллерию.
- Вы в самом деле больны, - произнес Тони Ридлер.
Оставшись один, министр ощутил острую ненависть к Инсаровой. Он не сомневался в том, что Тони Ридлер препроводит майора через границу. Но все же он должен был говорить совсем иначе, совсем иначе дать по носу этому нахалу. Во всем была виновата эта проклятая баба со своими крадущимися движениями и раскосыми тазами! Позднее, когда от слабости он лежал словно в вате и в теплых облаках, он снова ласково подумал о жене, этой высохшей старой козе, о своем имений и еще ласковее о своем сыне Симоне. И о том еще, что, собственно, лучше было бы ему уехать в свое имение Берхтольдсцелль, ходить на охоту, читать книги и оставить здесь, в Мюнхене, юстицию, Инсарову, предоставить им дохнуть и гнить в собственной грязи.
Тони Ридлер между тем поехал в ресторан Пфаундлера обедать. Он повторял себе: "Кленк должен убраться!" Он повторял это в Мюнхене, повторял в Кольбергофе. Он повторил это Кутцнеру, повторил в "Мужском клубе". Он написал об этом тайному советнику Бихлеру в Париж.
И Гартль тоже говорил: "Кленк должен убраться!" И Флаухер тоже говорил это, и многие другие.

Глава 14. Иоганна Крайн Одевается На Вечер

В ночь перед тем днем, когда ей минуло двадцать шесть лет, Иоганна Крайн спала плохо. Она закрыла жалюзи у распахнутого окна: может быть, это луна мешала ей спать. Но дело было не в луне: она и теперь не могла уснуть. Она думала о людях, которых знала, и о том, что они делали, в то время как она в Париже играла в теннис и ездила к морю. Она думала о сухом, веселом, резком Тюверлене, обозрение которого сейчас репетировали. Славно было бы, если б он теперь был здесь и рассказывал ей об этих репетициях. Он часто и сильно злил ее, но во многом бывал прав. Она думала о своей пустой и глупой матери и испытывала при этом легкую неприязнь. Она думала о Мартине Крюгере, о котором мало что знала, так как его бесцветные письма больше скрывали, чем раскрывали его. Думала о порывистом адвокате, докторе Гейере, с острым впивающимся взором. Тут мысли ее попытались соскользнуть на другое, но она сдержала их, переключила. Заставила себя оторваться от образа ветрогона; ухватилась, так как в мозгу мелькнуло имя Каспара Прекля, за его образ. Стала разбираться в нем. Когда-то он рассказывал ей, каким образом стал марксистом. Не жалость к угнетенным или тому подобные сентиментальности привели его к этому учению, - нет, другое. Раньше, до того как он стал марксистом, судьба бросала его по самым разнообразным местам, он работал, работал и все не мог нащупать почву, на которую мог бы твердо ступить. Не открывался ему ясный взгляд на мир. История, общественный строй, все окружающее, если пытаться объяснить их на основании прежних теорий, оставались лишенными смысла. С той минуты, как он для их объяснения применил принципы научного марксизма, они, словно сами собой, пришли в порядок. Выступили причины, следствия; колесики завертелись. Словно бы он раньше пытался править автомобилем при помощи вожжей и кнута и не мог сдвинуть, его с места, а теперь понял его механику. Она вспомнила горячую страстность, с которой он рассказывал ей все это, вспомнила его угловатую неловкость - и помимо воли улыбнулась. Она включила свет, - все равно ведь пока ей было не уснуть, - достала книгу. В эти последние недели дурного настроения она много читала. Но романы того времени не удовлетворяли ее. В их основу были положены мировоззрение и все условности буржуазного общества, и бог весть сколько слов тратилось, пока некто не достигал удачи или неудачи в своих делах или пока такой-то не добивался возможности спать с такой-то. Сейчас она выписала себе книги социалистического направления. Господин Гессрейтер, узнав об этом, только снисходительно улыбнулся. Ей говорили, что стоит лишь ей понять учение о прибавочной стоимости, о накоплении капитала и основы материалистического понимания истории, как она постигнет подлинные законы, управляющие человеческой жизнью. Судьбой рурских рабочих и далай-ламы, бретонских рыбаков, последнего германского императора и кантонских кули руководят одни и те же вполне отчетливые законы экономической необходимости. "Если вам станут понятны эти законы, - объяснял ей однажды Каспар Прекль, - перед вами раскроются смысл и основные линии ваших собственных действий, вы придете к подчинению или борьбе с собственной судьбой".
Иоганна в живо и умно написанной книге читала о распределений доходов во всем мире, о классовой борьбе, о зависимости всех явлений человеческой жизни от экономики, но книга не помогла, не сделала для нее более ясными ее взаимоотношения с людьми, ее ненависть и любовь, ее день с его наслаждениями и колебаниями. Ее взгляд убегал от строк. Бурно и непосредственно ворвались оттесненные образы. Эрих был ветреный человек, без чувства ответственности; поразительно лишенный внутреннего содержания. Возможно ли было заполнить эту пустоту? Обрела бы ее жизнь смысл, если бы она взялась за эту задачу? Но сразу же она сказала себе, что это ложь. Она не хотела обманывать себя. Такая "задача" была просто игрой в стиле тех глупых романов. Ей просто хотелось быть вместе с этим человеком, лежать, спать с ним - вот в чем было дело. Тюверлен был далеко, Тюверлен не писал. Она глупо и скверно вела себя с ним. Было понятно, что он не пишет. И все же было жаль.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Завтра Гессрейтер собирался отпраздновать день ее рождения, отправиться ужинать с нею в ресторане Орвилье. Фенси де Лукка была в Париже, но Гессрейтер настоял на том, чтобы они провели этот вечер вдвоем. Почему она именно с ним находилась здесь? С любым другим ей было бы приятнее быть вместе. Ярость против г-на Гессрейтера охватила ее. Она так отчетливо ощутила кисловатый запах его фабрики, что, поднявшись с постели, далеко высунулась в окно. Гессрейтер был ей противен, противна его мягкотелость, его неуклюжая предупредительность, его серии "Бой быков" - не менее, чем его длиннобородые гномы и гигантские мухоморы.
На следующее утро [они поехали в Медон и шли вдоль озера, носившего название Etang de Trivaux] у нее произошел разговор с Фенси де Лукка. Фенси шла, обняв Иоганну рукой. Худощавая женщина с ястребиным носом казалась почти ребенком рядом с крепкой, большой Иоганной.
- Когда-нибудь, - произнесла Фенси, и это звучало как ответ на невысказанный вопрос, - в этом году, а может быть, только в будущем, я потеряю свое звание чемпионки. Затем я выступлю еще раз, и мне повезет, а может быть, и не повезет. И однажды станет ясно, что все кончено.
Она произнесла это спокойно, безусловно не стремясь вызвать жалость.
Вечером Иоганна рано начала одеваться, готовясь к ужину с Гессрейтером. Она долго обдумывала, что ей надеть, решала, передумывала, снова решала. В то время как она сидела в ванне, ей вспомнилось вызвавшее в свое время досаду место из одной прочитанной ею социалистической книги. Накинув купальный халат, она в поисках этого места перелистала книгу, Не нашла того, что ей нужно было, и принялась одеваться. Но мысль об этих строках мучила ее, и она снова принялась искать. Полуодетая, сидела она перед книгой Бернарда Шоу, знаменитого писателя того времени, "Путь к социализму и капитализму [справочник для интеллигентной женщины]", закусив верхнюю губу и сдвинув брови так, что на лбу прорезались три бороздки. Она все не находила нужного места. Но ей подвернулось другое: "Я знал женщин, полных природного ума и энергий, которые твердо верили, что мир можно исправить путем разрозненных действий людей, руководимых чистотой намерений". Эти слова она отнесла к себе. Она пожала плечами, не зная, права ли она или писатель Бернард Шоу. Позвонили по телефону: Гессрейтер справлялся, готова ли она. Она кончила одеваться не торопясь.
Ей вдруг стало ясно: она находилась в состоянии ожидания и не могла жить иначе, чем жила. Так же несомненно, как несомненно состоится тот ужин, к которому она одевается, так же несомненно придет и то событие, настоящее, полное смысла, к которому она готовится.
Они ужинали в небольшом кабинете знаменитого ресторана Орвилье. Г-н Гессрейтер привез Иоганне выбранные им с большим вкусом подарки, с особенной тщательностью составил меню. Они ели пряные, возбуждающие закуски, соусы, рыбу, устриц, мясо домашних животных, дичь, птицу, плоды Земли и деревьев, блюда из яиц, молока и сахара. Кушанья были приготовлены с искусством, накопленным веками, с особенной хитростью утончены, их составные части с большими трудностями были привезены из отдаленных уголков земного шара. Г-н Гессрейтер ел немного, но с наслаждением знатока, и с наслаждением пил отдельно к каждому блюду подававшееся вино. Он был весел в этот вечер, полон добродушного, спокойного юмора. Иоганна попыталась настроиться с ним в унисон. Она Также была оживлена, любезна. Но внутренне она делалась все более колючей. Она твердила себе, что это с ее стороны несправедливо, но все в нем вызывало ее раздражение: его великолепно скроенный фрак, его полное, лицо с маленьким ртом, его запонки, его аппетит, его обстоятельная речь. Она заговорила о том, что читала. Он был терпим, со многим готов был согласиться. После резкой аргументации в прочитанных ею книгах эта расплывчатая терпимость особенно сильно задела ее. Она старалась не подать виду, оставалась вежливой, смеялась над его шутками, но г-н Гессрейтер, очень чуткий к колебаниям настроения, не мог скрыть от себя, что этот праздничный ужин вдвоем не удался. Расставаясь, он еще вежливее, чем всегда, поцеловал ей руку. И оба отдавали себе отчет, что это конец.
В ближайшее воскресенье в Германии был поставлен на голосование вопрос о конфискации имущества бывших владетельных князей. Для того чтобы вынесенное плебисцитом решение стало законом, требовалось, чтобы в голосовании участвовало не менее половины тех, кто имел на это право. При всех выборах, имевших до сих пор место, оказывалось, что значительная часть избирателей при всех условиях на выборы не является. Противники конфискации, действуя с примитивной хитростью, предложили поэтому своим сторонникам воздержаться от голосования и таким простым способом добились того, что конфискация княжеских имуществ провалилась, невзирая на то, что значительное большинство немцев было за нее.
Господин Гессрейтер и Иоганна прочли о результатах голосования в понедельник утром. Они не разговаривали на эту тему.
В понедельник днем Иоганна получила коротенькое письмо от доктора Гейера. Благодаря назначению ландесгерихтсдиректора Гартля референтом по делам о помиловании положение Крюгера изменилось. Правда, тот факт, что на место Гартля назначен другой кленковский судья, особых благ не сулит. Тем не менее назначение Гартля в министерство дает возможность применить новую, ему лично, правда, мало импонирующую, но все же не безнадежную тактику. Он советует ей лично переговорить с ним об этих возможностях.
Читая это письмо, она поняла, что уже и до этого решила ехать в Мюнхен.
Господин Гессрейтер, когда она сообщила ему о своем отъезде, вежливо одобрил ее решение. Он также предполагает вернуться домой примерно через неделю. Так долго, - сказала она, - она ждать не может. - На какой же день, - вежливо спросил он, - прикажет она заказать для нее билет? - На послезавтра, - решила она.
Он проводил ее на вокзал. Она выглянула из окна купе и с любопытством заметила, что его бачки теперь уже почти совсем сбриты. Когда поезд отошел, он еще немного постоял на платформе. Затем глубоко, с удовлетворением вздохнул, улыбнулся, тихонько затянул ту легкую мелодию, которую Иоганна обычно еле слышно напевала сквозь зубы, крепко стукнул о перрон тростью с набалдашником из слоновой кости и, пряча в карман радостное и радующее его письмо г-жи фон Радольной, направился к мадам Митсу.

Глава 15. Мистерии В Оберфернбахе

В "Американском баре" горной деревушки Оберфернбах, при звуках джаза, среди нескольких местных жителей с елейными бородками и многих мюнхенцев, сидел и художник Грейдерер в обществе профессора Остернахера. Все стулья в этом нарядном, отделанном в новейшем стиле заведении были заняты: хотя в нынешнем году и не ставилась сама "Мистерия страстей господних", а только учебная мистерия, все же популярное имя деревни, славившейся своими постановками, привлекло толпы иностранцев. Во времена прадедов эти баварские крестьяне ставили свои мистерии, руководствуясь наивной верой и искренним удовольствием, которое доставляла им самим игра на сцене. Сейчас простодушный ритуал превратился в хорошо организованное и весьма доходное предприятие. Ему деревушка была обязана железнодорожной линией, сбытом своих резных деревянных изделий, канализацией, гостиницами. Нынче, когда во время инфляции за "простодушный ритуал" можно было заставить платить полноценными иностранными деньгами, для оберфернбахцев наступили особенно хорошие времена.
Художнику Грейдереру воздух святой деревушки был как нельзя более по вкусу. Горы, чистенький поселок, эти лукаво-набожные крестьяне, даже и в будни расхаживающие в сандалиях, с библейски длинными волосами, развевающимися бородами и пользующиеся книжно-елейной речью, - все это было удивительно по нем. Но он жаждал впечатлений более полных, чем те, которые предлагал своим посетителям "Американский бар". Тысяча чертей! Довольно этой идиотской джазовой музыки! Подать сюда местное трио на цитрах! Пусть пляшет Рохус Дайзенбергер. Говорят, это великолепно. Смешно и в то же время жутко.
Рохус Дайзенбергер стоял в ожидании, с хитрым и довольным видом. Это был уже пожилой человек, высокий, худой, с черной седеющей бородой, расчесанными на пробор волосами, золотыми зубами. Над горбатым носом светились маленькие, глубоко запавшие ярко-голубые глаза, удивительные при таких темных бровях. Он ходил в сандалиях и торжественном черном сюртуке, потому что в играх он исполнял торжественную роль - изображал апостола Петра, отрекающегося от спасителя.
Итак, сейчас, по настоянию Грейдерера, Рохус Дайзенбергер собирался плясать под звуки цитры. Он долго снимал сандалии; заменил их крепкими ботинками, подбитыми гвоздями. Принялся плясать местную чечетку - "шуплаттль". Скакал, ударял себя по седалищу, топал ногами. Хлопал по подошвам ботинок. Пригласил одну из девушек. Кружил вокруг нее, подскакивая и притопывая, подманивая ее к себе, в то время как она держала одну руку над головой. Его голубые, хитрые, глубоко запавшие глазки сверкали неимоверным наслаждением, апостольская борода развевалась, смешно и нелепо разлетались фалды торжественного черного сюртука, когда он, кружась, похлопывал себя по заду и по подошвам. Он плясал с диким увлечением, бесстыдно. Все перестали разговаривать, глядели на старика, который носился в пляске как одержимый, весело, невероятно цинично и просто. Он повернулся к своей партнерше спиной, все приплясывая, и, в то время как девушка возвращалась на свое место, стал приближаться к элегантно одетой приезжей даме и поклонился ей. Дама смущенно улыбнулась, не зная, как поступить. Затем поднялась и стала проделывать легко усваиваемые движения танца, а долговязый апостол дико плясал вокруг нее. Он казался неутомимым. Изобретал все новые вариации. Пресыщенные чужеземцы глядели на него.
На следующий день публика собралась в примитивном деревянном балагане, в котором происходили представления. Игра была бездарной, сухой, натянутой, бесконечно длинной, взвинченной и бюрократичной. Пфаундлер убеждался, что был прав. Здесь, правда, добивались превосходных цен, в то время как в церквах радовались, когда люди хотя бы и бесплатно удостаивали их своим посещением. Все же чутье не обмануло его, когда он отказался от фильма "Мистерия страстей господних" и решился поставить обозрение "Выше некуда!" Кругом распространялась все более тягостная, парализующая скука. Министр Флаухер, при всем желании найти это религиозное, исконно национальное зрелище прекрасным, с большим трудом, все чаще потирая где-то между шеей и воротничком, преодолевал зевоту. Кронпринц Максимилиан, привыкший к светским манерам и дисциплине, делал нечеловеческие усилия, чтобы сохранить на лице надлежащее выражение заинтересованности. Он сидел среди своих спутников строго выпрямившись. Но каждые пять минут ему приходилось усилием воли заставлять себя поднимать веки, чтобы они не опускались, и выпрямлять плечи, чтобы они не сгибались. Кое-где, несмотря на "святость" зрелища, уже потихоньку принимались за еду, пробовали при помощи скрытых гимнастических упражнений отогнать сон. Отдыхом казалось, когда над открытой сценой пролетала птица или бабочка.
Внимание пробуждалось только при появлении извозчика Рохуса Дайзенбергера. Остальные, хорошо натасканные, просто рубили сплеча жалкий текст. Рохус Дайзенбергер и в роли апостола Петра оставался самим собой, увлекаясь, сияя глубоко запавшими голубыми глазами, часто смеясь, скаля свои золотые зубы, требуя для себя большого места в жизни. Иисус, которого монотонно, как шарманка, играл столярных дел мастер Грегор Кипфельбергер, проговорил, обращаясь к нему: "Нынче ночью вы все будете сердиться на меня". На что Петр - Дайзенбергер ответил с уверенностью: "Даже если они все будут сердиться на тебя, то я этого наверно не сделаю". Иисус же сказал ему: "Истинно говорю тебе: сегодня ночью, раньше чем прокричит петух, ты трижды отречешься от меня". Но извозчик Дайзенбергер вплотную подошел к несколько меньшему, чем он, Иисусу - Кипфельбергеру, положил ему руку на плечо, Поглядел на него сияющими глазами и произнес невыразимо доверчиво и простодушно: "Иди и будь спокоен. Даже если мне придется умереть с тобой вместе, то и тогда и не отрекусь от тебя". Он тряхнул длинными, на пробор расчесанными волосами, преданно улыбнулся ему своим золотым ртом. Все слушатели поверили ему, и извозчик Дайзенбергер, безусловно, и сам верил себе.
Но Иисус - Кипфельбергер был грубо схвачен и отведен во дворец первосвященника. Извозчик Дайзенбергер издали последовал за ним до самого дворца, вошел во дворец и подсел к слугам, чтобы разузнать, каковы дела. Но дела обстояли очень скверно, и кончилось тем, что все закричали: "Он достоин смерти", - очень натурально оплевали Иисуса, накинулись на него и стали бить по лицу. Извозчик Рохус Дайзенбергер между тем сидел во дворе. К нему подошла служанка и спросила его: "А ты тоже был с Иисусом из Галилеи?" Тогда извозчик Дайзенбергер глянул на служанку, и его маленькие глазки утратили свой блеск. Он завертелся вьюном, поднял плечи, снова опустил их. Снова поднял и наконец произнес: "Не понимаю, как это ты можешь говорить такие вещи". Он хотел улепетнуть. Но тут увидела его другая служанка и сказала остальным: "Вот этот тоже был с Иисусом из Назарета". Тогда извозчик Дайзенбергер снова приподнял плечи, рассердился и принялся клясться и браниться: "Я даже не знаю, чего вы хотите, шкуры вы собачьи! Я не знаю этого человека!" А немного погодя сном один, из окружающих сказал: "Истинно, ты один из тех. Речь твоя выдает тебя". Тогда он здорово напыжился и, размахивая руками, бранясь, закричал: "Черт побери, да и вовсе не знаю этого человека!"
И вскоре затем прокричал петух.
Тогда все сразу увидели, что Петр - Дайзенбергер вспомнил вдруг слова Иисуса, который сказал ему; "Раньше чем прокричит петух, ты трижды отречешься от меня".
И все собравшиеся в большом деревянном сарае встрепенулись. Было совсем тихо, скуки как не бывало. Они видели на сцене только человека, предавшего своего учителя. Они не вспоминали ни о предательствах, жертвою которых бывали, ни о предательствах, которые сами совершали. Один только боксер Алоис Кутцнер, быть может, взволнованный сильнее всех остальных, подумал о преданном и заключенном в темницу короле Людвиге II.
А на сцене апостол Петр - Дайзенбергер пошел и заплакал горько, неудержимо, бесстыдно, естественно, точно так же, как плясал накануне.
В то время как другие еще в тот же день уехали, Остернахер, Грейдерер и его "зайчонок" остались в Оберфернбахе. Грейдереру хотелось нарисовать Петра - Дайзенбергера. Апостол Петр должен был сидеть, держа большой ключ в одной руке, другой - поглаживал бороду, довольный, сияя блеском маленьких, глубоко запавших глаз. Извозчик Дайзенбергер согласился позировать, но потребовал денег, да к тому же иностранных. Сначала он спросил доллар, ко, когда Грейдерер стал бешено с ним торговаться, потребовал два. Наконец вмешался Остернахер и заплатил ему.
- Видите ли, дорогие господа, - сказал апостол Петр, искренне сияя и приветливо улыбаясь золотым ртом, - когда получаешь столько, сколько спросил, - это значит, что спросил настоящую цену.
И он уселся, держа свой большой ключ, в требуемой позе. С полной откровенностью принялся он тут же рассказывать о своей жизни. Он вырос на конюшне, любил своих коней. Мальчишкой он нередко разговаривал с лошадьми, понимал их язык. Считал себя, ввиду того что и господь в детстве имел дело с хлевом и яслями, осененным особою милостью. Жаль, что выводятся конные экипажи! Правда, к своим конюшням он пристроил теперь автомобильный гараж, хорошо умел управлять машиной и оказался ловким механиком. Все же в гараже было меньше святости, чем в яслях. Кроме того, он умел составлять много мазей и лекарств не только для скота, но и для людей. Знал вообще много тайн и внушал остальным жителям деревни некоторый страх своими плясками, фокусами и всем своим поведением. Но так как он был набожен и был хорошим знатоком библии, никто не мог под него подкопаться.
С "зайчонком" он сразу же принялся напропалую флиртовать, и молодая особа тоже вся потянулась к нему. Он сидел, пока Грейдерер работал над своим наброском, совершенно просто, отнюдь не так, как перед фотографом, наивный, хитрый и в то же время полный достоинства. Он много рассказывал, ничего не скрывал. Не стесняясь, поведал, как во время войны устраивал своих сыновей на тепленькие места в тылу. Рассказывал и о своих бабах. У него, верно, была чертовски ловкая манера обходиться с ними. Он поведал также, что вряд ли долго теперь продержится в деревне. Времена, мол, теперь пошли такие, что для человека, осененного господней милостью, найдется и в Мюнхене чем поживиться.
Грейдерер между тем работал над наброском "Деревенский апостол Петр". Работал без особого удовлетворения. Накануне вечером он сильно выпил. Его злили два доллара, которые выторговал хитрый мужик, злил и "зайчонок", бесстыдно кокетничавший с этой грязной скотиной. Профессор Остернахер вновь и вновь старался вернуть его внимание к наброску. Давал ему советы. Грейдерер большинство их отклонял и по-своему, неуклюже и малопонятно, старался объяснить, что именно он хочет сделать. Но это ему плохо удавалось. Остернахер внимательно слушал, жадно смотрел.
Грейдерер становился все ленивее. Начат набросок был хорошо, это правда, но все это было так чертовски трудно. Спертый воздух в жарко натопленной комнате вызывал утомление. Апостол Петр сочувственно улыбался. Да, г-н Грейдерер был совершенно прав.
Только не спешить: если дело хорошее, оно и на будущей неделе еще поспеет. Только не поддаваться заразе этого новомодного курьерского темпа. Грейдерер кивал головой, сыграл кое-что на губной гармонике, удалился с "зайчонком" к себе.
Господин фон Остернахер, оставшись один, прошелся по деревне, сосредоточенно, упорно о чем-то думая. Прогулялся по окружающим деревню холмам, еще раз прошел мимо дома Рохуса Дайзенбергера. Тщательно записал его адрес, пригласил польщенного крестьянина навестить его в городе.

Глава 16. Касперль И Тореро

Жак Тюверлен из яркого тепла августовского утра вступил в затхлую прохладу театра. Нервно потянул носом пахнувший плесенью воздух. Плюшевая обивка кресел, осыпающаяся позолота ярусов, обрамляющая сцену лепка - каким уродливым казалось все это в огромном пустом зале! Как отвратительно все это пахло! Безнадежностью веяло от этих репетиций. Вместо того чтобы работать над своим "Страшным судом", он толкался среди пресных фатов, плоских истомленных комиков, скучающих девиц; голые под своими накинутыми на плечи пальто, убогие, жалкие и невзрачные, сидели они во всех углах. Какое безумие, что он связался с этим делом!
Репетировалась картина "Тутанхамон". Гробница этого египетского царя была недавно найдена и вскрыта. Стиль той эпохи, прежде всего отразившийся на предметах женской одежды, очень быстро вошел в моду. В картине "Тутанхамон" "герлз" проходили по сцене в профиль в иератических позах, и стиль египетского барельефа, перенесенный на автомобили, теннис, футбол, негритянские танцы, мог бы, если бы не безнадежно пустые лица девушек, создать довольно острый эффект. Античный культ и современность смешивались дерзко, бодро связанные неплохой музыкой. Но г-н Пфаундлер нашел стихи Тюверлена чересчур "умными" и убрал их. Популярный опереточный либреттист написал новые стихи - шутливые, банальные, пошлые. Какое дело было до этого Тюверлену?
Господин Пфаундлер кричал что-то в трубу, мчался на сцену, спорил с режиссером, давал новые распоряжения, отменял их, возвращался в зрительный зал, за освещенный режиссерский пульт, бранился своим резким, грубым голосом, звуки которого были нелепо искажены мегафоном.
С ним трудно было иметь дело во время этих репетиций. У него было много мелких неприятностей. У играющего на рояле павиана, например, заболел, как утверждал его владелец, живот. Пфаундлер предполагал, что это неправда; просто обезьяну хотят показывать в другом месте за более дорогую плату. Но обиженный врач театра заявил, что не имеет права не признать представленное владельцем павиана свидетельство ветеринара. Подобная же история произошла и с труппой лилипутов. Их Пфаундлер пригласил на особенно выгодных для себя условиях. Но затем выяснилось, что они только потому взяли такую дешевую плату, что английское министерство труда не разрешило им въезд в Англию, как злостным конкурентам английских лилипутов. Сейчас это запрещение было снято, и хитрые карлики, оказывая пассивное сопротивление, добивались от Пфаундлера расторжения контракта или улучшения условии. Но это все только царапало шкуру Пфаундлера: глубже внедрилась и непрестанно грызла его досада на то, что он связался с этим проклятым Тюверленом. Как это он, старый осел, при своем долголетнем опыте мог поверить в эту самую галиматью, в эту "художественность"! То, что проект художественного обозрения сам по себе был удачен, но осуществим на практике только в Берлине и что, таким образом, в неудаче повинна будет только его сумасбродная любовь к Мюнхену, - в этом Пфаундлер не хотел себе признаться. Он был в отвратительнейшем настроении, никто не мог угодить ему, каждый ожидал внезапной и незаслуженной грубости. Особенно ненавистным казался ему Тюверлен.
Тюверлен, послушав немного брань Пфаундлера, направился в буфет. Подсел к акробату Бианкини I. С ним он как-то молчаливо и просто подружился. Акробат был неразговорчивым человеком, и твердыми взглядами на жизнь. Он работал вместе с другим, очень молодым человеком, и все на сцене знали: успехом владел юноша, искусством - его партнер. Работа Бианкини I требовала многих упражнений и редких способностей. Юноша был лишь хорошо натасканной живой куклой, его работе можно было обучиться в несколько лет. Но Бианкини I это мало беспокоили. Разве не всегда бывало именно так? Разве успех не почти, всегда выпадал на долю того, кто его не заслуживал? Разве публика понимала, что четыре или пять сальто с пола сделать несравненно труднее, чем пятьдесят с трамплина? Ей даже казалось, что это совершенно неважно, бросается ли акробат лицом вперед или на спину. Тонкости работы доставляют радость только тому, кто выполняет ее, и немногим специалистам из числа присутствующих. Публика даже не замечала этого. Все это, так наглядно доказанное на работе акробата, интересовало Жака Тюверлена: не то же ли происходило и в большинстве других областей. Только не так осязательно доказуемо? С искренним сочувствием следил он за тем, как Бианкини I, хотя публика и не замечала тонкостей его работы, все же продолжал совершенствовать ее. Несомненно, он нисколько не завидовал молодому, осыпаемому проявлениями одобрения. Но почему-то не разговаривал с ним и пользовался одной уборной не с ним, а с имитатором музыкальных инструментов Бобом Ричардсом. Отношения между Бианкини I и Бианкини II были бессловесны, неясны и, как находил Тюверлен, таили в себе привкус боли.
К ним подсел Боб Ричардс, сосед акробата по уборной. В противоположность обоим Бианкини, он был очень разговорчив, читал кое-какие книги Тюверлена и уже однажды почтительно, но резко поспорил о них с автором. Он должен был стать раввином в Черновцах и в какой-то галицийской школе изучал талмуд. Примкнул затем к странствующей труппе в качестве "художника-молнии", пожинал цирковые лавры. Однажды при этом ему в нос попала краска, отчего произошло тяжелое заражение крови. Произведенная по необходимости операция изуродовала ему лицо, особенно нос, но одарила его способностью с помощью этого изуродованного носа подражать всевозможным инструментам. Он настолько усовершенствовал эту способность, что мог подражать четырнадцати музыкальным инструментам - от саксофона-баса и всех струнных инструментов до флейты-пикколо, - и все это с помощью лишь своего огромного изуродованного носа. Его искусство пользовалось известностью, дорого оплачивалось. Он достиг желанного, ему жилось хорошо. Он разъезжал постоянно все с тем же номером; ему не требовалось много тренировки. Большое количество остававшегося у него свободного времени он посвящал чтению кабалистических и социалистических книг, которые приводил в какую-то странную-связь. Он дружески спорил с Бенно Лехнером, которого Тюверлен, по просьбе Каспара Прекля, пристроил в театре в качестве осветителя и спокойное, осторожное философствование которого было Бобу Ричардсу по душе.
Комик Бальтазар Гирль не заходил в буфет, избегал остальных, предпочитал, злясь и брюзжа, сидеть у себя в уборной в обществе своей подруги. Идиотом он был, что позволил себя сманить из "Минервы", впутаться в эту дурацкую штуку, которая совсем не по нем. Правда, в процессе репетиций он находил еще в образе Касперля черты, соблазнявшие его. Тюверлен не превратил Касперля просто в злую и ядовитую карикатуру, а сделал его в какой-то мере симпатичным и преуспевающим. Касперля часто били, но еще чаще бил он. Он бил всех по голове, бил до тех пор, пока "большеголовые", "умники", не валились мертвыми. Невредимым оставался все тот же тупой, самодовольный, торжествующий Касперль, и он бесхитростно спрашивал: "А сколько вам за это заплатят, соседушка?" Легковесные, победоносные - все гибли. Только Касперль оставался цел - глупый, упорный и в конце концов побеждающий именно благодаря своей дурацкой хитрости и неповоротливости. Комик Гирль не понимал аллегорического значения этой фигуры, но ясно чувствовал, что она обладала именно теми свойствами, которые он способен был изобразить, - свойствами, жителя Баварской возвышенности. В глубине души он чувствовал себя прекрасно в этой роли. Но он успел уже выжать из нее все, что мог использовать для себя и что ему легко будет пустить в ход в своих собственных выступлениях "народного певца", без участия Тюверлена. Там, в залах "Минервы", он выступал один, и его не заслонял всякий сброд из "Волшебного театра", зверье из зоологического сада, прилизанные фатишки и голые девки. Весь аппарат, обозрения расстраивал его, внушал ему недоверие. Он чуял, так же как и Пфаундлер, у которого был тонкий нюх, грядущий провал. Твердо решил отказаться от роли.
Настоящую причину он не раскрывал своей подруге, вряд ли даже сам отдавал себе в ней отчет. Зато он не переставал ругаться по поводу того, что его пиво снова недостаточно подогрето, и ворчать, что дирекция способна дать издохнуть настоящему артисту, нисколько не заботясь о его больном желудке, что глупо было бы с его стороны продолжать тянуть эту лямку. Выпив пиво, он снова выходил в коридор, стоял там или за кулисами, произносил изредка: "Да, да, барышня, потом видно будет", - и имел такой подчеркнуто упрямый и унылый вид, что все озабоченно справлялись, чем он, собственно, недоволен.
Когда Тюверлен вошел в зрительный зал, там как раз репетировалась картина "Голая правда". Богатый молодой человек купил в Тибете идола, Кванон, женскую фигуру, обладающую свойством шевелиться, как только кто-нибудь солжет. Чем грубее ложь, тем резче движение. Молодой человек приглашает гостей. Собирается порядочно народу, начинаются обычнее в таких случаях разговоры. Идол дергается, двигается все быстрее, все более бурно, пляшет. Тибетскую Кванон изображала г-жа фон Радольная. Она с обычной своей спокойной настойчивостью добилась того, чтобы ей дана была роль. Катарина была не лишена известной тяжеловатой грации, к тому же достаточно забавна. Но Пфаундлер не был удовлетворен, не переставая придираться к ней. Катарина оставалась спокойной, Тюверлен видел, чего это ей стоило. Он знал, почему Пфаундлер позволяет себе так нагло обращаться с ней. Это объяснялось тем, что она одна, как это ни странно, серьезно пострадала в связи с законопроектом о конфискации имущества бывших владетельных князей. Правда, народное требование не было удовлетворено, и г-жа фон Радольная осталась бесспорной владелицей своего поместья Луитпольдсбрунн, сохранила и свою ренту. Но в то время как от всех остальных грязь, выливаемая в газетах противниками, отскакивала, не оказывая никакого действия, на г-же фон Радольной она оставляла несмываемые следы. Без всякой видимой Причины она одна осталась запятнанной. Прежнее придворное общество, ее круг, люди, которым она в свое время не раз оказывала разнообразные услуги, сейчас Держались с ней подчеркнуто холодно. Уже больше не было у нее ветра в парусах, - все это чувствовали. И Пфаундлер также чувствовал это. Показывал, что чувствует. Она была хороша в роли тибетской Кванон. Если бы не глупая газетная болтовня, Пфаундлер также нашел бы, что она хороша. Она знала это, знала также, что если он сейчас находил в ней столько недостатков, то причиной была не злая воля, а искреннее убеждение. Она много видела в жизни, знала свет и считала правильным, чтобы к неудачникам применялась более строгая мерка. Пфаундлер придирался. Его голос, вырывавшийся из трубы усилителя, звучал пронзительно, словно голос гигантского младенца. Г-жа фон Радольная спокойно все снова и снова репетировала сцену, пока Пфаундлер наконец, оставив свой режиссерский пульт, не появился на сцене. С злым выражением лица он тихо с угрозой заявил, что эту сцену придется, вероятно, вычеркнуть. На этот раз вспылил Тюверлен. Громко из темноты зала прозвучал его сдавленный голос: есть немало другого, что нужно вычеркнуть раньше. Пфаундлер на сцене, освещенный прожектором, повернул в сторону темного зала шишковатую голову, собираясь закричать, но сдержался и сказал, что этот вопрос придется разрешить позднее. Акробат Бианкини I подсел к Тюверлену и тихо произнес: "Вы правы, господин Тюверлен".
Тюверлен не сказал больше Ни слова. Не возражал против остальных картин. Г-н Пфаундлер все разбавил водой. Все сейчас, в сценическом воплощении, звучало вяло, осторожно, бессильно. Тюверлен видел - его работа пропала даром. Но огорчало его не то, что провал был неизбежен. Он горевал о потерянном годе. Может быть, и в самом деле прав был инженер Прекль, утверждавший, что в наше время нет места искусству. Тюверлен не шумел, не спорил с Пфаундлером, который с нечистой совестью, - он ведь знал, как хорош был первоначальный текст, - при каждой новой сцене ждал взрыва негодования со стороны автора. Но все было тихо, и только плечи Тюверлена все больше сутулились.
- Вы устали? - спросил артист Бианкини I.
- Нет ли у вас каких-нибудь замечаний? - время от времени, словно мимоходом, спрашивал Пфаундлер.
Нет, у Тюверлена не было никаких замечаний.
- Продолжайте, пожалуйста, - говорил он.
Его голос сегодня звучал, пожалуй, еще более сдавленно, чем всегда.
Имитатор музыкальных инструментов Боб Ричардс рассказал об одном обозрении, которое шло пятьсот раз. Все вынесли эти пятьсот представлений, кроме слона. Он издох после двухсотого.
Началась сцена "Бой быков", последний уцелевший в пьесе остаток творческого замысла Тюверлена. Тюверлен придал быку образ существа загнанного, тупого, обреченного на гибель, по-своему симпатичного, сильного, но лишенного хитрости, без которой в эти времена трудно было прожить. Голые девицы изображали теперь Тореадоров. В руках у них были разукрашенные лентами Пики. Они были одеты в коротенькие, расшитые золотом курточки. Из-под курточек дразняще выглядывали голые груди. Артистка Клере Гольц изображала матадора. Стихи, которые она должна была произнести, удались автору, звучали остроумно и зло. Они понравились даже Каспару Преклю и Бенно Лехнеру. Клере Гольц читала их с большим подъемом. Но все было напрасно. Пфаундлеровская осторожность искалечила и эту сцену. Все политическое было выхолощено; резкость и острота - уничтожены. Оставалось одно шутовство. Было над чем посмеяться, - это несомненно, Касперль - Гирль, под прикрытием материи и папье-маше изображавший быка, был действительно очень смешон в своих бесчисленных искусных и неоценимых перевоплощениях - неуклюж, трогателен, лукав, глупо-хитер, чудаковат. И Пфаундлер тут постарался: создал красочную и, при всей нарочитой тяжеловатости, все же веселую штуку. Но все пропало впустую. Не хватало насыщающего действие скрытого и все же четкого смысла. Итак, от Тюверлена во всем обозрении не осталось и следа.
Когда картина уже близилась к концу и Тюверлен собирался уходить, вдруг откуда-то выплыла мелодия - Несложная, дерзкая мелодия марша, - и Тюверлен остался. Эта мелодия, странная смесь испанского и негритянского жанров, мавританской дикости и испанского изящества, впитавшая в себя всю притягательность боя быков, сплетенную из изысканной пазы и наслаждения убийством, - не имела никакого отношения ни к тексту Тюверлена, ни к его художественному замыслу. Но она резко выделялась среди бравурной, шумной, шаблонной музыки, звучавшей до сих пор. Сцена стала иной, бык стал иным, стройные фигуры девушек ожили, задвигались по-человечески. Простенькая мелодия росла, крепла. Голоса девушек, их вульгарные уличные голоса сливались в дикий, слаженный хор. Как-то неожиданно обозрение вдруг снова приобрело смысл. Дерзкое ликование двух резко звенящих тактов овладевало слухом, кровью, выпрямляло вяло согнувшиеся спины, изменяло движение ног и биение сердца.
В последнем ряду зрительного зала, в одежде театрального цыгана, сидел человек, сочинивший эту музыку, тот самый бывший революционер, а ныне музыкальный клоун, который когда-то провозглашал автономию художника-исполнителя. В Санкт-Паули, портовом квартале города Гамбурга, уловил он когда-то эту мелодию. Матросская девка, рожденная матерью-южанкой, мурлыкала эти несколько тактов. Умелым изменением в ритме превратил он эту мелодию в то, чем она была сейчас. Остальные два композитора - официальные, те, чьи имена должны были значиться на афише, - косились на него. Бывший революционер сидел во мраке, критикуя, наслаждаясь. Он знал, что эта мелодия за год обойдет весь земной шар, распространяемая пятью тысячами джазовых оркестров, тремястами тысяч пластинок, радио, знал, что миллионы людей свою повседневную работу будут совершать под звуки этой мелодии. Этот человек преждевременно постарел и имел жалкий вид. Свое участие в обозрении он продал за низкое единовременное вознаграждение; ничто в его внешней судьбе не изменится от успеха его мелодии. Он не грустил об этом. Он улыбался. На всех людей в этом большом зале его музыка производила впечатление; на него - я в этом было его торжество - она уже не оказывала действия.
Сцена закончилась с большим оживлением и при общей уверенности в успехе. Когда потребовалось сразу же повторить ее, все были рады. Но тут, тихий и унылый, подошел к рампе комик Бальтазар Гирль и заявил, что он уходит теперь домой. Он и завтра не придет, и послезавтра не придет, и на премьеру тоже не придет. Он болен. Он всегда говорил, что пиво ему нужно хорошенько подогревать, а теперь вот он заболел и ясно чувствует, что это надолго, и поэтому он уходит домой. Люди на сцене растерянно окружили его, человек, державший наготове картонный бычий зад, так и застыл, разинув рот. Все в напряженном ожидании глядели на Пфаундлера. Тот медленно, на ходу соображая, поднялся по мосткам, ведущим на сцену, и долго шепотом убеждал в чем-то Гирля. Видно было, что Гирль почти не возражал. Многословную, хитроумную речь Пфаундлера он слушал с печальным и упрямым выражением лица. Пожимал плечами. Повторял все одно и то же: "Видите ли, у меня другие взгляды" или "Ну, теперь я пойду". Ушел.
Тюверлен не сделал никакой попытки вмешаться. Он давно разгадал комика Гирля и не был удивлен. Он был рад, что для него теперь все это дело окончательно ликвидировано. Пфаундлеру же, хотя в лице комика Гирля он терял тот столп, на котором держалась вся постановка, такой исход был даже по душе. Теперь дело было решенное - можно было вычеркнуть это дурацкое название "Касперль в классовой борьбе". Теперь, согласно велениям самой судьбы, оставалось "Выше некуда!", Разговаривая с Гирлем, он уже мысленно набросал соответствующую заметку для газеты. Полный решимости и энергии, он обратился к растерявшемуся помощнику режиссера: "Ну, что случилось? Репетируется следующая картина!" Он бранился, торопил. Началась перестановка, дикая толчея рабочих, артистов, декораций, кулис, музыкантов, всевозможных людей в белых халатах. В пять минут были установлены декорации для следующей сцены, "Натюрморт", в которой голые девицы воплощали разные кушанья. Они уже стояли в ожидании, готовясь судорожными шажками, под звуки дурацкой музыки, пройти по сцене. У одной вместо рук были клешни омара, у другой над задом торчали фазаньи перья, третья хлопала, открывая и закрывая их, створками устричной раковины. Не считая этих атрибутов, девицы были голые. Все сводилось к тому, чтобы сцена к концу действия представляла собой гигантский заманчиво накрытый стол, на котором красовались бы голые женщины и чудовищно увеличенные изображения лакомых блюд. Это была картина целиком в стиле "Выше некуда!" и совершенно во вкусе г-на Пфаундлера. Все на сцене стояло наготове. "Начинать!" - скомандовал Пфаундлер. Прозвенел режиссерский звонок.
Тюверлен тем временем ушел. Лениво позевывая, держа в руках шляпу и подставив летнему ветру свое голое лицо, бродил он без цели по жарким улицам. Он был доволен, что все именно так случилось, и снова был склонен находить мир прекрасным. Он настойчиво думал об Иоганне. Не потому, что ему хотелось спать с ней, - этого он тоже хотел, - но прежде всего ему хотелось ощущать ее присутствие возле себя. Браниться с ней, бранить себя и других. Услышать ее мнение, ее совет. Старые глупые слова "сердечность" и "доверие" были бы тут к месту, - подумал он. Приятно было бы, если бы сейчас Иоганна шла рядом с ним.
Иоганна накануне приехала в Мюнхен. Она сидела в закрытом такси ПА-8763, как раз в это время проезжавшем мимо. Но этого Жак Тюверлен не знал.

Глава 17. Консультация В Присутствии Невидимого

Иоганна, вернувшись в Мюнхен, расхаживала взад и вперед по своей большой комнате, обставленной солидной мебелью, вдоль оклеенных красивыми светлыми обоями стен и аккуратно прибранных книжных полок, наедине со всеми предметами, необходимыми при ее графологической работе, наедине с огромным письменным столом и пишущей машинкой. Под ее окнами, по ту сторону набережной, весело плескался темно-зеленый Изар. - Иоганна сторонилась мюнхенских знакомых, работала. Доктор Гейер на несколько дней уехал в Северную Германию, в Берлин, в Лейпциг. Его ждали обратно только в начале будущей недели. Хорошо было сейчас побыть одной. Она как-то по-особенному чувствовала себя "вернувшейся". Вся эта история со "светскими связями" была сплошной мерзостью. Не стоило ей в это впутываться. Начиналось это Гессрейтером и привело в конце концов к ветрогону. Нет, эта заплесневелая, тепловатая светская жизнь была не по ней, ей там нечем было дышать. Разве не ходила она все время в период своей связи с Гессрейтером странно скованная, словно в каком-то чаду? Сейчас она снова была окружена чистым, дневным воздухом. Довольная, она хрустнула пальцами, улыбнулась, почувствовала чертовское желание работать. Заказов было множество, могло хватить, если только она пожелает, месяца на три.
Ногти ее были еще миндалевидны, но работа не оставляла времени ухаживать за Ними, как во Франции. Пишущая машинка стирала ногти и кожу, пропадал достигнутый с таким трудом бледный, молочный блеск, тонкая кожица у ногтевого ложа грубела. За период своей жизни в свете она приучилась "поддерживать разговор", быстро, хоть и не очень продуманно отвечать. Сейчас она вернулась к своей старой привычке отвечать часто после длительной паузы, неожиданно возвращаться к старому, начинать с того, на чем остановилась полчаса назад, словно она эти полчаса не слушала. В своей манере одеваться она тоже стала прежней Иоганной: новомодные платья, привезенные из Франции, в Мюнхене, с его значительной прослойкой сельского населения и соответствующими вкусами, неприятно бросились бы в глаза.
Она работала. Прежде она полагалась на интуицию. Жуткое, сладостное и мучительное мгновение молниеносно пронизывающего прозрения было наградой и вершиной ее работы. Теперь то, что она делала, давалось с большим трудом, было менее ослепительным, но зато более добросовестным. Она находила, что взгляд ее на людей стал шире.
Шесть дней прожила она так в Мюнхене, работая, почти не выходя из дому, удовлетворенная. Хорошо спала. В седьмую ночь она вдруг поняла, что такая жизнь - просто безнадежный обход, бегство от одного человека, она испугалась своей судьбы.
Она еще раз позвонила - и было это словно частичная уплата невидимому кредитору - в контору адвоката. Да, он только что приехал. С необычайной предупредительностью, почти радостно, согласился он принять ее уже через час.
Доктор Гейер теперь снова возобновил свою практику. Он вел много дел, зарабатывал деньги, иностранные, полноценные. Если и прежде он был неутомимым работником, то теперь у него в канцелярии только головами покачивали, видя, сколько больших процессов он берет на себя. Экономка Агнеса извелась от бессильного возмущения. Она с точностью могла установить час, с которого начался этот бешеный темп работы. Это случилось тогда, когда пришел молодой человек, блоха эта, кровопийца, вымогатель. Пока дело шло о нем самом, господин доктор не интересовался деньгами. Теперь он копил, собирал, бегал по банкам. Жил при этом очень скромно. Проверял, подсчитывал, сколько она тратит на его стол, на стирку. Пожелтевшая, с безумными глазами, экономка Агнеса ходила как во сне. Заявила доктору Гейеру, что отказывается от службы. Он ничего не ответил.
Мальчик больше не приходил. Доктор Гейер потерял его след. Боролся с соблазном поручить розыск частному сыскному бюро, отказался от этой мысли. Рукописи "История беззаконий" и "Право, политика, история", аккуратно сложенные, связанные, лежали друг подле друга на полке. Покрывались пылью. Адвокат ждал. Вел судебные деда, крупные судебные дела. Инфляция, бешеные скачки от сегодняшней ценности к завтрашнему обесценению взращивали отчаянную спекуляцию, создавали дикую путаницу и смятение во всех вопросах собственности, так что для опытного адвоката открывалось широкое поле деятельности. Не прошло и нескольких недель, как доктор Гейер стал богат. Ему не придется скаредничать, если мальчик снова явится к нему. Гейер узнал, что произошла какая-то история с отравлением собак, в которую был замешан этот фон Дельмайер. Сердце его сжималось, ширилось. Может быть, мальчик теперь придет, потребует от него помощи своим небрежным, дерзким, раздражающим, таким дорогим ему тоном. Доктор Гейер ждал. Но мальчик не появлялся, казалось, он исчез бесследно. Возможно, даже несомненно - потому что и он связан с этой историей. Это дело было окутано каким-то нездоровым туманом. У него не было возможности узнать что-либо определенное. Власти, казалось, не могли решить, затушевать ли это дело или, наоборот, раздуть его. Какую-то роль играла тут политика. Все связанное с политикой, с тех пор как правил этот Кленк, стало туманным. Доктор Гейер совсем не заботился о себе, много курил, ел нерегулярно, мало спал. После покушения на него он отпустил рыжеватую бороду, не так сильно, как прежде, мигал; хромать перестал почти совсем. Напряженно выжидая, следил он за всеми действиями Кленка. В Баварии - временно, правда, - установились более здоровые условия и порядок. Разумнее стали взаимоотношения с имперским правительством, ослиные глупости "патриотов" пресекали, крикливых митингов старались избежать. Но таи не могло длиться долго, неизбежна была катастрофа. Мир деспотизма, насилия, мир без справедливости был немыслим, не имел нрава на существование.
Напряженное внимание Гейера усилилось, когда Кленка по рукам и ногам связала болезнь. Сначала на три-четыре дня, затем на такой срок, что власть его заколебалась не на шутку. Адвокат сжался, притаился, готовясь к прыжку, ждал. При помощи софизмов создавал он непосредственную связь между правлением Кленка, отравлением собак, своим мальчиком. Развитие событий, касавшихся Кленка, было связано с Эрихом. Все происходившее кругом имело отношение к Эриху.
В таком состоянии ожидания застал его телефонный звонок Иоганны. Эта баварка всегда напоминала ему об Эллис Борнгаак. Сейчас ее голос, словно толчок, заставил разорваться оболочки чего-то затаенного в глубине души. То, что он в своих отношениях с Эрихом не двигался с мертвой точки, зависело от его собственной вялости. Он влюбился в свои теоретические писания и стал нечувствителен ко многим случаям реального беззакония. Хотя бы в отношении дела Крюгера. Суеверные представления о вине и возмездии проснулись в нем. За то, что он недостаточно подвинул дело этого Крюгера, он был наказан равнодушием мальчика.
Поэтому звонок Иоганны явился для него знамением. Он пригласил ее к себе, в свою квартиру. Она застала его в неуютной комнате склонившимся над газетами, бумагами, перед тарелкой с остатками еды. На том самом стуле, где тогда сидел мальчик, теперь сидела эта женщина. Адвокат поглядел на нее, увидел, что ее твердость менее тверда, ее уверенность менее уверенна. Он сам был не так сух и деловит, как всегда, попросил у нее разрешения закурить. Между ними была какая-то неловкость.
Иоганна увидела его голубые острые глаза. Ее мысли готовы были ускользнуть к другому. Ей пришлось сделать над собой усилие, чтобы заставить себя думать о том, зачем она пришла. Она пробовала, - объяснила она, - действовать при посредстве тех светских связей, которые он указав ей. Она говорила с самыми разными людьми. Да, - повторила она задумчиво, не без горечи, - с самыми разными людьми. - И подумала при этом о Тюверлене, о Пфистерере, о министре юстиции Гейнродте, о г-же фон Радольной, о кронпринце Максимилиане, о тайном советнике Вихлере, об искусствоведе Леклерке, о Гессрейтере, о ветрогоне. Она закусила верхнюю губу, замолчала, задумалась. Взгляд адвоката оставил ее, опустился к полу. Он увидел ее ноги, крепкие, обтянутые светлыми чулками, ноги, обутые в хорошие, крепкие башмаки, не такие красивые и изящные, как башмаки молодого коммерсанта Эриха Борнгаака.
- Все это, верно, было ни к чему? - произнес он немного погодя.
- Да, это было ни к чему, - ответила Иоганна.
- Вы любите животных? - совершенно неожиданно спросил он потом. - Я ненавижу собак и кошек, - сказал он. - Я не могу понять, как можно окружать себя такими существами. Сейчас выплывает грандиозная афера, - он не смотрел на собеседницу, - история с отравлением собак.
Иоганна глядела на его рот, спрятавшийся где-то среди рыжеватой бороды, открывавшийся и закрывавшийся словно нечто совершенно самостоятельное, не имевшее никакого отношения к говорившему человеку.
- С этим связаны и политические моменты, - сказал адвокат Гейер.
- Убийство депутата Г.? - с трудом переводя дыхание, заикаясь, спросила Иоганна. Адвокат, весь бледный, приблизил к ней свое лицо.
- Как вам могла прийти такая мысль?
Иоганна, испугавшись, ответила задумчиво после короткого молчания:
- Должно быть, потому, что я об отравлении и об убийстве депутата Г. прочла в одной и той же газете.
- Ах, так? - произнес адвокат. - Где именно вы об этом читали?
- Не помню хорошенько, - ответила Иоганна. - Кажется, это было в Париже.
- Да, - произнес адвокат, - вы ведь тоже были в Париже.
Наконец он заговорил о деле Крюгера. Принялся разъяснять, - возможно, что он делал это для собственного успокоения, - какие огромные трудности возникают на пути к пересмотру дела. Письменное, подтвержденное присягой показание вдовы Ратценбергер, с большим трудом полученное от нее, собственно говоря, не имеет никакой цены. Боязливая женщина свое вначале такое ясное устное показание до такой степени запутала, когда дело дошло до того, чтобы подтвердить его письменно, что при желании легко можно было признание покойного шофера счесть за галлюцинацию невменяемой женщины. Он ведь уже объяснял Иоганне, как мало шансов на удовлетворение имеет ходатайство о пересмотре дела. Как неблагоприятны законоположения, как затруднен формально каждый шаг, как затруднено установление требуемых законом предпосылок, как отрицательно относятся к пересмотру судьи. Он предлагает ей ознакомиться с вопросом по книге его коллеги Альсберга "Судебные ошибки и пересмотр дела" - классическому труду, к сожалению до сих пор не оказавшему влияния на законодательство. А тут еще присоединяется тот момент, что Крюгер, в случае его оправдания, достигнутого путем пересмотра, имеет право требовать от правительства своего восстановления на государственной службе, с которой он незаконно уволен. Неужели она полагает, что имеет смысл бороться за пересмотр дела с этим проклятым _баварским правительством_, которое в судебном порядке оспаривает право на нищенскую пенсию _вдовы_ погибшего от руки убийцы премьер-министра и в то же время позволяет убийце состоять директором акционерного общества, пользующегося государственной субсидией?
Иоганна, лоб которой прорезали три бороздки, держала в руках данную ей Гейером толстую книгу адвоката Альсберга.
- Неужели же перемещение ландесгерихтсдиректора Гартля не имеет никакого значения? - спросила она, немного помолчав. Если память не изменяет ей, доктор Гейер в свое время объяснял, что, согласно удивительно бессмысленному закону, вопрос о пересмотре разрешается тем же судом, который вынес оспариваемый приговор. Так что теперь, когда Гартль ушел...
- А вы полагаете, - язвительно перебил ее адвокат, - что преемник господина доктора Гартля позволит приписать своему влиятельному предшественнику вынесение неправильного приговора?
Он умолк. Его тонкокожие руки дрожали; по-видимому, он сильно страдал от жары.
- Тем не менее, - снова заговорил он, и Иоганна поняла, как трудно ему было сказать это, - тем не менее перемещение Гартля, как он, Гейер, и писал ей, именно это наглое перемещение его открывает новый путь. Возможно, если намекнуть Гартлю, что они согласны взять назад ходатайство о пересмотре дела, то Гартля удастся смягчить. Он ведь теперь референт по вопросам о помиловании. Если отказаться от пересмотра, от реабилитации, признать в какой-то мере приговор Гартля, - быть может, он и поддержит ходатайство о помиловании. Это унизительный торг, но, если Иоганна всерьез желает этого, он все же прощупает Гартля.
Иоганна видела, что адвокат буквально принуждал себя к этому предложению, что оно причиняло ему страдание. Она задумалась. Да, чего же она желала всерьез? Вначале она хотела бороться. Так же, как, вероятно, адвокат хотел видеть беззаконие побежденным у поверженным наземь, так и она хотела видеть Мартина с блеском восставшим из тины и грязи. Хотела ли она сейчас просто того, чтобы Мартин как можно скорее был освобожден? Она старалась из глубины памяти вызвать его лицо, его походку, его руки. Но память противилась: прежний Мартин и серо-коричневый сливались воедино. В самом деле, она так давно не видела его, что даже не могла представить себе его лицо. Пораженная, она опустила глаза. Увидела свои руки. Вдруг устыдилась того, что они в Париже были такими холеными.
- Ведь вы прекрасно знали, что я тоже была в Париже, - вдруг вызывающе произнесла она, сама не сознавая, что она говорит.
Адвокат удивленно поднял глаза. Иоганна вспыхнула.
- Простите, - сказала она. - А что касается помилования или реабилитации, то мне не приходится долго взвешивать. Если речь идет о моем желании, то я, разумеется, не хочу, чтобы Мартин еще два года сидел среди шести деревьев.
"Среди шести деревьев" - сказала она, и адвокат, хотя он и не обращал никакого внимания на шесть одельсбергских деревьев, понял, что она хочет сказать.
- Я хочу, чтобы Мартин как можно скорее был освобожден, - сказала она настойчиво и четко.
Она обратила к адвокату взгляд больших серых глаз, повернувшись к нему при этом всем лицом. Адвокат часто замигал и казался почти растерянным.
- Хорошо, - сказал он. - Итак, я поговорю с министериальдиректором Гартлем.
- Благодарю вас, - ответила Иоганна. - Я все поняла, что вы сказали.
И она протянула ему руку.
Раньше чем проститься, они еще немного постояли друг против друга, без слов. Одинаковые мысли легкой паутиной тянулись от одного к другому.
- Хорошо было в Париже? - нерешительно спросил наконец адвокат.
- Пожалуй что нет, - ответила Иоганна.
Она ушла, унося с собой толстую юридическую книгу. Адвокат, стоя у окна, глядел ей вслед, осторожно, чтобы, обернувшись, она не заметила его. Но это опасение было излишним: она не оглянулась.
Два дня спустя адвокат проходил по Людвигштрассе с одним клиентом, чешским финансистом, пользовавшимся инфляцией для того, чтобы дешево скупать в Германии дома и земельные участки. Внезапно мимо них проехал в автомобиле молодой человек - изящный, легкомысленный, поклонился небрежно, фамильярно, улыбаясь очень красными губами. Адвокат оборвал на середине фразы речь, с трудом проглотил слюну, сильно замигал, обернулся, глядя вслед автомобилю.
- Что с вами? - с удивлением спросил чех: они как раз находились в разгаре обсуждения серьезнейших правовых вопросов; дело шло о больших ценностях. Но с адвокатом больше невозможно было разговаривать. На щеках его загорелись алые пятна, он попросил удивленного и возмущенного иностранца отложить разговор до следующего дня.

Глава 18. У Всякого Своя Причуда

Каспар Прекль, сидя за квадратным столом, на котором стояла расхлябанная пишущая машинка, работал над статьей "О роли искусства в марксистском государстве". Работа плохо подвигалась вперед. Не только буквы "е" и "x" в машинке были не совсем в порядке, но и роль искусства, казалось так четко продуманная Преклем, как-то трудно поддавалась формулировке, и он все вновь и вновь натыкался на внутренние противоречия и трудности. Он знал совершенно точно, какова должна быть роль искусства, или, вернее, _видел_ это совершенно ясно; его мысли всегда превращались в образы. Когда он эти образы переносил непосредственно из своего воображения в свои баллады, все бывало в порядке. Но когда он пытался то, что думал, облечь в сухие слова, все становилось туманным и неясным. Статья о роли искусства во всяком случае не удавалась.
Ничего не удавалось. Он вспомнил о недавних переговорах с вдовой Ратценбергер. Именно потому, что он от Мартина Крюгера ушел в гневе, Прекль сейчас ощущал особенную потребность содействовать его освобождению. Он проявил много энергии и вместе с товарищами Зельхмайером и Лехнером, не страшась столкновений с юным хулиганом Людвигом Ратценбергером, несколько раз ходил к вдове клятвопреступника шофера. Разговоры с ней были малоутешительны. Боязливо и злобно глядела на них из угла маленькая идиотка Кати, а женщина бесконечно повторяла все одни и те же нелепости. Когда же он, вспылив, начал наконец кричать, она уперлась еще больше. Письменные показания, которые они наконец выудили у нее, по мнению доктора Гейера, были малоценны. Всякий раз как он пытался сделать что-нибудь для Крюгера, ничего не получалось. С его "автомобилем для всех" тоже ничего не получалось. С поездкой в Москву - тоже. Из ничего ничего не получалось. С тех пор как он швырнул Рейндлю под ноги свою спецовку, все шло у него вкривь и вкось.
Он поднялся со стула, повалился на диван. В мастерской было по-летнему жарко. Он вспотел. Прошел в кухню, приготовил лимонад и немедленно выпил его. Снова лег на диван, закинув руки за голову, выставив вверх резко выступавший кадык, сжав тонкие, длинные губы, глядя куда-то в глубь себя, даже в минуту покоя колючий и сердитый.
Его недавняя статья о недостатках германской
автомобильной промышленности была чересчур кроткой. Сейчас - к сожалению, слишком поздно - ему приходили на ум гораздо более сочные вариации на ту же тему. Все же он ясно и недвусмысленно изложил свое мнение в одной берлинской газете с большим кругом читателей. При помощи острых аргументов показал, как возмутительно далеко назад
отброшена
германская
автомобильная промышленность из-за войны. Все дело было в конструкторах. Во время войны их - если они не проявляли достаточной покорности, позволяли себе противоречить или требовать повышения оплаты - лишали "брони" и посылали на фронт. Возвратясь с войны, они заставали хорошие места занятыми плохими работниками. В лучшем случае должны были довольствоваться должностью мастера. Всюду кастовый дух, строжайше Соблюдаемая обществом дистанция между главным инженером и мастером, между мастером и рабочим. Господствует над всем, пожинает славу и снимает сливки чисто декоративный тип - "инженер-водитель". Он участвует в конкурсах на красоту машин, представительствует в обществе. В блестяще организованной германской автомобильной промышленности отсутствует самое главное: конструктор. Всюду идет модернизация, не модернизируется только основной рычаг. Вместо нескольких творчески одаренных инженеров, техников предпочитают держать бесчисленные мелкие талантики, вместо нескольких "боевиков" создают кучу посредственных типов машин. Америка выпускает 2026000 машин, всего 117 разных моделей. Германия выпускает 27000 машин, 152 модели.
Чтобы не дать испариться горечи, накопившейся у него на душе, Прекль достал телеграмму, полученную им от Рейндля после появления статьи: "Браво. Прямо в точку. С удовольствием вижу, что вы опять стремитесь ко мне. Вернись, все прощу. Привет. Рейндль". Телеграмму, текст которой он знал наизусть, - наклеенную полоску бумаги с выбитыми на ней буквами, - он перечел с таким волнением, словно читал ее впервые. Разумеется, он не ответил на нее, не рассказал о ней никому. Анни, например, вероятно, посоветовала бы ему согласиться. Настаивала бы со свойственным ей здравым смыслом. Здравый смысл - вещь хорошая. Но Рейндль - наглый субъект. "Horror sanguinis". "Здравый смысл" составлял неотъемлемую часть мировоззрения Каспара Прекля, как желток - составную часть яйца, но стоило ему вспомнить бледное, мясистое лицо Рейндля, как его охватывал гнев, и "здравый смысл" сразу же испарялся. Он швырнул телеграмму обратно в ящик, тщательно запер его.
Ему не хотелось работать, не хотелось видеть и Анни. Единственное, пожалуй, что ему теперь было по нутру, - это односложная, хмурая беседа. Он направился в "Гундскугель", надеясь встретиться там с Бенно Лехнером.
Но Бенно Лехнер в этот вечер в "Гундскугель" не пришел. Репетиция закончилась неожиданно рано, и он стоял, поджидая Анни у конторы, в которой она служила. Он намеревался вместе с сестрой совершить вечернюю прогулку, может быть, поужинать с ней где-нибудь на свежем воздухе. Ему хотелось разок поговорить с ней наедине, без товарища Прекля. Бени не обижался на Прекля за то, что тот в последнее время стал еще более угрюм, чем всегда, но Анни, чуть ли не каждый день бывавшей у него, по временам приходилось очень тяжело. Ей, безнадежно погрязшей в буржуазных взглядах, не могло, по мнению Бени, быть в полной мере понятно, каким человеком, товарищем был Каспар Прекль. То, что она, несмотря на это, продолжала любить его и так долго не оставляла, было очень хорошо с ее стороны. Она заслуживала пожатия руки, подбадривающего слова.
Контора Анни находилась при заводе, далеки на северной окраине города. Бени стоял, освещенный вечерним солнцем, и ждал. Через пять минут должна прийти Анни. Бени Лехнер на основании выводов, сделанных им из прочитанных марксистских книг и бесед с товарищем Преклем, считал непреложным, что вопросы пола не играют в жизни человека главной роли. Любовь и все окружающие ее прикрасы - просто буржуазные выдумки, направленные к тому, чтобы отвлечь эксплуатируемых от существенного, от экономических вопросов. Все это, разумеется, в теории было правильно, но все же он готов был считаться и с другими воззрениями. Ему самому, например, было бы больно, если бы, скажем, кассирша Ценци вдруг исчезла из его жизни. Она была не очень умна, эта Ценци. Нечего было и надеяться привить ей правильное мировоззрение. Но положиться на нее можно было, и практична она была тоже. Если с ним что стрясется, она, без сомнения, не отступится от него.
Наконец занятия в конторе окончились. Анни сразу согласилась, когда он предложил ей отправиться с ним в Английский сад и там где-нибудь поужинать на свежем воздухе. Миловидная, в легком светлом платье, медленно шла она среди ленивой тишины летнего вечера рядом со своим рослым, белокурым братом.
Бени рассказывал. Он чувствует себя хорошо в положении осветителя при постановке обозрения. Приходится правда, браться за все и здорово работать, к тому же крайне неравномерно: часто целый День нечего Делать, а потом вдруг надо работать целую ночь напролет. Это было не совсем в его духе. Но зато он мог мастерить и возиться, делать опыты. Техника театрального освещения очень отстала, здесь было много неразрешенных задач. Ему пришла в голову одна удивительная штука, нечто совсем новое: он, может быть, скоро сделает заявку на изобретение. Работа интересная, что и говорить. Со стороны товарища Прекля очень любезно, что он устроил ему это.
- Да, разумеется, - спокойно согласилась Анни.
В душе она гордилась Каспаром. Только уж очень колючим стал Каспар в последнее время. У него было так много неприятностей. Теперь, когда все налаживается, она может уже говорить об этом. И она весело и многословно принялась рассказывать брату о бесконечных недоразумениях с квартирными хозяевами и особенно с некоей Бабеттой Финк. У нее был ребенок, - по ее уверениям, от Каспара, которого она преследовала наглыми требованиями. Он никак не мог справиться с этой дурой, только сочинил о ней великолепную балладу. В конце концов ей, Анни, пришлось привести это дело в порядок. Совсем недавно между ней и Каспаром произошло довольно крупное объяснение. Дело в том, что она, при всем своем уважении к нему, не могла не выразить некоторого насмешливого удивления по поводу того, что человек, не умеющий справиться со своими собственными делами, с такой уверенностью берется решать вопрос о том, что практически нужно для всех. Каспар в последнее время очень остро на все реагирует: произошел крепкий спор на тему о ее взглядах на жизнь. Но она не поддалась. Ее мнение было и осталось таким: если кто-нибудь утверждает, что существует научный коммунизм, то это такая же фантазия, как утверждение, что учение о непорочном зачатии или о непогрешимости папы является наукой. В такие вещи верят или не верят. Она вот просто-напросто не верит.
Бени обстоятельно, спокойно принялся разъяснять ей, что коммунизм Каспара Прекля основан не на гуманности, а на трезвом убеждении, что такая форма для общества в целом, а следовательно, и для него, самое разумное, желательное и полезное. Анни ответила на это, что Каспар Прекль, конечно, очень умный человек, что он самый умный человек, которого она знает, и, когда он поет свои баллады, она просто себя не помнит. Но его вера для нее не подходит; и в этом ее не переубедишь. Помолчав, она задумчиво сказала, что вот она сама, ее брат, да и все люди, сталкивающиеся с Каспаром, считают его гением. Но в чем заключается его гениальность, этого, собственно, никто не знает. Не знал этого и Бени.
Но самое главное, - решительно и снова повеселев, заключила Анни, - это то, что работа осветителя доставляет Бени удовольствие. Значит, вот какая штука: он патент собирается добыть! Да ведь это замечательно! Он еще выбьется в люди. - Они оба улыбнулись, когда; у нее вырвалось это любимое выражение отца, крепко впитавшееся в сознание всей семьи.
Брат и сестра мирно сидели под сенью каштанов в, саду небольшого ресторана и, глядя вдаль, молча думали об отце. Еда была только-только удовлетворительная, цены безумно дорогие. Все оттого, что доллар снова бог весть как взлетел. Слово "валюта", год тому назад никому не известное, стало сейчас на правом и левом берегу Изара, по всей Баварской возвышенности, самым употребительным. Крестьяне ничего не продавали иначе как на иностранные деньги. Предоставляли горожанам умереть с голоду. Спекулянты съестными припасами важно расхаживали в шикарных, бросающихся в глаза костюмах, сшитых на заказ на их неуклюжие фигуры, зажигали сигары гладенькими коричневыми тысячемарковыми бумажками, только что выпущенными из государственной типографии и еще пахнущими краской; Все это катится навстречу катастрофе, - заметил Бени. - Многие из товарищей жаждали выступления, кое-кто даже тянулся к "истинным германцам", благо они все кричали о выступлении и привлекали чем-то реальным - своим "вождем", своим Рупертом Кутцнером. Просто жалкий шут этот Кутцнер, - добавил Бени, - с широкими легкими и пустой головой. - Анни ничего не понимала в политике. Ей пришлось быть свидетельницей того, как многие из тех пятидесяти тысяч обывателей, которые, плача, провожали к могиле тело убитого революционного вождя Эйснера, с таким же плачем следовали за гробом свергнутого им с престола короля Людвига III. Мюнхенцы, заметила она, люди хорошие, но в политике они все ничего не смыслят. Им всегда нужно иметь кого-нибудь, о ком они могли бы говорить: вот это, мол, настоящий! Их выбор зависел от чистой случайности. Сегодня их героем был еврей-социалист Эйснер, завтра будет "истинный германец" Кутцнер, послезавтра, может быть, кронпринц Максимилиан. Чудили немножко эти господа мюнхенцы. Почему бы не предоставить им это удовольствие? Ведь у каждого человека своя причуда: у нее - Каспар, у Каспара - его политика, у отца - желтоватый дом.
Проводив словоохотливую Анни до дверей квартиры Прекля на Габельсбергерштрассе, Бени пошел к себе Домой, на Унтерангер. Старик Каэтан Лехнер обрадовался, что сын побудет с ним, но старался и виду не показать, заворчал. Вот чудеса! Почтить своим присутствием соизволили!
Дела у старика шли неважно. Неделями сидел он с Пернрейтером, владельцем желтоватого дома, с посредниками, маклерами, с настоящими и подпольными адвокатами, а в конце концов какой-то иностранец из-под носа перехватил у него этот дом. Галицийский еврей какой-то. Пожалуй, и в самом деле прав был Кутцнер и его "истинные германцы". Во всяком случае то, что говорил Кутцнер, было гораздо понятнее всей дурацкой болтовни Бени. Так вот, виновата ли капиталистическая система или евреи, но "комодик" Каэтана Лехнера был продан. Желтоватый дом ему не достался, и к черту на рога пошли все его мечты, все его надежды.
После долгих колебаний он купил, наконец, дом на Унтерангере, в котором жил сам и в котором помещалась его антикварная лавка. Путешествие в управление недвижимостями, где он с серьезным, деловым видом письменно оформил покупку, послужило некоторым утешением. Но сразу же затем, когда он известил жильцов о новом положении вещей и представился им в качестве нового домовладельца, ему пришлось пережить тяжелое разочарование. Жильцы приняли известие холодно, без должной почтительности. Отправляясь в обход по всем четырем квартирам, он нарядился в долгополый черный сюртук. Но жильцы не хотели понять, что Каэтан Лехнер стал сейчас чем-то иным, чем был прежде. Гаутсенедер из второго этажа заявил, что если он, Лехнер, теперь хозяин, то пусть он наконец займется исправлением уборной. Лехнер ответил, что пусть Гаутсенедер не разговаривает с ним так нахально, и Гаутсенедер, бесстыдный пес этакий, в конце концов выкинул Лехнера за дверь. Это в его-то собственном доме! А тут еще адвокат, когда он решил дело это повернуть по-настоящему, разъяснил ему, что получится только кляузный процесс, исход которого предугадать нельзя, потому что в эти гнусные времена, когда крысы социализма со всех сторон подтачивают священные основы частной собственности, хозяева лишены своих законных прав, и Лехнеру сейчас необходимо как можно скорей вступить в "Правомочный союз домовладельцев". Каэтан Лехнер тогда отчаянно разругался с Бени. Он и его милые товарищи виноваты в том, что какой-нибудь Гаутсенедер в его собственном доме плюет ему в лицо.
В союзе домовладельцев, куда он вступил, царило всеобщее озлобление. Содержание дома и ремонт стоили домовладельцам больше, чем приносила удерживаемая законом на низком уровне квартирная плата. Паршивое было время, все спятили с ума. Не стоило и сидеть на своих деньгах: они уплывали из-под зада. Каэтан Лехнер был не так глуп. Он уже не держал у себя денег, скупал у всяких подпольных дельцов акции, спекулировал. Но "комодик" был продан, и денег у него, если считать в долларах, становилось все меньше. Хотя он и стал домовладельцем, все же как будто по-настоящему выбиться в люди ему так и не придется. Это чертовски пахло положением "тричетвертилитрового рантье". Он надеялся на перевыборах в своем "Клубе любителей игры в кегли" пройти в председатели. Но хотя он и пожертвовал клубу новое союзное знамя, эти проходимцы выбрали домовладельца Лехнера только в вице-председатели.
Отчаянную ругань затеял старик Лехнер с сыном и теперь, когда тот вернулся домой. Они одни во всем виноваты, "товарищи" эти самые. Красные собаки! Он бранил Анни и Прекля, этого "чужака", заявил, что непременно запишется в Партию "истинных германцев". Бени отвечал спокойно, короткими, вескими фразами. Именно такие веские фразы обычно и выводили старика Лехнера из себя. Но сегодня он, наоборот, казался спокойным. У него была тайна, и это радовало его. Видя, что денег у него становится все меньше, он купил себе железнодорожный билет в Голландию, - билет в оба конца, действительный в течение двух месяцев. Написал голландцу, что желал бы лично для себя еще раз сфотографировать ларец, и голландец не возражал, ставя только условием, чтобы г-н Лехнер не опубликовывал этого снимка в журналах. С этим письмом в кармане, да еще с книжечкой проездных билетов, да еще с выпиской из реестров управления недвижимостями, подтверждавшей, что дом на Унтерангере принадлежит ему, Каэтан Лехнер испытывал некоторый подаем настроения. Он все-таки, несмотря ни на что, был человеком с положением, который мог себе позволить так, просто ради удовольствия, прокатиться в Голландию. Соответственно этому он удовлетворился руганью, не слишком продолжительной, и вскоре смягчился. Отец и сын мирно провели вечер за пивом, булочками к редькой.

Глава 19. Человек У Рычага

В "Мужском клубе" доктор Гартль, ныне сотрудник баварского министерства юстиции в чине министериальдиректора, разъяснял своим слушателям, почему он, а противоположность министру Кленку, не считает возможным поддержать просьбу доктора Крюгера о помиловании, почему он вообще является сторонником более резкой линии по отношению к имперскому правительству, политики почти в духе "истинных германцев".
Особенно изящный среди неотесанных слушателей, честолюбивый человек этот многословно выкладывал свои убедительные доводы, время от времени поглаживая свою лысину белыми холеными пальцами.
Все знали, почему надменный Гартль сегодня так услужливо пояснял им свою политическую линию: он метил на то, чтобы стать преемником Кленка. Большинство одобряло это, доброжелательно и с большим интересом следило за его рассуждениями. Много народу слушало его сегодня: в "Мужском клубе" было полно. После душного дня пошел наконец дождь. Сейчас с темно-серого ночного неба лились равномерные струйки, сквозь открытые окна веяло прохладой. Люди оживали после расслабляющей духоты дня, высказывали свое мнение, выслушивали чужое.
Среди слушавших Гартля были и Пятый евангелист и доктор Зонтаг, главный редактор "Генеральанцейгера". Доктор Зонтаг нервно дергал шнурок пенсне, надевал его, снимал, пытался читать на лице Рейндля. Но Рейндль с неприятным упорством не сводил выпуклых глаз с Гартля, и доктору Зонтагу не удавалось на его совершенно спокойном лице уловить ни одобрения, ни порицания. Среди слушателей Гартля был и бесшумный, элегантный г-н фон Дитрам. Дела нового председателя кабинета министров шли неплохо, он пускал тонкие, но цепкие корни. О нем почти не было слышно. Его друзья любили повторять, что "лучший председатель кабинета - это тот, о котором не говорят". Гартль излагал свою точку зрения, и фон Дитрам незаметно заглядывал в лицо Пятого евангелиста. Одно было ясно: удержать Кленка было невозможно. Гартль - а у него нюх был хороший, - разговаривал так, словно он уже сидел в министерском кресле.
Когда министериальдиректор на мгновение умолк, Пятый евангелист поднялся, перешел к другому столу. Здесь также речь шла о болезни Кленка. Не повезло Кленку: такой здоровенный детина - и вот, только-только добравшись до власти, свалился пластом. Рассказывали анекдоты, насмехались. Председателя сената. Мессершмидта, человека честного, возмутило это злорадство. Он сам терпеть не мог Кленка. Все же было омерзительно наблюдать, с какой нескрываемой радостью все накинулись на Кленка, стоило ему лишь пошатнуться. И все это только потому, что, по сравнению с ними, он был слишком способным человеком. Статный и видный Мессершмидт некоторое время прислушивался к этой вялой, прерываемой хихиканьем болтовне. Его выпуклые глаза на красном лице, обрамленном старомодной бородой, рассеянно вглядывались в окружающих. Затем он вдруг открыл рот, заговорил о большой музыкальности Кленка. Это было совершенно неожиданно, но в качестве возражения звучало неплохо. Старика Мессершмидта слушали немного иронически, но все-таки его слова производили впечатление. Г-н фон Дитрам тоже перешел к этому столу. Его притягивал Рейндль. Было бы приятно, если бы Пятый евангелист высказался о новом назначении на поет министра юстиции.
Рейндль, когда Мессершмидт заговорил, перевел на старика взгляд своих выпуклых карих глаз. "Скажите пожалуйста! - подумал он. - Этот Мессершмидт порядочный человек!" Подумал о том, что Прекль не захотел ехать с ним в Россию. Подумал, что, пожалуй, сейчас время дать Зонтагу понять, чтобы он начал писать в пользу Крюгера. Подумал, что, собственно, непонятно, почему так много людей, в том числе и он сам, несмотря на особенности мюнхенцев, любят город Мюнхен. И Прекль сердцем был привязан к городу Мюнхену, и Пфаундлер, и Маттеи, и Клере Гольц - самые разнообразные люди, а не идиоты какие-нибудь.
Мессершмидт кончил, остальные тоже умолкли. Всем становилось как-то не по себе оттого, что Рейндль, сидя среди них, так упорно держал язык за зубами. Этот Рейндль и так-то был на редкость необщительный субъект. Правда, родом он из семьи коренных мюнхенцев. Стоило ему раскрыть рот - и богатым потоком лилось местное наречие, такой мюнхенский говор, что лучшего не сыщешь ни на правом, ни на левом берегу Изара. Если кто-нибудь высказывал сомнение в хозяйственных способностях баварского юга, мюнхенец гордо восклицали: "А наш Пятый евангелист?" И все же было в нем что-то жуткое, в этом Пятом евангелисте. Его внешность, его образ мыслей, все, что он делал, - все это было до последней степени не "по-мюнхенски", и было бы очень приятно отделаться от него.
А Пятый евангелист все еще молчал. Зато из соседней комнаты доносились благодушные голоса членов клуба, игравших в старинную франконскую игру "гаферльтарок", с силой швырявших на стол карты, сопровождавших каждый ход какой-нибудь сочной прибауткой.
За столом Рейндля разговор шел сейчас об "истинных германцах". Их движение распространялось словно газ. Они уже организовывали регулярные военные отряды, совершенно открыто проводили учения. Имела штаб, настоящее высшее командование. Во главе стоял, разумеется, Руперт Кутцнер. Его всюду так и называли "вождем". Верующие теснились вокруг него, старые и молодые, бедные и богатые, стремились увидеть "спасителя", несли деньги, поклонялись ему. Тайный советник Динггардер, один из совладельцев пивоваренного завода "Капуцинербрауэрей", рассказывал о том, что самыми горячими поклонницами Кутцнера являются женщины, которых пленяют его молодцеватая внешность, безукоризненный пробор, крохотные усики. Особенно сильное впечатление на тайного советника произвел дрожащий голос старухи генеральши Шперер, уверявшей, что лучший день в ее жизни тот, когда она увидела "вождя". Все согласились на том, что никто еще в Баварии не пользовался такой популярностью, как этот Руперт Кутцнер.
Господин фон Рейндль прислушивался к разговору, который лился тягуче и ровно, как дождь. Динггардеру хорошо было говорить: благодаря собраниям кутцнеровских приверженцев все помещения погребка "Капуцинербрауэрей" бывали переполнены, и потребление пива значительно возросло. Рейндль ощущал во рту скверный вкус, словно после ночного кутежа. Он заговорил. Он мог себе позволить роскошь и при этих господах Напрямик высказать свое мнение. Может быть, это поможет ему отделаться от мерзкого ощущения.
- Почему самые молодые бегут за Кутцнером, - начал он, - это совершенно ясно. Они жаждут приключений, хотят играть в "разбойников и жандармов". Они радуются, когда им в руки дают игрушки: мундир, револьвер, а то и винтовку, таинственные открытки, на которых резиновая дубинка и винтовка называются "всестирающей резинкой и зажигалкой". Если их еще уверить, что эта забава - подвиг во имя спасения родины и по сердцу всем благомыслящим, то можно вести их за собой куда угодно.
- Но среди приверженцев Кутцнера не одни подростки! - не без резкости заметил тайный советник Динггардер.
- В Мюнхене, - миролюбиво согласился Рейндль, - среди них немало и взрослых. А именно - взрослых мелких буржуа. В глубине души мелкий буржуа всегда тосковал по сильной власти, по власти, которой он мог бы безоговорочно подчиниться. В душе он никогда не был демократом. Сейчас, вместе с ценностью его денег, бесследно смывается с него и демократическая окраска. В хаосе возрастающей нужды Кутцнер - последний оплот, идол мелкого буржуа, герой, лучезарный вождь, громким фразам которого можно сладострастии подчиняться.
- По-вашему, значит, если прекратится инфляция, настанет конец и "истинным германцам"? - тихо и, как всегда, осторожно спросил фон Дитрам.
Пятый евангелист своими выпуклыми глазами, резко выделявшимися на бледном мясистом лице, взглянул на председателя кабинета министров и любезно ответил:
- Разумеется. Но никакое правительство не может остановить инфляции, пока германская крупная промышленность не войдет в соглашение с промышленностью международной.
Все задумчиво и молча прислушивались к высокомерно любезным рассуждениям Рейндля.
- Вы считаете Мюнхен мелкобуржуазным городом, господин барон? - спросил фон Дитрам.
- Мюнхен, - ответил Рейндль, - Мюнхен со своим полукрестьянским населением прямо создан для того, чтобы стать центром мелкобуржуазной диктатуры.
- Что вы понимаете под выражением "мелкий буржуа"? - все так же вежливо снова спросил г-н фон Дитрам, в то время как с улицы слышался шум дождя, а из соседней комнаты доносилось восклицание одного из игроков в "гаферльтарок": "Карте место!"
- Мелкий буржуа? - задумчиво переспросил г-н фон Рейндль. Он с вызывающей любезностью повернулся к сидевшим за столом. - Вообразите себе мировоззрение, диктуемое более или менее постоянным месячным доходом в размере от двухсот до тысячи золотых марок. Люди, рожденные для такого мировоззрения, и являются мелкими буржуа. - Одного за другим оглядел он этих господ своими выпуклыми глазами.

Предыдущая страница 11 Следующая страница


Успех 12

Все, навострив уши, прислушивались к разговору. Стало совсем тихо. Лил дождь, в соседней комнате один из игроков насвистывал городской гимн - песню об уюте, которому в Мюнхене нет конца. Едва ли кто из этих чиновников, врачей, бывших офицеров даже и в нормальное время имел месячный доход, превышавший тысячу марок золотом. Что это? Смеялся он, что ли, над ними, этот подозрительный наглец? Выражался он так напыщенно, что не поймешь хорошенько, куда он клонит.
- Впрочем, я и сам даю деньги на Кутцнера, - услышали они вдруг его слова, и все обрадовались, что в таком случае у них уже не было необходимости обижаться. Рейндль улыбнулся улыбавшемуся Дитраму.
Дитрам и главный редактор Зонтаг втайне вздохнули с облегчением. Хоть что-нибудь определенное высказал Рейндль. Раз он давал деньги Кутцнеру, следовательно, он был против Кленка, следовательно, не возражал против его падения. Один из слушателей так прямо и спросил: почему Кленк, будучи несомненно способным малым, все же не сумел закрепить своих позиций в Баварии? Ведь он по своему окладу был коренным баварцем.
- Все это оттого, милостивые государи, - сказал Рейндль, - что он не соблюдал правил игры.
- Каких правил? - спросили его.
- Для того чтобы править в Баварии, нужно знать правила игры. В Баварии, для того чтобы душа народа вскипала и снова утихала, нужно применять гораздо более упрощенные средства, чем на всем остальном земном шаре. Всюду в других местах нужно править по диагонали, а в Баварии - по вертикали.
- Я полагаю, - произнес вдруг с необычной определенностью г-н фон Дитрам, - что Кленку прекрасно известны правила игры.
- Тогда, - любезно сказал Рейндль, - ему придется расплачиваться именно за то, что он не желает их соблюдать.
Задумчивое молчание. Слышны были только щелканье карт, которые игроки бросали на стол, и веселый победоносный голос Гартля за другим столом.
Когда вскоре после этого Рейндль встал; чтобы уйти из клуба, один из сидевших за столом спросил своего соседа, почему, собственно, этого господина зовут Пятым евангелистом.
- Потому, что он так же никому не нужен, как не нужно и пятое евангелие, - со злостью ответил спрошенный, и все оживленно поддержали его.
У дверей между тем главный редактор Зонтаг в присутствии председателя кабинета министров увивался вокруг Рейндля, стараясь напоследок выудить у него еще какие-нибудь директивы.
- Вы читали мою последнюю статью об "истинных германцах", господин барон? - старался редактор.
- Милый мой Зонтаг, - любезно улыбаясь, произнес Рейндль, - поступайте как знаете. Но если вы поступите не так, как нужно то вылетите.
Редактор решил принять это за шутку и, улыбаясь, отошел. Г-н фон Дитрам, теперь уже наедине с Рейндлем, подойдя к нему вплотную, спросил:
- А какого вы мнения о Гартле, барон? Обаятельный человек, не правда ли?
- Да, - холодно ответил Рейндль. - Он подчас довольно занимателен.
- Если болезнь Кленка затянется, кого вы считали бы подходящим преемником?
Рейндль задумчивым, почти скучающим взглядом, окинул комнату.
- Ну, например, президента сената Мессершмидта, - лениво протянул он.
Затем удалился совершенно спокойный. Сзади доносился веселый, самодовольный голос Гартля, не знавшего, что с его кандидатурой покончено раньше, чем он успел выставить ее. Задумчиво, все еще предупредительно и подобострастно глядел председатель кабинета министров вслед человеку у рычага, свалившему Гартля, желавшего помилования Крюгера, осужденного: этим самым Гартлем за то, что он доставлял беспокойство.

Глава 20. О Смирении

Танцовщица Ольга Инсарова, худенькая, чересчур изысканно одетая, несколько похожая на куклу, сидела в приемной доктора Морица Бернайса. Она перелистывала потрепанные журналы, ярко иллюстрированные альманахи, специальные медицинские издания. На мгновение внимание ее привлекло схематическое изображение легкого со всеми его извилинами, затем в каком-то иллюстрированном журнале - портрет женщины в купальном костюме, с собакой. Ей было назначено, прийти к четырем, но она ждала уже час, и, по-видимому, до нее должны были пройти еще двое больных. Она уже собиралась уйти, раздраженная холодной официальностью комнаты, напряженной тоской остальных ожидающих. Но у нее не хватило энергии осуществить свое решение, и она принялась в четвертый раз перелистывать все те же журналы.
Здоровье танцовщицы Инсаровой с некоторого времени пошатнулось; она любила плыть по течению, страшилась серьезного исследования, и ее друзьям пришлось потратить немало настойчивости, пока она не оказалась в приемной пользовавшегося общим доверием доктора Бернайса.
Доктор Бернайс был прежде всего врачом государственной больницы, считался большим авторитетом в своей области. Его уважали, побаивались, любили. Но он вел себя довольно странно. Предписывал, например, истощенным пролетариям диету, в которую входили устрицы, икра, нежное скобленое мясо, необычные для данного сезона овощи; строго запрещал им употребление маргарина и других суррогатов. В первый раз это было принято за шутку, вызвало смех. Но когда он такие предписания стал повторять десятки, сотни раз, пришлось принять меры. Допрошенный начальством, доктор Бернайс сослался на медицинские учебники, рекомендовавшие в подобных случаях именно такую пищу, а также на предписания, обычно дававшиеся его коллегами состоятельным пациентам. В ответ на осторожно сделанное ему указание о созданном по воле божией различии в экономическом положении людей доктор с самым невинным видом и без всякой резкости возразил, что это - дело экономистов и политиков, может быть, даже и богословов, что же касается врача, то он обязан исследовать больного без платья, а следовательно, и без бумажника. Ввиду того что он настаивал на своих принципах, ему было предложено покинуть занимаемую им должность. Несмотря на эту историю, сделавшую его невозможным в светском обществе, и на его неприятно грубоватые манеры, он все же пользовался у "большеголовых" хорошей репутацией и имел обширную практику.
После краткого разговора он без резкости, вежливо и деловито объяснил танцовщице, что ее болезнь приняла серьезную форму и он считает для нее необходимым скорейший отъезд в санаторий для туберкулезных. Инсарова медленно оделась, медленно, с впалыми щеками, словно во сне, двинулась своей липнувшей к земле походкой по залитой солнцем улице. Она находилась в каком-то сладостном опьянении, чувствовала почти что удовлетворенность от сознания, что теперь скоро умрет и во всяком случае имеет право дать себе волю.
В театре, на репетициях она была кротка и печальна. Намекала: "О, если б вы знали!" Умолкала затем, не отвечая на дальнейшие расспросы. Пфаундлер предлагал ей перестать ломаться, спрашивал, не свихнулась ли: она. В последние дни он снова стал обращаться с ней хуже, так как песенка Кленка явно была спета. Инсарова оставалась тихой, покорной, ни с кем не говорила о своей болезни.
Только с Кленком она решила поговорить об этом. Но ей снова, когда она явилась в дом министра, было отказано в приеме. На этот раз она не пришла в ярость, приняла это молча. Хорошо, пусть судьба наносит ей удары, - чем сильнее, тем лучше. Она все принимала с одинаково легкой, покорной улыбкой, очень шедшей к ней. Она написала Кленку письмо, во всех подробностях рассказала ему о том, как юный орангутанг в зоологическом саду был задушен своей мамашей в порыве чрезмерной нежности. Она каждый день под вечер бывала в зоологическом саду и очень была привязана к жуткому, но очаровательному зверьку. Пять ребер у него оказались продавленными. В приписке, в конце письма, она сообщала, что доктор Бернайс констатировал у нее тяжелую форму костного туберкулеза.
Вот уже четвертую неделю Кленк лежал все в том же состоянии: совершенно расслабленный, с слегка затуманенным сознанием. Он выгнал вон пользовавшегося общим доверием доктора Бернайса, так как ему были противны его немногословность и сухая деловитость. Но г-жа Кленк не могла успокоиться, пока этот неприятный врач снова не был приглашен. Тот, как всегда, скупясь на слова, предписал прежнюю диету. Он считал, хотя не высказывал этого, что выздоровление Кленка затруднялось прежде всего необузданностью его характера. Кленк очень страдал. Он видел, бессильный помешать этому, какие козни плелись против него. Проклятое невезение - лежать вот так со зрячими глазами и бессильными руками, в то время как эти ослы вдребезги разбивали все сделанное им, скаля зубы и с легкостью оттирая его. Все они жаждали избавиться от него. Старый Бихлер прекрасно знал ему цену, знал, что он самый подходящий человек для баварской политики, но он хотел избавиться от него, потому что Кленк не был достаточно покладист. Писатель Маттеи ревновал его к этой бабе, Инсаровой. Пусть, кстати сказать, он берет ее себе, этот похотливый козел. И у Гартля были свои основания, и у Тони Ридлера, и у других. Кронпринц Максимилиан, например, не любил его за то, что он не был достаточно горячим приверженцем двора. Кленк, разумеется, был монархистом, он ничего не имел против кронпринца. Но он был сторонником реальной политики. В ближайшее время и думать нечего было о восстановлении династии Виттельсбахов. Кроме того, исполненный баварским демократическим высокомерием и склонный поддразнивать других, он не мог удержаться и не дать почувствовать кронпринцу, когда он с ним встречался, что теперь у власти он. Кленк, а не Максимилиан. У него был слишком тяжелый кулак, слишком много сока в мозгу. Поэтому-то он и был им всем не по нутру, поэтому они и старались уничтожить его.
Несколько дней тому назад он сказал себе, что, если через неделю он не будет снова сидеть в своем рабочем кабинете, у других окажется слишком много "форы", и для него тогда все будет кончено. Неделя прошла. В сердце его жила еще, быть может, надежда, но в голове ее не было.
Когда же и сердце его перестало надеяться, дикая ярость охватила его, бессильно лежавшего в постели. Три дня сряду не допускал он к себе никого, не произносил ни слова. Стонал, рычал, в нечленораздельных звуках изливал такое неудержимое бешенство, что жена его бледнела.
На четвертый день явился министр Франц Флаухер, и Кленк, к удивлению своей жены, принял его. Коллега по кабинету привел с собой свою таксу, был настроен серьезно и кротко. Кленк, не склонный считаться с этим, сразу же заговорил сухо и деловито и, заявив, что совершенно утратил ясное представление о положении дел, с простодушным видом спросил коллегу, кто нынче из старых знакомых делает погоду в министерстве юстиции. Флаухер изобразил на своем лице удивление, постарался увильнуть. "Должно быть, Гартль", - высказал Кленк свое предположение. Флаухер потер рукой где-то между шеей и воротничком. Нет, - сказал он, насколько он понимал, речь идет не о Гартле. По его мнению, речь может идти о Мессершмидте.
Тут Кленк расхохотался. Он хохотал, хотя этот смех потрясал все его тело и усиливал боли. Хохотал долго, оттого что Гартлю все-таки не удалось добиться своего.
Не понимая его смеха. Флаухер с богобоязненным видом проворчал, что лучше бы коллега Кленк так греховно не смеялся. Такие испытания ниспосылаются для того, чтобы человек проверил себя и одумался. Так по крайней мере воспринимал это он, когда дважды в жизни был серьезно болен. Кленк дал ему некоторое время поговорить. Но когда Флаухер в третий раз произнес слово "смирение", Кленк сказал тихо, но недвусмысленно:
- Знаете, Флаухер, после этого и вы когда-нибудь будете еще председателем кабинета министров и будете лизать мне зад.
С этими словами он повернулся на другой бок, так что министру просвещения и вероисповеданий не оставалось ничего, как уйти со своей собакой, покачивая головой, осуждая такую гордыню и жажду наслаждений.

Глава 21. Господин Гессрейтер Ужинает В Берлине

Радостно вдохнул г-н Гессрейтер воздух станции "Мюнхен - Главный вокзал". Разве даже копоть и дым здесь не были приятнее на вкус, чем в любом другом месте на свете? Он сдал на хранение багаж, вышел на площадь. Весело и громко зазвучал тростью с набалдашником из слоновой кости по мостовой. Он был в пальто; другое, не уместившееся в чемодане, он перекинул на руку. Он не вызвал к поезду шофера и вообще не хотел, чтобы его кто-либо встречал. Ему казалось оригинальным приехать домой трамваем. Он сел в один из блестящих голубых вагонов. С наслаждением втягивал воздух Баварской возвышенности. Ему нравились круглоголовые люди, нравилось местное наречие, на котором говорил кондуктор. Он слегка толкнул сидевшего с ним рядом пассажира, лишь для того, чтобы иметь возможность сказать ему: "Гоп-ля, соседушка!"
Он расхаживал по своему удобному, наполненному множеством вещей дому. Тут была мебель, какую делали сто лет назад, в так называемую эпоху "бидермайер". Множество всяких нелепого вида мелочей было расставлено по столам: безобразные рожи и маски, всевозможные украшения, зародыш в спирту, модели кораблей, череп крокодила, куклы из старинного театра марионеток, странные музыкальные инструменты, даже орудия пыток. По стенам сверху донизу были развешаны непритязательные картины, гравюры в старомодных черных и коричневых рамах. Даже уборная была украшена такими гравюрами и снабжена эоловой арфой, нежными звуками возвещавшей о входе и выходе посетителя. Много было развешано, расставлено вокруг и всевозможных мюнхенских "древностей": затканные золотом головные уборы, какие мюнхенские женщины носили лет сто назад, модели зданий, особенно большая модель собора, того самого храма с незаконченными башнями, временно прикрытыми круглыми куполами, который считался как бы особой приметой города Мюнхена. Торжественно и нарядно выглядели только комнаты, в которых находились книги и картины.
По этому своему любимому дому расхаживал теперь г-н Гессрейтер, поглаживал двери, различные предметы, освещал по-разному картины, садился в свои удобные кресла, наслаждаясь их удобством. Надел просторный фиолетовый халат, оглядел себя в зеркало - свое полное лицо, теперь уж не обрамленное бачками, свой маленький чувственный рот. Дал себе свободу, громко зевнул, радостно вытянул руки. Чудесно было находиться в своих собственных комнатах, снова вступить во владение своим домом, своими вещами, картинами, уголком, снабженным эоловой арфой. Не могло быть, большего наслаждения на свете, чем возвратиться домой, наполнить душу своим собственным добром, радостным прошлым.
Вечером г-н Гессрейтер отправился в "Мужской клуб". Он радовался сейчас, после продолжительного пребывания за границей, встрече со старыми друзьями и приятелями по клубу, возможности с важным видом поделиться с ними своими путевыми наблюдениями, сравнить жизнь города Мюнхена с жизнью, которой жил весь мир. В таких случаях всегда изрядно критикуешь родной город, но именно после, длительного отсутствия эта критика будет лишь замаскированной, согревающей сердце хвалой.
В первые четверть часа пребывание в клубе г-н Гессрейтер действительно чувствовал себя необычайно счастливым, пока не произошло нечто неожиданное. По дороге в клуб он встретил отряд "истинных германцев" с барабанами и кроваво-красными знаменами. Руководствуясь еще взглядами, которых придерживались за границей, г-н Гессрейтер находил эти объединения и весь устраиваемый ими маскарад просто смешным, хотел и в "Клубе господ" посмеяться над ними. К удивлению Гессрейтера, его собеседниц, светский, всегда общительный министериальдиректор Гартль, с непроницаемым лицом заметил, что, к сожалению, в этом отношении не разделяет мнения г-на Гессрейтера. Удивление последнего еще возросло, когда важный г-н фон Дитрам тихо, но решительно запротестовал против его безобидных шуток, а художник Бальтазар фон Остернахер сказал, что движение Руперта Кутцнера можно считать каким угодно, но только не смешным. Барон Ридлер - тот прямо заявил, что те, кому не подходят "истинные германцы", сами не подходят к этой стране, и лицо его при этом приняло неприятно жесткое выражение. Растерявшись, г-н Гессрейтер спросил, какую же позицию по отношению к "патриотам" занимает министр Кленк. К изумлению Гессрейтера, собеседники ответили, что позиция г-на Кленка никого не может интересовать, рассыпались в злых шутках по адресу министра. Г-н Гессрейтер почувствовал, что основательно попал впросак. Неужели Кленк не был уже неоспоримым южногерманским диктатором, неужели он был в немилости? Бедный, растерянный г-н Гессрейтер! Он уже не мог разобраться в делах своего родного города. "Пока зеленый Изар не перестанет течь через город Мюнхен, - пелось в старинной песне, - до тех пор не исчезнут в нем веселье и уют". Сегодня он почувствовал: что-то не клеилось с этим уютом. Он рано ушел домой.

Часть пути он прошел пешком. Проходя мимо Галереи полководцев, он заметил, - и это не способствовало улучшению его настроения, - что снова, и на этот раз уже не в самой галерее, а на улице, собирались установить какую-то новую мерзость - неуклюжий каменный памятник или что-то подобное. Пока еще нельзя было разобрать ни самого памятника в целом, ни его деталей. Ясно было только, что он будет мешать уличному движению.
Собственно говоря, Гессрейтер собирался еще в этот же вечер позвонить г-же фон Радольной. Сейчас у него пропала охота. Он зажег полный свет в комнатах, но радость свидания с моделями кораблей, расшитыми чепцами, эоловой арфой и книгами была отравлена.
Раздосадованный, улегся он в кровать - широкую, низкую кровать в стиле "бидермайер", украшенную золотыми фигурами, изображавшими каких-то экзотических людей. Он плохо спал в эту первую ночь после своего возвращения. Досада превращалась в гнев, гнев - в жажду деятельности. До краев исполненный энергии и разных планов, ворочался коммерции советник Гессрейтер в своей "бидермайеровской" кровати. Дурацкая болтовня в "Мужском клубе". Его французские
проекты
расширения
заводов "Южногерманская керамика". Новая мерзость в Галерее полководцев. Серия "Бой быков". Производство действительно художественной керамики. Кутцнер, его знамена и весь этот сброд. Он, Гессрейтер, опять устроит демонстрацию, да такую, что чертям тошно станет. Вылупят глаза господа мюнхенцы! Правда, стоило ему вспомнить зверское лицо Ридлера, как его бросало в пот.
На следующее утро, совсем было собравшись позвонить г-же фон Радольной, он вдруг отложил это намерение. Вчерашний вечер, беспокойная ночь породили в нем неуверенность. В воздухе этого города происходили странные перемены течений. Он уже не мог отдать себе отчета, каковы, собственно, его отношения с г-жой фон Радольной, предпочел до встречи с ней навести справки.
С этой целью пообедал вместе с г-ном Пфаундлером. У Пфаундлера нюх был тонкий, он был подходящим человеком. От него Гессрейтер узнал прежде всего, что карта Кленка окончательно бита. Пфаундлер жалел об этом. Для обозрения, для всех остальных пфаундлеровских предприятий было бы полезно, чтобы во главе баварских дел стоял человек с сильной рукой и хоть каплей ума, а не один из обычных местных дурней. Но, как Предусмотрительный делец, Пфаундлер подготовился и к перемене курса: преподнес кутцнеровцам знамена, значки, всякий там "патриотический реквизит". В общем, Кленк, по мнению Пфаундлера, и сам был отчасти виноват. Кое-каких глупостей ради бабы, некоей Инсаровой, если г-н Гессрейтер помнит ее, министру в его положении не следовало себе позволять.
Затем, отвечая на осторожный вопрос г-на Гессрейтера, Пфаундлер разъяснил ему и положение г-жи фон Радольной. Да, она тоже потерпела аварию. Он заявил это с твердостью, не оставлявшей места сомнениям. Почему именно к ней, наименее виновной, прилипла грязь от сплетен, пущенных в ход о мюнхенском дворе в связи с законом о лишении бывших владетельных князей их имущественных прав? Г-н Гессрейтер после длительного отсутствия перестал понимать свой родной город. Но как бы там ни было, над положением Катарины в свете был поставлен крест. Она сама, как умная женщина, - не мог не признать Пфаундлер, - примирилась с этим, носится с мыслью уехать отсюда, продать свое имение Луитпольдсбрунн. Он, Пфаундлер, может только поддержать ее намерение, особенно если она будет иметь успех при своем выступлении в обозрении. Может быть, г-н Гессрейтер заинтересуется идеей приобрести вместе с ним, Пфаундлером, Луитпольдсбрунн, открыть там гостиницу, санаторий или что-нибудь в этом роде.
Господин Гессрейтер совсем растерялся. Резкая перемена в судьбе его подруги тронула его золотое мюнхенское сердце. Его подмывало сразу же, прямехонько отправиться к ней, всепрощающе прижать ее к своей груди, показать, каким крепким щитом и опорой был коммерции советник Пауль Гессрейтер. Но он был человек опытный, достаточно часто в своей жизни устраивал демонстрации и на этот раз не хотел поддаться наплыву чувств. Прощаясь с г-ном Пфаундлером, он неожиданно для самого себя заявил, что дела заставляют его завтра по меньшей мере на неделю выехать в Вердин. В Берлине, - но в этом Гессрейтер и самому себе не хотел признаться, - он может спокойно обдумать положение, которое займет по отношению к изменившимся мюнхенским условиям, может избежать преждевременной встречи с г-жой фон Радольной.
Огромный Берлин - Гессрейтер давно не бывал в этом городе - произвел на него большое впечатление. Он ездил по улицам, ведущим из центра в западную часть города, Леннештрассе, Тиргартенштрассе, Гитцигштрассе, Курфюрстендамм. Он видел непрерывающуюся цепь автомобилей, катившихся неуклонно, как река, задерживавшихся, снова катившихся дальше. Он заметил четкую работу приборов и людей, поставленных для регулировки этого движения, - автоматические сигналы остановки, "островки" для пешеходов, полицейских, светофоры - желтый, красный, желтый, зеленый. Он без цели поехал по надземной дороге, проезжал по тому месту в центре города, где встречаются бесчисленные рельсовые пути, где друг над другом, друг под другом мчатся, пересекая друг другу путь, обгоняя друг друга, поезда. Он выходил из шахт метрополитена на улицу, видел дома, дома, людей, людей - без конца. Он прошел по длинному туннелю, под самым центром города, вечно наполненному быстрым занятым народом, стремящимся поймать на другом конце туннеля нужный поезд. Он видел, что жители этого города не стоят, болтая, как люди в городах его родины, на перекрестках улиц, а быстро, но без напускной важности, спешат по своим делам. Он видел кишащие людьми рабочие кварталы, покачивающиеся автобусы, универсальные магазины; гигантские, кичащиеся ярким светом дворцы удовольствий - кафе, кинематографы, театры - десять, тридцать, сто, тысяча, - все переполненные народом. Демонстрации крайних правых, сопровождаемые полицией; участники - все в кожаных куртках, в фуражках, со знаменами, построенные по-военному, очень многочисленные. Демонстрации крайних левых, сопровождаемые полицией; над толпой - герб соединенных пролетарских республик России, пятиконечная звезда, серп и молот; идут, идут без конца. Он видел дороги, ведущие из города к многочисленным озерам в окрестностях, в редкие, частью застроенные городскими домами, рощи; все пути запружены людьми, экипажами, автобусами. Легко воспламеняющийся человек, он с наслаждением смаковал многообразную жизнь кишащего людьми, четко сознающего свое бытие города, его огромные размеры, точную работу его органов.
Вечером он вместе с сотнями других людей ужинал в одном из роскошных, несколько безвкусных ресторанов в западной части Берлина. Здесь был неслыханный выбор кушаний, приготовленных без любовного внимания, но все же прилично, не дешевых, но и не дорогих, подаваемых с большой помпой и прикрасами. Здесь не советовались долго с кельнером, пили, ели, расплачивались. Здесь сидели сотни людей, питались целесообразно, без особого удовольствия, болтая, делая дела, пробегая газеты, не наслаждаясь едой. Г-н Гессрейтер сидел за одним столиком с незнакомым ему человеком. Он попытался завязать разговор. Сосед ответил коротко, не то чтобы невежливо, но удивленно, и г-н Гессрейтер почувствовал, что рассчитывать на настоящую уютную беседу за столом не приходится. Он задумчиво ел устриц, суп, вареного угря, которого ему восхваляли как особое, чисто берлинское блюдо. Артишок. Большой, кусок сочного, поджаренного на углях мяса. Заказал еще фрукты с замороженными сливками, сыр, кофе. Он видел людей, которые входили и выходили. Он думал о четырех миллионах людей, которые населяли этот город, весь день целеустремленно, с уменьем занимались своими делами, а по вечерам так же целеустремленно, но менее умело развлекались. С этим Берлином, целиком захваченным потоком современности, вздыхая, сравнивал свой родной город Мюнхен. Болтовня о культурном городе Мюнхене и никудышном Берлине была, к сожалению, бессмысленной глупостью и нелепостью. В его мясистой, склонной к фантазерству верхнебаварской голове создалась красочная, романтическая картина этого кусочка глобуса, расположенного под 13o23` восточной долготы и 52o30` северной широты на высоте семидесяти трех метров над уровнем моря, когда-то населенного славянами и названного Берлином, сейчас снабженного миллионами шахт, труб, проводов, кабелей - под землей, бесчисленными кишащими людьми домами - на земле, антеннами, проводами, фонарями, радиовышками, аэропланами - в воздухе. Так поражен он был этой картиной Берлина, что, несмотря на поглощенную им обильную и сытную еду, брел по улице в задумчивости, куря сигару и даже не замечая многочисленных проституток, увивавшихся вокруг статного, несомненно, богатого приезжего.

Глава 22. Иоганна Крайн Смеется Без Причины

В газете на первой странице жирным шрифтом было напечатано, что чемпионка по теннису Фенси де Лукка, узнав от врачей, что никогда уже полностью не будет владеть сломанной три дня назад ногой, застрелилась. Иоганна, прочтя эти строчки утром, еще в пижаме, сидя за завтраком, наморщила лоб так, что резко обозначились три бороздки над переносицей. Не перечла известия во второй раз. Слова его раз навсегда запечатлелись в ее мозгу жирными литерами заметки с плохо оттиснутой буквой "е". Аккуратно положила сложенную газету на стол. Но затем ей стала тягостна материальная близость этого напечатанного известия о смерти. Она резко смахнула газету на пол.
Ей нравилась Фенси де Лукка, и она нравилась Фенси. Обе они, женщина с ястребиным носом и Иоганна, умели понять друг друга. Другие, знавшие о шумной обстановке, окружавшей де Лукка, о тяжком напряжении, необходимом, чтобы вновь и вновь взвинчивать жизненные силы для сохранения своего первенства, могли говорить, что она ушла вовремя, владея еще своим званием чемпионки, не дожив до неизбежного разочарования. Иоганна же знала, что Фенси де Лукка была разочарована еще в разгаре победы. Она вспомнила, как Фенси говорила ей о своем решении уйти. Говорила просто, без ломанья и громких фраз, так, мимоходом, словно речь шла о малозначащей поездке. Она тогда чувствовала горячую любовь к подруге, но ее решение было ей непонятно.
Ощущая пустоту и большую усталость, Иоганна затосковала по человеческому слову, почувствовала потребность говорить и слушать. Возмутительно быть так вот одной. Вот если бы был с ней сейчас Мартин Крюгер. Ясно и тепло встала вдруг память о нем в ее душе, Но написать ему так просто и доверчиво, как ей хотелось сейчас, нельзя было, да и ответ от него мог получиться только через три недели, когда увянет сегодняшнее чувство. От Жака Тюверлена она находилась в десяти минутах ходьбы или даже меньше. Как глупо, что она не дала ему знать о своем приезде! Она позвонила по телефону. К аппарату подошла секретарша Тюверлена, сказала, что г-н Тюверлен пять минут назад ушел, спросила, кто говорит и нужно ли что-нибудь передать. Но Иоганна не назвала себя.
Утро тянулось безнадежно тоскливо. У Иоганны не было энергии как следует одеться, привести в порядок свои мысли. Попробовала работать, но работа не клеилась.
Явилась неожиданная гостья - полная, подвижная женщина - мать Иоганны г-жа Элизабет Крайн-Ледерер. Почтенная дама пытливо повела носом вокруг, многозначительным, полным неодобрения взглядом окинула плохо прибранную комнату, небрежный утренний костюм Иоганны. Ока за несколько лет впервые явилась к дочери, руководствуясь при этом самыми великодушными побуждениями. Под влиянием одного фильма она решила примириться с ней. Три дня сряду за послеполуденным кофе она повествовала своим приятельницам об этом намерении. Итак, она сидела теперь на Штейнсдорфштрассе, у дочери, в полном сознании намеченной цели, представительная, с решительными манерами, с упирающимся в шею двойным подбородком. Из круглого мелкозубого рта обрушивался на дочь поток ее болтовни. Иоганна, то плотнее запахивая пижаму, то поднимая руку к волосам, из опасения, чтобы они не распустились, задавала себе вопрос, что именно у нее в манере держаться и говорить есть общего с матерью. Она знала, что энергия матери только маска, что за ней прячется мелочная, вечно ноющая, самовлюбленная женщина, в течение всей жизни привыкшая заставлять других заботиться о себе. Даже не враждебно, а скорее с интересом естествоиспытателя окидывала Иоганна взглядом своих серых глаз лицо, фигуру матери. Неужели существовала связь, существовала какая-нибудь нить между ними обеими? С холодным любопытством изучала она не перестававшую болтать, полную, рыхлую женщину. Впервые по-настоящему заметила, как та слегка опиралась рукой о колено, как, глядя на собеседник, поворачивалась к нему всем лицом. Да, у нее, Иоганны, были точно такие же жесты. Наверно, и много еще другого у них есть общего, слишком много. Наверно, она, старея, будет все больше становиться похожей на мать. Когда-нибудь, лет через двадцать - тридцать, она будет сидеть вот такая же, настороженная, с напускной решимостью, представительная, с двойным подбородком.
Пока эти мысли мелькали у нее в голове, безбрежным потоком заливали ее фразы матери: ноющие, обличительные, умоляющие, твердящие о родственной связи, позоре, душевной чуткости. Как, собственно, Иоганна живет? Безалаберно, без достаточного ухода. Пусть она разведется, выйдет за порядочного человека. Или, раз уж она живет с таким человеком, как. Гессрейтер, пусть добьется хотя бы того, чтобы он хорошенько обеспечил ее. И как она ходит - все еще с длинными волосами. Это старит ее по меньшей мере на десять лет. Совершенно необходимо, чтобы за ней приглядывал положительный человек. Она стара, опытна, миролюбива. Всегда готова помочь Иоганне.
По мере того как женщина продолжала бесконечно говорить, чувство неловкости в Иоганне все возрастало. Стыдно было и за нее и за себя. Было неприятно все время глядеть в самоуверенное, широкое лицо этой женщины. Иоганна не знала, куда девать глаза, слегка прикрыла веки. Внезапно она ощутила острую потребность в тишине, ясно почувствовала такую же неприязнь, какую внушали ей водопады. Неожиданно спокойно и деловито сказала, что ладно, если матери этого хочется, она как-нибудь зайдет к ней в гости. Она думала, что теперь женщина уйдет. Но г-же Ледерер было досадно, что так мало оценили ее доброту. У нее, как жительницы Баварской возвышенности, была склонность к театральным эффектам. Ей было обидно, что этот визит проходит так прозаически, совсем по-иному, чем сцена в кино, которая натолкнула ее на мысль о примирении. Прошло еще порядочно времени, пока Иоганне удалось наконец избавиться от нее.
После ухода гостьи она осталась сидеть, измученная, даже без гнева. Не было человека, к которому можно было бы обратиться с человеческими словами. Итак, не стало и Фенси де Лукка. Жак Тюверлен, если ему было до нее хоть какое-нибудь дело, должен почувствовать, как он ей сейчас нужен.
Она обрадовалась, когда вдруг зазвонил телефон, вырвал ее из-под гнета вялых, тягучих мыслей. В трубке послышался голос Эриха Борнгаака. Он напоминал ей, что она в Париже обещала ему позволить снять с нее маску. Сейчас он несколько недель пробудет здесь, в городе. Когда ей удобно будет прийти? Иоганна давно думала о том, что придется встретиться с ним, решила держаться холодно, раз навсегда оборвать эти отношения. Не было в нем ничего, он был пустышка, был ничто. Она обманывала себя, надеясь нащупать в нем твердую основу. Но сейчас, при первом звуке его голоса в трубке, она поняла, что и решимость ее тоже была лишь самообманом. Она дала ему говорить, наслаждалась его голосом, хотя он и был искажен телефонным аппаратом. Глаза ее, не видя, были прикованы к газетному листу с известием о смерти Фенси де Лукка, сердце и все чувственные инстинкты - к голосу в трубке.
Когда Эрих Борнгаак кончил, она без ломанья и сопротивления сказала, что придет к нему после полудня.
Итак, вопрос был решен. Она почти радовалась этому. Напевала сквозь зубы, ощущала легкий запах кожи и свежего сена. Направилась затем, не задумываясь, словно давно наметила этот час, к парикмахеру. Было экстравагантно, вопреки моде, носить длинные волосы, в этом ее мать была права. И Эрих тоже когда-то смеялся над таким старомодным упрямством. Она сидела в светлой парикмахерской среди никелированных кранов, белых умывальников, среди гибко скользивших мимо белых халатов, облекавших предупредительных мужчин и девиц. Холодная сталь машинки, ножниц скользила по ее голове, ей подали зеркало, чтобы она ее всех сторон могла оглядеть себя. Темно-каштановые волосы падали на белую простыню, которой ее окутали. Она чувствовала, как голове становится легче и прохладнее.
Она вспомнила бесчисленные разговоры на сексуальные темы, которые велись с ней и при ней. В те времена любили многословно и подробно обсуждать эти вопросы. Вспомнился ей совсем мимолетно и случай, пережитый много лет назад, в детстве, и лишь изредка жутко, мрачно и неясно всплывавший сквозь дымку памяти. Вспомнилась и одна фраза Тюверлена: пить без жажды, творить без вдохновения, спать с женщиной без сердечного влечения - вот наиболее распространенные пороки нынешнего десятилетия. Она так была поглощена своими мыслями, что растерянно подняла глаза, когда ее спросили, не желает ли она, чтобы ей сделали маникюр. Нет, она не желала. Кожа ее рук снова огрубела, ногти стали четырехугольными, - так ей нравилось.
Не обманывая себя, жадно, не таясь перед собой, безрадостно шла Иоганна к Эриху Борнгааку. Она прошла по Зеештрассе, мимо дома Пауля Гессрейтера, ни единой мимолетной мысли не подарив этому человеку.
У Эриха Борнгаака была хорошенькая квартирка в Швабинге. Было не совсем понятно, как ему удалось в это время острого жилищного кризиса найти такой уютный уголок. На стенах висели собачьи маски, несколько хорошо выполненных скабрезного содержания картин, фотография генерала Феземана с собственноручной подписью, дерзко повешенная между масками борзой и бульдога, портрет Руперта Кутцнера с начертанным на нем автографом.
Эрих откровенно, по-мальчишески торжествовал по поводу прихода Иоганны, лукаво и дерзко любовался ее головой, производившей при коротких волосах впечатление еще большей смелости. Он был красив и изящен в светлой домашней куртке, скроенной по-военному, в виде кителя. Жилось ему, по его словам, хорошо. Неприятности уладились. О депутате Г. не вспомнит ни одна живая душа, а история с отравлением собак тоже улаживается. Его друга фон Дельмайера вчера освободили под залог из-под ареста. Он, кстати, придет сюда, чтобы помочь Эриху снять с Иоганны маску. Движение "патриотов", в котором он по всяким соображениям заинтересован, процветает. Сейчас настало доброе, хорошее, яркое время, когда такие люди, как он, ловкие и не лишенные юмора, могли чувствовать себя превосходно. Он включил электрический чайник, расхаживал по комнате, стараясь устроить гостью поудобнее, обнажая свои очень белые зубы между алыми губами.
Пришел г-н фон Дельмайер. Оба, еще под впечатлением его освобождения из-под ареста, держались менее деланно, чем обычно, по-мальчишески веселились. Затем решили приступить к снятию маски с Иоганны. Оказалось, что нет всех необходимых инструментов для применения нового способа. Иоганна не возражала против применения старого. Ей пришлось смазать лицо вазелином, лечь на кушетку. В нос ей вставили бумажные трубочки, попросили закрыть глаза. Быстро, опытными руками наложили на лицо холодную, сырую массу. Иоганна лежала под гипсом с неподвижным лицом, закрыв глаза и стиснув губы, какая-то оглушенная, подавленная. В голове, все время сменяясь, проносились самые разнообразные мысли. Лежишь так, словно в могиле, над тобой сырая землистая масса, от удушья спасают только две крохотные бумажные трубочки. Она слышала, как оба друга расхаживали по комнате, вполголоса разговаривали, смеялись. Она почувствовала себя в их власти. Наверно, они сейчас отпускают двусмысленные остроты. Но нет, сейчас ясно и вполне связно донеслась до нее их речь. Дельмайер рассказывал - и делалось это, должно быть, нарочно, чтобы поддразнить ее, - отвратительную и жуткую историю о том, как он однажды снимал маску с умершего актера. Гипсовый слепок никак не сходил с лица покойника, не сходил, хоть ты сдохни! Гипс буквально прирос, держался как приклеенный. Произошло это оттого, что Дельмайер захотел снять слепок и с шеи, с кадыка. Он тянул и тянул, но загибы у челюсти держались, как железо. Резким толчком ему все же в конце концов удалось сорвать маску. Но этим движением он вывернул нижнюю челюсть мертвеца. Вывалился язык. Из широко раскрытого зева послышался вздох. Г-ну фон Дельмайеру немало пришлось повидать за время войны и революции, но все же и ему стало немножко не по себе. Все произошло, впрочем, совершенно естественным путем: застоявшийся в дыхательном горле воздух вырвался сквозь голосовую щель.
Иоганна, похороненная под гипсом, слышала этот рассказ, слышала смех юнцов и упрямо повторяла сама себе: "Лежать спокойно! Не подавать никакого знака свободной рукой! Этого ведь они только и добиваются". Она заставила себя не слушать, унеслась вдруг куда-то, мысли ее спутались. Гипс на ее лице стал горячим, тяжелым, давил ее. Голоса обоих молодых людей звучали словно где-то далеко. Если бы она умерла, позаботился ли бы кто-нибудь о Мартине Крюгере. Кто-то, склонившись над ней, проверял, достаточно ли застыла гипсовая масса. Темнота вокруг нее расцветилась множеством красок. Голос ветрогона произнес не громко, но все же гулко: "Еще минуты две". До нее донесся еще пронзительный, свистящий смех фон Дельмайера и снова, но уже вдали, голос Эриха. Его лицо сквозь окутавший ее пестрый мрак внезапно надвинулось на нее, словно на экране кинематографа, быстро вырастая до гигантских размеров. Стояло перед ее закрытыми глазами, дерзкое и порочное.
Через десять бесконечных минут ее освободили от гипса. Она вздохнула, села, еще раз глубоко вздохнула. Оба приятеля работали, скинув куртки. Приходя в себя, она решила, что настоящее лицо Эриха совсем не такое, каким привиделось ей во мраке под маской. Свежее, красивое юношеское лицо. Умываясь, она раздумывала о том, как небольшая тяжесть и мрак, окутывающий голову, способны изменить представление о мире Каких только глупостей она не насочиняла себе! Жизнь совсем проста. Она сама была виновата, что осложняла ее. Ей нравился этот мальчик Эрих Борнгаак, и она Нравилась ему. Он был красивый мальчик с живым умом. Пережитое во время войны дало ему опыт. Она чувствовала к нему сейчас огромную, безудержную нежность.
Фон Дельмайер настаивал, чтобы они пошли еще в "Серенький козлик". Там ждет юный Людвиг Ратценбергер. В "Сереньком козлике", у "патриотов", бывает очень занятно. Иоганне необходимо разок поглядеть вблизи на всю эту штуку, юный Ратценбергер чертовски хорош. Но Иоганна стремилась остаться с Эрихом наедине. Заявила, что устала. Фон Дельмайер был ей глубоко противен. Совершенно так же, как в детстве ее страстно тянуло к простонародным сладостям, сделанным из сахара и резины и запрещенным ей, как вредные для здоровья, - так называемым резиновым змейкам, - так и теперь с той же жадностью ее тянуло к ветреному Эриху Борнгааку. Тот заявил наконец, что ладно, мол, он проводит Иоганну домой, а затем придет к Дельмайеру и Ратценбергеру в "Серенький козлик".
Иоганна и Эрих почти молча прошли путь до дома Иоганны, и достаточно было немногих слов молодого человека, чтобы Иоганна взяла его с собой наверх.
Со стоном облегчения отдалась она ему. Она знала давно, что так оно и будет. Она наслаждалась им жадно и безрадостно. Ни на мгновенье в его объятиях не забывала она о том, каким пустым и ветреным был ее любовник.
Освобожденная, без стыда лежала она рядом с ним. Он уснул. Красивое порочное лицо спавшего казалось ребяческим. Тихо и благоуханно вырывалось дыхание из его очень красных губ. Она думала о том, с какой убежденностью сейчас большинство людей в этом городе, в этой стране, вообще большинство ее современников осыпали бы ее бранью за то, что она лежала здесь с этим парнем, в то время как Мартин Крюгер томился в тюремной камере. Она думала о смерти своей подруги Фенси де Лукка, о которой сообщала в утренней газете заметка с дефектной буквой "е". Она думала о том, как странно, что именно в этот день она сошлась с ветрогоном. Как удивительно, что можно было добровольно, сознательно зарыться в такую тину, как удивительно вообще это двуногое существо - человек, стоящий ногами в грязи и теменем касающийся неба; без пищи в брюхе и при неутоленной страсти способный лишь на самые низменные мысли о ближайших потребностях, а с хлебом в желудке и после утоления страсти сразу же изящно и тонко разветвляющий и возносящий к облакам свои мысли и чувства. Своей грубоватой рукой она провела по волосам спящего, с нежностью и брезгливостью напевая почти неслышно что-то сквозь зубы. Он проснулся, доверчиво, чуть-чуть лукаво улыбнулся ей.
Так как он был умен и достаточно чуток, то сразу же заметил, как мало его ласки задели ее душу. Это показалось ему обидным. Он попытался подкупить ее нежностью - она осталась холодна. Сентиментальностями - она расхохоталась. Его досада возрастала, и, чтобы оскорбить ее, он спросил, многим ли мужчинам она принадлежала. Она поглядела на него, как взрослый на невоспитанного ребенка, с мягкой, понимающей иронией, которая еще больше задела его. Он принялся рассказывать ей о своей жизни, о всевозможных мелких и крупных грязных мошенничествах и жестокостях. Она спокойно заметила, что именно так себе все и представляла. Он снова накинулся на нее. Она наслаждалась, отвечала на его ласки. Даже отдаваясь, не могла до конца скрыть свое презрение.
В то время как она продолжала лежать в кровати, он поднялся, попросил с внезапным наплывом вежливости разрешения закурить, оделся. Рассказал, что в компании с фон Дельмайером и Людвигом Ратценбергером, ловким мальчуганом, которого он очень любит, занят проведением в жизнь одного проекта, касающегося покойного короля Людвига II. Прикрываясь его именем, в Баварии можно добиться такого же успеха, как пользуясь именем старого Фрица в Северной Германии. Упомянул о том, что ради этого проекта приносит в жертву некую добродушную скотину. Он ходил взад и вперед по комнате, куря сигарету, одеваясь, Мода тех лет была неудобна и бессмысленна. Мужчины пристегивали твердые, охватывавшие шею крахмальные воротнички - тесную, ненужную, некрасивую часть одежды - и обвивали их трудно завязывающимися, бесполезными бинтами, так называемыми галстуками. В то время как Эрих Борнгаак, продолжая при этом рассказывать о проекте, касавшемся покойного короля, ловко налаживал петли этих силков, Иоганна, внимательно слушая, следила глазами за всеми его движениями. Такими же непонятными, как этот обычай надевать на шею воротничок, были почти все современные условности, внутренние и внешние. Сейчас, например, этот мальчик, должно быть, был убежден, что одержал невесть какую победу тем, что спал с ней. Он обладал ею. Обладать кем-нибудь - какое глупое слово! Но он все же казался не очень уверенным в своей победе. Иначе он не пытался бы задеть ее дурацкими россказнями о покойном короле. В мире многое непонятно и многое невозможно понять. Мартин Крюгер в тюремной камере. Ветреный Эрих Борнгаак, который "устранил" депутата Г., отравлял собак, спал с ней и теперь обвязывал сложным, узлом туго накрахмаленный воротничок. Чемпионка по теннису Фенси де Лукка сломала ногу и застрелилась из револьвера. Крупный буржуа Гессрейтер, в течение одной ночи всем сердцем и всеми чувствами своими любивший ее и теперь искавший в своей серии "Бой буков" утешения от мухоморов, длиннобородых гномов и всех житейских нелепостей. Все это одновременно скопилась в ее комнате на Штейнсдорфштрассе.
Юноша неожиданно и с досадой услышал вдруг, что Иоганна смеется. Она смеялась не громко и не тихо, не зло, но и отнюдь не добродушно. Он был слишком самоуверен, чтобы отнести этот смех к себе; все же легкое сомнение коснулось его, и он спросил Иоганну, почему она смеется. Он не получил ответа. Она не сказала ему, что смеется над всем тем бессмысленным и мучительным, что предпринимают люди и что, по-видимому, считают целесообразным и приятным: над их половой моралью хотя бы, над их войнами и юстицией, и что смеется она, пожалуй, также над самой собой и над своим удовлетворенным сейчас вожделением.
Видя, что Иоганна упорно молчит, юноша почувствовал себя неудовлетворенным. Он привык к нежности, слезам, уверениям, мольбам, следовавшим за минутами близости. Серьезность Иоганны он находил нелепой и оскорбительной. Он был разочарован. Он ждал тепла, потока чувств. Эта женщина между тем оказывалась холодной сладострастницей, которая получила от него больше, чем дала. Он почувствовал себя обманутым. Закурил сигарету, подкрасил губы. Так как, видимо, не было способа вывести эту женщину из ее состояния холодного равнодушия, он в конце концов сказал, что теперь отправится в "Серенький козлик". Ему еще удастся поймать там Людвига Ратценбергера. Она ни одним словом не попыталась удержать его. Он начал насвистывать мелодию модного негритянского танца, ушел, небрежно простившись.
Тогда Иоганна во второй раз рассмеялась. На этот раз - свободно и хорошо. Она распахнула окно, чтобы выветривался запах сигареты и легкий запах кожи и свежего сена. Теперь это было позади, изжито - и ладно. Она стала под душ, вытягиваясь, сжимаясь под брызгами холодной воды. С любопытством и возрастающим удовольствием наслаждалась тем, как вода обтекала ее голову, освобожденную от длинных волос. Затем вернулась в спальню мимо газетного листка с дефектной буквой "е", легла в постель, потянулась, согнула колени, уснула крепко, без снов.

Глава 23. Довоенный Отец И Послевоенный Сын

Пиво доктора Гейера согрелось, выдохлось, он не отпил от него почти ни глотка. Из вежливости к хозяину он, давясь, проглотил несколько кусочков поданной ему жареной свинины: больше он не мог.
Перегруженный поручениями, снова втянутый в политическую жизнь, опутанный нитями бесчисленных дел, из двадцати четырех часов едва ли шесть уделявший сну, адвокат сейчас просиживал не один из своих драгоценных вечеров в кабачке "Собачья голова". Худой, в некрасивой напряженной позе, с трудом удерживая в покое нервные тонкие руки, сидел он среди рабочих, сотрудников профессиональных союзов и фанатически настроенных, не отличавшихся хорошими манерами литераторов в этом бедно обставленном кабачке, наполненном дымом и шумом бессвязных споров. На лице его отражалось старание скрыть явное неудовольствие.
Он оглядывался каждый раз, как открывалась дверь кабачка. В эту неприятную ему обстановку его привлекала легкая, полуосознанная надежда. Нередко "патриоты" приходили в "Собачью голову", как и коммунисты - в "Серенький козлик", задевали и поддразнивали коммунистов до тех пор, пока не начиналась изрядная драка. В таких драках особенно отличался Людвиг Ратценбергер, иногда в них участвовал и популярный боксер Алоис Кутцнер, дравшийся мрачно и меланхолично. В их компании изредка оказывались и двое молодых людей северогерманского типа - некий Эрих Борнгаак и фон Дельмайер.
Итак, слабая надежда, основанная на этих данных, жила в душе адвоката, когда он упрямо, хотя и с чувством неловкости, сидел в "Собачьей голове" за кружкой пива, которое ему не нравилось, и едой, которая была ему не по вкусу. Все же он был поражен, увидев однажды в кабачке Эриха в обществе Людвига Ратценбергера. По странной случайности с ними не было страхового агента фон Дельмайера. Вызывающе элегантный, сидел Эрих Борнгаак за деревянным некрашеным столом на грубом поломанном стуле в наполненном дымом кабачке. Его задевали, насмехались над ним, впрочем не без грубого доброжелательства. Он отвечал, дерзко улыбаясь своими очень красными губами, вызывающе, явно стремясь спровоцировать столкновение, был сегодня особенно нагл. За последнее время он попал в полосу неудач, какой у него давно уже не бывало. Разве не смахнула его эта Иоганна Крайн, как смахивают попавшую на платье грязь? Даже небо фон Дельмайера не удалось ему оградить от туч. Чего только ни наговорил он Руперту Кутцнеру, внушая ему, что престиж партии будет огражден только в том случае, если она объявит дело Дельмайера своим делом. А сейчас вот фон Дельмайер, только что выпущенный из-под стражи, снова уже находится под угрозой. Гартль, по настоянию Кутцнера, провел освобождение фон Дельмайера. Но Кленк был не согласен, бесился, требовал, чтобы все дело было доставлено ему на дом, в постель. Должно быть, накануне своего падения именно на этом деле он хотел показать "патриотам", что он еще существует. Фон Дельмайер каждую минуту мог быть вновь арестован. Эрих сидел в самом мрачном настроении рядом с Людвигом Ратценбергером, разжигай его жажду драки. Адвокат с пересохшими губами глядел на мальчика, не зная, подойти ли к его столу, уверенный, что мальчик резко оборвет его.
Заметив присутствие адвоката, Эрих внезапно изменил поведение. Если до сих пор он подзадоривал Людвига Ратценбергера, то сейчас, как раз в момент когда должна была начаться драка, он стал удерживать его. Удивительно было, как молодой шофер, при всей своей горячности, подчинялся ему. Ожидавшаяся драка не состоялась. Оба приятеля удалились, не выполнив своего первоначального плана и вызвав разочарование у большинства присутствующих. Намеренно пройдя мимо стола адвоката и небрежно поклонившись, мальчик бросил ему на ходу: "Завтра я зайду к тебе по делу".
На следующий день доктор Гейер не пошел к себе в контору, велел сообщить в суд, что заболел. Распорядился никого, кроме Эриха, не принимать, даже не звать его к телефону. Экономка злорадно сообщала об этом всем, кто звонил. Доктор Гейер ждал. Шаркая ногами, бродил взад и вперед, прихрамывая сильнее, чем всегда. Впервые за долгое время достал связанную шнурком рукопись: "Право, политика, история". Прошло утро, полдень, первые послеполуденные часы. Адвокат вынул счета банка, пачки иностранных банкнот, которые хранил дома. Здесь были порядочные суммы, большие ценности для Германии тех лет. Адвокат считал, подводил итоги, затем отложил деньги в сторону, ждал. Позвонили. Он опустился в кресло.
В комнату после перебранки с экономкой ворвался управляющий конторой. Принесенные им новости были срочного, неотложного характера. Он только мельком извинился за свое вторжение. Георг Рутц, социал-демократический депутат рейхстага от избирательного округа Мюнхен II, погиб при автомобильной катастрофе. Доктор Гейер, первый кандидат по списку, - член рейхстага.
После ухода управляющего конторой доктор Гейер вздохнул, чаще замигал, с трудом проглотил слюну, почувствовал стеснение в сердце. Итак, свершилось. Он уедет из этого стоячего болота, из Мюнхена в кипящий жизнью Берлин. Он не сделал этого сам, и вот судьба дает ему толчок. Бросает его чуть ли не силой туда, где его настоящее место. Он давно стремился в Берлин, много лет мечтал о депутатском кресле в рейхстаге, всеми силами своего разума твердил себе, что только Берлин - подходящий для него город. Он зашагал взад и вперед, упал на кушетку, прикрыл под толстыми стеклами очков тонкие воспаленные веки. Лежал, закинув руки за голову, отдавшись быстрой игре воображения. Рисовал себе, как, стоя на самой видной трибуне в стране, говорит свое слово о баварских делах, свое остро воспламеняющее всех жгучее слово. Но и эти мечты, так часто и любовно лелеянные, не согревали его душу.
Лежа на спине, опустив покрасневшие веки и заложив за голову тонкие руки, адвокат вдруг как-то перестал думать о рейхстаге, о мальчике, о Кленке. Ему вспомнилась девушка Эллис Борнгаак, озеро в Австрии, лесная тропинка, по которой он однажды поднимался с ней. Ясно встали перед ним извилины тропинки, постепенно расширявшийся кругозор, открывавший то новую бухту озера, то новую деревушку. Как называлась эта деревушка? Мальчик вошел в тот момент, когда он тщетно пытался вспомнить это название.
Эрих Борнгаак сел. Бойко, без всяких вступлений заговорил о деле.

- История с кошачьей фермой, - сказал он, - к сожалению, провалилась. Дело не удалось из-за мизерности предоставленной тобой в мое распоряжение суммы. С такими смехотворными деньгами нельзя делать деда, - укоризненна добавил он. - С одной ротой даже Наполеон не мог бы вести войну.
- К сожалению, у меня тогда больше не было, - тихо ответил адвокат. - Сейчас я мог бы дать тебе больше.
- Благодарю, - сказал Эрих. - Сейчас мне деньги не нужны. У меня в данное время есть лица, которые меня щедро финансируют, и другие, более рентабельные дела.
Он умолк. Его развязность, его вызывающие манеры на этот раз были явно напускными. Адвоката тронуло, что этот так горько любимый им человек все же стыдился, не решался обратиться к нему со своей просьбой.
- Речь идет о господине фон Дельмайере? - помог он ему.
Да, речь шла о г-не фон Дельмайере. Дело могло обостриться. Возьмет ли адвокат на себя ведение этого процесса?
Доктор Гейер должен был предвидеть нечто подобное, был готов к этому. Фон Дельмайер глупый, пустой, преступный субъект; обезвредить его было бы только полезно. Адвокат не желал принять на себя ведение его дела. У него были теперь деньги, он согласен был отдать их мальчику. При свойственной тому предприимчивости он мог затеять с ними любое дело. Но он должен развязаться с этим Дельмайером. Ведь просто счастливый случай, что обвиняли его, а не Эриха. Мальчик должен был понять это. Он поговорит с мальчиком, так много есть что сказать ему, теперь представлялся удобный случай.
Мальчик сидел перед ним с деланно безразличным видом. Доктор Гейер на практике не был большим знатоком людей, но даже и он понимал, что этот вид - лишь маска, что, вероятно, единственным на свете, к чему мальчик не был безразличен, была судьба этого ветреного, гнусного фон Дельмайера. Адвокат увидел брюки мальчика, ботинки, гетры. Да, он сегодня был в гетрах - вот уж два месяца, как гетры вошли в моду. И странно: хотя дела мальчика, по его словам, шли хорошо, на правой гетре недоставало пуговки. Все это адвокат увидел в ту минуту, когда собирался разъяснить мальчику свои взгляды, побудить его к разрыву с этим фон Дельмайером. Но он не решился на это, не решился заговорить. Вместо этого он сказал, что охотно взял бы на себя ведение дела, вчера еще он взял бы его. Но тем временем умер депутат Рутц: он должен отправиться в рейхстаг, и теперь это невозможно. Его слова звучат фальшиво, сдавленно, неубедительно. Он сам слышал, как неубедительно.
Адвокат не мог знать, что этим ответом именно сегодня наносил мальчику особенно чувствительный удар. Эрих считал, что сейчас крепче, чем когда-либо до сих пор, сомкнулось вокруг него кольцо неудач. Поэтому сразу соскользнула с него уверенность в своей способности очаровать кого угодно, и он почувствовал себя беспомощным и жалким. Поражение у Иоганны Крайн. Неспособность разогнать тучи на горизонте фон Дельмайера. А сейчас оказывалось, что он утратил власть даже и над этим жалким человеком, не может заставить его подчиниться своей воле.
Адвокат увидел, что лицо мальчика исказилось, стало холодным, презрительным. Увидел, что мальчик встает, направляется к дверям. Сейчас, вот сейчас он уйдет и, может быть, навсегда. Доктор Гейер хотел еще что-нибудь сказать, что-нибудь, чем он мог бы удержать его, но Мозг его был опустошен. Он искал, как ищут во сне что-то вечно ускользающее, - какую-нибудь фразу, какое-нибудь слово, способное удержать Эриха. Но раньше чем он успел что-нибудь придумать, лицо мальчика перекосилось в безмерном презрении, глаза его сверкнули насмешкой, и он проговорил полным ненависти мальчишеским голосом, но без обычной самоуверенности:
- Я мог быть заранее уверен, что ты откажешь, если к Тебе обратиться за настоящим одолжением.
Мальчик успел уже открыть дверь, когда адвокат хрипло проговорил:
- Я не отказываюсь. Я еще подумаю. Дай мне три дня на размышление.
- Три дня? - с издевкой переспросил Эрих. - Почему не год?
- Подожди хоть сутки! - тихо попросил адвокат.
На следующий день ранехонько он вежливым, почти униженным письмом сообщил мальчику, что жалеет о своих колебаниях. Он согласен принять на себя защиту г-на фон Дельмайера. Но еще в тот же день он получил ответ Эриха Борнгаака: надобность миновала, г-н фон Дельмайер больше не нуждается в его услугах. Дело в том, что Кленку так и не удалось вмешаться в дело Дельмайера. Ему пришлось подать прошение об отставке, и сейчас министерский пост, по-видимому, займет Гартль, который и ликвидирует дело фон Дельмайера в духе, желательном "патриотам". Черный день Эриха миновал. Он мог снова, выплыв на поверхность, позволить себе роскошь утереть нос старику.
Адвокат доктор Гейер и в этот день не пошел к себе в контору. Срочные дела остались лежать без движения. Клиенты бесились. Приходил управляющий конторой, просил подписать бумаги, кое-что _необходимо_ было сделать именно сегодня. Он сообщил, что из комитета партии, ввиду того что в квартиру доктора Гейера дозвониться было невозможно, неоднократно звонили в контору, прося адвоката подтвердить свое согласие на принятие освободившегося мандата. Ему придется также в ближайшие дни сделать об этом официальное сообщение.
- Сделайте сообщение, - произнес адвокат. Казалось, он вовсе не слушает.
- Это невозможно без вашей подписи, - голосом, в котором звучало порицание, сказал заведующий канцелярией.
Адвокат взял белый лист бумаги, машинально, медленно начертил на нем свою подпись.
- Разрешите сообщить, что вы в конце недели будете в Берлине? - спросил управляющий.
Адвокат не ответил. Тщательно сложив белый лист бумаги, заведующий канцелярией удалился с видом явного неодобрения.

Глава 24. Иоганна Крайн Купается В Реке Изар

Иоганна ехала в Одельсберг. Живыми, довольными серыми глазами глядела она на плоский, скучный ландшафт. Неудобства поездки не раздражали ее. Париж, г-н Гессрейтер, ветрогон, как ни мало времени протекло с тех пор, остались далеко позади. Она не раскаивалась - просто забыла. Эрих Борнгаак? Кто это такой? Однажды после той ночи он позвонил ей. Она не подошла к телефону, почти не вспомнила о нем, ни разу, ни на мгновение не пожелала увидеть его. Словно где-то позади осталась тяжкая, наконец-то выполненная обязанность.
До этой ночи, проведенной с ветрогоном, она, думая о предстоящем свидании с Мартином Крюгером, ощущала некоторую неловкость, откладывала встречу с ним. Она давно не видела Мартина Крюгера, с самой поездки своей во Фракцию. А сейчас она была полна нетерпения, гнева против его врагов, горячей дружбы к нему.
На живом лице Мартина Крюгера всегда непосредственно, как у ребенка, отражалось каждое душевное движение. Сегодня, когда вошла Иоганна, его серое, слегка обрюзгшее лицо сразу так просияло, что ее охватило мучительное недоумение: как могла она так долго не видеть его? Ни следа не осталось в нем от прежнего жеманства и сентиментальности. Не было Мартина прежних лет, как не было и тупого, замкнутого в себе. Перед ней был новый человек: открытый, привлекательный, без тени рисовки, оживленный.
Между тем положение его в одельсбергской тюрьме отнюдь не улучшалось. Человек с кроличьей мордочкой стал очень нервным, принюхивался, откуда дует ветер, не мог этого уловить. Так много перемен произошло в руководящих министерских сферах. У него оставалось уже мало времени, - так легко могли забыть о нем. Печально было бы уйти в отставку, получая содержание всего только по двенадцатому разряду. Гартль был могуществен, но временным правителем министерства был Мессершмидт. Не поймешь, не поймешь. "Истинные германцы" создали очень сильное параллельное правительство. Не кто мог знать чем это кончится? Политические симптомы менялись, и человек с кроличьей мордочкой вместе с ними.
Малейший оттенок в истолковании этих симптомов, мельчайшее изменение во взглядах директора тюрьмы фертча на соотношение сил в министерстве немедленно же отзывались на положении Мартина Крюгера. Но эта вечная борьба, вечное колебание из стороны в сторону не парализовали его, а оживляли. Его можно было лишить книг, работы, но не мыслей, не идей. Нельзя было отнять у него все выраставшего, ширившегося представления о мятежнике Гойе. Мартин Крюгер жил. Жил в тюрьме ярче, многограннее, чем жил ранее вне ее стен.
Сейчас при виде Иоганны он просветлел. Увидел ее лицо, загорелое, полное жизни, ставшее еще более смелым благодаря подстриженным волосам, ее крепкую фигуру спортсменки. Мартин Крюгер увидел, что Иоганна хороша, и сказал ей об этом. Иоганна покраснела.
Он рассказал о своем споре с Каспаром Преклем, рассказал с улыбкой, в дружеской тоне. Рассказал, посмеиваясь над самим собой, о том времени, когда почта заменяла ему весь мир. Он безусловно не имел намерения обидеть Иоганну, но она ощутила жгучий стыд за то, что в свои письма к нему не вкладывала больше души. Он рассказывал о своих товарищах по заключению, о Леонгарде Ренкмайере, добродушно, образно, занимательно. Сильно, без пафоса, говорил о художнике Франсиско Гойе.
Здоровье его было не так чтобы плохо. Он выглядел серым, но теперь уже не вялым. Сердце, правда, иногда причиняло ему страдания. Он описал ей это отвратительное чувство уничтожения; какая-то серая пелена опускается, окружая человека, давит его, сжимает, теснит. Словно вдавливаются друг в друга машины, а человек оказывается между ними. Кажется, будто все внутри каменеет. Можно выдохнуть, но вдохнуть нельзя. Шатаясь, вскинув вверх руки, жадно ловишь воздух. Это длится целую вечность. Когда приходишь в себя, если около тебя есть кто-нибудь, хватаешься, держишься за него. Не можешь поверить, когда тебе говорят, что весь припадок длился всего несколько секунд. Со стороны видно только, что лицо сереет, человек шатается, иногда падает. Хуже, если приходишь в себя и вблизи нет никого. Когда ты соприкоснулся с ужасом уничтожения и вновь выплыл на поверхность, то ощущаешь потребность в чем-нибудь живом. Однажды это случилось с ним ночью; звук шагов надзирателя был тогда для него спасением. Он рассказывал так, что Иоганна перечувствовала все сама. В общей сложности у него было четыре таких припадка. Но он не жаловался, не испытывал к самому себе сострадания, был полон надежд.
Потом он рассказал ей о том, что совсем потерял представление о картине "Иосиф и его братья". Это огорчало его. Фотографии и то, что он прежде писал об этой картине, уже не могли заменить ему самой картины. Но зато у него был теперь его Гойя.
Под конец, незадолго до наступления момента, когда ей нужно было уходить, Иоганна увидела, что ее тело очень волнует Мартина. Глаза его затуманились. Он пытался заговорить, не мог, часто задышал, схватил ее. Она не отступила, не пыталась высвободиться. Но она судорожно согнула свободную правую руку, пальцы, должна была сделать над собой большое усилие, чтобы не проявить чувства отвращения. Надзиратель сидел при этом, тупой и безучастный. Даже и тогда, когда она уже уходила, Мартин, казалось, еще не овладел собой. Он с трудом, заикаясь, бормотал какие-то пустяки.
Иоганна возвращалась домой глубоко потрясенная. Последние минуты она просто вычеркнула. Она не хотела сохранить в своей памяти Крюгера с лицом, почти не отличающимся от лица ветрогона. Тем глубже волновала ее перемена в нем, проявившаяся в предшествовавший час.
Освобождение Мартина Крюгера было задачей, довести которую до конца она решила во что бы то ни стало. Но она никогда не скрывала от себя, что это намерение подчас казалось ей тягостным. Крюгер как человек утратил свое лицо, стал отвлеченным представлением. И вот сейчас он снова живой и вещественный, вступил в ее жизнь, новый, незабываемый.
Незабываемый? Куда делся окрыленный, жизнерадостный друг прежних дней? Куда делся тихий, серо-коричневый человек в тюремной одежде? Она испытывала хорошее, крепкое чувство дружбы к этому новому Мартину, твердое намерение быть от него неотделимой.
Незабываемый? Внезапно, против ее воли, перед ней встало полное страсти лицо последних минут, волнуя ее и в ней самой разжигая страсть. Будет ли она когда-нибудь опять путешествовать с ним, принадлежать ему? Она отогнала от себя это видение. Услышала сквозь стук колес его спокойные и твердые слова, в которых выражалась его уверенность скоро быть снова на воле. Как бы там ни было, ей следовало много теплее, с большим участием говорить с ним. Она рассердилась на себя за свою вялость, неповоротливость. Слишком мало успела она сказать ему. Времени было мало, она медленно подыскивала слова, не умела быстро находить нужные выражения. Она решила подробно написать Мартину, так написать, чтобы слова не высохли раньше, чем дойдут до него. Еще в пути она стала составлять это письмо и так глубоко погрузилась в свои мысли, что соседи по купе с любопытством поглядывали на нее.
В эту ночь Иоганна не видела снов и под утро пробудилась так внезапно, словно кто-то прикоснулся к ней. В комнате было совершенно темно, Иоганна не могла понять, где она находится. Она лежала в абсолютной пустоте, в пустоте мирового пространства. Она внезапно очутилась во мраке, в пустоте, одна, без имени, без связи с самой собой, без ясного будущего, без прошлого, выброшенная сызнова в новый мир. Она знала, что существуют сложные философские учения о времени и пространстве. Но сейчас они были для нее бесполезны. Она была всецело предоставлена самой себе, всецело свободна. С трепетом почувствовала она, как замерло течение ее жизни; так река, задержанная в своем течении, останавливается и разрывается на отдельные потоки. После великого изумления ее охватил великий страх. Так неожиданно приходилось ей, ей самой взять свою жизнь в собственные руки. Самой решать все, ей одной.
Она распахнула окно. Внизу, пустая, в искусственном освещении, виднелась набережная, шумела река. Иоганна жадно втягивала в легкие прохладный воздух, уже пахнувший утром.
Период прозябания в коконе кончился, жизнь вновь отдана ей в руки. Прошлого не было. Оно не обязывало ее ни к чему, не давало ей никаких прав, никому не давало прав на нее. Она сама могла решить, будет ли ока бороться за Мартина. Она могла выбирать. Выбрала. Будет бороться.
Совсем рано утром она оделась, по пустым, непривычным утренним улицам прошла далеко за город. Натолкнулась на скромную купальню. Показался старичок, отпер. Иоганна, словно именно для этого она прошла весь длинный путь, натянула потертый, взятый напрокат костюм, выплыла на середину быстрой прохладной реки. Никогда в своей жизни не придавала она своим поступкам символического значения. Не задаваясь мыслью, зачем, к чему, она полностью смыла с себя сейчас в волнах Изара прежнюю Иоганну. Было прохладное, дождливое утро, и она оставалась одна. Старик сторож не удивлялся ничему. Она поехала назад в город, ясная, свежая, с твердым и непреложным знанием того, что она должна делать, и уверенностью, что все сейчас сложится хорошо и просто. Сейчас она пойдет к Жаку Тюверлену и с ним вместе пройдет добрую часть пути. Она вернулась к себе домой взрослой, знающей жизнь женщиной своего времени, не стремившейся к большему, чем она может свершить, не требующей большего, чем на ее долю приходится, бодрой и серьезной.

Глава 25. Картины Изобретателя Бренделя-Ландгольцера

Каспар Прекль ехал в Нидертаннгаузен такой взволнованный и полный ожидания, каким редко бывал в своей жизни. Готовясь к встрече с художником Ландгольцером, он тщательно оделся, выбрился. С тех пор как он узнал, что художник Ландгольцер, написавший картину "Иосиф и его братья", и помещенный в больницу для душевнобольных инженер-путеец Фриц-Ойген Брендель - одно и то же лицо, он жаждал этой встречи.
Когда он работал над своими балладами, над циклом, в котором его Одинокий становился клеткой, частицей сложного целого, тогда все казалось ясным - образ и знание были одним целым. Но настоящее знание должно было поддаваться выражению в сухих словах. Его баллады, пока он их пел, захватывали слушателя, но стоило ему кончить петь, как испарялось их действие. О них нельзя было спорить, засыпая противника аргументами. Никто под их влиянием не менялся. Его сомнения в том, является ли искусство в настоящую эпоху осмысленным, достойным серьезного человека делом, росли.
Среди всех этих сомнений единственной точкой опоры для него была картина "Иосиф и его братья". Гнев этой картины и ее юмор, ее внутренняя стройность, широта ее охвата при спокойной простоте выполнения глубоко задели самые корни его существа. Нельзя было допустить, чтобы такая живопись была всего лишь полотном и красками. Известие о том, что творец этого произведения, находящегося сейчас где-то в восточной части России, сидит в психиатрической лечебнице в Нидертаннгаузене, было для него одновременно угрозой и надеждой. Он должен был увидеть этого человека. Видеть его было важно. Говорить с ним было важно. Всюду, куда ступала нога, был мелкий щебень.
Здесь был твердый путь.
Местность, по которой проезжал Каспар Прекль, была однообразна, дороги - плохие, запущенные. Потребовалась многонедельная переписка, прежде чем Каспару Преклю удалось добиться разрешения на посещение Нидертаннгаузена. Ему казалось, - так мучило его нетерпение, - что он едет бесконечно медленно.
По прибытии в лечебницу нетерпеливому и несдержанному человеку пришлось еще долго ожидать. Его не сразу провели к художнику Ландгольцеру. Преклем успел завладеть некий доктор Дитценбрунн, старший ассистент, высокий, нескладный человек лет сорока, белокурый, с обветренной кожей, сморщенным носом, крохотным подбородком, крохотными водянисто-голубыми глазами под шишковатым лбом. Врач заговорил с ним, принялся рассказывать. Болтал что-то о теориях в области психиатрии, о границе между безумием к гениальностью, о докторе Гансе Принцгорне, считавшемся в те времена крупнейшим специалистом в этой области. В другое время такие вопросы заинтересовали бы Каспара Прекля. Но сегодня он явился сюда, чтобы видеть художника Ландгольцера, большого человека, одного из немногих, в кого он верил. Психиатр болтал многословно, бессодержательно, саркастически. Рылся длинными, красноватыми, поросшими светлым пухом руками в толстой связке бумаг, среди которых хранились относившиеся к больному записи, заключения экспертов, отзывы, кое-какие рисунки больного.
О картинах больного Фрица-Ойгена Бренделя, подписанных им фамилией Ландгольцер, доктор Дитценбрунн был, по-видимому, не очень высокого мнения. О картине "Иосиф и его братья" разговорчивый врач вовсе не упомянул.
Из рассказов доктора Каспар Прекль мог почерпнуть по крайней мере хоть некоторые сведения о туманном прошлом Ландгольцера. Художник, которому сейчас было уже сорок семь лет, происходил из довольно зажиточной баденской семьи. Был одно время приват-доцентом при какой-то высшей технической школе и особенно заинтересовался проблемой составления карт на основе аэрофотосъемки. Он вкладывал в эти опыты свои средства, понемногу спустил все свое состояние, отказался от доцентуры, довольствовался, лишь бы как-нибудь прожить, незначительным местом чертежника в железнодорожном управлений. Во время войны он сделал изобретение, способное, по его мнению, перевернуть все методы геодезических измерений, и подал заявку на несколько патентов. Но патенты его были опечатаны воинскими властями из соображений военного порядка, а инструменты Брейделя-Ландгольцера реквизированы. После заключения мира ой ожил, надеясь теперь практически использовать свое изобретение. Но раньше чем ему удалось добиться снятия запрета со своих патентов, другими техниками были предложены инструменты, основанные на принципах его изобретения. За эти годы много народу - офицеры, военные чиновники - имело доступ к его патентам. Он возбудил судебное дело. Судился годами. Попал в руки не слишком чистоплотных финансистов, запутался в каких-то темных делах. Стал обращать на себя внимание товарищей по работе, знакомых, начальства странными суждениями, курьезными привычками, пугал их вспышками неожиданного, казалось бы, ничем не вызываемого возбуждения. Получил годовой отпуск, который провел в строжайшем одиночестве в затерянной где-то хижине, в крайне примитивных условиях. Тогда, должно быть, - но об этом врач не упомянул, - и была написана картина "Иосиф и его братья". Вернувшись, Брендель-Ландгольцер пустил по рукам удивительнейший карикатурный рисунок, изображавший нечто вроде Страшного суда. Директор его отдела и товарищи по работе были с несомненным сходством изображены на этом рисунке производящими всякие непотребные действия. Жалея его, пострадавшие промолчали. Он отправил им письма, - странную смесь служебной риторики и народных стишков, - в которых вызывал их на суд. Когда же наконец он вывесил в здании, где помещалась его служба, на черной доске для объявлений манифест, в котором он министру путей сообщения и министру юстиции предлагал высказаться на открытом дискуссионном вечере по вопросу о первородном грехе, законе о патентах и расписании поездов, ни у кого больше не осталось сомнения в том, что он душевнобольной.
Узнав о пребывании художника Ландгольцера в доме умалишенных, Каспар Прекль не мог отделаться от воспоминаний о слышанных им ужасных рассказах о том, как по желанию заинтересованных лиц содержат в таких лечебницах вполне здоровых людей. Особенно навязчиво преследовал его упорно распространявшийся в Мюнхене слух о том, что умерший в психиатрической больнице антиклерикальный писатель Панница, очень способный, но неугодный баварской администрации человек, был заключен в больницу совершенно здоровым. Но теперь, читая поданный ему доктором манифест художника Ландгольцера, под которым красовалась подпись "Фриц Брендель, наместник бога и железнодорожного управления на воде и на суше", он уже не мог сомневаться, что Ландгольцер был помещен в больницу с полным основанием.
Врач рассказывал о том, как постепенно усиливались у Фрица-Ойгена Бренделя симптомы мании преследования. Он жаловался, например, на то, что в его окна стреляют, хотят его отравить, при помощи электричества подменивают его желудочный сок, спинной мозг. Сейчас болезнь его определилась как начальная тихая форма шизофрении, к счастью лишь медленно прогрессирующей. Доктор Дитценбрунн, поднявшись, словно аист, расхаживал по комнате на своих длинных ногах. Он говорил, увлекаясь подробностями, сыпал специальными терминами.
Наконец он повел Каспара Прекля к больному. Губы молодого инженера пересохли, колени подгибались, он был донельзя взволнован предстоящей встречей.
Больной сидел в углу комнаты и, склонив голову, подозрительно и мрачно глядел на пришедших. Когда они приблизились, он еще плотнее прижался к стене, ниже склонил голову, покрытую спутанной копной волос. Врач заговорил с ним быстро и уверенно, но человек у стены отвечал жестким, довольно звонким голосом, коротко и враждебно. Совершенно неожиданно, отвечая на вопрос о том, были ли у него сегодня утром боли, он вспылил. Доктору Дитценбрунну ведь превосходно известно, что над ним позволяют себе производить всяческие эксперименты: при помощи электрического тока щекочут ему пятки, раздражают зубы, с помощью передачи на расстоянии вводят ему в нос запах трупов, рвотных извержений, водки. Кожу и мясо его искусственно омертвили, ну, словом, соскоблили совсем. Когда он кладет руку на стол, ощущение такое, как будто он касается дерева обнаженной костью. Каспар Прекль с трудом разбирал смысл его слов. Он только не отрываясь глядел на него, впитывал в себя образ этого человека - худое лицо с черной запущенной бородой, с мясистым носом и глубоко запавшими, горящими, странно возбужденными глазами.
Художник Ландгольцер умолк так же неожиданно, как вспылил, и теперь в свою очередь внимательно уставился на Каспара Прекля. Глядел на него снизу вверх дикими, глубоко запавшими, блуждающими глазами, напряженно, настойчиво, крайне недоверчиво. Внезапно поднявшись, подошел к Каспару Преклю совсем вплотную. Каспар Прекль был не из трусливых, и все же он с трудом поборол в себе желание отступить. Но он преодолел себя и остался на месте.
- Вы могли бы представиться, молодой человек! - резко произнес художник Ландгольцер, обращаясь к Каспару Преклю.
Сейчас только стало видно, что он был значительно выше Прекля ростом - высокий, развинченный человек.
- Это вам нисколько не повредило бы, - добавил больной, и Каспар Прекль заметил, что он говорит на баденском диалекте.
- Меня зовут Каспар Прекль, - сказал молодой человек. - Я инженер.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Больной еще немного постоял в непосредственной близости он него, так что Прекль ощущал исходивший от него острый запах и слышал его громкое дыхание. Затем художник Ландгольцер неожиданно отступил от гостя, почти благодушно протянул: "Так, так. Значит, вы тоже инженер!" - и заходил взад и вперед по комнате.
Врач заявил, что присутствие Прекля, по-видимому, не вызывает у больного особого возбуждения. Он полагает, что может оставить посетителя наедине с больным. Примерно через час зайдет санитар, чтобы повести Бренделя на прогулку. Прекль, если пожелает, может сопровождать его. С этими словами он удалился.
Художник Ландгольцер подбежал к двери, поглядел сквозь замочную скважину вслед врачу, подбежал к окну, проводил удалявшегося странными заклинающими и отгоняющими жестами. Затем, убедившись, что врач окончательно ушел, он с удовлетворением лукаво улыбнулся Преклю, предложил ему сесть. И сейчас же своим жестким, звонким голосом деловито сказал:
- Вы, верно, удивляетесь, молодой человек, что я сижу в сумасшедшем доме?
Хитрость угнетенного вызвала бы у Прекля жалость, обличительная горечь увлекла бы его в своем порыве, но эта деловитость заставила его похолодеть от страха.
- Пожалуйста, говорите, господин Ландгольцер, - сказал он.
- Мое имя не Ландгольцер, - резко поправил больной. - Я Фриц-Ойген Брендель, инженер железнодорожного управления, изобретатель приборов для аэрофотосъемок, творец "Смиренного животного", Лазарь из Назарета, наместник бога и железнодорожного управления на воде и на суше, а также и всех военно-воздушных сил. В людском суде, в семи инстанциях, гнусно обманутый людьми, похитившими мои изобретения.
Он встал, выбрасывая вперед одну ногу, прошелся вприпрыжку по комнате, хитро улыбнулся.
- Но теперь я укрылся в сумасшедшем доме, - продолжал он. - Это было нелегко. Понадобилось немало ухищрений. Неприятно, конечно, когда при помощи электричества в тело вгоняют запах трупа, запах больных, кишечные газы, чувство похмелья, но теперь я могу спокойно выжидать объявления приговора Страшного суда. Тогда измерения будут производиться моими инструментами, и овца будет пастись рядом с командованием аэрофотосъемки.
Он отступил на несколько шагов, уставился на Прекля, склоняя голову набок то вправо, то влево, словно рассматривая картину.
- Вы производите довольно симпатичное впечатление, - сказал он. - Вы заслуживаете того, чтобы стать нормальным. Вы не стремитесь попасть в Нидертаннгаузен? Здесь находишься в ангаре. Вам следовало бы попробовать. Симулировать, разумеется, нелегко. Врачи очень недоверчивы. Нужна немалая решимость для того, чтобы несколько лет сряду изображать тихую форму шизофрении. Раздвоение личности, эффектированную амбивалентность. Но постепенно привыкаешь. Нужно только остерегаться ощущения своей неполноценности. Скажите, неужели вы не считаете меня сумасшедшим? Вот видите! А самого себя?
Каспар Прекль страшно устал, его мысли кружились вихрем. Моментами ему казалось, что его дурачит какой-то мрачный шутник. Неужели возможно, чтобы человек только ради того, чтобы одурачить других, позволил запереть себя на годы в сумасшедший дом?
Он вынул репродукцию картины "Иосиф и его братья".
- Я прошу вас кое-что пояснить мне относительно этого, - произнес он хрипловатым голосом.
Больной поглядел на него беглым, острым, недоверчивым взглядом.
- Это плохая картина, - сказал он наконец неприязненно. - Она относится ко времени нормальности. Будьте любезны убрать эту картину! - закричал он вдруг.
- Не покажете ли вы мне что-нибудь из того, что вы написали с тех пор? - необычным для него заискивающим тоном попросил Прекль.
Он сидел словно лишенный воздуха, вне пространства и времени. Никогда еще не встречал он человека, в своем превосходстве над которым он втайне не был, бы уверен. Его подавляло то, что этого человека, - все равно, разумный ли он или нет, - он не мог не считать выше себя.
Больной поднялся, встал, опять близко-близко подошел к сидевшему Преклю.
- Итак, вы хотите поглядеть на мои картины? - спросил он. - Обращаю ваше внимание на то, что это не вполне безопасно. Я могу вскрыть человеку сердце на семь тысяч лет. Считаю нужным отметить, что мне случалось уже спускать людей в ватерклозет. Вполне возможно, что мне, если вы явились из холодного любопытства, придется спустить и вас туда же. Тогда у вас мало шансов останется на Страшном суде.
- Мне хотелось бы, раньше чем взглянуть на ваши картины, закурить трубку, - сказал Каспар Прекль.
Это заявление, по-видимому, понравилось художнику Ландгольцеру. Пока посетитель закуривал трубку, он возился с картинами, поставленными у стены тыловой стороной к зрителю. Из шкафов и сундуков он вытаскивал все новые большие, обвязанные шнурами свертки. При помощи замысловатого механизма спустил также какие-то свертки, подвешенные к потолку. В конце концов он, лукаво подняв палец, опустился на колени: как выяснилось, у него и под одной из половиц был спрятан большой сверток рисунков. Казалось, вся комната наполняется видениями художника Ландгольцера. Разложив свертки в ряд, он сел, не собираясь как будто их развязывать.
- Вы, кажется, хотели показать мне ваши картины? - напомнил ему немного погодя Каспар Прекль.
Художник Ландгольцер лукавым жестом предложил ему соблюдать спокойствие, осмотрел двери, проверяя, заперты ли они, осмотрел окна, повертел свертки во все стороны. Развязал наконец шнурок на первом из них. То, что представилось глазам инженера Каспара Прекля, навсегда запечатлелось в его памяти. Тут были, под хаотической грудой технических и геометрических чертежей и небольших моделей, самые разнообразные рисунки и картины, написанные карандашом, тушью, пером, углем, маслом, акварелью. Были тут и скульптурные произведения, вырезанные из всякого рода дерева, из обломков мебели, вылепленные из жеваного хлеба. Были картины, которые и самый недоверчивый человек признал бы творчеством здорового; были и такие, от которых веяло безумной изощренностью. Крохотные наброски и большие, вполне законченные полотна.
"Страшный суд"
Была, например, здесь папка с пометкой "Страшный суд". Судьи и подсудимые сливались и смешивались воедино. Здесь были орудия пыток. Один и тот же человек то подвергался пыткам, то оказывался палачом. Кругом стояли обвинители, их лица, явно портреты, были мертвенны и маскообразны. С жуткой точностью были изображены орудия мучительства. Их формулы, точно вычисленные, были аккуратно выписаны тут же с краю или в уголке листа, рядом - руководства по их применению. Судьи, в мантиях, восседали словно на тронах. У некоторых из них была раскрыта грудная клетка: она содержала изогнутые параграфы, орудия пыток, статьи закона, геометрические формулы.
- Стареешь понемногу, - печально сказал художник Ландгольцер, в то время как Каспар Прекль разглядывал рисунки. - Я уже не люблю карать. Но иначе все развалится.
"Сотворение мира"
С видимым наслаждением раскрыл он затем папку с надписью "Сотворение мира". На каждом листе бумаги был изображен человек, опорожняющий свой кишечник. Из его экскрементов образуются самые разнообразные вещи: города и тучи, люди и машины, аэропланы, император Наполеон, пирамиды, фабрики, растения и животные, трон с короной. Будда на лотосе. Человек с интересом глядит на то, что создается из его экскрементов. Когда растерянный Каспар Прекль поднял глаза на художника, тот произнес, употребляя несколько Невпопад обычные у художников технические выражения:
- Да, да, неплохо. Не мешало бы, пожалуй, прибавить ультрамарину. Но перспектива дана хорошо.
"Милитаризм"
Была тут скульптура из дерева - ощетинившаяся оружием, с предметами обмундирования всех существующих армий, даже самому простому зрителю понятная как изображение _милитаризма_. У этой фигуры было четыре лица, два из них были лицами полководцев мировой войны, по имени Людендорф и Гинденбург, пользовавшихся в те времена широкой известностью. Все Четыре лица были изображены с разинутыми ртами, вылезающими из орбит глазами, ощетинившимися усами, высунутыми языками. Ненависть водила резцом художника.
"Тайная вечеря"
С улыбкой указал он затем на одну из больших картин, прислоненных к стене. Здесь было нечто вроде "Тайной вечери", и сразу можно было узнать, что она Принадлежит кисти того, кто написал "Иосиф и его братья". Но и в этой картине было немало странного: животные - лев Марка, бык Луки, орел Иоанна - участвовали в трапезе. Иуда был изображен на картине дважды, справа и слева. В одном случае - с обнаженным сердцем и раскрытым черепом, так что видны были все бороздки и извилины мозга.
- Вот видите, - сказал художник, - это настоящая картина, а не та, что у вас при себе. Но если вы говорите то, что есть на самом деле, вы попадете в сумасшедший дом. Только в сумасшедшем доме вы можете говорить то, что есть на самом деле. Поэтому каждый разумный человек и стремится попасть в сумасшедший дом.
"Смиренное животное"
Каспар Прекль ничего не возразил. Он сидел словно одурманенный. Его трубка погасла. Художник Ландгольцер вдруг снова повернул картину лицом к стене, поспешно опытной рукой принялся связывать свертки. Сказал:
- Вот, хватит! А то тут всякий может войти. Я скажу, чтобы меня побрили.
Каспар Прекль не стал упрашивать, промолчал, не шевельнулся. Оказалось, что именно так и следовало вести себя. Ибо через некоторое время больной произнес:
- Еще одну вещь я хочу показать вам.
Он вытащил откуда-то кусок дерева, плоский кусок светлого красного дерева. На нем был вырезан очень простой барельеф - животное какой-то трудно определимой формы, с повернутой к зрителю плоской и широкой головой, с огромными глазами, необыкновенными, лопухообразными ушами, короткими обрубками рогов. Передние ноги были подогнуты, как если бы животное стояло на коленях.
- Это "Смиренное животное", - сказал художник. - Лань-католичка.
Каспар Прекль держал дощечку в руках. Он впился в нее своими глубоко запавшими глазами. Его рот был полураскрыт. Он глядел на выступавшего из дерева коленопреклоненного зверя, а выступавший из дерева зверь глядел на него своими огромными глазами - скорбно, жутко, загадочно, трогательно, вынырнувший из хаоса, скромный, невыразимо реальный.
- Вот когда я был посвящен в художники, - произнес Ландгольцер.
Хитро улыбаясь, он несколько минут упорно глядел на Каспара Прекля.
- Вам не следовало бы так долго глядеть на него, - сказал он наконец.
И так как Каспар Прекль нерешительно протянул ему дощечку, он безразличным тоном добавил:
- Можете оставить это себе.
Каспар Прекль просиял.
- Вы хотите подарить это мне? Подарить мне вот это?
- Да, - подтвердил больной с величественным безразличием. - Можете это спокойно оставить себе.
Кусочек дерева с вырезанным на нем "Смиренным животным" лежал на столе между Каспаром Преклем и художником Ландгольцером. Рядом с ним лежала трубка Прекля.
- Понимаете, - произнес Ландгольцер, - я - наковальня своей судьбы. Вы можете "Смиренное животное" назвать и так: "Наковальня собственной судьбы", или "Оплеванный". Он сделан из краешка дивана.
Он произнес все это своим жестким, звонким голосом, без оттенка жалобы или нытья. Молодой инженер Каспар Прекль не раз видел смерть на войне и во время революции, этот мир он считал отнюдь не прекраснейшим из миров, не считал и человека как такового хорошим; он нашел свое место в жизни, у него был свой опыт, и он не был склонен к сентиментальности, но, когда сумасшедший художник Ландгольцер так обстоятельно пояснял ему значение "Смиренного животного", ему стало как-то не по себе. Он хотел положить барельеф в карман. Но вместо этого взял давно погасшую трубку и, испустив какой-то странный звук, напоминавший икоту, принялся неловко и обстоятельно раскуривать ее. Лишь после этого положил он в карман барельеф.
"Автопортрет"
Художник Ландгольцер внимательно следил за всеми его движениями. Когда "Смиренное животное" исчезло в кармане Каспара Прекля, он улыбнулся лукаво, с удовлетворением. Достал средней величины рисунок, сделанный пастелью.
- Сейчас я выгляжу вот так, - сказал он, протягивая Преклю рисунок, чуть-чуть кокетливо, словно продавец, старающийся показать свой товар в возможно более привлекательном виде. Это был автопортрет, сделанный в очень ярких тонах, среди которых доминировал синий. Блекло-коричневое лицо, растрепанная борода, мясистый нос. Глубоко запавшие глаза косились на зрителя, горячие, дикие, полные огня, странно повернутые, хитрые. Каспар Прекль думал до сих пор, что он очень внимательно присмотрелся к художнику. Сейчас он со смущением понял: он мало что разглядел в нем.
В то время как художник Ландгольцер показывал ему рисунок, за ними зашел санитар. Он должен был вести больного на прогулку. Ландгольцер поспешно спрятал рисунок, связал сверток, убрал папки на их прежние места. Санитар с грубоватой, профессиональной ласковостью предложил ему поскорее собираться. Но больной воспротивился. Сразу изменившись, пришел в возбуждение, стал браниться. Он и не думает идти гулять в таком виде. Показаться в обществе своего коллеги, своего друга в таком состоянии - да ведь это было бы совершенно неприлично. Он требует, чтобы его как следует побрили. Его желание было исполнено.
Каспар Прекль был очень горд тем, что художник Ландгольцер назвал его своим коллегой и другом. Ему было разрешено остаться и тогда, когда пришел парикмахер. Художник Ландгольцер, пока парикмахер возился около него, сидел оживленный, лукаво улыбаясь, довольный всей этой процедурой. Разговаривал с неимоверной важностью. Да, он вот решил снять бороду. Перемена бывает полезна. Перемена сохраняет человека молодым. Каждые семь лет обновляется все тело человека, все его клетки.
Всклокоченные волосы падали на пол, из-под их гущи понемногу выступало обнаженное лицо художника. Санитар и парикмахер со все возрастающим удивлением переводили взгляд с больного на сидевшего напротив него в несколько напряженной позе посетителя, переглядывались друг с другом. Художник Ландгольцер потребовал зеркало, оглядел себя, оглядел Каспара Прекля, кивнул, усмехнулся лукаво, с удовлетворением. Каспар Прекль сидел тут же с глупым видом, ничего не понимая. Существовал какой-то сговор между парикмахером, санитаром и больным, и он не мог понять, в чем дело. Лишь позже, когда из-под бритвы, обнаженное и новое, выступило все лицо Ландгольцера, он увидел, что это его собственное лицо. Холод ужаса пробрал его до мозга костей. Да, больной и он - даже неизощренные глаза санитара и парикмахера уловили это - казались близнецами.
Художник Ландгольцер и Каспар Прекль гуляли по Нидертаннгаузенскому лесу. Это был прекрасный, большой лес; земля была покрыта густым слоем мха. Они брели без дороги среди старых деревьев.
- Разрешите, товарищ инженер! - произнес безумный изобретатель Фриц-Ойген Брендель, когда Каспар Прекль, зацепившись за корень, споткнулся, и бережно подхватил его под руку.
Наконец они уселись на двух древесных пнях, и художник Ландгольцер принялся рисовать. Он нарисовал двух совершенно одинаковых людей, сидевших на одинаковых пнях и искоса хитро глядевших друг на друга странно похожими, дикими, горящими глазами. И были эти люди - инженер Каспар Прекль и инженер Франц Ландгольцер. Он рисовал молча. Каспар Прекль тоже молчал. Санитар лежал где-то поблизости на земле, читал газету, уснул. Окончив рисунок, художник Ландгольцер лукаво произнес:
- Кто хоть раз сказал правду, тому уж не верят, сколько бы он потом ни лгал!
Возвращение Каспара Прекля в Мюнхен совершилось в величайшем смятении, напоминало лихорадочный бред или бегство. Он автоматически правил машиной, автоматически поглядывал на указатели пути, не замечал, широка дорога или узка. Он не знал, полезно искусство художника Ландгольцера или вредно. Не знал также, является ли оно местью. Но он знал одно; все люди и вещи, созданные художником Ландгольцером, будут существовать дальше совершенно такими, какими он изобразил их. Совершенно безразлично, являются ли, например, эти судьи в действительности порядочными людьми или нет, займут ли они министерские посты, кончат ли свои дни в почете или умрут нищими и оборванцами: их настоящая жизнь раз и навсегда была запечатлена на связанных в пачки листах в психиатрической лечебнице Нидертаннгаузен.
"Западно-восточный дубликат"
Художник Ландгольцер на другой день к общему удивлению настоял на том, чтобы его еще раз побрили. Долго затем, улыбаясь, гляделся в зеркало. Подписал под сделанным в лесу рисунком: "Западно-восточный дубликат", не без труда добыл твердый картон и конверт, справился у доктора Дитценбрунна об адресе Каспара Прекля, аккуратно и добросовестно упаковал "Западно-восточный дубликат" и отправил его своему гостю. Затем после полудня с большой тщательностью написал следующее:
"1. Конкурс. Государство - фундамент справедливости. Будет выдана премия в 333333 германских марки или в 33 бумажных марки за решение того, как сделать это государство относительным и прозрачным. Нарушители будут приговорены к тюремному заключению от 27 до 9 лет, в случае отказа - к 33 дням свободы.
2. Распоряжение министерства. В дальнейшем все доказуемо: правдивые вещи должны быть написаны на желтой бумаге, все лживые - на белой.
Дано в Нидертаннгаузене.
Наместник бога и железнодорожного управления
на воде и на суше - Фриц-Ойген, Брендель".
Этот манифест он торжественно приколотил к стене в общем зале больницы. Он был написан на белой бумаге.

Глава 26. О Счастье Безразличия

За полчаса до начала премьеры, в то время как в конторе и на сцене царили волнение, отчаяние, напряженное ожидание, иссушающий небо страх, деланное веселье, в то время как сотый раз повторялись никому не нужные указания и по самой ничтожной причине вспыхивала паника, - господин Пфаундлер был невозмутим и приветлив. Еще во время генеральной репетиции, тянувшейся всю ночь до утра, он был до бешенства раздражителен, грубо ругался, свирепо гнал всех, кто не проявлял достаточной ловкости. Сейчас, когда такая нервозность могла оказаться вредной, он инстинктивно зарядил себя оптимизмом и верой в свою звезду, распространял вокруг себя упрямую уверенность в успехе. Словно добрый дядюшка, дарящий всем силу и утешение, ходил он взад и вперед из конторы на сцену, сглаживая споры, успокаивая. Беззлобно посмеивался над малодушными, выражал стареющей примадонне Клере Гольц свое якобы искреннее восхищение ее внешностью, похлопывал бледного композитора по плечу, некоторых из "герлз" - по ляжкам, одобрял предложения мало ему симпатичного осветителя Бенно Лехнера, в сотый раз проверял с акробатами крепость их установок. От всех его действий веяло непоколебимой искренностью и убедительностью. Они и были искренни. Ибо г-н Пфаундлер отбросил всякие сомнения, забыл, что по мере своих сил подавлял настоящее искусство, выдвигая на первый план тело и мишуру. Чувствовал себя не коммерсантом, а меценатом. Разве не служил он искусству и народу? Потребность в увеселениях, несмотря на инфляцию и непрекращавшиеся политические кризисы, была не менее сильна, чем потребность в хлебе. Г-н Пфаундлер был убежден, что необходим обществу не меньше, чем булочник или мясник.
Но, распространяя вокруг себя уверенность и надежду, он в глубине души знал, что обманывает и себя и других. Он видел, что с уходом комика Бальтазара Гирля из обозрения "Выше некуда!" вытек весь сок, Вероятно, с таким же успехом, пожалуй, даже и с большим, и уж наверно с большим личным удовлетворением, он мог бы вместо всей этой чепухи поднести зрителям настоящее искусство. Он ясно видел, ибо нюх у него был тонкий: игра была проиграна раньше, чем началась.
Театр между тем наполнялся. Пришли круглоголовые мюнхенские жители и их аккуратные, чуть полноватые жены; зал гудел от спокойных грубых голосов. Пришел художник Грейдерер со своим "зайчонком", пришел элегантный г-н фон Остернахер. Пришел и мопсообразный, в пенсне, писатель Маттеи, а также несколько видных актеров из Национального театра, кое-кто из "большеголовых" членов "Мужского клуба". Был тут даже древний профессор Каленеггер, вытягивавший свою длиннейшую шею с маленькой птичьей головой. Ведь обозрение, как возвещали о нем, должно было явиться наступлением города искусств Мюнхена на материалистическое бескультурье Берлина. Большой интерес вызывало присутствие в зале министра Отто Кленка, недавно, ввиду неудовлетворительного состояния здоровья, подавшего в отставку. Он сидел в одной из лож первого яруса, у всех на виду, бледный, с явными следами только что перенесенной болезни. Эрих Борнгаак зато сидел на боковом месте в партере, почти не привлекая к себе внимания присутствующих. Он чувствовал себя теперь в полосе счастья: все, за что бы он ни брался, удавалось ему. С некоторым любопытством ожидал он, кто займет место рядом с ним: ему, конечно, и тут повезет с соседом. Но место рядом с ним до самого начала представления оставалось пустым. Можно было увидеть в зале и плохо выбритого Каспара Прекля и рядом с ним Анни Лехнер, красиво одетую, веселую. Много было здесь и мелких горожан, разодетых по-праздничному, полных ожидания, - матерей, дядюшек, теток, кузенов, женихов тех голых девушек, которые участвовали в обозрении.
Перед этой публикой, таким образом, началось обозрение "Выше некуда!", именовавшееся прежде "Касперль в классовой борьбе", то самое представление, в которое писатель Тюверлен вложил немало своего лучшего времени и своих незаурядных способностей.
Сам писатель Жак Тюверлен пришел в театр уже тогда, когда представление началось. Собственно, только потому, что его отсутствие было бы похоже на дезертирство. Он пришел в вялом, безразличном настроении, заранее убежденный в провале. Он давно уже подвел итоги, четко, безжалостно, - даже инженер Прекль не преподнес бы ему этого в более резкой форме. Что такое искусство? Что такое произведение искусства? Все виды искусства были результатом творческой потребности, потребности выражения своих мыслей и чувств, присущей человеку так же, как потребность в пище, как инстинкт продолжения рода. Природа, должно быть, устроила так с той целью, чтобы человек свой личный опыт и знания мог в возможно более чистом виде сохранить для рода. Он, Жак Тюверлен, плохо и глупо использовал свои творческие способности. Поддался соблазну располагать для выражения задуманных образов не бумагой и пишущей машинкой, а большим театром и сотнями живых людей. Принес в жертву великолепное полновластие своего письменного стола, позволил - глупо, словно какой-нибудь Руперт Кутцнер, - увлечь себя дурацким желанием использовать для своей забавы эти несколько сот человек.
Он не пошел в переполненный публикой зал, а остался за кулисами. Там царило нервное возбуждение, он всем мешал. Наконец акробат Бианкини I пригласил его зайти к нему в уборную. Тюверлен долго просидел в этой уборной, в обществе Бианкини I и музыкального имитатора Боба Ричардса, в приятном покое и мирной беседе забыв о том, что в нескольких метрах от него разыгрывалась на сцене глупая, искалеченная пьеса, к которой, в период ее созидания, было приковано его сердце.
Обозрение "Выше некуда!" между тем разворачивалось тягуче, но внешне блестяще и гладко. Картины "Натюрморт" и "Тутанхамон" прошли, не произведя особо сильного впечатления, и знатоки шептались уже о неудаче обозрения. Но публика была настроена добродушно, мирно выжидала. Стоило со сцены подать ей малейший повод, и она, забывая предшествующую скуку и пустоту, готова была шумно проявлять свое удовольствие. Картина "Голая правда" имела поэтому явный успех. Зрители встретили г-жу фон Радольную бурным восторгом: крупная, полная женщина была, несомненно, во вкусе этой толпы. Спокойная беззастенчивость, с которой она выставляла напоказ свою пышность, импонировала и нравилась публике.
Но обозрение в первый же час было бы обречено на провал, если б не шумовые инструменты изобретателя Друкзейса. Когда же вступили в действие эти инструменты, изображавшие мычание целого стада коров, свинячий визг, собачий лай, рев автомобильного рожка, паровозный свисток, гром, шаг марширующих войск, когда имитатор Боб Ричардс из Черновиц стал подражать всему этому и подражание некоторым звукам получилось нарочито жалобным, затем весь адский шум слился в общую симфонию и из нее возникла излюбленная мюнхенская песня о зеленом Изаре и неиссякаемом уюте; когда эта песенка перешла в конце концов в бывший королевский гимн, исполненный жутким ансамблем чудовищных шумовых аппаратов, когда вылетел сонм голых "герлз" с сине-белыми шарфами вокруг груди и бедер, когда они принялись размахивать сине-белыми баварскими флагами и на экране появился окруженный еще не достроенными башнями, ливерными сосисками и пивными кружками баварский лев, - тогда сразу же исчезло разочарование, овладевшее всеми в начале спектакля. Публика поднялась с мест, восторженно подхватив гимн, бурно захлопала в мощные ладони.
Усмехался Каспар Прекль, усмехался, сидя на своем осветительном мостике, Бенно Лехнер. Никто не знал, была ли эта злая шутка делом Тюверлена или Пфаундлера, была ли она вообще задумана и подготовлена заранее. Тюверлен и сам улыбался. Вот все-таки проскользнуло нечто от обозрения, каким он когда-то задумал его. Эта публика, с воодушевлением подхватывающая гимн, сплетенный из свинячьего визга, мычанья быков и звуков, издаваемых имитатором с изуродованным носом, эти люди, в сердцах и в голосовых связках которых задуманный как шутка гимн немедленно вызывал тропический расцвет вколоченного веками энтузиазма, - были и в самом деле сборищем героев Аристофана.
Отто Кленк при вступлении в действие аппаратов изобретателя Друкзейса мрачно просиял. До этой минуты он сидел несколько разочарованный, еще довольно бледный, рядом с полнокровными, здоровыми мужчинами, наполнявшими зал, и смокинг болтался на его атлетической фигуре. Но когда раздался на сцене шум, когда при общем восторге, появился баварский лев, - бывший министр ожил. Да, именно такой он представлял себе душевную почву своего народа, и на этой почве он построит теперь свое удовольствие, свою забаву. То, что сейчас уже нельзя было разобраться между ревом на сцене и ревом публики, нельзя было понять, серьезен или пародиен этот баварский лев, весь этот грандиозный балаган и увлечение, с которым он разыгрывался, - все это было именно так, как надо, было в порядке вещей. Будучи на посту, он, вероятно, несколько озабоченно, может быть, даже с некоторой грустью, глядел бы, как его мюнхенцы, забыв все на свете, погружаются в этакое идиотическое тупоумие. Теперь это было ему на руку. Ладно, продолжайте. Пусть так идет дальше. Он, Кленк, примет в этом участие. Пусть кое-кто полюбуется. "Падающего толкни!" - так, кажется, сказал какой-то классик.
Кто-то занял свободное место рядом с Эрихом Борнгааком. Заняла его дама. Эта дама была Иоганна.
Ветрогон не видел ее с той самой ночи. Однажды позвонил ей по телефону, но безрезультатно. Теперь, когда театральный кассир неожиданно поместил ее рядом с ним, он с деланным безразличием поклонился ей, не находя своего обычного дерзкого тона, и не знал, что ему делать. Отпускал время от времени, обращаясь к ней, иронические замечания по поводу происходившего на сцене. Так как Иоганна отвечала холодно и немногословно, он постепенно затих, умолк наконец окончательно. Что она о себе в конце концов воображает? Ведь он обладал ею, - так чего она хочет? Бывают женщины лучше сложенные, умнее, остроумнее, изящнее. Ему не очень-то противятся - только выбирай! Особенно теперь, когда у него счастливая полоса. Уважение к нему в среде "истинных германцев" растет с каждым днем. К тому же старик прислал ему весьма приличный иностранный чек. Должно быть, в знак примирения, после того как он хотел уклониться от защиты фон Дельмайера. Ну и балда этот старик! Чего стоит одна унизительная покорность, с которой он принимает каждый пинок. Жизнь вообще презабавная штука. Вот и дело с боксером Алоисом - забавная история, уж не говоря о том, что она небезвыгодна. Немного опасное дело, пожалуй, принимая во внимание, что речь идет о брате Руперта Кутцнера. Но зато занятно. К тому же так неслыханно просто. Он пытается что-то сказать Иоганне. Но она не слушает; на сцене в это время отчаянно шумят. Он сбоку оглядывает ее. Одно время она ему и в самом деле нравилась. Почему, собственно говоря? Право же, в ней нет ничего особенного. Широкое лицо, Тупой нос. Хоть она и строит из себя недотрогу, а все же волосы она только для него остригла. И как она ведет себя в постели - ему тоже прекрасно известно. Известно, что она в этой области никакими особыми качествами не отличается. Так чего же она, собственно, хочет? Другие бранятся, бунтуют. А она разыгрывает величайшую непосредственность. Ну и пусть. Его не так легко разозлить.
И он отчаянно злился.
Иоганна со своей стороны забывала о своем соседе, как только он переставал привлекать к себе ее внимание. Все существо ее тянулось к Жаку Тюверлену. Она видела то, что происходит на сцене, и в ней просыпалась ярость, какую она испытывала лишь однажды в жизни, когда во время процесса Крюгера увидела газетный отчет о чтении на суде писем покойной девицы Анны-Элизабет Гайдер. Жак Тюверлен когда-то с восторгом рассказывал ей об Аристофане. Она не совсем ясно тогда поняла, что именно он представлял себе. Но что это не могло быть вот тем, что сейчас происходило на сцене, что это было честно и художественно опрятно, - в этом она не сомневалась. Жак Тюверлен любил разыгрывать циника, но в своей профессии он был щепетильно чистоплотен, его писательская совесть была основным ядром его характера. Сколько должен был он пережить, пока его хорошо задуманная вещь превращалась в эту вот бессодержательную ерунду. Тяжело пришлось ему в то время, когда она отсутствовала. Черт знает как глупо было с ее стороны болтаться с Гессрейтером и с этим вот, рядом с ней, в то время, как Жак сидел здесь и мучился. Хорошее сильное чувство поднялось в ней к человеку с помятым лицом и сдавленным голосом, скрывавшемуся сейчас, верно, где-нибудь в глубине ложи или за кулисами и отпускавшему остроты, хотя ему, несомненно, было вовсе не до острот. И в то время как на сцене продолжала развертываться все та же отвратительная бессмыслица, в то время как Катарина упивалась своим пустым торжеством, и бурей восторга награждались инструменты изобретателя Друкзейса, - перед Иоганной, радостный и непреложный, раскрылся предначертанный ей путь: она будет теперь с Тюверленом, убережет его от того, чтобы он во второй раз не впутался в нечто подобное этому обозрению.
А обозрение между тем тягуче, но гладко катилось дальше. Искренняя сердечность, с которой публика встретила шумного баварского льва, воодушевила людей на сцене. Они пустили в ход затаеннейшие резервы своего искусства, с величайшим трудом поддерживая настроение публики до последней перед антрактом картины, когда зазвучала легкая, дерзкая мелодия марша, впитавшая в себя всю прелесть боя быков - изысканное соединение изящной лозы и жажды убийства. Со сцены наслаждение этой мелодией перекинулось вниз, в ряды начинавшей уставать публики, прыснуло ей в кровь, перекинулось назад, на сцену. Артистка Клере Гольц сразу почувствовала прилив новых сил; ожила танцовщица Инсарова. Даже осветитель Бенно Лехнер, высоко наверху на своем мостике, грязный, в темных очках, защищавших глаза от прожекторов, погруженный в работу, требовавшую величайшего внимания и точности, - даже и он подпевал эту мелодию. То, что из зрительного зала казалось блеском и роскошью, отсюда, с его мостика, выглядело лишь как сложная конструкция из дерева, проволоки, картона. Голые девушки были покрыты неаппетитным слоем белил и пудры. Все это слащавое скакание для него, тут, наверху, было лишь тучей пыли, жира, пота, скверного запаха. Но и он сейчас наслаждался дерзкой, броской мелодией. Пока звучала эта мелодия, его мысли убегали далеко от его трудной, в сущности бесполезной работы. Он думал о революции, которая неизбежно должна разразиться и здесь, о том, как он прожекторами осветит городские площади, на которых многотысячные массы будут петь "Интернационал". Публика была захвачена картиной боя быков почти так же, как и шумовыми инструментами. Официальные композиторы под крики публики стояли на сцене, а вокруг них, держась за руки, девицы-тореадоры, с обнаженными грудями под короткими расшитыми курточками, двигались взад и вперед, волнообразно, тремя цепями. Занавес подымался, опускался десять, двадцать, тридцать раз. Оба композитора стояли среди девиц, толстые, вспотевшие, счастливые, лишь очень смутно помня о неприятном им третьем.
Картина эта, предшествовавшая антракту, создала для первой части видимость успеха. Люди, стоявшие вокруг, бормотали слова одобрения. Резко среди всех этих стоявших людей бросался в глаза огромного роста мужчина в старозаветном торжественном сюртуке, с огромной волнистой бородой и крохотными, глубоко запавшими сияющими голубыми глазками. Он сразу же простодушно уцепился за Грейдерера и Остернахера. Мюнхен - шикарная штука, обозрение - великолепно, все обстоит чудесно. Он был в восторге. Да, апостол Петр приехал из Оберфернбаха в Мюнхен и предполагал пока что остаться здесь на довольно продолжительное время. Г-ну фон Остернахеру это было известно: апостол Петр уже побывал у него. Но Рохус Дайзенбергер был хитрой бестией. Он заметил, что фон Остернахеру не хотелось, чтобы Грейдерер узнал об этом посещении. Он благоразумно промолчал и ограничился, привлекая к себе всеобщее внимание, многословными выражениями восторга но поводу спектакля.
Кленк, спокойно обмениваясь рукопожатиями со злорадствующими и опасными знакомыми, направлялся к проходу на сцену. Марш тореадоров вызвал в нем подъем настроения. Ему мерещились картины, сумбурные и роскошные картины того, как он проучит свой дурацкий и неблагодарный родной город. Он хотел движение "патриотов" повернуть на пользу своим землякам; в ответ на это они мелочным, гнусным и подлым образом прогнали его. Ну, а теперь он обратит это движение против них. Теперь он свободен, никто не смеет задеть его. Он заставит ветер дуть так, как ему выгодно. И ветер будет здоровый, чертовский ветер, такой смерч, от которого не один задохнется и протянет ноги. "В землю их загнать!" - повторял он мысленно слова старинного баварского проклятия и представлял себе при этом Флаухера, Гартля, Тони Ридлера и многих из тех, кому, проходя мимо, дружелюбно пожимал руку.
Он прошел на сцену, разыскал уборную Инсаровой. Танцовщица, голая под накинутым кимоно, казалась нежной, порочной и такой хрупкой, что и ребенок мог бы дуновением свалить ее. Разгоряченная возбуждающей атмосферой премьеры, она своими слегка раскосыми глазами грустно и насмешливо смотрела на стоявшего перед ней великана, выжидая, что он скажет. В комнате стоял запах грима, духов и женского тела. Она сидела съежившись, маленькая и беспомощная. Он почти заполнил крохотную клетушку. Своим зычным голосом говорил он с пей с высоты своего огромного роста, глядел на нее своими карими властными глазами. Старался быть любезным. Говорил о том, какой нежной и хрупкой она казалась на сцене, чересчур прекрасная для этих варанов, умеющих ценить только грубое. Видя, что она продолжает молчать, он начал снова: как он рад, что теперь наконец у него будет оставаться время на то, что действительно дорого его сердцу. Не согласится ли она поехать вместе с ним в его имение Берхтольдсцелль? Они походят по горам, будут охотиться, кататься, грести. Ему кажется, что это будет очень приятно. Ей наверняка полезно пожить на свежем воздухе. Он говорил довольно долго.
Инсарова давала ему говорить, накладывая то здесь, то там грим, наблюдая за ним в зеркале. Он готов был уже вспылить. Овладел собой. Она, в зеркале, кокетливо, с деланной грустью облизнула языком уголки губ, глянула на него искоса, покачала головой. Нет. Она, как уже писала ему, больна. Кроме того, ей вообще не везет: ее увлечения никогда не совпадают с увлечениями других. Когда она кого-нибудь желает, тот не желает ее. С ней обращаются словно с глупым, маленьким ребенком. Но она не ребенок. Доктор Бернайс рекомендовал ей английский санаторий, где ее, если это вообще в человеческих силах, могут еще спасти. Там больные лежат в помещении, лишенном четвертой стены, с открытым видом на лужайку, на деревья, на свет и солнце, лежат почти неподвижно, закованные в шины. Не недели и месяцы, а годы. Тут нужна решимость. Она решилась. Она будет лежать в железе и ремнях; только руки остаются свободными, и голова на подушке имеет возможность немного двигаться. Ей рассказывали, да она и сама легко может себе представить, как больные в отчаянии протягивают руки, моля врачей и санитаров об избавлении или смерти. Зная все это, она решилась ехать в Англию. Она рассказала все это со злостью, словно в пику ему. Он молча слушал. Она сидела спиной к нему, занятая раскраской своего лица, видела Кленка в зеркале. Видела, что он очень сдал под влиянием болезни, был бледен и сейчас еще больше побледнел от бешенства.
Он думал о том, что это неслыханная подлость. Она, эта дрянь, была причиной его болезни, а теперь, поправившись, он ничего не сможет получить от нее. Он не верил ни одному ее слову, но он знал: все кончено. Он подумал: ладно, тем лучше. У него останется больше времени чтобы довести до конца планы, направленные против некоторых людей. Неужели ему нужна именно эта баба? Ведь он давно уже собирался разок взглянуть на сына, на Симона, на парнишку, поглядеть, что из него вышло.
Он пожевал трубку, явно беспокоившую танцовщицу. Он хотел бы, - сказал он немного погодя, - чтобы это лечение ей действительно пошло на пользу. Из порядочности он считает необходимым довести до ее сведения, что на такой длительный срок не может отвечать за свои чувства. Она только улыбнулась. Он почувствовал себя обманутым, одураченным, был страшно зол, когда раздался звонок, возвещавший о начале следующего действия, и ему пришлось уйти. Она была очень довольна. Позднее вспомнила, как он был бледен, как изменился после болезни, и жалела, что не позлила его еще больше. Вспомнила старое, слышанное когда-то в детстве проклятие: "Да будет тебе земля пухом, чтобы собаки легче могли раскопать тебя!"
После антракта с неожиданной быстротой окончательно решилась судьба обозрения. Так как Касперль - Бальтазар Гирль был вычеркнут, все обозрение в целом осталось без основного стержня и утратило смысл. Оно рушилось само собой. Публика сидела скучающая, надутая, многие ушли. На сцене, среди шума, блеска и сутолоки, сразу же почувствовалась эта безнадежная тоска зрительного зала. Даже Бенно Лехнер, одинокий на своем мостике, без малейшего общения с публикой, почувствовал это. Он рассчитывал хоть на полгода вперед иметь над головой надежную крышу. То, что вся эта происходившая внизу возня проваливалась, означало для него, что на ближайшие месяцы он окажется без твердого заработка и, по всей вероятности, вынужден будет принять помощь кассирши Ценци. Нет, не хорошо был организован этот капиталистический мир, подло был он устроен. "Я освещу его лучом прожектора, этот буржуазный мир!" - подумал он, сидя наверху, на своем мостике, в вонючем облаке грязи, пыли и пота. И направил свой тысячесвечовый луч на людей, выстраивающихся внизу для финала: на девушек, прикрывавших свою наготу только маленькими изящными барабанами, на фантастически разодетых лилипутов, на акробатов, на артистку Клере Гольц и оправившегося от желудочных колик павиана. И в то время как все они, образуя блещущую мишурой заключительную группу, продвигались на передний план, осветитель Бенно Лехнер под оглушающий шум оркестра принялся озлобленно и презрительно насвистывать "Интернационал". Он насвистывал песнь о последнем решительном бое и о том, что род людской должен воспрянуть.
Мрачный и одинокий, стоял в стороне г-н Алоис Пфаундлер. Как ни ясно было для него, что настоящая победа невозможна, все же он с неиссякаемым оптимизмом не переставал на нее рассчитывать. Сейчас, в эти короткие минуты, рушились многие его планы: роскошные гостиницы на берегах озер, перенос мюнхенского карнавала в Берлин. Даже самый смелый и любимый его проект, в который он не посвящал и ближайших друзей, - проект автомобильной дороги в горы. Для всего этого необходимой предпосылкой был успех обозрения, и все это сейчас шло к черту. Он был мрачен. Все как можно дальше обходили его зло поблескивавшие мышиные глазки. Он знал, конечно, что он один во всем виноват, но старался внушить себе уверенность, что каждый человек здесь на сцене виновнее его. Стараясь придать своей походке возможно больше мужественности, он направился к стоявшему в одиночестве Тюверлену и с ненавистью произнес:
- Вот вам ваша "литература". Я должен был положиться на свой нюх.
И, с величайшим презрением снизу вверх сверкнув на Тюверлена глазами, отошел.
Удивительно, с какой неприязнью все, даже и те, кто верил в него, глядели теперь на Тюверлена. Он был причиной тих невзгод, и кругом него царили ненависть, гнев и презрение. Один только Боб Ричардс, музыкальный имитатор, прежде чем стать на свое место для апофеоза, подошел к нему и, глядя на него с выражением скептицизма, сознания своего превосходства и сочувствия, промурлыкал сквозь свой гигантский изуродованный нос сладко и мудро:
- Собственно говоря, ведь это вовсе не ваш жанр.
Жак Тюверлен плохо понял, что он говорит. Он был поглощен своими мыслями. Он сосредоточенно прислушивался к происходившему внутри него: подумать только - он нисколько не огорчен! Со всем этим он ведь уже два месяца назад покончил все счеты. Обидно только, что понадобилось столько времени, пока с этим не было покончено и даже в глазах всего света. Он не огорчался и не радовался. Даже вспышка Пфаундлера не рассердила его и не позабавила. Тщательно разбираясь в своих переживаниях, он отдавал себе отчет, что ждет чего-то.
Вдруг рядом с ним очутилась Иоганна, и это не показалось ему неожиданным. Удивило его только, что ее волосы были подстрижены. Она поглядела на него! Он стал тоньше, лицо его - еще более помятым. Ясно было, что за это время ему пришлось нелегко. И Жак Тюверлен поглядел на нее. Она очень нравилась ему, и он подумал о том, как глупо это было, что он так долго не писал ей. Каждый из них понял, что другой пережил отрезок жизни, отнюдь не лучший из того, что ему было отпущено, и рад будет начать лучший.
Обозрение еще не кончилось. Собственно, странно было, что Иоганна так прямехонько, еще до конца спектакля, пришла за кулисы. Но он не спрашивал ее о причинах. Он даже сильнее стянул морщинами свое помятое лицо и полудосадливо-полушутливо сказал:
- Вот и вы наконец. Могли бы прийти и пораньше.
- Вы правы, Тюверлен, - виновато ответила Иоганна.
И они удалились, провожаемые общим неодобрением, презираемые всеми, даже пожарным и сторожем, и тем не менее в прекрасном настроении.
На улице было свежо и приятно. Им хорошо было идти рядом.
- Вы неважно выглядите, Тюверлен, - сказала Иоганна. - Вам следовало бы некоторое время спокойно пожить за городом.
- Разумеется, - своим сдавленным голосом произнес Тюверлен. - Или вы, может быть, думали, что я предполагаю присутствовать на всех представлениях этого шедевра театрального искусства?
- Так куда же мы пойдем? - спросила Иоганна.
- Ко мне, конечно, - ответил Тюверлен.
- Но я зверски хочу есть, - сказала Иоганна.
- Что-нибудь съестное, может быть, найдется еще и у провалившегося драматурга, - успокоил ее Тюверлен. - После всего происшедшего, впрочем, ужин готовить придется вам.
- С анализом вашего характера, Тюверлен, - заметила Иоганна, - долго возиться не к чему. Что вы собой представляете, может увидеть без очков и слепая курица.
- Что же я такое? - поинтересовался Тюверлен.
- Шалопай, разумеется, - ответила Иоганна.
В то время как они, продолжая болтать, направлялись к дому, где жил Тюверлен, обозрение "Выше некуда!" близилось к концу. Раздавались шумные аплодисменты и крики одобрения. Но все знали, что эти крики и аплодисменты неискренни и не имеют никакого значения. Только один человек не знал этого. Он стоял и кричал, находил, что все превосходно, топал ногами, был искренне доволен. Удивительный человек, с длинной, разделенной на две пряди бородой и глубоко запавшими, сияющими хитрыми голубыми глазами. Рохус Дайзенбергер, апостол Петр из Оберфернбаха.

Книга Четвертая. Политика И Экономика

Глава 1. Броненосец "Орлов"

Все остальные кинотеатры Берлина в этот час закрыты или сеанс проходит при самом незначительном числе зрителей, а здесь у входа - скопление автомобилей.
Полицейские.
Зеваки.
Фильм "Броненосец "Орлов" демонстрировался уже тридцать шесть раз, по четыре сеанса в день. Тридцать шесть тысяч берлинцев уже видели его. Но люди так волнуются, словно им сейчас будет показано нечто такое, чего ждет весь мир.
Кленк - он головой выше сидящих вокруг - и не думает поддаваться общему настроению. Он читал: фильм без вымысла, без женщин, без сюжета; занимательность заменена тенденцией. Посмотреть такую штуку, раз уж он попал в Берлин, конечно, следует, но на удочку киноспекулянтов, раздувающих эту сенсацию, он не попадется.
Несколько тактов резкой музыки, дикой, очень громкой. Тайные документы из морского архива: тогда-то в виду города Одессы из-за недоброкачественного питания взбунтовался экипаж броненосца "Орлов". Ну и прекрасно, взбунтовались, значит. Такие случаи, надо думать, бывали и раньше. Мальчиком он, Кленк, с наслаждением читал о таких историях. Интересно для детей старшего возраста. Кленк усмехается.
Матросский кубрик. Койки вплотную одна к другой. Начальник, словно ищейка шныряющий среди неспокойно спящих матросов. Все вместе неплохо сделано. Так и кажется, что вдыхаешь спертый воздух тесного помещения. К тому же эта глухая, гнетущая музыка.
И вот приходит утро. Матросы, обступившие висящий на крюке кусок говядины. Они глядят на него неодобрительно. Подходит все больше и больше народу. Ни к чему долго принюхиваться, легко и так догадаться, что мясо скверно пахнет. Этот же кусок говядины в увеличенном виде: видно, что он кишит червями. Людям, должно быть, уже не раз отпускалась такая говядина. Брань. Это вполне естественно. Зовут судового врача, невзрачного человека. Он надевает пенсне, исполняет свой служебный долг, осматривает мясо. Находит его годным к употреблению. Мясо кладут в котел. Матросы отказываются есть суп. Ругаются. Самые обыкновенные действия, представленные с большой простотой, без всяких подчеркиваний. Кусок тухлой говядины, матросы, офицеры. Не очень способные офицеры, по-видимому, но и не особенно плохие. Материал среднего качества. У нас, в Баварии, пожалуй, тоже не лучше. Удивительно, что Кленк чувствует себя заинтересованным этими бесхитростными людьми и событиями.
На корабле возрастает озлобление. Трудно уловить его признаки, но каждый из зрителей в зале чувствует, что дело добром не кончится. Господа офицеры там, на экране, принимают происходящее недостаточно всерьез. Им следовало бы принять меры, решительные меры. Слепы они, что ли? Мы ведь тоже чувствовали в последний год войны это приближение грозы и тоже чересчур поздно стали принимать меры. Правда, у нас не было такой вот резкой, бьющей по нервам музыки. Отвратительная музыка, но она не выпускает вас из-под своей власти. Разумеется, этот гнусный фильм надо запретить. Это утонченная агитация. Безобразие! Если кусок говядины оказывается червивым, это вовсе еще не основание для нарушения дисциплины. Во время войны, милейший мой, нам еще и не такую дрянь приходилось жрать. И все же Кленк как-то не может стать на сторону офицеров - он на стороне матросов.
Резкая, таящая угрозу музыка продолжается. Недовольство растет. Капитан приказывает матросам выстроиться на палубе. Спрашивает, кто недоволен пищей. Минутное колебание. Несколько человек выступают вперед. И сразу же, как-то незаметно, все лучшие из числа матросов, недовольные, вожаки, оказываются отрезанными от остальных. Широкое, пустое, полное опасности пространство отделяет их от товарищей. Чертовски ловкие парни эти офицеры: сразу, одним махом, они захватили в руки зачинщиков, бунтовщиков. Вся масса матросов робко жмется друг к другу. Маленькая группа вожака отделена протянутым канатом, оттиснута в угол. Вот они, те самые, которые драли глотку, теперь стоят, дрожа, маленькой кучкой. Вот уже их накрыли парусом. Под натянутой парусиной видно, как кто-то из этих жалких людей мечется. Дула винтовок направлены на них. Слова команды. Равнодушные, сухие. Вот один из массы невольно открывает рот. Он кричит. Раздается команда "огонь!". Но огня нет. Винтовки молчат.
Опьянение охватывает людей: и тех, что на экране, и тех, что сидят перед ним. К чему было так долго ждать? Но теперь, теперь _оно_ пришло, теперь они поднялись, теперь начинается. И люди, сидящие перед экраном, ликуют, аплодируют тем, на экране. И когда на экране начинается бешеная, безобразно-смешная охота на офицеров, когда их вытаскивают из их нелепых убежищ, выкидывают за борт в весело всплескивающие морские волны, выкидывают одного за другим, включая невзрачного судового врача, а вслед за ним и его пенсне, - аплодисменты сливаются с этой жестокой, ликующей, резкой, отвратительной музыкой.
Кленк сидит совсем тихо. У него захватило дыхание, этот огромного роста человек сидит тихо, как мышь. Запрещать все это бессмысленно. Оно существует, оно живет, мы вдыхаем его вместе с воздухом, это другой, новый мир. Отрицать существование этого мира глупо. Приходится глядеть на него. Приходится слушать эту музыку, ее нельзя запретить.
Флаг спускается, новый флаг ползет вверх по мачте при общем неслыханном ликовании. Красный флаг. Матросы берут на себя функции офицеров. Механизм работает от этого ничуть не хуже. Корабль под красным флагом входит в одесский порт.
Город робко поглядывает на красный флаг, разевает рот от удивления, ликует. Дышит все чаще, испускает вопль восторга, вздыхает глубоко, с облегчением. Люди тянутся к кораблю, сначала поодиночке, затем целыми толпами. Весь город совершает паломничество к перевезенному на берег телу убитого матроса. Вокруг корабля под красным флагом кишат лодки с людьми. Город делится с матросами своими скудными съестными припасами.
Кленк раздражается. Неужели "те, другие" спокойно отнесутся к происходящему? Неужели они стерпят всю эту штуку? Он вовсе не на стороне "тех, других", он слишком впечатлителен, чтобы не поддаться пафосу таких событий. Но ему не нравится, что это упущение делает неправдоподобным ход действия, в остальном такой правдоподобный. Ему не нравится, что это не похоже на правду.
Но вот оказывается, что на правду все же похоже! Вот они - "те, другие". Они не теряли времени даром.
На экране - лестница. Огромная, широкая лестница, и нет ей конца. По ней народ непрекращающимся потоком несет к бунтовщикам проявление своих симпатий. Но это длится недолго: на лестнице появляются "те, другие". Цепь солдат шагает вниз по ступеням, винтовки наперевес, медленно, грозно, непреодолимо, занимая всю ширину лестницы. Толпа приходит в движение. Люди ускоряют шаг, бегут, мчатся. Они ищут спасения в бегстве. Некоторые ничего не замечают, ничего не понимают, медлят, выражают удивление. Видны спускающиеся по лестнице солдатские сапоги, огромные, они медленно продвигаются вперед - одна ступень, еще одна ступень. Из дул винтовок показывается легкий дымок. И вот люди уже не бегут по лестнице, они устремляются вниз, напрягая все силы своих ног и своих легких. Но некоторые просто скатываются вниз, и не их воля заставляет их катиться, не их ноги и легкие, а просто закон тяготения: они мертвы. И все так же равнодушно шагает солдатский сапог, и все больше людей скатывается вниз. Какая-то женщина везла детскую колясочку, она уже не везет ее. Кто знает, где она, ее уж нет. Но колясочка продолжает свой путь самостоятельно - ступенька, и еще одна ступенька, и еще, еще, пока она наконец не останавливается. А за ней - огромный медлительный солдатский сапог.
На море тоже не потратили времени даром. К месту происшествия стянули другие суда, огромные, мощные. Они окружили "Орлова". На корабле под красным флагом все готово к бою. Дула орудий, блестящие как зеркала, нацеливаются, поднимаются и опускаются, гигантские, грозные, словно сказочные чудовища. Стрелки измерительных приборов бешено мечутся. А кругом все ближе подплывают враги, стальные орудия уничтожения, могучие, до мельчайших деталей разработанные организмы. "Орлов" держит курс прямо на них. Корабли, что за ними охотились, замыкающие вокруг него свое кольцо, одного с ним класса, шесть, восемь, десять таких же существ, как он. Нет никаких шансов прорваться - его орудия не дальнобойнее орудий противника. Он не может победить, может лишь, умирая, увлечь их за собой в объятия смерти. На экране и перед ним в зрительном зале царит мучительная тревога, когда гигантские корабли медленно смыкают кольцо вокруг "Орлова".
Но вот приговоренный к смерти корабль начинает подавать сигналы. Поднимаются, опускаются, веют в воздухе маленькие пестрые флажки. "Орлов" сигнализирует: "Не стреляйте, братья!" Медленно плывет по направлению к своим преследователям, сигнализируя: "Не стреляйте!" Слышно, как тяжело дышат люди перед экраном. Напряженное ожидание почти нестерпимо. "Не стреляйте!" - надеются, молят, жаждут всей силой своей души восемьсот зрителей берлинского кинотеатра. Неужели министр Кленк - кроткий, миролюбивый человек? Вряд ли оно так. Он здорово посмеялся бы, узнав, что о нем можно даже предположить что-либо подобное, Он грубый, дикий, воинственный человек, не склонный к нежности. О чем же думает он, в то время как мятежный корабль плывет навстречу заряженным пушечным дулам? И он тоже всей силой своего бурного сердца жаждет: "Не стреляйте!"
Неслыханная радость заливает сердца, когда кольца преследователей пропускает "Орлова", когда он, невредимый, входит в нейтральный порт.
Выбравшись из тесноты и мрака кинотеатра на светлую, просторную улицу, министр Кленк ощущает незнакомое чувство подавленности. Что же это такое? Неужели он не приказал бы стрелять в бунтовщиков? Как же это было возможно, чтобы такой человек, как он, мог ощутить подобное желание: "Не стреляйте"? Итак, _оно_ существует. Можно запретить его, но оно все же будет существовать на свете, и нет смысла закрывать на это глаза.
В одной из витрин он видит свое лицо, какое-то беспомощное. Да ведь он похож на зверя, попавшего в капкан. Что за история! Его лицо совершенно изменилось. Он смущенно улыбается, подзывает такси, вытряхивает трубку, закуривает. И вот он уже овладел своим лицом, вернул ему прежнее выражение неукротимости, жизнерадостности, самодовольства.

Глава 2. Горный Козел

Бывший баварский министр юстиции Кленк, прислонившись к буфету, глядел на оживленную толпу собравшихся на "вечер за кружкой пива", устроенный председателем рейхстага. С тех пор как он оставил свой пост, события и люди, город Берлин и город Мюнхен, - все это стало как-то яснее и понятнее. Прежде, когда Берлин заявлял, что вся остальная Германия смотрит на Баварию как на тягостный груз, вредный как для развития государства в целом, так и для его международного престижа, он считал это дурацкой болтовней, рассчитанной на подрыв кредита южного конкурента. Сейчас он, потрясенный, ясно видел: для Берлина Бавария действительно была отсталым, упрямым ребенком, которого приходилось тащить за собой по трудному, полному опасностей пути.
Он стоял, прислонившись к буфету, машинально засовывая в рот один бутерброд за другим. Хорошо ли, что он сразу после ухода с министерского поста связался с "истинными германцами"? Всеобщее удивление вызывало то, что такой человек, как он, опустился до роли агента "патриотов". Какая "патриотам" цена - он, разумеется, знал не хуже этих надутых берлинцев. Вдохновенный Руперт Кутцнер был весьма мало похож на Орлеанскую деву. Он был талантливым организатором, великолепным барабанщиком, но отроду - болваном из болванов. Второй столп "патриотов", генерал Феземан, после понесенного на войне поражения был не совсем в себе. Пока что "истинные германцы" в грандиозной трагедии, начавшейся восемь лет тому назад войной, играли роль комического персонажа. Это все было ему ясно, как шоколад. Но движение "патриотов" даже в тот период, когда он боролся с ним, всегда имело для него нечто притягательное, а он уже не раз на опыте убеждался, что в политике дела идут лучше, когда следуешь инстинкту, а не разуму.
Во всяком случае, великолепно было не нести никакой ответственности. Таким абсолютным диктатором, как сейчас, он не был еще никогда. Кутцнер, когда имел возможность показаться рядом с ним, чувствовал себя польщенным. Генерал Феземан, при всем своем властолюбии, после чисто формальной, недолгой воркотни, соглашался с каждым его предложением. Отвратительный Тони Ридлер был прижат к стене, уничтожен, потерял значение. Это согревало сердце Кленка. Но слаще всего был звериный испуг бывших коллег, когда они неожиданно узрели его в рядах "патриотов". Сволочь гнусная, мерзавцы, вытолкнувшие его! "В землю их загнать!" - вспомнил он старинное проклятие своей страны. И где-то в глубине его сознания прозвучало несколько тактов из увертюры к знаменитой драме, много лет назад написанной знаменитым немецким композитором [33], - странно волнующие тихие удары литавр, прерываемые паузами. Давно не слышал он этой музыки, не вспоминал о ней. Но в последние недели она часто звучала в его ушах. Роковые удары литавр, достойные английской драмы, вступлением к которой они служили, драмы, в которой изображался вождь древнего Рима, высокоодаренный, но надменный, свергнутый народом и в гневе удалившийся в изгнание, откуда он накликает невзгоды на родную страну.
Кленк засунул в рот пятый бутерброд, вперил взгляд в полный оживления зал. Все эти люди считали его обиженным сановником, чем-то вроде баварского Катилины, бегущего к нищим духом, к шутам и поджигателям [34], потому что другие не принимают его в компанию. Возможно, что любимой им Баварии действительно не принесет добра тот факт, что его загнали к "нищим духом". Но может быть также, если он бросит на это все свои силы, все еще обойдется, и он обратит слабоумие в благодать.
И все-таки чертовски глупо было связываться с этой компанией. Вот он таскается во имя Кутцнера по
представителям
северогерманской промышленности. Да разве это дело для такого человека, как он, лизать зад этим толстосумам? Умнее было бы месяца на три засесть в Берхтольдсцелле, заняться охотой, прочесть кое-какие стоящие книги. Не мешало бы повнимательнее приглядеться и к почтеннейшему своему сынку, к Симону, к парнишке.

Предыдущая страница 13 Следующая страница


Успех 14

Отто Кленк внезапно оживился, решительными шагами, словно ему нужно было кому-то сообщить нечто исключительно важное, пересек зал. Да, напротив, в углу, рассеянный и унылый, одиноко сидел неряшливо одетый человек. Он вздрогнул, увидев приближавшуюся к нему гигантскую фигуру Кленка, тоже оживился, острым, зорким, пронизывающим взглядом из-за толстых стекол очков впился в подходившего.
Грузный Кленк подсел к хрупкому доктору Гейеру, не пытавшемуся даже скрыть свое волнение, руки его нервно вздрагивали, глаза мигали. Кленк начал самым добродушным тоном. Нравился ли господину депутату Берлин? Стоило ли сюда перебираться? Он, Кленк, ожидал, что г-н доктор Гейер в гораздо более резкой форме будет нападать отсюда на баварскую юстицию.
Кленк задел больное место. Доктор Гейер в Берлине и в самом деле стал удивительно кроток. Его выступления и на пленуме рейхстага и в комиссиях были крайне бледны. Знаменитый адвокат казался лотерейной "пустышкой". На него, с тех пор как он покинул Мюнхен, словно столбняк нашел. Его речи звучали заученно, монотонно, не производили никакого впечатления.
Адвокат присматривался к своему врагу. Тот, несмотря на искусственную живость, выглядел далеко не блестяще. Пиджак болтался на нем, огромная сухощавая голова казалась костлявой. Адвокат улавливал каждую черточку, отражавшую слабость. С двойственным чувством. Известие о переходе Кленка к "патриотам" потрясло его. Кленк не был глуп, Кленк любил свою Баварию. Болезнь, необходимость оставить свой пост, должно быть, здорово выбили этого человека из колеи, если он теперь приносит в жертву интересы страны ради того, чтобы стать главой какой-то смехотворной партии. Доктору Гейеру было больно, что сидевший против него враг так ослабел.
Кленк был настроен совсем по-иному. Весь день он не мог отделаться от какой-то омерзительной скованности. Его душа привыкла к уверенности, а этот чертовски благоразумный Берлин заставил его горько почувствовать всю сомнительность проводимой им запутанной политики. Было в достаточной степени неприятно разыгрывать среди мудрых берлинцев деревенского дурачка из Баварии. В этой обстановке мучительно трудно было изображать благодушие и превосходство. Зато здесь, перед этим хорошо знакомым человеком он быстро нашелся. Перед ним сидел враг. Сейчас он был в силе, но в обычное время жалок и слаб, и, разумеется, можно было считать себя правым, выражая взгляды, противоположные тем, которых придерживается собеседник.
- Знаете ли вы, доктор Гейер, - начал он, - что в Мюнхене все сожалеют о вашем отъезде? Никакого удовольствия нет выступать против такой мелкоты, как ваши господа Грунер и Винингер. Им крышка раньше, чем успеешь на них дунуть. Жаль, что мы лишились вас.
Адвокат сам сожалел об этом. Ему не хватало проклятого города. Не только потому, что пришлось оставить там мальчика и Кленка, своего врага. Ему и многого другого не хватало, с тех пор как он был в Берлине. Часто по воскресеньям, в предобеденный час - как легко человек привыкает даже к неприятным вещам! - он ощущал желание отправиться в "Тирольский погребок", чтобы там посидеть с друзьями и врагами.
Он давно и горячо желал встретиться с Кленком, придумывал фразы, способные задеть его. Но при виде этого побежденного человека он уже не мог вспомнить их. Он отвечал вяло. В Мюнхене есть кому его заменить. С тех пор как там процветает Кутцнер, в городе, должно быть, заметен наплыв приезжих. Все гнилое, что не может удержаться нигде в стране, сейчас, уповая на баварское недомыслие, устремляется в Мюнхен. Всякая сорная трава, которая нигде не растет, пускает теперь корни на берегах Изара. И с полным основанием; баварская почва хорошо унавожена для такой посадки.
Кленк вспомнил генерала Феземана и подумал, что его собеседник не так уж неправ. Но он заметил также, что тот выражается как-то вяло и вообще не находится на обычной высоте. Он не счел нужным подчеркнуть это - Зато низверженный, он с безошибочным инстинктом нащупал единственную уязвимую точку противника. Начал осторожно. Заметил, что вот сидят они теперь мирно вместе. Хорошо, что можно, являясь сторонниками резко противоположных политических течений, все же так ладить друг с другом. Теперь, когда он приглядывается к политике со стороны, как частное лицо, ему нередко приходится встречать среди "патриотов" одного молодого человека, близкого, если он не ошибается, господину депутату Гейеру. Так вот всегда в конце концов замыкается круг.
У доктора Гейера, когда Кленк произнес это, замерло сердце. Казалось, что оно поднимается к самому горлу. Итак, значит, беда пришла отсюда. Итак, значит, они объединятся против него - мальчик и враг. При этом его томило безумное желание спросить Кленка о том, как живется мальчику. Но он подавил в себе это желание, как и желание дать противнику почувствовать его падение. Он не спрашивал и не оскорблял. Он только глядел на Кленка, видел, что тот продолжает говорить. И когда он снова стал прислушиваться, то понял, что Кленк говорил для самого себя. А говорил Кленк о детях, о сыновьях. О том, как в вопросах наследственности приходится брести ощупью, и о том, как мало твердого дает в этой области наука. Между тем асе это, если основываться на чувстве, как будто совсем просто. Человек стремится к продолжению самого себя: немыслимо ведь представить себе, что когда-нибудь перестанешь существовать. Поэтому в детях ищешь самого себя, поэтому желаешь видеть своих детей подобными себе. Он приблизил свое большое костистое лицо к тонкому, нервному лицу адвоката и сказал, интимно приглушая свой глубокий бас, что, как ни странно, именно этот юноша, Эрих Борнгаак, - лучший среди "патриотов". Но сказал он это вовсе не враждебно и сразу затем заговорил о собственном сыне, о Симоне, об этом парнишке, который тоже ничего не стоит. И все же, мол, хорошо, что он живет на свете.
Вскоре затем Кленк поднялся и собрался уходить.
- Да, кстати, доктор Гейер, - добродушно произнес он на прощание, - знаете ли вы, что, останься я еще хоть неделю на своем посту, я помиловал бы вашего знаменитого доктора Крюгера?
Адвокат поглядел на огромного человека, стоявшего перед ним. Он увидел, что тот не лжет. Да и не было ему смысла лгать. Жаль, что враг уже не сидел за его столиком. Жаль, что он, Гейер, не сказал ему ничего из всего того, что должен был сказать. Жаль, что он не мог нанести ему удара, равного по силе этому последнему сообщению. Но Кленк пожелал ему доброго вечера. Кленк ушел. Неожиданная беседа окончилась.
В ближайшие затем дни у Кленка происходили совещания с банкирами и промышленниками, от которых "истинные германцы" надеялись получить денежную помощь. Это были неприятные часы. Почтенные господа много говорили о родине, о германском начале, о моральном возрождении. Но Кленк прекрасно знал: деньги "патриотам" они давали потому, что надеялись переманить людей из рядов красных, противопоставить им белые организации. Когда дело доходило до цифр, они не желали полагаться на "убеждения", а требовали гарантий в том, что "истинные германцы" на их деньги создадут действительно крепкую опору в борьбе с требованиями рабочих. Кленку одинаково не по душе были как слащавые изречения, так и торг о расходах на отдельные организационные ячейки и военные объединения. С досадой отметил он также и то, как настойчиво все эти господа справлялись о точке зрения именно Рейндля на движение "патриотов". Кленк не любил Пятого евангелиста. У него нередко создавалось впечатление, словно Рейндль, над ним, над всей партией просто издевается. С неудовольствием видел он сейчас, как далеко распространялось влияние этого человека.
Однако Кленку не приходилось жаловаться на плохие результаты. Его уверенные, добродушно-веселые манеры производили на господ промышленников благоприятное впечатление. И все же нередко, когда он видел, как понятия отечества и наживы сливались для них в одну неразделимую моральную идею, его охватывало жуткое и мучительное чувство одиночества. Он вспоминал, как однажды стоял перед трупом горного козла, редкой дичи, убитой им в гостях у одной высокопоставленной особы. Эти горные козлы были странными, старомодными животными, не поддававшимися приручению и обреченными на вымирание, на прозябание в зоологических садах. Они жили гордой, отшельнической жизнью. С непонятной уверенностью карабкались вверх по отвесным каменным склонам, нечувствительные к сильнейшему холоду. Выбирали высочайшие горные вершины, стояли там как изваяния, одинокие, неподвижные. Не обращали внимания на то, что у них отмерзали уши. Они были неимоверно драчливы. Приручению поддавались лишь в совсем юном возрасте. Вырастая, становились мрачными и злобными, делались такими упрямыми, что с ними не мог справиться ни один сторож. О таком горном козле, убитом им однажды в Итальянских Альпах, вспоминал бывший министр Кленк, ведя переговоры с промышленными магнатами, единодушными, целеустремленными, обходительными, прямолинейно расчетливыми, прямолинейно патриотичными.
Обратный путь в Мюнхен Кленк совершил на аэроплане. Людские поселения, если глядеть на них сверху, были неизмеримо малой частицей в сравнении с обширностью всего пространства. Виднелись леса, поля, реки, такие же, как тысячу лет назад. Города, о которых люди бог весть что воображали, были просто чепухой, если сравнить их со вселенной. Если бы тысячу лет назад человек мог подняться в воздух, он, несмотря на все бесконечные разговоры о, больших городах, о промышленности, о прогрессе и социальных сдвигах, увидел бы землю под собой почти такой же, какой видел ее теперь он, Кленк.
Перелетая через Дунай, он подумал, что некоторые виды живых существ, вероятно, обречены на то, чтобы с течением времени стать ручными и цивилизованными. Можно ли утверждать, что волк более отсталое животное, чем собака? Что касается лично его, то, родившись однажды горным козлом, он и не подумает стать добрым и забавным козлом домашним. Рискуя отморозить уши, он все-таки останется горным козлом. И сына своего Симона, парнишку, он также воспитает горным козлом.

Глава 3. Жизнь За Городом

Они лежали на бурых и красных листьях в лесу, карабкавшемся вверх по склону. Внизу наискосок тянулось озеро. Наверху сквозь ветви сияло небо. Неиссякаемой радостью была пронизана эта осень на Баварской возвышенности; дни сменялись, ясные и светлые. Иоганна и Тюверлен плавали в прозрачной воде большого озера. После холодного купанья разминали руки и ноги, чтобы согреться, подставляли свои тела потоку ярких лучей. Сидели в большом фруктовом саду за гостеприимно накрытым столом. На другом берегу - живописная большая деревня, к югу - тонкая, остро очерченная, зубчатая линия гор. Всего лишь в часе езды автомобилем к северо-востоку - город Мюнхен со своими семьюстами тысячами жителей, суетившихся в поте лица, чтобы на деньги, с утра до полудня успевавшие упасть в цене, добыть хоть немного пищи и одежды. Ибо доллар уже стоил 1665 марок, за центнер картофеля приходилось выкладывать 110 марок, самое жалкое зимнее пальто нельзя было получить дешевле чем за 1270 марок. При этом цены так бешено прыгали и путались, что мозг терял способность соображать, Можно было за очень небольшие деньги иметь жилье, за неимоверно дешевую плату проехать 653 километра по железной дороге от Мюнхена до Берлина, но за восемь фунтов яблок приходилось платить столько же, сколько за этот проезд, а цена пятнадцати фунтов яблок была равна месячной плате за трехкомнатную квартиру. Разве можно было, лениво лежа на берегу тихого озера, представить себе, что на расстоянии какого-нибудь часа езды люди с беспокойным взором вырывают друг у друга из рук газету, торопясь узнать, на сколько более крупной цифрой они сегодня могут обозначить свое состояние?
Иоганна и Жак Тюверлен редко представляли себе это. Сразу же после премьеры обозрения Тюверлен предложил Иоганне провести осень за городом. Иоганна, не раздумывая, согласилась. Не спрашивая, куда они направятся, села она в автомобиль Тюверлена, и они поехали к бледному, тихому озеру Аммерзее. Казалось, одновременно со злополучным обозрением кончилась для Тюверлена и полоса неудач. Одна из его книг имела успех по ту сторону границы и принесла иностранные деньги, которых в пораженной инфляцией Германии могло хватить на несколько месяцев беспечного существования.
В то время как города были охвачены лихорадкой, они здесь, отгородившись от всего света, переживали мирные дни. Они сняли виллу "На озере", простой, поместительный дом. У них был свой кусочек берега, своя купальня, лодка, большой фруктовый сад. После отвратительной работы в театре Пфаундлера Тюверлен радостно и с увлечением принялся за свою радиопьесу "Страшный суд". Он нуждался в материале, собирал, копил его. Запряг и Иоганну в работу, не жалея ни ее, ни себя. Тщательно, кропотливо просматривал собрания писем, газеты, различные биографии, документы по истории культуры. Ему нужно было хорошенько знать так называемую действительность, нужны были рассказы очевидцев, все то, что из этой "действительности" можно было ухватить. Разве для получения ничтожной частицы радия не приходилось затрачивать огромное количество сырья? Ему, для того чтобы выпарить минимальную дозу утонченной реальности, нужны были бесконечные груды непросеянной "действительности".
С удивлением видела Иоганна, что он лишь ничтожную долю добытого пускал в дело, нередко даже выворачивал его наизнанку. Это сердило ее. Чего ради, спрашивала она, меняет он детали, известные всем и каждому, так что его изменения производят впечатление досадной ошибки? Зачем он заставляет своих героев слушать радио в годы, когда радио еще не было распространено? Почему, прекрасно зная, как выглядит министр Кленк, он на его место сажает выдуманного министра Преннингера? Тюверлен, весело щурясь, глядел на дальнюю линию гор.
- Ты видишь "Коричневую стену"? - спросил он.
- Разумеется, - ответила Иоганна.
- А видишь ли ты впереди "Девять зубцов"?
- Да ведь их отсюда видеть нельзя, - с удивлением ответила Иоганна.
- Но стоит тебе проехать сорок километров, - сказал он, - и ты можешь сфотографировать их. Зато "Коричневую стену" ты тогда уже фотографировать не сможешь: она не будет видна. Мне вовсе не хочется фотографировать отдельные черты второго или третьего года, мне хочется нарисовать картину всего десятилетия. Я меняю отдельные черты, которые сегодня в точности совпадают с действительностью, но через пятьдесят или, может быть, даже через двадцать лет будут уже неправдоподобны. Между документально проверенной действительностью и исторической правдой - большая разница. Возможно, что уже через двадцать лет в рассказе о людях нашего десятилетия радио будет не только соответствующей, но и необходимой деталью, хотя в третьем году оно и не существовало. Понимаешь ты теперь, почему вместо настоящего министра Кленка я ввожу выдуманного министра Преннингера?
- Нет, - сказала Иоганна.
И все-таки это были светлые для Иоганны дни. Никогда при виде упорной, серьезной, радостной работы этого человека не являлся у нее вопрос: имеет ли то, что он делает, смысл? Нужно ли оно? Кому оно нужно? Здесь человек творил с той уверенностью, с какой зверь строит свою нору. Однажды она спросила его, какую "высшую реальность" он мог бы выжать из ее, Иоганны, "действительности"? Они лежали друг подле друга, в ярких лучах солнца, на врезавшейся в озеро косе. Прищурившись, он поглядел на нее; на его голом, покрытом, загаром лице еще резче выделялись рыжеватые волоски. Ему лень сейчас отвечать, - своим сдавленным голосом пропищал он. Но так как она настаивала, он добавил: впрочем, он знает, как он мог бы ей и ее судьбе придать высшую реальность. Он показал бы, например, как борьба, даже во имя правого дела, может сделать человека дурным. Снова искоса, щурясь, он поглядел на нее. Она не ответила, взглянула на свои ногти, которые давно уже потеряли блеск и миндалевидную форму, стали четырехугольными и грубыми.
Возможно, что это произошло оттого, что Тюверлен учил ее править автомобилем. Она занималась новым спортом энергично, с увлечением, и оба весело хохотали при этом. В остальные свободные от работы часы они гребли, поднимались по лесистым склонам, уезжали глубже в горы. Плавая в холодной воде озера, Иоганна мало чем уступала Тюверлену. Дважды даже она превзошла его выносливостью.
В один прекрасный день Тюверлен вдруг прервал работу над радиопьесой "Страшный суд" и занялся чем-то новым. Почти целую неделю проработал он над этим новым, сосредоточенно, упорно. Она не спрашивала, что он делает, и он, обычно такой откровенный, ничего не говорил ей. Нередко, даже за столом, он выглядел ужасающе мрачным и таинственным. Иоганна почти боялась его работы, и она очень любила его.
Наконец, на шестой день, в лодке, на озере, точно так же, как во время их первой поездки за город, вот уже шестнадцать месяцев тому назад, прочел он ей то, что написал. Это был очерк на тему о деле Крюгера, он и ныне еще мог служить образцом ясности изображения процесса и всего предшествовавшего ему, - холодное и острое описание потрясающе отсталой юстиции того времени. В связи с очерком, которому Тюверлен предпослал в виде эпиграфа слова философа Канта о том, что право и этика не находятся в какой-либо связи, Иоганна и Тюверлен заговорили о Крюгере и его судьбе. Тюверлен высказывал о Крюгере не менее отрицательные суждения, чем прежде. Книги Крюгера не нравились ему, не нравился ему Крюгер и как человек. Было много бедствий, более достойных внимания. Но он считал вполне естественным, что должен помочь именно Крюгеру. Он не любит громких фраз, своим сдавленным голосом заявил он, не любит говорить об этике и социальных инстинктах. Ему лично, чтобы жить в мире с самим собой, необходима только известная опрятность. Его социализм начинается у него дома. Иоганна снова взялась за весла. Она была сбита с толку, не знала, что ответить. Она не понимала этого человека, которого любила. Почему он, хотя с ним и не заговаривали об этом, по собственному почину обещал свою помощь, чтобы вызволить из тюрьмы человека, который был его естественным соперником?
- Изображать высокую нравственность, - добавил он, - может любой мерзавец, стоит ему только потренироваться. Перед собой и перед всем светом. Я в моей личной практике предпочитаю вести себя скорее корректно, чем "этично".
Когда, собственно, Иоганна в последний раз вспоминала о Мартине Крюгере? Вчера? Третьего дня? После беседы с Тюверленом она, во всяком случае, написала несколько писем: адвокату Левенмаулю, который после отъезда Гейера в Берлин вел дело Крюгера, самому Гейеру, Пфистереру, а также кронпринцу Максимилиану. Адвокат Левенмауль в своем ответе обстоятельно перечислял все, что сделано для Крюгера, все, что говорит за и против пересмотра дела. Письмо состояло из одиннадцати напечатанных на машинке страниц, из которых она увидела лишь, что дело не сдвинулось с места. Адвокат Гейер объяснял, как тесно дело Крюгера переплелось с общими политическими вопросами. Его письмо было полно блеска, отточенной иронии, оптимизма, строгой логики. Но по сделанным от руки припискам Иоганна, и не прибегая к помощи своих специальных познаний, видела, что это письмо человека, потерявшего внутреннюю точку опоры. Из канцелярии претендента на престол прислали вежливый, ничего не говорящий документ, содержащий лишь новые обещания. Зато доктор Пфистерер, как ни трудно это, несомненно, было больному, собственноручно написал подробное письмо с бесчисленными отступлениями и обобщениями, выражал надежду, что человек, может быть, все же благороден, отзывчив и добр.
Успех Тюверлена за границей возрастал. Росла его слава, росли его денежные средства. Он купил в подарок Иоганне автомобиль.
Иногда Иоганна думала о том, что чудесно было бы иметь от Тюверлена ребенка. Она решилась поговорить с ним об этом и даже начала разговор. Он ничего не понял. Она не возвращалась к этому.
Жили они скромно. Тюверлен отправил свою экономку в отпуск. Сонная, скупая на слова крестьянская девушка выполняла всю домашнюю работу. Но в один прекрасный день девушка неожиданно заговорила и сказала, что скоро у нее будет ребенок. Негодяй, отец ребенка, пытается увильнуть и, конечно, будет отпираться и под присягой. Так вот, в городе есть врач, к которому обращаются в таких случаях девушки со всей округи: он за дешевую цену и без долгих разговоров освобождает их от этой тягости. Дело в том, что в те времена изгнание плода наказывалось тяжкими карами.
Магнатам промышленности, сторонникам "великой Германии", касалось полезным увеличение рождаемости, и поэтому всякие меры к ее уменьшению пресекались всеми способами. Женщинам, из соображений здоровья или ради того, чтобы избежать лишней нужды, не желавшим иметь детей, нужен был покров тайны, а прежде всего нужны были деньги, чтобы обойти закон. Девушка спросила у Иоганны, не может ли та одолжить ей денег.
Иоганна во время ближайшего перерыва в работе горячо и взволнованно рассказала об этой истории Тюверлену. Он должен был понять, что ей хотелось говорить с ним о другом, говорить о самой себе. Но он ничего не заметил. Он сказал только, что все это ужасно досадно: только привыкли они к физиономии этой девушки - и вот придется привыкать к новой. Он надеется, впрочем, что эту историю можно будет уладить в Мюнхене в несколько дней. С этими словами он дал Иоганне для девушки несколько черно-зеленых долларов. Затем они снова взялись за работу над радиопьесой "Страшный суд".

Глава 4. Старобаварская Земля

Старая Бавария не была богатой страной. Четыре горных хребта пересекали ее. В давние времена они были причиной немалых бед. Теперь земля успокоилась, давно уже она не колебалась. Но богатства ее - каменный уголь, цементные мергели - погрузились в такие глубины, что их нельзя уже было использовать.
Владения старой Баварии были твердой, угловатой полосой на поверхности нашей планеты. Еще с древних геологических времен лежала она на границе двух миров, клином втиснутая между ними, отделенная от северных областей, не связанная прочно и с южными.
В стране были широкие просторы, горы, озера и реки. Небо ее было ярко, ее воздух оживлял все краски. Это был радовавший глаз кусочек мира, от Альп сбегавший к реке Дунаю.
Жители страны исстари были земледельцами, враждебными городской жизни. Они любили свою землю, отличались силой и упрямой настойчивостью, зоркостью глаза и слабостью суждений. Потребности их были невелики. Но за свою собственность они цеплялись руками, ногами, зубами. Медлительные, тяжелодумы, не желавшие трудиться для будущего, они дорожили только своим уютом и грубыми развлечениями. Они любили свое вчера, удовлетворялись своим сегодня, ненавидели завтра. Своим поселкам они давали живописные названия, строили дома, радовавшие глаз. Они любили всякого рода прикладные искусства, пестрые одежды, празднества, представления, церковную пышность, обильную еду и питье, беспрерывные потасовки. Любили они также лазать по горам и охотиться. Но больше всего ценили они свой покой: жизнь удовлетворяла их такой, какой она была, ко всему новому они относились с недоверием.
Центром этой крестьянской страны был город Мюнхен, напоминавший большую деревню и не имевший значительной промышленности. Население его, за исключением тонкой прослойки феодальной аристократии и богатых горожан, состояло из мелкого люда, еще сохранившего крепкую связь с деревней. Пролетариата было очень мало. Город был красив; князья украсили его богатыми музеями и зданиями; в нем были дворцы, поражающие великолепием и изяществом, церкви, полные проникновенности и силы. Много было зелени, ресторанов с большими садами, с видом на реку и горы. В красивых магазинах продавали художественные изделия прошлых веков, удобную дедовскую мебель, всевозможный милый сердцу старинный хлам. Экономическое благосостояние города основывалось на пивоварении, прикладных искусствах, торговле лесом, хлебом и южными фруктами. Он производил прекрасную домашнюю утварь и лучшее в мире пиво. В общем же промышленная жизнь была развита мало. Более предприимчивые уходили в другие места, население города пополнялось младшими сыновьями крестьянских семейств, согласно старинному обычаю не имевшими прав на наследство. После падения династии из города понемногу отхлынули и проживавшие там представители старого дворянства: все эти Арко-Валлей, Эттинген-Валлерштейн, Кастелл-Кастелл, Пошингер и Терринг. Все меньше оставалось богатых людей. На каждые десять тысяч жителей приходился лишь один человек, плативший налог с состояния в один миллион и более. Город жил своей собственной жизнью, шумной, ничем не стесняемой, стремясь лишь к удовлетворению своих плотских и чувственных потребностей. Он был; доволен самим собой. Его лозунгом было; "строить, пиво варить, свинячить".
Триста лет назад историк Иоганн Турмайр, по прозванию Авентинус, говорил о своих старобаварских соотечественниках, что народ они неплохой, послушны духовенству, домоседы, мало склонны к путешествиям. Пьют здорово, производят на свет много детей. Больше интересуются землей и скотом, чем войной. Неприветливы, своенравны, упрямы. Не уважают купцов, зато и торговля у них развита мало. Средний баварец живет так, как ему вздумается, день и ночь сидит за пивом, кричит, поет, пляшет, играет в карты. Любит длинные ножи и другие предметы, полезные в драке. Справлять пышные свадьбы, поминки и церковные праздники считается приличным и никому не возбраняется. В двадцатом веке местный историк Деберль констатировал: баварцы лишены тонких, приятных, вызывающих симпатию черт характера. Им свойственны спокойная речь, спокойная внешность, при этом склонность к грубым выходкам, к насилию, также и к грубо чувственным наслаждениям, замкнутость и недоверие к иностранцам.
Больше всего баварцы исстари дорожили своим покоем. Но в двадцатом веке их уже не оставляли в покое. До сих пор они за счет избытков своего сельского хозяйства могли покупать все, что им при их несложной и сытой жизни, было нужно. Но вдруг о них стали говорить, что они производят нерационально. Говорили, что с помощью машин и более рациональных методов можно было бы лучше обрабатывать их поля. Где их работает двое, можно было бы обойтись и одним. Улучшился транспорт, подешевел фрахт. Им доказывали на деле, что из плодородных стран, пользующихся более разумными способами обработки земли можно ввозить лучшее и более дешевое продовольствие. Другие внезапно перестали зависеть от них, а они сами стали зависеть от других.
Баварцы бранились: да что же это такое? До сих пор все шло прекрасно, почему же не может продолжаться все так же? Хотя они не желали это признавать, все же что-то изменилось. Поля приносили такой же урожай, как прежде, и все же на доход с них нельзя было положиться. Не хватало уже на все потребности, и почему-то все чаще и чаще приходилось отказывать себе то в том, то в ином, что было у других, чего хотелось и что прежде так легко было получить в обмен на избытки своего хозяйства. Ощущалась потребность в других, другие были нужны, и скрепя сердце приходилось признать себя частью всего государства. Уже нельзя было жить так, чтобы все члены семьи оставались в своем хозяйстве, в своей деревне, в ближайшем маленьком городке. Многим, если они не желали голодать, приходилось уходить в большие города, в промышленность. Те, кто был поумнее, утверждали, что даже и это положение недолго удержится. Говорили, что в индустриализированной Средней Европе упрямо аграрная Бавария не представляет собой особенно важной составной части. Так же как автомобиль вытесняет извозчичьи дрожки, точно так же и рационализированное мировое хозяйство делает ненужным баварское земледелие. Только считаясь с возможностью войны и необходимостью в таких условиях обходиться внутренними ресурсами, имперское правительство путем высоких хлебных пошлин и других благотворительных мер продолжает поддерживать чересчур дорогое и невыгодное баварское сельское хозяйство. Сейчас уже поговаривают об отмене этих пошлин. Если это осуществится, если Германий откроет свои границы, баварскому сельскому хозяйству наступит конец. Баварец тогда потеряет свои крестьянские черты, свою особую физиономию, должен будет превратиться в нормального человека.
Баварцы ворчали. Они не желали заглядывать вперед, им дела не было до более разумно устроенной Европы, они желали жить, как жили до сих пор в своей прекрасной стране: широко, шумно, сытно. Немного искусства, музыки, побольше мяса, пива и женщин, почаще праздники, а по воскресеньям - здоровая потасовка. Они были довольны тем, что есть. Пусть оставят их в покое все эти приезжие, "чужаки", свиньи прусские, обезьяны паршивые!
Но в покое их не оставляли. С далекого моря привозили огромные партии рыбы, а из-за океана - мороженое мясо, как будто у них своего добра было мало. Появились автомобили, выросли фабрики, загудели под их ярким небом аэропланы. Вот уже вверх по одной из их высоких гор стала карабкаться железная дорога, и, так как сами они медлили, с австрийской стороны другая дорога всползла на вершину их самой высокой горы, на Цугшпице. Вода в их краях превращалась в электричество. Стройные, серые, филигранно тонкие, вырисовывались в чистом воздухе блестящие мачты электропередач. Их прекрасное мрачное озеро Вальхензее было обезображено большим сооружением, для того чтобы дать свет дуговым фонарям и двигать вагоны. Менялось лицо страны.
Но вот пронесся вздох облегчения: началась инфляция. У крестьян их достояние не уплывало из-под зада, как у горожан. Обесцененными деньгами они теперь с легкостью могли покрыть обременявшие их земли долги. Съестные припасы повышались в цене, как в годы самого сильного голода во время войны, и крестьяне торопились использовать это безумное время. Денег у них было что сена, и они швырялись ими направо и налево. Многие жили так широко, как никогда еще не жили крестьяне. Владелец крестьянского двора Грейндльбергер прямо с грязной деревенской улицы катил в Мюнхен в шикарном лимузине с одетым в ливрею шофером. Сам он сидел внутри в бархатной куртке и зеленой шляпе с кисточкой из хвостика серны. Владелец сыроварни Ирльбек в Вейльгейме завел скаковые конюшни. Ему принадлежали скаковые лошади Лира, Всего Вдоволь, Бродяга, Банко, кровная кобыла Quelques Fleurs и жеребята Титания и Happy End. Многие из богатых крестьян, не имея возможности держать автомобили и скаковые конюшни, считали себя обиженными судьбой.
Но и купаясь в жирном благополучии инфляции, старобаварцы чувствовали, что не все ладно. Многие, правда, не желали ничего видеть, они зажмуривали глаза и еще прикрывали их кулаками, словно это могло заставить свет перестать светить. Но многие чувствовали, что их хозяйству, каким оно было до сих пор, наступает конец. Их особое государство обходилось слишком дорого, они вынуждены были приспособляться ко всему германскому государству, не могли больше позволять себе роскошь собственных политических и культурных "сосисок по особому заказу". Они инстинктивно становились националистами, смутно чуя, что только надеждой на снабжение в случае войны и держится германское крестьянство. Инстинктивно они, помесь славянской и романской рас, стали блюстителями чистоты германской расы, ибо такими методами рассчитывали защитить оседлое крестьянство от чуждого ему более жизнеспособного типа кочевника.
Они не были склонны к метафизике, но чуяли, что их поколение последнее, которому еще дано жить на этом куске земли так, как там жили уже более тысячи лет. Это смутное чувство не позволяло им даже инфляцией насладиться в полной мере. Случалось, то тот, то другой из них, рыгая после вкусной еды, вылезая из постели смазливой бабенки или хрустя суставами после доброй потасовки, без видимого повода произносил: "Скоты! Бараны стриженые!"

Глава 5. О Семи Ступенях Человеческой Радости

Тюверлен въелся в какое-то трудное, плохо поддававшееся место своей работы, и Иоганна одна каталась по окрестностям. Она исколесила местность во всех направлениях - везде были леса, озера, реки, на горизонте всегда стояли горы. Везде - спокойные, пестрые, чистые - раскиданы дома, дворы и селения. Прекрасен этот край.
Иоганна слилась в одно целое с маленьким юрким автомобилем, подаренным ей Тюверленом. Она управляла его рычагами с такой же автоматической уверенностью, как своими руками и ногами. Прекрасен был этот край, но это был суровый край, с почвой, нигде не расстилавшейся ровно, то опускавшейся, то поднимавшейся, с длинной зимой и коротким летом, с резким здоровым воздухом. Легкие, мускулы молодой женщины, Иоганны Крайн, были созданы для этого края. Его свежие ветры, приносившие снежное дыхание гор, его подъемы и спуски шли ей на пользу.
На пользу шел ей и Тюверлен. С ним не всегда было просто. Он не был знатоком людей, он был даже возмутительно непрактичен, он ничего не замечал и многое делал шиворот-навыворот. Но зато и не защищался, особенно когда делал что-нибудь не так. Он говорил: "Вот дожил человек до тридцати пяти лет, а все еще остается ослом". Другие так не поступали. Другие нередко и в неправоте хотели быть правыми. Этого он не понимал. У него была раздражающая манера добродушно, но неумолимо высмеивать человека. Не всегда человек бывал в настроении выслушивать его - произнесенные, правда, без злого умысла - резкие, прямолинейные слова. Иной раз можно было больно ушибиться о его колючий тон.
Если бы она заговорила с ним о ребенке, которого ей хотелось иметь, он еще больше стянул бы складочками лицо, смешно наморщил бы нос. Наверно, очень трудно было бы добиться от него, хочет ли он ребенка или нет. Вероятно, если даже у нее хватит решимости заговорить с ним на эту тему, разговор расплывется в теоретический спор о политике увеличения населения или тому подобном.
С Мартином Крюгером такой разговор вести было бы легче. Тот прекрасно умел приноравливаться к настроению. С тем не приходилось чувствовать себя "сентиментальной", когда хотелось услышать ясное "да", или "нет", или определенное: "Поступай так-то и так-то".
Сойдясь с Мартином Крюгером, она путешествовала с ним, делила с ним дурное и хорошее. С Паулем Гессрейтером она тоже путешествовала. Но жить с мужчиной, делить с ним труд, постель, стол, крышу, как сейчас с Жаком Тюверленом, - этого ей еще не приходилось никогда. С Жаком, с которым никогда хорошенько не знаешь, что он сейчас выдумает. Брату своему он позволил грубейшим образом облапошить себя. Теперь - вот уже сколько дней - не замечает, что ей нужно поговорить с ним. Такой глупый. И все же мнением этого человека она дорожила больше, чем мнением, кого бы то ни было на свете.
Она зигзагами въехала на небольшую гору. Неожиданно открылся широкий вид вдаль. Она знала этот вид; она бывала здесь не раз. Но ее всегда сызнова поражало, какими близкими вдруг казались горы. Темно-синие, выше - сверкающе белые, на них - резко очерченные тени, ослепительный свет. Много-много вершин, одна подле другой, одна за другой, громоздятся, врезаясь в Тироль, перебрасываясь через границу Италии.
Иоганна остановилась на маленькой площадке; прислонясь к автомобилю, глядела на грандиозно раскинувшуюся перед ней цепь гор. Нет, и представить себе нельзя, чтобы она снова могла жить одна, без Жака Тюверлена. Немыслимо, чтобы это когда-нибудь кончилось. Любить - глупое слово. Лицо Жака Тюверлена, наверное, собралось бы в неприятные складочки, если бы она вдруг сказала, что любит его. И все же это было именно так, и она могла это сказать просто и ясно, она любит его.
Она вспомнила, какой он смешной, когда лежит в постели, поджав одну ногу, словно аист, с мальчишеским лицом, по которому, видит бог, никогда не угадать, сколько он всего пережил и передумал на своем веку. Она сравнивала его с другими мужчинами, с которыми была близка. Его сильную волосатую грудь, его узкие бедра, голое, некрасивое, смешное лицо, которое иногда даже и во сне стягивалось морщинками. Смешной человек, глупый человек, некрасивый... Самый красивый, самый умный, самый любимый человек на всем белом свете. Да ведь должен же он, черт побери, сам додуматься до того, чего ей хотелось!
Как восхитительно безлюдно было здесь, наверху. Сезон автомобильных поездок в горы миновал. Становилось прохладно. Да и дорога эта была более дальней, содержалась не очень тщательно, и ездили по ней лишь те, кто особенно любил этот край.
Иоганна прошлась немного взад и вперед, чтобы согреть ноги. Когда-то все было просто. Когда она плыла по зеленому Изару около купальни в окрестностях Мюнхена. Сейчас ей было очень хорошо, но было совсем не просто. Что будет, когда Крюгер выйдет из Одельсберга? Три бороздки вдруг прорезались над ее тупым носом. Хорошо было бы, если бы ветрогон никогда не попадался на ее пути, хорошо было бы, если бы Мартин Крюгер никогда...
Дурно ли с ее стороны, что она допускает такие мысли? Нельзя двигаться и дышать этим чистым воздухом, когда внутри такая затхлая плесень. Совесть - понятие относительное. Обезвредить свои инстинкты лучше всего можно, вытащив их из мрака на свет божий и назвав их по имени. Неужели у нее есть предрассудки? Чудесно жить вместе с человеком, которого любишь. Тот факт, что когда-то с ней был другой, не имеет к этому никакого отношения. То, что Мартин сидит в Одельсберге, не имеет к этому никакого отношения. У каждого часа свой закон. То, что было дурно когда-то, хорошо сейчас, когда она это делает. Она всегда заучивала с трудом, но зато запоминала крепко. Есть люди, которым свойственно позднее созревание. Борьба даже за правое дело, - говорит Жак, - может сделать человека дурным. Борется ли она за Крюгера? Или за Тюверлена? Никогда не уйдет она от Тюверлена и от его сумасшедше-добросовестной работы.
О семи ступенях человеческой радости рассказывал ел однажды тот, другой. Он сидел на деревянном звере, в залитом дождем парке, и объяснял ей это. На третьей ступени стояли женщины: для нее, значит, мужчины. Еще одной ступенью выше - успех. Над ним - друг, Каспар Прекль, потом она. Для нее, значит, он? Нет, не он; Тюверлен, разумеется. Но совсем вверху, надо всем, стояла его работа. Для Тюверлена - несомненно тоже, гораздо более несомненно, чем для Мартина. У нее не было работы. Не было работы, для которой она была бы рождена. Для нее был Тюверлен, - и ни одной ступени над ним.
Воспоминания - это нечто отвратительное. Что кончено, то кончено. Она не хочет больше терзаться. Она сделает для Мартина все, что только мыслимо сделать. Сделает больше. Она будет корректна. Жутко было вспоминать о шести деревьях. А если Мартин выйдет из Одельсберга, как будет он тогда жить? Нет смысла мучиться такими мыслями. Она может положиться только на вдохновение. В своей работе она добивалась результатов только таким путем. Хорошо было бы, если бы не было прошлого и можно было начать сначала.
Тюверлену ее сомнения были бы непонятны. Все, что он делает, всегда кажется само собою разумеющимся. Она сама до сих пор никогда ни в чем не раскаивалась, когда ей бывало скверно. Неужели же ей раскаиваться сейчас, когда ей хорошо?
Вот стоит эта молодая баварка в сердце своей страны. Шапку она сдернула, легкий ветер приятно обвевает ее голову. Муж ее в тюрьме, она живет с другим мужчиной, которого любит, хотела бы иметь от него ребенка и не решается ему об этом сказать. Она находит, что положение ее не из простых.
Вдруг она чувствует, что зверски хочет есть. В двадцати минутах езды, она знает, есть харчевня с прелестной террасой и видом на горы. Она садится в автомобиль, машина трогается.
В харчевне "Старая почта" сидят извозчики, крестьяне. Они играют в "тарок", беседуют, неторопливо, спокойно и шумно. Иоганна заказывает крепкий бульон из селезенки, жареную телятину, картофельный салат, большую кружку пива. Ест и пьет.

Глава 6. В Страну Заглядывает Доллар

В ходу были серебряные доллары и бумажные доллары. На серебряных долларах была выгравирована голова Свободы. Над ней - по-латыни надпись: "Из многих - одно". На другой стороне был орел. Над ним по-английски: "На бога мы уповаем" - и ниже: "1 доллар". Иногда под изображением Свободы было подписано: "На бога мы уповаем", а над орлом: "Из многих - одно". Бумажные доллары были продолговатые, с одной стороны зеленые, с другой - черные. Изображен на них был президент Вашингтон, или же президент Линкольн, или Грант. И на бумажных долларах оказывалось иногда изображение орла, иногда же изображение человека на корабле, одетого в старинное платье, вместе с товарищами своими восторженно возводящего глаза к небу: очевидно, Колумба, только что открывшего Америку. Этот доллар обладал в те времена наибольшей Покупательной силой. Его ценность была непоколебима и казалась закрепленной на веки веков.
Господин Даниель Вашингтон Поттер обладал большим количеством таких долларов. В Соединенных Штатах его звали Тридцатилетний Данни, так как он делал дела с расчетом на далекое будущее. В Европе за ним укрепилось прозвище Калифорнийский мамонт. Но держался он вовсе не как "мамонт", а как человек простой, лишенный какой-либо таинственности. Он охотно принимал участие во всяких увеселениях, не портил компании. Только репортеров избегал. Он был любопытен, интересовался странами и людьми, игрой искусства и политики. Но больше всего - изменениями почвы под влиянием роста промышленности.
Дело в том, что в те времена земля во многих местах стала ненадежной. Как и прежде, рождала она хлеб, но не делала уже работавшего на ней сытым и довольным. Меньше людей требовалось теперь для обработки земли; машины заменяли труд и лошади и человека. Можно было - если крестьянин поблизости производил мало или чересчур дорого - доставлять съестные продукты из других краев, многими путями, без особого труда. Круг интересов человека расширялся, люди все с большей быстротой передвигались по земному шару, яснее видели недостатки ближних, яснее - и преимущества дальних, старались уловить то, что в иноземных учреждениях или быту казалось им целесообразным. Началось переселение народов, не такое толчкообразное и бурное, как полторы тысячи лет назад, но зато более постоянное и мощное. Если прежде оседлый земледелец с презрением глядел на кочевника, бродягу и непоседу, то теперь судьба мира направлялась именно этим типом, подвижным, лучше приспособленным к условиям времени. Оседлый же тип, крестьянин, утратил свое положение: его труд, его значение, его роль стали расцениваться ниже.
Тридцатилетнего Данни это интересовало. Он вынюхивал все места, где такая перемена становилась особенно заметной. Его первым большим делом было дело с пшеницей, и не только дело, но и сама пшеница увлекла его. Он разъезжал, беседовал со многими людьми, в конторах, в заводских мастерских, в поле. Иногда он вынимал книжку, записывал что-то. Иногда вынимал книжку, высчитывал что-то молча, прилежно. Делал затем предложение, пускал в ход часть своих долларов. Это был высокий человек, близорукий, в очках с толстыми стеклами. Под большим мясистым носом из-за тонких губ выглядывали крупные зубы. Его можно было встретить повсюду: в небрежной позе, в чересчур широком платье, с трубкой в зубах, он сидел, внимательно заглядывая во все углы, прислушивался. Умел ценить шутку, сам любил пошутить. Высказывал также иной раз вполне открыто, без всякого ломания, свои взгляды, обычно добротно подкрепленные вескими доводами.
Сейчас Тридцатилетний Данни возвращался из поездки на Восток. Он изучал Россию, последний в мире огромный резервуар крестьянства. Грандиозный эксперимент, проделываемый там на основе социологических теорий К.Маркса и В.И.Ленина, интересовал его. Он видел, что под землей была нефть, на земле - хлеб, фрукты, вино, скот, в горах - металлы, в избах, в домах - люди, в морях и реках - рыба, - все это еще почти неиспользованное. Калифорнийский мамонт явился в Кремль, высказал людям в Кремле свое мнение. Он был готов вложить в их предприятие свои доллары. Люди в Кремле выслушали его. Он им не понравился, они ему не понравились. Они ставили условия, он ставил условия, он вынул записную книжку, принялся считать. Люди в Кремле были осторожны, г-н Даниель Вашингтон Поттер тоже был осторожен. Особенных дел сделать в России ему не удалось.
Сейчас, на обратном пути, - времени у него было достаточно, - Калифорнийский мамонт обозревал Баварию. У него был там знакомый еще с юных лет, некий г-н фон Рейндль. Калифорнийский мамонт предупредил его о своем приезде, и мистер Рейндль охотно согласился показать ему страну.
Получив телеграмму американца, г-н фон Рейндль призадумался. Даниель В.Поттер был малозаметен. О нем редко приходилось читать, редко видеть его портрет в газетах. И все же г-н фон Рейндль был убежден, что этот непредставительный человек принадлежит к тем тремстам, которые решают вопрос, быть ли миру или воине и вмешиваться или не вмешиваться в русский, индийский, китайский эксперименты.
Итак, г-н фон Рейндль после получения телеграммы позвонил по телефону г-ну фон Грюберу. Тайный советник Себастьян фон Грюбер был тот человек, который водные силы баварских гор превращал в электрический ток. Настойчиво, тихо, успешно. Так же настойчиво и успешно строил он свой мюнхенский Музей техники. Г-н фон Рейндль производил автомобили, газеты, корабли, гостиницы, добывал железо и уголь, покупал себе картины и женщин, смаковал людей, редкие кушанья, искусство. О нем много говорили в обществе и печати. Г-н фон Грюбер занимался исключительно своим музеем и своим электричеством, и о нем совсем не было слышно. Между этими двумя людьми было мало общего. Но одно было у них общим: у обоих в руках была власть, оба они любили свою Баварию, и оба знали, что эта германская провинция Бавария со своими людьми и своим скотом, своими деревнями и городом, с лесами и полями и всем, что в них есть, обречена на то, чтобы до основания измениться, и даже в самое ближайшее время. Экономика государства, экономика всей части света требовала этого. Рейндль, так же как и Грюбер, любил крестьянский колорит своей страны, - но неужели же они должны были смотреть, как приходят люди извне и навязывают стране необходимую ей индустрию? Чем допустить какого-нибудь приезжего, они сами будут поддерживать это развитие, если оно так неминуемо. И вот оба они старались индустриализировать Баварию изнутри. Рейндль - своими автомобилями, Грюбер - электричеством.
Итак, по получении телеграммы американца Рейндль созвонился по телефону с г-ном фон Грюбером. Он был слишком умен, чтобы не сознавать, что Грюбер сделал по меньшей мере столько же, сколько и он. Ведь важнее, чем моторизация страны, была ее электрификация. Она делала Баварию независимой от угля остальной Германии, выдвигала ее в ряды экономически развитых провинций. Г-н фон Грюбер в этой области достиг очень многого. На первый взгляд Бавария казалась застрявшей на стадии второсортного сельского хозяйства. Но, охотник до экспериментов, американец был человеком, способным понять, сколько возможностей таится в этом кусочке Средней Европы. Приходилось, правда, показывать и кое-что удавшееся лишь наполовину: это должно было соблазнить его. Рейндль был слишком хорошим баварцем, чтобы из желания обойти Грюбера рискнуть потерять ту огромную выгоду, которую сулил приезд Мамонта.
Рейндль обедал с Тридцатилетним Дании. Они сидели в ресторане Пфаундлера: одетый в чересчур широкое платье господин с большими зубами и другой - бледный, мясистый. Они были в прекрасном настроении, ели, пили, смеялись. В Мюнхене мало были осведомлены о хозяйственных вопросах. Кое-кто, пожалуй, в человеке с большими зубами признавал американца. Но если бы кто-нибудь решился заявить, что этот незаметный господин, сидящий в обществе Пятого евангелиста, сыграет в судьбе города Мюнхена большую роль, чем, скажем, Руперт Кутцнер, - над таким сумасшедшим чудаком громко расхохотался бы весь город.
Собеседники освежили старые воспоминания. Когда-то они вместе много ездили по свету. Однажды они провели чудесный месяц на море. Во время местных празднеств прожили в одной палатке целую неделю. Через много лет они встретились снова.
Тридцатилетний Дании думал о том, что Рейндль чертовски разжирел и отнюдь не походил на того красавца, каким когда-то был. Рейндль думал о том, что этот Поттер когда-то был человеком, не лишенным оригинальности, и прекрасным товарищем для всякого рода похождений. Сейчас он стал типичным "делателем долларов".
Но когда затем Рейндль вместе с Грюбером и Мамонтом отправились в поездку по стране, когда они принялись показывать ему поля, и красивые дома, и медлительных людей, и красоту гор, и силу водных потоков, то оказалось, что Тридцатилетний Данни все же не лишен оригинальных черт. Он спокойно делал пометки в книжке. Он часто просил остановить автомобиль в таких местах, где оба баварца при всем желании не видели ничего примечательного. Он много болтал и не скрывал своего мнения. Он прекрасно видел все, что ему показывали, и еще лучше то, что от него пытались скрыть. Он разговаривал также с местными людьми и, когда не понимал ответа, переспрашивал во второй и третий раз. Это был умный человек. Рейндль и Грюбер охотно заглянули бы в его записи, а еще охотнее - в его мысли. Хуже всего было то, что никак нельзя было усомниться в его честности. Стоило задать ему вопрос - и он отвечал с готовностью и вполне откровенно. То, что мистер Поттер говорил, было именно то, что он действительно думал; но безусловно также, что он умалчивал о многом из того, что думал. В конце концов Рейндль отказался от какой бы то ни было политики и просто отдался наслаждению природой. Было около полудня, и он проголодался. Он приказал остановить автомобиль у бедной деревенской харчевни. Господин фон Грюбер удивился. Пятый евангелист настаивал, чтобы здесь пообедать: он успел заметить, что в харчевне сидел батрак, перед которым стояло на столе блюдо - смесь муки и печенки, так называемые ливерные клецки. У него сразу же разгорелся аппетит на это местное кушанье. И вот в харчевне сидели уже четверо - Рейндль со своими спутниками и батрак - и уписывали ливерные клецки.
Двумя днями позже Пятый евангелист собрал у себя в честь мистера Поттера небольшое общество. Он долго обдумывал, кого бы представить любопытному американцу, повидавшему столько стран и людей. В конце концов он пригласил господ Грюбера, Пфаундлера и Каспара Прекля. Добиться согласия молодого инженера было нелегко. Рейндль в последнее время носился с мыслью основать автомобильный завод в Нижнем Новгороде, затеял даже по этому поводу кое-какие переговоры. Тем не менее к Преклю он обратился не под этим предлогом, а воспользовался посредничеством его приятельницы, актрисы Клере Гольц. Под впечатлением ее рассказов Прекль не мог отказать себе в удовольствии поглядеть вблизи на Мамонта из Калифорнии.
Вечер вначале протекал натянуто. Чтобы скрыть некоторую неуверенность, Прекль напустил на себя нарочитую грубость. Пфаундлер, польщенный приглашением Рейндля, быстро почувствовал, - нюх у него был тонкий! - что этому "делателю долларов" его, Пфаундлера, хотели показать лишь как некий объект из зверинца. Даже и сам Пятый евангелист не был так пренебрежительно спокоен, как всегда. Справиться с одним трудным объектом было бы довольно легко, но здесь их было два - трудный Прекль и трудный Данни.
Хорошо чувствовал себя только тайный советник фон Грюбер. "Делатель долларов" был разумный человек; можно было с полным основанием надеяться, что он вложит деньги в столь многообещающую Баварию. Он видел грюберовский Музей техники, разобрался в чертежах, оценил трудности и то, как они были преодолены.
Американцу этот Себастьян фон Грюбер был по душе: он был баварцем и в то же время "гражданином мира" - таким типом, какой можно было бы при соответствующем воспитании выработать из большинства жителей этой страны, если только отучить их так цепляться за неподвижную деревенскую жизнь. Это были хитрые сильные люди. Их настойчивость, пока выражавшаяся только в тупом упрямстве, могла, если направить ее к разумной цели, оказаться рентабельной. Их здоровый эгоизм, медлительность, спокойствие - из всего этого можно было бы извлечь немалый доход, если использовать их не на одно только скотоводство и хлебопашество. Недооценивали ведь также и зулусов и некоторые другие африканские племена. А теперь для нас ясно, что они прекрасно могут быть использованы. На примере этого самого фон Грюбера видно, до чего можно довести баварца, если только образумить его.
Комната, в которой сидели гости, была роскошно убрана, весь дом на Каролиненплаце был роскошен и декоративен. В комнате висел портрет отца Рейндля, написанный в рассчитанной на внешнюю эффектность манере мюнхенских художников предшествовавшей эпохи. Американец заметил, что многим его землякам это, вероятно, очень понравилось бы. Ему же лично было бы неприятно иметь у себя в комнате на стене собственного отца в таком напыщенном виде. Ему по душе искусство более заостренное, более осязательное и реалистическое. Оказалось, что он слышал о Мартине Крюгере. Читал даже книгу писателя Тюверлена.
Господин Поттер легко и свободно носил болтавшееся на нем платье, много смеялся; не поняв хорошенько какого-нибудь местного баварского выражения, просил самых подробных объяснений, чувствовал себя превосходно. Мимоходом он как-то спросил Прекля, почему, собственно, его дорогого друга Рейндля в здешних краях зовут Пятым евангелистом. "Должно быть, потому, - язвительно ответил Прекль, - что он владеет пятым евангелием, содержащим учение о том, каким способом можно легче всего присвоить себе жену ближнего своего, его осла, его автомобиль".
- Благодарю, теперь я осведомлен! - произнес в ответ Поттер.
Господин фон Грюбер громко захохотал.
Господин Пфаундлер рассказал, что, не страшась никаких жертв, пытался пустить обозрение этого самого Тюверлена, которого он, так же как и мистер Поттер, чрезвычайно высоко ценит. Он, так же как и господин Поттер, придерживается того мнения, что будущее Мюнхена в том, чтобы стать городом для приезжих, городом искусства. У него хороший нюх. Уже много лет он пытался устроить празднества, которые в то же время были бы связаны с большим искусством. Поэтому-то он вместе с Тюверленом и создал это обозрение. К сожалению, оно особого успеха не имеет. Мюнхен, по-видимому, еще не созрел для этого. Сегодня, для того чтобы побудить население близлежащих сельских местностей к посещению театра, он организовал передачу обозрения по радио. Мистер Поттер очень заинтересовался этим. Включили громкоговоритель.
Из рупора послышались диалоги и песенки обозрения "Выше некуда!". Шел второй акт. Текст и музыка без зрительных впечатлений звучали в достаточной мере наивно и глупо. Стало как-то неловко перед американцем. Но тот казался заинтересованным, внимательно слушал, просил объяснить отдельные слова, комбинировал какие-то взаимоотношения. Оказалось, что, занесенный с той стороны океана в этот край альпийских крестьян, он, руководясь одним лишь непредубежденным здравым смыслом, в искалеченном, обезображенном тексте Жака Тюверлена нащупал то, что Тюверлен первоначально хотел в нем выразить. Для него снова воскресал здесь дух Аристофана, "Выше некуда!" снова превращалось в "Касперля в классовой борьбе".
Пфаундлер не знал, радоваться ли ему или огорчаться. Его грызла мысль, что, быть может, выполни он намерение Тюверлена, обозрение все-таки имело бы успех. Прекль с мрачным интересом следил за попытками американца истолковать слышанное и, несмотря на свое отрицательное отношение ко многому во взглядах Тюверлена, все же минутами почти осязательно, реально ощущал страстную, гуманистическую веру Тюверлена в человеческий разум.
Но вот началась сцена боя быков. Зазвучала мелодия марша, та самая легкая, дерзкая мелодия. Как и в десятках тысяч домов, раскинутых по Баварской возвышенности, так и здесь, в этой пышной комнате, она захватила слушателей, глубоко взволновала их. И так же как всегда, она сделала коммуниста еще более коммунистом, "истинных германцев" еще более "патриотичными", преступника еще более склонным к преступлению, верующего еще более верующим, сластолюбца еще более сластолюбивым, заставила Прекля еще более страстно устремиться мысленно в Москву, Пфаундлера - мысленно поклясться, что он снова сделает Мюнхен тем международным художественным центром, каким он когда-то был. А тридцатилетний Дании впервые после обеда вынул изо рта трубку и, поднявшись, подошел ближе к громкоговорителю. Это выглядело смешно, напоминая известную всем рекламу граммофонов с изображением собаки, услышавшей в рупоре голос хозяина.
Американец вдруг широко улыбнулся.
- Вот эту мелодию я слышал в Кремле, когда вел там самые важные деловые переговоры. Так это обозрение, значит, написано Жаком Тюверленом?
Каспара Прекля эти слова задели. Он знал, разумеется, что в Москве занимаются не только осуществлением чистой теории, но также едят, пьют, сходятся с женщинами, слушают подчас и обыкновенную музыку, вот хоть бы этот марш тореадоров. Но в его уме не укладывалось, что переговоры между одним из русских вождей и американским финансистом, столь важные для страны марксизма, могли происходить под аккомпанемент этой забавной и дерзкой мелодии.
- С кем в Кремле вы вели переговоры? - резко спросил он.
Мамонт снова сунул в рот мундштук своей трубки, спокойно и с любопытством принялся разглядывать худое лицо молодого инженера: выдающиеся скулы, глубоко запавшие горящие глаза.
- Я не понял, - произнес он наконец.
- С кем вы вели переговоры? - во второй раз, подчеркивая каждое слово, еще резче переспросил Прекль.
Американец процедил сквозь зубы пять-шесть имен. Эти имена принадлежали очень известным людям, которых Каспар Прекль особенно чтил. Затем американец стал весьма непосредственно рассказывать о России. Молодой инженер с удивлением увидел, что американец изучил не только хозяйственные и бытовые условия Советской республики, но что он знаком и с учением Ленина. Это испугало Каспара Прекля. Неужели могут существовать люди, которые понимают это учение и не разделяют его? "Делатель долларов" был достаточно умен, чтобы в своем рассказе не выражать собственного мнения - ни положительного, ни отрицательного, и все-таки он отвергал разумом это учение, хотя и понимал его. Каспар Прекль страстно заспорил с ним, несколько раз грубо спросил: "Понятно?" И казалось, Мамонт действительно не понимал, но только потому, что Прекль говорил на диалекте. Остальные внимательно слушали, и, как ни обаятельна была искренняя вера Каспара Прекля, фразы американца, которые он сухо цедил сквозь зубы, звучали для них убедительнее.
Позже, после спектакля, приехала артистка Клере Гольц. Пфаундлер предложил ей спеть песенку тореадора. Но она отказалась: без хора и оркестра ничего не выйдет. Ей рассказали о споре Каспара Прекля с американцем. Она осторожно завладела молодым инженером. Она хотела, чтобы он спел свои баллады. Он не пел их ни разу после встречи с художником Ландгольцером. Он колебался. Он испытывал сильное желание спеть их, и в то же время ему противно было петь перед этими людьми. В конце концов она настояла на своем. У него было страстное желание убедить американца: быть может, то, чего не могла сделать его поездка в Россию, сделают стихи Прекля, и "делатель долларов" хоть на несколько минут поверит в Маркса и Ленина. Пятый евангелист после Гармиша ни разу не слышал баллад и жаждал сейчас их услышать. Каспар Прекль прочел свои стихи, как и тогда, звонко, вызывающе, убежденно, - эти необычайные стихи о буднях и маленьком человеке, тонкие и злые, почерпнутые из народных глубин большого города, полные дерзости и непосредственного настроения. Тут были и новые строфы; они были еще лучше и острее, чем прежние, и Каспар Прекль пел их не хуже, чем тогда, даже с еще большим увлечением. Но, странное дело, на этот раз они не доходили до слушателей. Должно быть, виной было присутствие тридцатилетнего Данни, который, не выпуская изо рта трубки, терпеливо слушал, с любопытством, невозмутимо. Когда Каспар Прекль отложил банджо, наступило неловкое молчание. Затем американец слегка захлопал в ладоши.
- Очень мило, - произнес он. - Благодарю вас!
Немного погодя он сказал, что, раз г-жа Гольц отказывается петь, хорошо было бы добыть граммофонную пластинку с маршем "Бой быков". И что же: пластинка нашлась. Мистер Даниель В.Поттер, один из тех трехсот, которые решают вопрос о войне и мире, эпидемии и здоровье, о голоде и сытости на всем земном шаре, принялся танцевать с артисткой Клере Гольц под звуки этой мелодии.
Остальные четверо молча следили за ними глазами. Г-н фон Грюбер думал о том, согласится ли американец какую-то часть своих долларов поместить в этой прекрасной стране и ее электростанциях. Он надеялся, что Поттер обратится к нему с дальнейшими вопросами. Но мистер Поттер спросил только, живет ли еще в Мюнхене писатель Тюверлен. Он хотел бы с ним познакомиться, хотел бы с ним поговорить.
- Как с вами, старина, - добавил он, обращаясь к Рейндлю, - по душам, по душам.
И Пятый евангелист не был уверен, что американец не смеется над ним.

Глава 7. Добрый Вечер, Крыса!

Девять самых мрачных месяцев начались для Мартина Крюгера, когда разочарованный директор тюрьмы Фертч узнал, кто назначен преемником Кленка. При Гартле человек с кроличьей мордочкой безусловно получил бы повышение. Но назначение Мессершмидта снова сводило на нет все его долгие расчеты и усилия. Впервые за столько лет преданной службы, Фертч, всегда чутко улавливающий настроение начальства, вышел из себя. Он взбунтовался, перешел на сторону параллельного правительства, настоящего правительства - к "истинным германцам".
Мартин Крюгер о новой политической ориентации человека с кроличьей мордочкой узнал потому, что ему вдруг, без указания причин, снова запретили писать. Между заключенным номер две тысячи четыреста семьдесят восемь и директором тюрьмы началась ожесточенная борьба, и Мартин знал, что эта борьба кончится не ранее чем Фертч добьется оклада содержания по XIII разряду. Прежде Крюгер быстро потерпел бы поражение. Он не мог бы владеть собой, душа и уста его вышли бы из повиновения. Теперь, вникнув в образы мятежника Гойи, он нашел другой выход своим чувствам, стал умнее. О, он был умным мятежником, твердо решившим не дать вывести себя из равновесия! За шестнадцать месяцев пребывания в тюрьме он научился быть, когда нужно, покорным, гибким, упорным.
За то время, что Мартин Крюгер сидел в тюремной камере, наступило новое лето, затем осень и началась новая зима. За это время был убит германский министр иностранных дел [35], Бенито Муссолини стал властителем Италии, турки нанесли решительное поражение Греции [36], Ирландия получила общепризнанную конституцию [37], Франция, ввиду того что ее промышленники не могли поладить с германскими, грозила занять в качестве залога Рурскую область. Много немцев за это время стало миллионерами, но не богатыми миллионерами: ибо, имея миллион марок, человек имел лишь сто двадцать пять долларов.
Все такой же за время всех этих событий оставалась голая камера Мартина Крюгера, но сам он стал иным. Он буйствовал вначале, потом затих, замкнулся в себе, обмяк. Потом просиял, загорелся в работе. Теперь он был упорен и тверд. С ним случались еще сердечные припадки, но в остальном здоровье его было удовлетворительно. Он привык к вечно одинаковому вкусу пищи, состоящей главным образом из сушеных овощей, из гороха, бобов, чечевицы, круп, вареной картошки, - всегда одинаковой, плохо приготовленной, с постоянным отвратительным привкусом соды. Привычна стала ему, такому чистоплотному, окружавшая его грязь, вонь кадки с нечистотами, омерзительный, испорченный воздух тюрьмы. Этим уже нельзя было подавить его, к этому он уже применился. Придумал, лишь бы не ослабеть, хитроумную гимнастическую систему. Он не сдавался.
Быстро, одну за другой, отнял у него Фертч прежние привилегии. Снова письма ему разрешалось получать лишь раз в три месяца. Запретили прием посетителей. Во время прогулок среди шести деревьев у него уже не было спутника, с которым он мог бы говорить: Леонгард Ренкмайер исчез из его поля зрения. Никто уже не называл его "господин доктор". Вместо того чтобы заниматься мятежником Гойей, он клеил бумажные кульки, затем щипал пеньку и чинил мешки, распространявшие вонь, от которой захватывало дыхание. Изоляция его проводилась с особой строгостью. Даже когда его брил тюремный парикмахер из арестантов, при этом присутствовали двое надзирателей, следивших за тем, чтобы с ним не разговаривали. Но он стал хитер и научился поддерживать общение с другими арестантами посредством перестукивания и всякими иными способами.
При встречах с Фертчем, как тот ни старался, Мартин ни разу не дал вывести себя из равновесия. Несмотря на все притеснения, он не позволял себе ни одной выходки, которая могла бы привести к наказанию. Он подавлял в себе все вспышки, откладывая их до той минуты, когда он оставался один в камере.
Нередко во время прогулок Мартина на него из окон коридора глядели любопытные. Человек с кроличьей мордочкой уже не стеснялся больше демонстрировать женам своих приятелей по "столу завсегдатаев" своего знаменитого арестанта. Словно сторож в зоологическом саду, показывающий редкий экземпляр, расписывал он особенности своего заключенного. Мартин Крюгер не протестовал. Давно уже остались позади всякие мысли о "человеческом достоинстве". Он искоса поглядывал на человеческие существа в окне. У них были груди, бедра - это были женщины. Он уже много месяцев не видел женщин.
Тяжелее всего он переносил вынужденное воздержание. Из всех камер поднимался тот же голос похоти, не ослабляемый примешиваемой к пище содой. Чуть ли не каждый стук говорил о вещах, связанных с полом. Чтобы удовлетворить похоть, прибегали ко всяким ухищрениям. Из платков, из обрывков сукна фабриковали какое-то подобие женщин. Особые искусники из теста, сала и волос мастерили непотребные предметы, даже торговали ими. Мартину Крюгеру в бесконечные ночи в тысячный раз представлялись все те же похотливые видения. Он представлял себе, по ее автопортрету, образ умершей девушки, Анны-Элизабет Гайдер. Каким ослом он был, что не взял ее! Он думал о Гойе, о "Махе нагой" и "Махе одетой". Однажды, когда из местечка Одельсберг еле слышно донеслись звуки музыки, очень дальние, - может быть, звуки граммофона или радио, - ему показалось, что он улавливает обрывки старинной мелодии, которую иногда сквозь зубы напевала Иоганна. Безумно и неудержимо охватило его страстное желание. Он сравнивал тело Иоганны с обнаженным телом на автопортрете Гайдер. "Махи" испанца сплетались с образом Иоганны. Он кусал себе руки, колени. Безумно желал видеть ее подле себя, живую, из плоти и крови.
Ночью, лежа на нарах, он на потолке камеры видел четкую тень оконной решетки, отбрасываемую висевшим во дворе электрическим фонарем. У него сохранилась привычка почерком Франсиско Гойи чертить в воздухе слова, короткие предложения. Вспыхивавшие и гаснувшие, как в кино, выводил он знаки на тени решетки - имя Иоганны, свое собственное, имя Фертча. Тенями отбрасывал на потолок камеры маленькие бесстыдные рисунки. Теневыми знаками писал кроткое и мудрое, но больше всего было проклятий, непристойностей, злобы.
Его очень интересовал вопрос о пересмотре дела. Узнав о назначении Мессершмидта, он это незнакомое имя увил новыми надеждами. Мессершмидт - странное имя: для кого кует он ножи? Для него, Крюгера? Для его притеснителей? Он хотел быть осведомленным о малейших колебаниях своих шансов. Вечно беспокоился, не забыли ли чего-нибудь. Он верил Каспару Преклю, доверял Иоганне, Но все время опасался, не упустит ли она какой-нибудь шанс. Он сам ничего не упускал. Ведь здесь, в тюрьме, в Одельсберге, сидел он, он один. Как бы дружески ни был расположен к кому-нибудь человек, как бы он ни любил - сочувствие к заключенному, сочувствие к переносимым страданиям не подстегивает так, как собственная мука.
С нетерпением ждал он свидания с Иоганной. Это свидание сократят до последней возможности, в лучшем случае - до законного получаса, возможно также, что, ссылаясь на отсутствие достаточного числа надзирателей, дадут лишь двадцать минут или даже десять... Он считал часы, оставшиеся до этого свидания. Он представлял себе, как Иоганна была здесь в последний раз, обдумывал вопросы, которые должен задать ей, шлифовал их, чтобы не дать возможности надзирателю к чему-нибудь придраться. Три месяца - это две тысячи двести восемь часов, - лишь полчаса из них, а то и меньше, длится свидание. Это драгоценное время, его должно хватить на дальнейшие две тысячи двести восемь часов. Каждая секунда должна быть насыщена, ею нужно насладиться полностью, нужно, хорошенько обдумать, что нужно сделать с ней, не упустить ей даром.
И вот Иоганна на самом, деле пришла, сидела перед ним, цветущая, из плоти и крови, говорила с ним своим, настоящим, звучным голосом. Он тщательно, обдумал все, что собирался сказать ей, представлял себе ее ответы. И вот он дождался этих ответов. Добрых, сердечных ответов. Реальны были ее голос, ее готовность помочь, ее цветущее широкое лицо. Но чем дольше она сидела, тем менее реальным, бледным становилось все вокруг. Самым реальным было ожидание ее прихода. Его сердце было преисполнено взволнованной радостью. Сейчас оно опало, словно пустой мешок.
Иоганна не находила пути к нему. Нет, она не желала глядеть на страдания Мартина с холодным беспристрастием Тюверлена. Тюверлен, конечно, был прав: для Мартина делалось все, что только было возможна сделать. Но ей хотелось дать Мартину больше, чем он имел право требовать. Она пришла, полная сердечного огня. Но сейчас, сидя против него, она говорила без подъема, тепловато-дружески. Она винила себя за то, что в эти короткие минуты не могла думать об одном Мартине. Она вспоминала, как Тюверлен обещал доказать ей, что борьба даже во имя правого дела может сделать человека дурным. Она с трудом удерживалась, чтобы не задать Мартину этот бестактный вопрос: становится ли человек лучше, пройдя через страдания?
Совсем неожиданно - его последние фразы она воспринимала только ухом - Крюгер произнес, и словно камнем ее ударили его слова: "Вот люди говорят, что борьба и страдания делают человека лучше. Может быть, это и так - на воле". Спокойствие, с которым он произнес слова "на воле", его лишенный оттенков голос глубоко запали ей в душу. Сразу как-то исчез Тюверлен, исчезло все другое, она вся была с Мартином. И сразу оказалось, что ей нужно бесконечно много бесконечно важного сказать ему. Но время свидания истекло, она потратила его на свои собственные глупые, никчемные мысли. Мартин Крюгер сидел перед ней опустошенный, разочарованный. Он тщательно готовился; сейчас все иссякло в нем раньше, чем кончилось время свидания.
Ночью затем он безумствовал от обиды, что не использовал лучше посещение Иоганны. О, эта жуткая ночь, ее гнев, ее бессилие, ее желания и раскаяние!
Таких ночей становилось все больше. Мартин Крюгер начинал бояться их. "Доколе?" - спрашивал он странно громким голосом в тишине камеры. "Доколе?" - переводил он на все языки, которые знал. "Доколе?" - писал он почерком Гойи между прутьями ночного силуэта решетки.
Однажды в такую ночь его посетила крыса. Он вспомнил старые истории, рассказ шута, заключенного в тюрьму г-жой де Помпадур, которой показалось, что он ее обидел. Шут рассказывал о том, как он в яме, которая, вероятно, была хуже камеры Мартина, занимался приручением крыс. В следующую ночь Крюгер робко, с нетерпением ожидал появления крысы. Он разбросал по полу остатки пищи. И в самом деле - крыса явилась. Он сказал: "Добрый вечер, крыса!" - и она не убежала. С тех пор она стала являться часто, и Крюгер вел с ней беседы. Он рассказывал ей о своем блеске в прежние годы и о своей надежде, и он спрашивал ее: "Доколе?" Она была ему радостью и утешением. Но затем дыра была замечена и залита гипсом. Мартин Крюгер снова остался один.

Глава 8. Раньше, Чем Покроются Цветом Деревья

Лет за сто с лишним до описываемых событий немецкий археолог Шлиман производил на том месте, где когда-то стояла древняя Троя, раскопки, благодаря которым было извлечено на свет божий много всяких древних предметов. Между прочим, и сотни веретен. Внимание ученого привлек украшавший многие из них знак - крест с загнутыми концами. Этот знак издавна пользовался широким распространением на всем земном шаре: желтокожие считали его знаком, приносящим счастье, индусам он служил сексуальной эмблемой. Но Генриху Шлиману это не было известно. Он стал расспрашивать о значении этого странного креста французского археолога, некоего Эмиля Бюрнуфа. Бюрнуф, шутник с большой фантазией, уверил легковерного немца, что у древних арийцев такой крест служил подставкой, в углубление которой вставляли заостренный стержень, чтобы, вращая его, трением добывать священный огонь. Доверчивый Шлиман поверил остроумному французу и сам в дальнейшем стал толковать этот знак как явление, типичное для арийцев. Германские "патриоты" положили это объяснение в основу своей расовой теории, избрали индийскую эмблему плодородия своей политической эмблемой. Какой-то лейпцигский делец выпустил марки с изображением этого креста, "свастики", окруженной изречением: "Арийская раса - высшего класса".
Его затея имела успех. Школьники клеили эти марки в свои альбомы, мелкие торговцы запечатывали ими свои деловые письма. "Патриотически настроенные" торговцы галантерейными товарами выпустили в продажу булавки для галстуков с изображением свастики. "Патриотически настроенные" ученые-этнологи стали связывать с нею свои этические и эстетические теории. По мере роста значения "истинных германцев" росло и значение свастики, украшавшей до сих пор главным образом стены японских игорных домов и китайских храмов с многорукими идолами, а теперь, наряду с шатровыми куполами недостроенного собора и ребенком в одежде монаха, ставшей самой популярной эмблемой города Мюнхена.
Этот знак был изображен на огромных ярко-красных знаменах "истинных германцев". Жители Баварской возвышенности рисовали этот знак на стенах, особенно на стенах отхожих мест, носили его в виде брошек, колец. Многие делали себе татуировку в виде свастики. Под этим знаком шли мюнхенцы на собрания Руперта Кутцнера. Каждый понедельник в "Трапезной" или в одном из других больших ресторанов при пивных заводах вождь говорил со своим народом.
Передавали из уст в уста, что скоро "патриоты" произведут выступление. Каждый понедельник ждали, что Кутцнер наконец назначит точный день. Густые массы людей устремлялись на его собрания: чиновники и служащие добивались более раннего закрытия контор, чтобы успеть занять место. Никто не хотел пропустить момент, когда будет возвещено о "дне освобождения".
В одном из голубых вагонов трамвая, идущего в направлении ресторана "Трапезная", стоял, сжатый толпой, также стремившейся к Кутцнеру, владелец антикварного магазина Каэтан Лехнер. Он недавно вернулся из Голландии. Он снова повидал "комодик". Голландец пригласил его к обеду. Еда была хорошая и обильная, но Лехнер, смущенный непривычной сервировкой и слугами, ел без должного аппетита и потом ругательски ругал голландца, этого скопидома, жадюгу, который заморил его голодом. Все же он сделал снимки с ларца, хорошие снимки. Он часто глядел на них, любовался ими, и сердце его при этом преисполнялось нежностью. В то же время его охватывало глубокое негодование против правительства, которое сначала заставило его расстаться с драгоценным ларцом, а затем допустило, чтобы какой-то галицийский еврей перехватил у него из-под самого носа желтоватый дом. Он ехал к Кутцнеру, убежденный, что вождь отомстит за него, устроит так, чтобы он, Лехнер, еще выбился в люди.
При выходе из трамвая кто-то сильно толкнул его, но извинился: "Гоп-ля, соседушка!" Это был Гаутсенедер. Лехнер ненавидел этого жильца дома на Унтерангере. Еще не закончился судебный процесс, начатый после того, как Гаутсенедер спустил нового домовладельца с лестницы. Сейчас они стояли рядом, тесно прижатые друг к другу, общими усилиями старались протиснуться вперед. Оба еще немного дулись, косились друг на друга, но в конце концов обоих одновременно толпа внесла в своем потоке в зал, и они оказались за одним столом. Нельзя было, хотя бы и ворчливо, не обмениваться замечаниями.
До начала оставалось по меньшей мере полчаса, но зал был уже полон до отказа. В низко нависших клубах табачного дыма плавали круглые, красные как помидоры, головы с торчащими усами, серые глиняные кружки. Газетчики выкрикивали: "Запрещенный номер "Фатерлендишер анцейгер"! Власти время от времени запрещали газеты "патриотов", но затем не следили за выполнением своих постановлений. Ждали терпеливо. Пока что бранили правительство, упрекали его в несправедливости. Г-жа Тереза Гаутсенедер, например, на собственном печальном опыте убедилась в негодности нового республиканского правительства: какой-то коммивояжер продал ей в рассрочку пылесос "Аполлон". После этого другой коммивояжер предложил ей пылесос "Триумф", тоже в рассрочку, но несколько дешевле. Дело с первым, коммивояжером он обещал уладить, Но он ничего не уладил, и теперь с нее требовали деньги за оба пылесоса. Г-н Гаутсенедер, с утра до поздней ночи занятый на фабрике линолеума в Зендлинге, заявил, что он и не подумает отдать свое четырехмесячное жалованье на покрытие ее идиотских фантазий. Она, мол, вообще дура, и он намерен развестись с ней. Г-жа Гаутсенедер, со своей стороны, выразила намерение броситься в реку Изар. Дело с пылесосом дошло до суда. Процесс затянулся. Адвокаты говорили о "заведомом обмане", о "недееспособности жены без предварительного согласия мужа" и тому подобных вещах. Все это кончилось неопределенной мировой, не удовлетворившей ни одну из сторон, и тем, что г-н и г-жа Гаутсенедер, а также представители "Аполлона" и "Триумфа", недовольные существующим строем, вступили в ряды "истинных германцев".
Многие из присутствующих, в ожидании торжественного появления вождя, рассказывали о подобных же невзгодах. Все негодовали, что марка так дурацки изо дня в день падает, все валили ответственность за это на евреев и правительство, спасения все чаяли от Руперта Кутцнера. Отставной правительственный инспектор Эрзингер любил чистоту и порядок. Нелегко было в это гнусное время сохранять в чистоте тело и душу, квартиру и платье. Он был человеком миролюбивым, склонным подчиняться начальству, даже если происхождение его власти и было несколько сомнительным. Но когда его жена вместо привычной катушки гигиенической бумаги повесила в клозете нарезанную листочками газету, его терпение лопнуло, и он перешел к Кутцнеру. У строительного десятника Брукнера на войне были убиты трое сыновей: один - на Сомме, другой - на Эне, третий - на Изонне, четвертый без вести пропал в Карпатах.
Церковь находила только одно утешение для недовольного старика. Бог подвергает испытанию тех, кого любит. Десятник Брукнер нашел лучшее утешение у Кутцнера. Надворная советница Берадт, хотя смерть и освободила ее от ненавистной жилицы, все же терпела всякие неприятности от новых жильцов, которые шумели, принимали сомнительных знакомых, тайком готовили у себя в комнатах на электрических плитках. Неужели почтенная вдова должна была терпеть такое издевательство и не могла избавиться от этого сброда? Виной всему был безбожный закон о защите прав квартирантов. Вождь, надеялась она, наведет порядок. Иозеф Фейхтингер, учитель гимназии, вместо того чтобы слезть у Штахуса пересел на Изарплаце, где ему нужно было кое-что купить. Таким образом он проехал не кратчайшим путем, как полагалось при пересадочных билетах. За это его оштрафовали. Ничем не опороченный, он дожил до сорока двух лет. А при этом правительстве человека подвергали наказанию за то, что он на Изарплаце купил две голубые тетрадки! Он пошел к Кутцнеру.
Дым становился все гуще, острее - запах пота, мучительнее - жара, более смутными - очертания глиняных кружек и ярче - окраска помидорообразных голов. Антиквар Лехнер все чаще и порывистей вытаскивал свой пестрый платок. Наконец, окруженный знаменами, под бурное ликование, в зал вступил Руперт Кутцнер, мерно шагая под грохот духового оркестра, высоко подняв голову с тщательно расчесанными на пробор волосами.
Он заговорил о позорном Версальском мире, о дерзких адвокатских фокусах француза Пуанкаре, о международном заговоре, о франкмасонах и талмуде. Все, что он говорил, не было новостью, но производило впечатление новизны благодаря сочности языка, и силе ораторских приемов. Голосом, полным почтительного восхищения, заговорил он затем об итальянском вожде Муссолини, о решимости, с которой тот завладел городом Римом [38], а затем и всем Апеннинским полуостровом. "Да послужит, - воскликнул Кутцнер, - подобная энергия примером для баварцев!" И он разразился насмешками по адресу имперского правительства, предсказывая поход на Берлин. Расписывал, как заблудший город без единого взмаха меча достанется "истинным германцам", как власти при одном только виде истинных сыновей народа со страху наложат в штаны. В зале, в то время как вождь говорил о походе на Берлин, царила гробовая тишина. Все ожидали, что он назначит определенный день. Каэтан Лехнер даже остановился, не высморкав до конца нос, лишь бы не мешать. Однако вождь не выразился грубо и ясно, как бюллетень курса доллара: он облек свою мысль в поэтическую форму.
- Раньше, - воскликнул он, указывая рукой на знамена, украшенные экзотической эмблемой, - раньше, чем покроются цветом деревья, эти знамена оправдают свое бытие!
"Раньше, чем покроются цветом деревья". Это была благая весть, запечатлевшаяся в сердцах. Люди слушали затаив дыхание, осчастливленные. Великолепный голос Кутцнера, его выразительная мимика увлекали их. Они забыли, что немногие сохранившиеся у них процентные бумаги обесценены, что потеряна надежда на обеспеченную старость. Как умел этот человек облечь в слова их затаенные мечты! Как руки его широко поднимались, с силой ударяли по кафедре, упруго вытягивались вперед или же карикатурно подражали еврейской жестикуляции, какой ее изображали непритязательные в выборе средств юмористические журналы того времени! Блаженствуя, следили слушатели за каждым его движением, старались не заглушить ни одного из его чарующих слов, с особой осторожностью опускали на стол глиняные кружки. Изредка оратор повышал голос, давая этим знак слушателям, что теперь поря аплодировать. Паузой, вызванной аплодисментами, он пользовался для того, чтобы стереть с лица пот, поднять пивную кружку [тоже картинным жестом], выпить ее до дна.
Вот он заговорил об этом жалком берлинском правительстве, которое справедливому народному возмущению не могло противопоставить ничего, кроме чрезвычайных законов.
- Мы, "истинные германцы", - воскликнул он, - если бы мы стояли у власти, мы не нуждались бы в чрезвычайных законах.
- Что же вы сделали бы тогда? - вставил чей-то благозвучный, низкий голос из толпы.
Руперт Кутцнер на мгновение умолк. Затем среди наступившей в зале напряженной тишины он произнес тихо, задумчиво улыбаясь:
- Мы на законном основании повесили бы наших противников.
"Истинные германцы", нужно отметить, составляли четыре процента всего населения; тридцать четыре процента были нейтральны; противники составляли шестьдесят два процента.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Все в зале теперь улыбались той же задумчивой улыбкой, которая скользила на устах вождя. Они мысленно видели своих противников болтающимися на виселицах или на деревьях, с синими вывалившимися языками. Лехнер представлял себе висящим на дереве галицийского еврея, перехватившего у него желтоватый дом, г-жа Гаутсенедер - обоих коммивояжеров с пылесосами, оба коммивояжера - г-жу Гаутсенедер. Все с глубоким удовлетворением опорожнили большие серые кружки.
Рохусу Дайзенбергеру тоже мерещились болтающимися на деревьях кое-какие люди - члены оберфернбахской общины, из-под носа укравшие у него прекрасную роль в священных играх, мошенники они подлые! Он видел их висящими, а себя - помогающим произвести эту процедуру. Он и в Оберфернбахе всегда давал Иуде дельные советы. Да, апостол Петр перебрался в Мюнхен. Внутренний голос не обманул его: в нынешнее время для пророка, которого в его собственной деревне не окружали достаточным вниманием, должно было найтись подходящее дело в городе. Он расстался с любимыми своими конями и устроил в Мюнхене гараж. Если уж не с кем больше, то и с мотором можно было вести беседу: ведь и мотор был божьим созданием. Гараж, несмотря на тяжелые времена, процветал, так как Рохус Дайзенбергер пользовался симпатиями "патриотов", был, что называется, одним из столпов партии, прекраснейшим офицером связи с сельским населением.
А Руперт Кутцнер продолжал извергать громы. Ни дым, ни жара не действовали на него. Его легкие выдерживали все. Они были надежны, как хорошо выверенная Машина, - это драгоценнейшее достояние партии, которое вождь тщательно берег. При каждом из его выступлений всегда должен был присутствовать придворный артист Конрад Штольцинг. Тридцать лет назад он, воплощая роль Ромео в произведении драматурга Шекспира и Фердинанда фон Вальтера в произведении драматурга Шиллера, воодушевлял сердца мюнхенских жителей. Пятнадцать лет назад он перешел на характерные роли. А в последнее время посвятил себя обучений молодого поколения. Счастливая звезда свела государственного деятеля Кутцнера и актера Штольцинга. Разве сто двадцать лет назад знаменитый французский вождь не работал совместно с знаменитым актером по имени Тальма? Конрад Штольцинг самоотверженно посвятил себя своему великому ученику. Учил его, как, с неподвижным лицом, не смущаясь тысячи обращенных на тебя взглядов, проходить через переполненное людьми помещение, как торжественно шагать, ступая на пальцы ног, а не на пятку, посвящал его в тайну того, как владеть своим дыханием, как, раскатывая букву "р", делать произношение более ясным. Обучал его искусству соединять воедино красоту и достоинство. Старик молодел, любуясь способностями и безграничным усердием своего ученика. Ежедневно, несмотря на тяжкую перегрузку, Кутцнер занимался со старым актером. Он уже мог говорить восемь часов сряду, не уставая, не нарушая основных правил ораторского искусства. Старик с выразительной головой римлянина присутствовал при всех выступлениях вождя, контролировал правильность дыхания, произношение звука "р", походку вождя, его манеру пить вино, говорить - проверял, полны ли они красоты и достоинства.
Он не находил сейчас никаких дефектов. Ясно, несмотря на табачный дым, звучал голос Кутцнера. Все получалось удачно, естественно, Вопрос о том, как "истинные германцы" поступят со своими противниками, был брошен стариком актером. Он заблаговременно разучил с Кутцнером ответ, выразительную паузу, задумчивую улыбку. Так двадцать пять лет назад он, Конрад Штольцинг, улыбался в роли Гамлета, принца датского, героя пьесы драматурга Шекспира. Улыбка получилась естественно, она произвела впечатление - точь-в-точь как двадцать пять лет назад.
Свою речь вождь повторил в больших залах трех других пивных Мюнхена. Он торжественно Прошел трижды, окруженный группой своих ближайших приверженцев, через помещение, наполненное пивными и винными парами и клубами табачного дыма. Трижды еще бросал старый актер свой вопрос, и Кутцнер улыбался так, как когда-то Гамлет-Штольцинг улыбался на сцене мюнхенского придворного театра. Трижды еще Кутцнер, указывая на знамена со свастикой, возвещал о походе на Берлин: "Раньше, чем покроются цветом деревья!" "Раньше, чем покроются цветом деревья!" - грозно, томительно, сладостно звучало в ушах двенадцати тысяч мюнхенцев. "Раньше, чем покроются цветом деревья!" - запечатлевалось в сердцах двенадцати тысяч мюнхенцев.

Глава 9. Из Истории Города Мюнхена

В те годы одним из самых излюбленных способов опровержения доводов политического противника было убийство. В Германии к этому средству прибегали преимущественно приверженцы правых партий, не владевшие так искусно, как вожди левых, духовным оружием.
В Мюнхене опровержение аргументов левых партий путем убийства тех, кто эти аргументы приводил, пользовалось особой популярностью. Вождем мюнхенской революции 7 ноября последнего года войны был некий Курт Эйснер, еврей, писатель, уроженец Берлина. 21 февраля следующего года, после того как Эйснер, став председателем совета министров Баварии, водворил там порядок, он был застрелен начитавшимся клерикальных газет молодым лейтенантом, неким графом Арко.
Пуля лейтенанта поразила его на пути в парламент, куда он направлялся, чтобы отказаться от своего поста. Солдаты оградили запятнанные кровью камни мостовой пирамидой винтовок, украшенных цветами. Многие плакали. Пятьдесят тысяч мюнхенцев провожали покойного до могилы. Восемь месяцев спустя убийца пользовался уже большой популярностью. Его приговорили к смерти, заменили казнь заключением в крепости. Во время заключения он работал в качестве практиканта в имении вблизи Ландсберга. В его распоряжений был предоставлен аэроплан. Вскоре он был назначен на руководящую должность в субсидируемом правительством акционерном обществе.
Вслед за убийством Эйснера власть перешла в руки правительства, придерживавшегося левой ориентации. Консерваторы силой оружия свергли его. Когда стали поступать сведения, что приближающиеся к городу войска консерваторов ставят к стенке всех пленных красных, красные войска в Мюнхене расстреляли шесть человек из националистической группы, арестованных за подделку печати красного правительства, и четырех других заключенных. Вступившие затем в Мюнхен консервативные правительственные войска убили во имя так называемого "освобождения города", по официальным данным, пятьсот сорок семь человек. Социалисты объявили эту цифру преуменьшенной. По их сведением, число убитых колебалось между восемьюстами двенадцатью и тысячью семьюстами сорока восемью. Правительственных солдат пало тридцать восемь. Кроме того, по официальным данным, во время боев в Мюнхене погибло от "несчастных случаев" сто восемьдесят четыре человека из числа гражданского населения. Большое число расстрелянных, убитых и погибших от "несчастных случаев" было еще и ограблено.
Год спустя в Берлине правительственная власть была захвачена правыми, предводительствуемыми неким Каппом. Этот "правый путч", однако, не удался, как и "левый путч" за год до этого в Мюнхене. Все обнаруженные участники правого путча, числом всего семьсот пять человек, были присуждены в общей сложности к пяти годам заключения. Все сто двенадцать человек, уличенных в участии в мюнхенском левом путче, были приговорены в общей сложности к четыремстам восьмидесяти годам и восьми месяцам тюремного заключения, а два человека - к расстрелу. Относительно небольшое число уличенных в участии в мюнхенском левом путче объясняется тем, что большинство участников было расстреляно, зарезано или погибло "от несчастных случаев" во время боев. Из участников правого путча во время перехода к новой власти не погибло ни одного человека.
Среди погибших "от несчастных случаев" при "освобождении" Мюнхена консерваторами находился и социалист Густав Ландауэр, один из самых известных литераторов своего времени. Об обстоятельствах, при которых он погиб, известны подробности, сообщенные рядом очевидцев. Литератор-пацифист Ландауэр был арестован вне пределов Мюнхена, сначала отведен в городской суд в Штарнберге, затем посажен на грузовик и отправлен в расположенную поблизости от Мюнхена тюрьму в Штадельгейме. В Штадельгейме Ландауэра и арестованных вместе с ним товарищей окружил отряд солдат. Писатель позволил себе какое-то высказывание о милитаризме, осуждая и "правый" и "левый" милитаризм. За это он был избит солдатами. Присутствовавший при этом майор, некто фон Гагерн, ударил его ручкой хлыста по лицу. Один из солдат, имя которого осталось неизвестным, и солдат по имени Дигеле выстрелили после этого из пистолетов Ландауэру в спину. Так как он, лежа на земле, еще шевелился, его затоптали насмерть. Когда один из друзей добился выдачи его трупа, он обнаружил исчезновение сюртука, брюк, ботинок, пальто и часов покойного. Майор Гагерн был присужден мюнхенским судом к тремстам маркам [или сорока восьми маркам золотом] штрафа. Солдат Дигеле, произведший выстрел, а затем присвоивший себе часы, ввиду того что он только выполнил приказание начальника, был фрейбургским военным судом оправдан, за историю же с часами приговорен к пяти неделям заключения с зачетом покрывавшего этот срок предварительного заключения. После убийства Ландауэра он был произведен в унтер-офицеры.
Некто Карл Горн, профессор-математики и физики, был арестован двумя солдатами войск консерваторов. Затем получил пропуск с отметкой, что арест произошел по ошибке.
На следующий день он снова был арестован двумя вооруженными людьми, приведен к дежурному штаба, лейтенанту Дингельрейтеру, и без допроса под караулом трех солдат отправлен в тюрьму в Штадельгейм. Напрасно пытался он предъявить свой пропуск. По пути в Штадельгейм он выстрелом в спину был убит сопровождавшим его караулом. Через несколько часов его жена и девятилетний сын нашли его труп, лежавший поперек пешеходной тропинки. Ботинки, часы с цепочкой и брелоками, содержимое карманов - были похищены. Ни лейтенант, ни солдаты суду преданы не были. Иск, предъявленный государству вдовой покойного, был отклонен всеми судебными инстанциями Мюнхена на том основании, что погибший принадлежал к сообществу социалистов и бунтовщиков и, таким образом, сам способствовал нарушению дисциплины среди нижних чинов.
Георг Клинг и его дочь Мария Клинг несли добровольную санитарную службу в войсках левых, Мария Клинг была предана военно-полевому суду, оправдана, должна была на следующий день выйти на свободу. Когда отец в назначенный день явился за ней, оказалось, что она переведена в тюрьму Штадельгейм и там использована как мишень при стрелковых упражнениях. Сначала стреляли в мякоть ноги, затем в лодыжку, в бедро и, наконец, в голову. Ввиду того, что все относящиеся к делу документы в суде "затерялись", виновники к ответственности привлечены не были.
Когда войска консерваторов, входившие в состав корпуса Лютцова, вступили в местечко Перлах близ Мюнхена, там были арестованы вытащенные прямо из постелей двенадцать человек рабочих, частью беспартийных, частью правых социалистов. Ни один из них не участвовал в боях, ни у одного не было найдено оружия. Содержатель перлахского ресторанчика хотел дать арестованным кофе. Ему заявили, что эти люди ни в чем больше не нуждаются. Арестованные, долго молившие о пощаде, были расстреляны группами по Двое и по трое на куче угля во дворе ресторана "Гофбрейкеллер". Все находившиеся при них ценные вещи и документы оказались похищены. Виновники расстрела к суду привлечены не были. Претензии жен и тридцати пяти детей расстрелянных были оставлены без последствий.
Сохранились многочисленные свидетельские показания очевидцев и о предполагавшейся, но не состоявшейся казни некоего Шлейзингера из Штарнберга близ Мюнхена. Этого Шлейзингера вместе с двадцатью другими молодыми людьми повели к месту казни. Впереди ехала большая телега, нагруженная хлорной известью и карболкой. Они добрались до поляны, с одной стороны граничившей с полотном железной дороги. В каких-нибудь ста метрах толпились любопытные. Обреченных на расстрел арестованных поставили спиной к железнодорожной насыпи. Солдаты выстроились в восьми метрах от них. Один из арестованных в последний момент прорвал цепь солдат и бросился бежать. За ним кидаются солдаты, летят пули. Беглец в смертельном страхе мчится как вихрь по направлению к болоту, опрокидывает пытающегося преградить ему дорогу человека, скрывается в спасительной заросли высокого камыша. Командующий отрядом офицер, взбешенный этим случаем, решает заставить "зачинщика" Шлейзингера до его собственной казни быть свидетелем казни всех остальных. Так как несчастный пытается отвернуться, ему с обеих сторон к вискам приставляют дула револьверов: он принужден смотреть на то, как его товарищи валятся навзничь, словно мешки. Но в тот момент, когда очередь доходит до него, издали показывается бегущий что есть мочи человек, размахивающий белым листом бумаги, - местный староста. Офицер пробегает записку, с разочарованием приказывает отвести Шлейзингера в тюрьму. Шлейзингер за один день поседел и с тех пор нервно болен; но остальные убиты.
Были убиты члены консервативной партии - двадцать один человек. Союз "подмастерьев-католиков" через несколько дней после взятия Мюнхена устроил собрание для обсуждения вопроса о постановке какой-то душеспасительной пьесы. Кто-то - вероятно, просто какой-то шутник - донес, что происходит собрание "большевиков". Поэтому некий капитан фон Альт-Зуттергейм приказал немедленно арестовать всех присутствовавших на собрании. Их отвели на Каролиненплац, красивую площадь, где возвышается памятник-обелиск в честь тридцати двух тысяч баварцев, послуживших той данью, которую Бавария заплатила Наполеону за свое превращение в королевство, и погибших во время его похода в Россию. Пять человек были тут же на площади расстреляны. Остальных загнали в погреб. Там солдаты учинили над ними зверскую расправу. При этом погнулся один из солдатских штыков. У одного из убитых оказался отсеченным весь затылок. У другого нос был втоптан внутрь, все были дочиста ограблены. На трупах своих жертв солдаты проплясали один из входивших тогда в моду негритянских танцев. Затем ими был подан начальству рапорт о произведенном расстреле двадцати одного "большевика". Вот имена убитых: И.Лахенмайер, И.Штадтлер, Ф.Адлер, И.Вахгубер, С.Баллат, А.Бузингер, И.Фишер, М.Фишер, Ф.Грамман, М.Грюнбауэр, И.Гамбергер, И.Крапф, И.Ланг, Б.Пихлер, П.Прахтль, Л.Рут, К.Зальбергер, Ф.Шенбергер, А.Штадтлер, Ф.Штегер, К.Биммер. Ввиду того что на этот раз погибшие от "несчастного случая" принадлежали к правящей католической партии, несколько солдат, явившихся виновниками этого "несчастного случая", были приговорены к длительному тюремному заключению. Фактически ответственные лица, офицеры гвардейской дивизии, к суду привлечены не были.
В гимне города Мюнхена и после всех этих "несчастных случаев", как и прежде, поется о том, что пока зеленый Изар течет через город, там не иссякнут веселье и уют.

Глава 10. Шапка-Невидимка

В ответ на просьбу бывшего министра Кленка уделить ему время для беседы г-н фон Рейндль сказал по телефону, что Кленк, вероятно, не сочтет с его стороны невежливым, если он примет его в присутствии массажиста: у него ведь чертовски мало времени. Кленка обозлило нахальство этого человека, но в то же время оно импонировало ему.
- Пожалуйста, не стесняйтесь] соседушка! - ответил он.
На следующий день, проходя пешком короткий путь к дому Рейндля на Каролиненплаце, он хвалил себя за то, что не срезал Рейндля за его нахальство. "Истинным германцам" нужны были деньги. Деньги он из этого наглеца выжмет, а это - самое главное. Все дело в успехе, остальное - не важно. Но все-таки этот пятый евангелист - отвратительная личность. Все это сверкающее остроумие - блошино-легковесное фатовство мысли. К тому же он сибарит. Чрезвычайно подозрительный субъект, несмотря на нелинючую бело-синюю свою рожу. Но он, Кленк, еще справится с ним!
Да, Кленк сейчас был снова в мире с самим собой, Сомнения, появившиеся во время пребывания в Берлине, испарились. Безудержно, сразу же по возвращении в Мюнхен, пустил он в ход всю свою хитрость, все свои дипломатические способности на пользу "истинным германцам". Так и следовало, таким путем он мог добиться того, чего хотел.
Пусть официально во главе стоит Руперт Кутцнер. Его изумительные легкие, его неутомимая глотка были лучшим достоянием партии; да и организационные способности у него были, в этом ему нельзя отказать. Генералу Феземану и вождю ландскнехтов Тони Ридлеру Кленк предоставлял ворочать всеми военными делами. Представительством он успел насладиться досыта. Видимостью власти он не дорожил, ему нужна была подлинная власть. Она была в его руках. Он давал директивы, давал основные идеи.
То, что в нем видели настоящего вождя, становилось ясным сразу, когда он в "Мужском клубе" встречался со своими прежними врагами и коллегами. Чудесно было видеть, как все они - Дитрам, Флаухер, Гартль - неуверенно, с трусливой улыбкой извивались вокруг него. Дитрам уже осторожно начинал намекать: теперь, когда здоровье Кленка, слава богу, восстановилось, как же будет, если Мессершмидту задача окажется не по плечу? Нельзя ли тогда будет рассчитывать на сотрудничество уважаемого господина коллеги?
Черта с два! Вспоминая своих коллег по кабинету министров, Кленк улыбался задумчиво и удовлетворенно. Очень хорошо было управлять, скрываясь в тени, оставаясь на заднем плане. Умные головы из числа клерикалов, поступавшие так, знали, что делали. Отто Кленк не дурак: ему тоже плевать на представительство. Ему безразлично, и пусть Рейндль принимает его хоть в клозете. Придет еще случай рассчитаться!
В то время как массажист уминал его, Рейндль принялся разъяснять Кленку - не без благожелательства, впрочем, - что руководство "истинными германцами", принимая во внимание, какие огромные деньги тратит на них крупная промышленность, поставлено недостаточно хорошо. Стоит только поглядеть, что делается в Италии на деньги промышленности, как сразу же значительно падает уважение к Руперту Кутцнеру. "Значительно падает", - повторил он, испуская под сильными руками массажиста блаженный стон.
Дело здесь, заметил Кленк, в следующем: партия пользуется огромной популярностью в народе. Но из лиц влиятельных - хотя многие из них и симпатизируют "истинным германцам" - лишь очень небольшое число находит в себе достаточно мужества, чтобы открыто стать на их сторону. Весьма похвален, например, тот факт, что мюнхенский агент г-на Рейндля, редактор Зоннтаг, с таким шумом выступает в защиту "патриотов". Но не удивительно ли, что северогерманские газеты г-на фон Рейндля при этом держатся ярко выраженной-черно-красно-куринопометной ориентации, то есть отнюдь не париотично? "Черно-красно-куринопометный" был обычный в Баварии термин, которым
обозначались
цвета
общегерманского
республиканского черно-красно-золотого флага. Г-н фон Рейндль пожал плечами очень выразительно, так как он лежал при этом на животе.
- Кто умен, - заметил он, - тот ведет себя соответственно климату. Далеко не все произрастающее в Мюнхене способно прививаться в Берлине. Нужно хорошенько принюхаться, прежде чем решать, следует ли в данном месте организовать азотный завод или климатический курорт.
Оба собеседника рассмеялись, даже массажист скромно засмеялся им в тон, но в глубине души Кленка возмущала беззастенчивость, с которой Рейндль выкладывал свои принципы. Огромный в своей охотничьей куртке, сидел этот властный человек на изящном плюшевом табурете в ногах кровати. Пустым, сладострастным взором глядела со стены "Леда с лебедем", копия художника Ленбаха с картины итальянского мастера.
- Патриотическому движению, - ответил он, сознательно неправильно толкуя двусмысленное сравнение Пятого евангелиста, - мюнхенский воздух удивительно идет на пользу.
- Да, это весьма удивительно, - заметил Рейндль, в то время как его смазанная жиром спина розовела под опытными руками г-на Цвельфингера, - весьма удивительно, если принять во внимание, насколько ваш прусский милитаризм противоречит нашему характеру.
Кленку пришлось помириться с тем, что Рейндль выставлял себя как образцового баварца.
- Мы, баварцы, - своим могучим басом медленно произнес он, - поддерживаем национализм потому, что это лучшее средство отвести воду от красных. Укрепляя ту часть, которая отходит к патриотам, мы тем самым расщепляем революционные слои. - Массажист Цвельфингер внутренне усмехнулся над той важностью, с какой здесь провозглашалось, что снег - белого цвета. Что "большеголовые" поддерживали "истинных германцев" только из страха перед красными, - знал даже он.
- Правильно, - снисходительно сказал Рейндль, поворачивая голову набок так, что он снизу вверх мог своими выпуклыми глазами глядеть на Кленка. - Правильно, - повторил он с наглой откровенностью. - Для того мы и поддерживаем Кутцнера, чтобы оттягивать людей от социалистов.
Переходя к делу, он заявил, что охотно постарается добыть денег для "истинных германцев". Он надеется, что ему удастся склонить некоторые организации оказать "истинным германцам" финансовую поддержку. Кленк; стал настойчив: не пожелает ли он лично...
Нет, Пятый евангелист лично не собирался давать денег г-ну Кленку и его партии. Он приподнялся, массажист испуганно подался назад. Бледный пухлый человек, до блеска смазанный кремом, и огромный красно-бурый глядели друг на друга. В этом ведь и было все дело, это и было важно: не то, чтобы Рейндль дал денег; а то, чтобы он имя свое дал делу, которому служил Кленк.
- Видите ли, Кленк, - произнес Рейндль, и вся его массивная фигура выражала спокойную, добродушную насмешливость, - видите ли, вы как добрый "истинный германец", несомненно, интересовались старинными германскими сагами. И вы, конечно, не раз замечали, что герои этих прекрасных сказок своим успехом обязаны были волшебному аппарату, делающему человека невидимым, а именно - шапке-невидимке. Идеологи вашей партии называют это, если я не ошибаюсь, северной хитростью. В качестве современного промышленника и делового человека я должен признать, что наши древние писатели установили удивительно разумный принцип, не потерявший значения и по нынешнее время. Гунтер без шапки-невидимки никогда не добыл бы Брунгильды, а я, если осмелюсь сравнить малое с великим, тоже многого не достиг бы без шапки-невидимки. Всегда тихонько, без лишних разговоров, не вылезая вперед, - это прекраснейшее жизненное правило. Вы сами, если я правильно это себе представляю, тоже ведь в последнее время придерживаетесь такой тактики. Почему же вы хотите, чтобы я поступал иначе?
Да, Пятый евангелист был прав. Он, Кленк, оставался в тени. Он выставлял вперед Кутцнера и Феземана, как в новомодной гостинице оставляют висеть в качестве герба старую железную вывеску с белым быком. Даже в члены партии не, счел он нужным записаться. Просто с души воротит, как часто этот Рейндль попадает в точку. Приходилось сложить оружие. Добиться ясного и недвусмысленного ответа от этого субъекта было невозможно. Он "симпатизировал", но имени его называть было нельзя.
Этот господин, имени которого нельзя было называть, все еще с явным наслаждением лежал на животе, повернувшись к Кленку спиной, которую добросовестно месил г-н Цвельфингер.
Заставить этого человека показать свое лицо было совершенно безнадежно.
Расставаясь с Пятым евангелистом, Кленк унес с собой обещание, что еще в тот же день какая-то организация с невыразительным и ни к чему не обязывающим названием пришлет ему крупный чек на дело "истинных германцев". Очень ли был раздосадован Кленк тем, что деньги снова получены от анонимной организации, а Рейндль остался в стороне? Разумеется, про себя он ругал Рейндля, спускаясь по широкой лестнице мимо "Умирающего Аретино" [39], огромной картины, изображавшей увенчанного цветами представительного старца, падающего навзничь в кругу пышных гетер, за богато убранным столом. "Кичливый наглец, надутый!" - думал Кленк. Как он каждый раз сызнова считал нужным подчеркнуть, что считает "истинных германцев" сборищем пустоголовых идиотов! Разумеется, он был прав. Черт знает какая пакость, что именно с такой дурацкой партией ему. Кленку, приходилось работать! Нужно было быть моложе. Тогда можно было бы без лишнего раздумья броситься в грязный поток просто потому, что он могуч. Он подумал о том, что следует сына своего Симона, парнишку, выписать в Мюнхен. Он там в Аллертсгаузене здорово драл глотку, был в восторге от своего папаши и Кутцнера. Он мог это делать, должен был Он был молод, имел право быть дураком.
Несмотря на все эти размышления, Кленк и не подумал швырнуть Рейндлю под ноги его чек. В глубине души он даже не сердился на него за то, что тот был прав. "У этого человека тебе есть чему поучиться, Отто Кленк, - думал он. - Шапка-невидимка!.." Он становился все веселее. "Наступит однажды день..." - подумал он и услышал где-то внутри тихие удары литавр, звучавшие в той увертюре.

Глава 11. Северный Дух

Эрих Борнгаак с огромным увлечением работал в секретариате "истинных германцев". Внешнеполитическое положение со дня на день становилось все более напряженным, законные власти - все слабее, "патриоты" - все могущественнее. Раньше, чем покроются цветом деревья, - объявил Кутцнер, - он возьмет в свои руки власть. До этого многое еще нужно было сделать. Ни Кленк, ни Кутцнер не уделяли времени мелочам: все ложилось на плечи Эриха.
В штаб "патриотов" заглядывали самые различные люди. Приходил Рохус Дайзенбергер, представлял счета. Он все еще носил длинную с проседью бороду, расчесанные на пробор длинные волосы, тот же черный сюртук. С воодушевлением взял он на себя роль апостола в грандиозном игре "истинных германцев". Его работа давала хорошие результаты, особенно в деревнях. Крестьянам жилось хорошо. Обесцененными деньгами они покрывали свои долги, жили роскошнее, чем когда бы то ни было. Худощавый человек с крохотными хитрыми глазками объяснял им, что "истинные германцы" путем устранения еврейского капитала навеки продлят это блаженное состояние. Он проповедовал хитро и патетически. Его выступления производили впечатление; там, где он выступал, росло число записавшихся в партию. Но святой агитатор обходился недешево. В его счетах значились большие расходы по поездкам в деревню. Машины, которые он давал напрокат или продавал партии, обходились дороже, чем автомобили любого другого парка. Эрих Борнгаак довольствовался тем, что просто ради формы время от времени вычеркивал ту или иную статью расхода. Партийная касса была полна до краев. Германская промышленность, да и некоторые круги за границей не скупились. Эрих ничего не имел против того, чтобы хитрый святой жирно пожил.
Приходил и профессор Бальтазар фон Остернахер. Его сердце прельщала внешняя декоративность движения "патриотов": знамена, военная пышность, экзотическая эмблема плодородия, красивые жесты Кутцнера, звук его голоса. Он работал над портретом вождя, стилизованным в духе ренессанса и долженствовавшим украсить собой зал собраний "Союза Эдды".
Нередко также в секретариате "патриотов" показывался и г-н Пфаундлер. Вначале настроенный недоверчиво, он затем, когда "истинные германцы" стали устраивать торжественные шествия, изменил свое мнение о них. "Нет патриотизма без увеселений, увеселений - без патриотизма", - стало теперь его девизом. Наяву и во сне мерещилось ему грандиозное освящение знамен, при котором он возьмет на себя украшение улиц и организацию процессии.
В этот день по окончании работы в штабе Эрих поехал на частную квартиру Кутцнера. Как Только исчезала необходимость вести переговоры с посторонними, бодрость сходила с него, как плохой грим. Он сидел необычно подавленный. Проклятие! Все касавшееся его друга Дельмайера шло как нельзя хуже. История с отравлением собак вторично как-то запуталась и никак не улаживалась. Проклятый Мессершмидт со своей чугунной честностью! Нужно же было ему именно на это дело уставиться своими бычьими глазами. Он опять упрятал фон Дельмайера в тюрьму и цепко держал его. Если Эрих с такой бешеной энергией отдавался интересам партии, то делал он это прежде всего ради того, чтобы Кутцнер и Феземан извлекли его друга из тюрьмы. Он достиг уже многого; это дело мало-помалу становилось вопросом престижа: на нем "истинные германцы" могли помериться силами со своим последним противником в кабинете министров.
В приемной Кутцнера сидела его новая секретарша - Инсарова. Хрупкая русская танцовщица не последовала совету почтенного доктора Бернайса, не отправилась в английский санаторий, чтобы там с героическим терпением подвергнуться тяжкому лечению. Вместо этого она после одного из кутцнеровских собраний выразила вождю такое безудержное и восторженное обожание, что польщенный Кутцнер, снизойдя к ее просьбам дать какую-нибудь работу в партии, назначил ее своей личной секретаршей. И вот она здесь, похудевшая, болезненная, хрупкая, плетет мелкие интриги, чувствует себя хорошо.
Эрих потребовал, чтобы она устроила ему, и притом немедленно, свидание с Кутцнером, с тем чтобы он мог поговорить с постоянно взволнованным, занятым одновременно десятком разнообразных вещей человеком без помехи, без телефонных звонков и телеграмм. Эрих решил произвести последний решительный натиск в пользу фон Дельмайера. Он должен был добиться от Кутцнера, чтобы тот на ближайшем собрании в понедельник поднял вопрос в деле фон Дельмайера, чтобы он освобождение фон Дельмайера воспринял как собственное дело.
Инсарова плохо поддавалась. Эрих Борнгаак нравился ей, она охотно флиртовала с ним, с удовольствием оказала бы ему любезность. Но вождь был перегружен, какое-то влиятельное лицо предупредило о своем приходе, с минуты на минуту ожидался какой-то важный телефонный разговор с Берлином. Она придумывала отговорки. Эрих настаивал. Она впустила его к Кутцнеру.
Эрих умел обходиться с этим человеком, умел пощекотать, когда нужно; его самолюбие, обычно шутя справлялся с ним. Ловко внушал ему те или иные идеи, так что вождь начинал считать их своими собственными. Единственной причиной ареста фон Дельмайера было, по словам Эриха, желание правительства лишить патриотическое движение столь важной опоры. Создать видимость преступления, якобы совершенного таким заслуженным человеком, можно было только с помощью этого проклятого формалистского римского права, навязанного германскому народу евреями и духовенством. Каждый непредубежденный человек уже по лицу фон Дельмайера мог судить о его невиновности. Единственной виной оставались его патриотические убеждения. Отравлять собак! Такой человек! Это было величайшей наглостью, какую только могло позволить себе клерикальное правительство. Освобождение фон Дельмайера было для партии делом чести. Эрих видел, как вождь проникается убедительностью его доводов. Маскообразкое, пустое лицо Кутцнера начало оживляться, словно он уже произносил речь. Уходя, Эрих унес с собой твердое обещание вождя в понедельник говорить о деле фон Дельмайера и уверенность, что Кутцнер из его, Эриха, аргументов создаст чрезвычайно эффектный винегрет.
Разве не хорошо жилось этому молодому человеку, Эриху Борнгааку? В такое время, когда большинство его земляков жили отвратительно, у него были деньги, положение. Женщины бегали за ним. На него приятно было смотреть: теперь он был не таким уж юным и совсем уже не ветреным. Война и немало еще других мерзостей были позади. Он был человеком, выдержавшим житейский искус. Он спал со смертью, со смертью вставал, изведал всяческую мерзость, - что же еще могло с ним случиться худого? Теперь он, верно, и друга своего Георга вызволит из тюрьмы; это вопрос нескольких недель. Уж кто, как не он, черт возьми, имеет все основания чувствовать себя великолепно.
Он не чувствовал себя великолепно. Дни проходили вяло, бесцветно. Оставаясь один, он тосковал по компании; попадая в компанию, он проникался отвращением к ней. Езда верхом не доставляла удовольствия, деньги, дела, забава с боксером Алоисом - не доставляли удовольствия. Доставит ли ему настоящую радость, если удастся вырвать из тюрьмы Георга, - даже и это было сомнительно. Каждое утро он просыпался с таким ощущением, как после ночи, проведенной в тяжелом хмелю и с нестоящими женщинами. Что толку в том, что он мог из Кутцнера веревки вить? Что толку в том, что Инсарова с ним заигрывает? Наплевать ему было на то, что думают о нем глупые ребята в партии, что думают о нем бабы.
Бессмыслица - поддаваться таким настроениям. Он ломается, словно кинозвезда какая-нибудь.

Началось все со смеха этой подлой девки Иоганны Кранн. Нет, неверно. Началось тогда, когда он прочел о том, что застрелился сын профессора Егера от стыда за своего беззастенчиво националистического папашу.
Отцовство, кровная связь. Чего же наука добилась в области этой самой кровной связи? Ничего. Не было даже установлено, передаются ли по наследству благоприобретенные свойства. Вся эта наука о крови находилась еще в зачаточном состоянии. Установлено было, что в Европе высок процент относящихся к группе А, в Азии - высок процент относящихся к группе АВ. Больше ничего не было известно об отношении между кровью и расой. Ничего не было известно о распределении остальных групп, ничего - о влиянии обстановки, ничего - о процессах отбора, ведущих к образованию определенного состава крови под определенным небом. Эрих Борнгаак не переставал думать о ценности этого разделения на определенные группы крови для определения расовых особенностей. Изучал труды Дунгерна, Вальтера Шейдта, Гиршфельда, вгрызался в толщу обширной литературы по этому вопросу. Результат: существование четырех групп крови. И все.
"Патриоты" над этими вещами долго не раздумывали. Если в науке оказывалась брешь, они заполняли ее потоком чувств. Французы и англосаксы создали учение, согласно которому человек северной, германской расы почитался прирожденным господином вселенной. Швырялись такими понятиями, как высшая культура, раса господ, южная, восточная раса. Всюду оценка, основанная на чувстве. Туманная мифология, построенная так, как дети на берегу моря строят замки из песка. Полное отсутствие твердой научной основы. Стоило ближе присмотреться ко всей этой схеме - и в итоге получался блеф. Не существовало научного критерия, дававшего возможность произвести разделение людей на расы, основываясь на составе их крови, строении их мозга, характере их способностей.
И все же: были евреи, умиравшие оттого, что они не арийцы, а студент Егер застрелился потому, что был сыном ярого националиста.
У него, Эриха, волосы были более белокурыми, глаза - более голубыми, чем у большинства "истинных германцев". Среди "истинных германцев" было много таких, которые в американской валюте заплатили бы за то, чтобы иметь такие белокурые волосы, такие голубые глаза. Если дело было только во внешних признаках, то у него их было вдвое больше, чем требовалось, чтобы считаться "северным человеком". Какая чепуха, будто эти внешние признаки - обязательная предпосылка определенных творческих способностей. Вполне понятно, что именно те, кому нечего было предъявить, кроме этих внешних признаков, и были создателями этой умной теории. Творческие способности, героическая ненависть и героическая любовь - все то, что принято было считать особыми признаками северного духа, - да разве не было этого всего и у темнокожих и желтых, разве не произрастало это на берегах Тихого и Индийского океанов так же, как на берегах Атлантического?
Проклятие! Именно то, что теория эта, отказываясь от логики, требовала веры, - это-то и привлекало его. Заманчиво было услаждать сердце идеей "северного духа", верой в героизм. Всю мистику, таившуюся в душе, можно было бросить в этот поток. Все разрешалось так просто, если можно было делить людей на героев, на расу господ, самой природой предназначенную для того, чтобы эксплуатировать и властвовать, - и на трусов, рабов, предназначенных быть эксплуатируемыми.
Он был красив, дерзок - услада для глаз мужчин и женщин. Несомненно, он принадлежал к народу-властелину, создавшему мировую культуру. И речи не могло быть о том, что его отец - истерический, вечно дергающийся доктор Гейер. Всей душой он презирал старика, которого мать сумела провести с доброй, истинно северной хитростью.
Все же было бы желательно добиться полной ясности. Иногда он ловил себя на каком-нибудь жесте, на еле уловимом движении, которое он видел у старика. Возможно, что это просто привычка, подражание. Следовало бы хорошенько проанализировать его взаимоотношения со стариком. Профессор Цангемейстер в Кенигсберге сконструировал фотометр со шкалой, при помощи которого можно было уловить тончайшие реакции крови. При смешении сыворотки крови двух разных людей получается помутнение или прояснение. Прибор позволяет точно определить степень помутнения, получить кривую помутнения или прояснения. За единицу времени в смеси сыворотки от двух кровно близких людей прозрачность постепенно убывает, при смешении сыворотки людей чужих - происходит обратное. Этим способом можно многое доказать. Но только вот в чем дело: как добиться от старика, чтобы он подвергся кенигсбергскому исследованию крови?
Бабы вроде Инсаровой льнут к нему, а вот эта, Иоганна Крайн, смеялась. Было бы ужасно оказаться сыном этого отвратительного доктора Гейера. Иоганна Крайн была женщиной типично баварского склада. Ортодоксы в учении о расах считают баварцев неполноценными. Баварцы, говорят они, круглоголовые, homines alpini [альпийские люди [лат.]]. Они в значительной степени принадлежат к динарской расе, и кровь их испорчена примесью нечистой римской и вендской крови.
Студент Егер застрелился потому, что был сыном своего отца.
Ему лично, когда он в партии говорит о том, что ходят слухи, будто доктор Гейер его отец, - хохочут в лицо. Никто, при взгляде на подтянутого по-военному юношу, не верит в это отцовство. Его грубовато-добродушно высмеивают.
Как-то на днях у себя дома, в комнате, увешанной собачьими масками, в то время как компания ела, пила и веселилась, Эрих Борнгаак ради забавы поставил э граммофоне пластинки с песенками на еврейском языке. Гости хохотали до упаду; но вскоре всем стало скучно. Эрих один продолжал слушать, остальные давно уже были увлечены другим. Это были песенки, полные бурного чувства и экстаза. Они тосковали по материнской ласке, восторженно радовались маленьким радостям жизни, плакали об убитых во время погромов.
Очень поздно - это было большой честью - явился Кленк. Узнав, что Эрих устроил еврейский концерт, он оглушительно, расхохотался, попросил еще раз для него, Кленка, поставить эти пластинки. Эрих отнекивался и наконец, когда Кленк начал настаивать, решительно отказался.
В следующий за этим понедельник Руперт Кутцнер на своих собраниях выступил с речами о деле фон Дельмайера. Он был в ударе. В ярких красках расписывал он, какими гнусными способами враги пытаются отнять у движения "истинных германцев" его лучших людей. Много невинных томилось в германских тюрьмах, Мартин Крюгер был далеко не единственным. Ежедневно газеты сообщали о неправильных судебных приговорах, возмущавших большинство населения. Но пока оратор изливал свой пылающий гнев по поводу вопиющей, подлой несправедливости, ни один из слушателей Кутцнера не думал об осужденных, упоминавшихся в газетных отчетах.
Не думал, - пока грохотал поток кутцнеровского священного возмущения подлым угнетением невинности, - и антиквар Лехнер о Мартине Крюгере, в виновности которого он тогда, в комнате присяжных, отнюдь не был убежден. Для всех них, слушателей Кутцнера, угнетенная невинность олицетворялась в "патриоте" Георге фон Дельмайере. Весь огромный зал поднялся, захваченный словами вождя, в бурном негодовании разразился криками возмущения и угрозами по адресу министра Мессершмидта. Когда же была показана на экране фотография страхового агента фон Дельмайера и Руперт Кутцнер с выразительным жестом воскликнул: "Неужели так выглядит человек, способный отравлять собак?" - люди повскакали со своих мест, громко застучали серыми пивными кружками по деревянным столам, закричали тысячью голосов: "Нет!" - и знамена со свастикой склонились перед фотографией фон Дельмайера. Так двадцать пять лет назад придворный артист Конрад Штольцинг в роли Марка Антония, героя английского драматурга Шекспира, показал римлянам труп Гая Юлия Цезаря.
Еще на трех собраниях в этот же вечер Руперт Кутцнер в своих выступлениях говорил о Дельмайере. Он говорил о германской верности, о германском праве, о германском чувстве товарищества, меткими словами бичевал дерзость врагов, пытавшихся погубить человека чистейшей германской крови, обвиняя его в том, что он способен отравить такое верное животное, как собаку. Трижды еще вскипала волна возмущения, трижды еще склонялись знамена с экзотической эмблемой плодородия перед фотографией фон Дельмайера.
Эрих присутствовал на всех собраниях, сердце его трепетало. Он готов был полюбить Кутцнера.

Глава 12. Умен Иль Глуп, - Он Город Мой Родной

Впечатлительный г-н Гессрейтер, увлеченный оживлением и многообразием большого города, долго пробыл в Берлине, Но постепенно этот напряженный, быстрый темп жизни стал действовать ему на нервы. По целым дням вести переговоры с людьми, лишенными фантазии, рассчитывать постоянно быть начеку - все это было не дело для человека утонченной культуры, имевшего собственную виллу у самого Английского сада. Все острее испытывал он тоску по своему Мюнхену, по Людвигштрассе, по "Тирольскому погребку", по своему дому в Швабинге, по Изару, по горам, по "Мужскому клубу". Если вначале, проходя по кишащим людьми улицам, он находил своих земляков чересчур флегматичными, то теперь он находил их философски спокойными. Их грубость представлялась ему безыскусственностью, их неспособность к рассуждению - романтикой, поэзией.
У него завелась интрижка с какой-то мелкой берлинской актрисой. Но и она была заражена бешеным темпом города, ее дни были заполнены погоней за деньгами, связями, карьерой, ролями, большой ролью. У нее было мало времени для него, он не встречал в ней сочувствия и любовного внимания к мелочам его жизни.
Однажды вечером, когда она снова из-за каких-то профессиональных своих пустяков отложила свидание с ним, у него появилось сознание всей бессодержательности и пустоты его жизни в Берлине. Желая хотя бы послушать мюнхенскую речь, он отправился на Ангальтский вокзал к отходу мюнхенского поезда. Там, в тот момент, когда поезд выходил из-под сводов вокзала, он внезапно понял, что являлось его ближайшей, самой неотложной задачей. Спокойный, крупный, все более притягательный, встал перед ним образ г-жи фон Радольной.
Странно, что только теперь он додумался до этого: именно от него зависело уладить недоразумение между городом Мюнхеном и этой коренной мюнхенской женщиной, прекратить этот дурацкий бойкот, Бегом пустился он в контору по продаже билетов, заказал спальное место на следующий вечер. Он все уладит, как подобает мужчине, оградит Катарину от нападок глупого города.
Со времени своего возвращения в Германию он не показывался Катарине. Он и сейчас ничего не сообщит ей, сделает ей сюрприз. Он провел рукой по коротким бачкам, которые вот уже недели две как вновь начал отпускать. Все свои силы он бросит на борьбу за Катарину. Купе спального вагона, в которое он на следующий вечер вошел, не вмещало его огромной жажды действия. "Когда смелость в груди нарастает волной..." - думал он под ритмический стук колес. Чтобы уснуть, ему пришлось принять снотворное.
На следующий вечер он отправился в пфаундлеровский театр посмотреть обозрение "Выше некуда!". После слышанных им отрицательных отзывов об этом спектакле то, что он увидел, показалось ему удивительно удачным. Он от души хохотал над имитатором музыкальных инструментов Бобом Ричардсом, над шумовыми инструментами изобретателя Друкзейса. Своей тростью с набалдашником из слоновой кости, которую он после пребывания во Франции стал брать с собой в театр, он как одержимый стучал о пол. "Бой быков" заставил его разразиться бурным восторгом. А картина "Голая правда" как-то изнутри согрела его душу. По-юношески взволнованный, наслаждался он привлекательной плотской красотой своей подруги Катарины, вспоминая при этом о некоторых картинах фламандского мастера П.Рубенса.
В антракте он зашел к г-же фон Радольной в ее уборную. Он застал ее в костюме тибетской богини, со здоровым аппетитом уплетающую ливерные сосиски. Он готовился к картинной встрече, которая, таким образом, не удалась, но и так было хорошо. С удовольствием ощущал он теплоту дыхания этой пышной, розовой, приятной женщины. Катарина была умна, скрыла свое радостное удивление, поздоровалась с ним без упреков и без шумного восторга, словно они только вчера расстались в самых лучших отношениях. Его охватило чувство тихой радости и уюта. Он, не мог понять теперь, почему избрал такой далекий, обходный путь через Берлин. Забыты были Иоганна, ресторан Орвилье в Париже, керамические фабрики в Южной Франции, мадам Митсу, деловые переговоры в берлинских конторах, шумное движение на Курфюрстендамме. Все исчезло от дыхания этой женщины, которая, не переставая уничтожать ливерные сосиски, как всегда спокойно, дружески беседовала с ним.
Господин Пфаундлер узнал о возвращении Гессрейтера. После спектакля они поужинали втроем. Вечер прошел очень приятно. Г-н Гессрейтер сравнивал отделанный с таким вкусом ресторан г-на Пфаундлера с большими берлинскими ресторанами, в которых люди в лучшем случае целесообразно, но без всякого наслаждения насыщались приготовленными без любви и внимания кушаньями. Мужчины принялись бранить Берлин. Катарина время от времени спокойно поддакивала им. В легко поддающейся новым впечатлениям массивной голове верхнебаварца уже побледнел романтический образ большого города, так сильно поразившего его миллионами своих проводов, шахт и труб - под землей, своими бесчисленными кишащими людьми домами - на земле, своими антеннами, огнями, аэропланами - в воздухе. Сейчас он брюзжал на этих северных людей, на их холодность, обособленность, сухой, трезвый и быстрый темп их жизни, их пейзаж - песок, сосны, несчастные, жалкие грязные лужи, гордо называемые "озерами". Пфаундлер горячо поддерживал его. Как прекрасны, по сравнению со всем этим, окрестности Мюнхена, с настоящими горами, настоящими озерами! И г-н Пфаундлер умело перевел речь на поместье Луитпольдсбрунн. Но когда он попытался осторожно намекнуть на высказанное когда-то Катариной намерение продать Луитпольдсбрунн и заговорил о своем плане взять это поместье в аренду, он натолкнулся на ледяное непонимание, на провал в памяти г-жи фон Радольной. Как? Неужели она когда-либо высказывала подобное намерение? Она никак не могла этого припомнить. Г-н Гессрейтер тоже только головой покачивал по поводу такого странного предположения, и Пфаундлер поспешил вернуться к обозрению и рассыпался в похвалах сценическим качествам г-жи фон Радольной. Реабилитированная покаянным и безоговорочным возвращением к ней коммерции советника Гессрейтера, Катарина осторожно завоевывала свое прежнее положение.
После ужина г-н Гессрейтер с Катариной поехали в его виллу на Зеештрассе. Там, без единого упоминания о прошлом, произошло примирение. Только теперь Гессрейтер по-настоящему почувствовал себя вернувшимся. Только теперь, когда он делил уют своего прекрасного дома с чуткой, все понимающей подругой, он наслаждался всем этим сполна. Модели кораблей, марионетки, череп крокодила, орудия пыток и всюду расставленные бесконечные мелочи - в эту сладостную ночь примирения стали интимнее, ближе. Как по-иному звенели даже звуки эоловой арфы теперь, когда они касались слуха дорогой подруги!
Без раскаяния вспоминал г-н Гессрейтер об Иоганне, Париж, Иоганна - это были прекрасные дни, но это было лишь эпизодом, интермеццо. Его связь с Катариной куда более тесная, более кровная. Здесь нет места неожиданным пустотам, которые создавались в его отношениях с Иоганной. Но г-н Гессрейтер, человек корректный, знает, что такое рыцарское благородство: разумеется, он и впредь будет действовать в пользу Мартина Крюгера. Он не такой человек, чтобы отступаться от дела, к которому однажды высказал свое положительное отношение.
В широкой, удобной, украшенной экзотическими фигурами кровати черного дерева, лежа рядом со спящей Катариной, он еще раз с удовлетворением все обдумал. Он ясно понял: его удел - быть одновременно мюнхенцем и гражданином мира. Он разовьет "Южногерманскую керамику", сделает из нее предприятие с мировым именем. Он уже все приготовил и сейчас выжидает только благоприятного момента. Он перекинется за океан. Возможно даже, что начнет вырабатывать керамиковую хозяйственную утварь для России. Почему бы и России не оценить прелести узора, сплетенного из горчанки и эдельвейса? Но главным в его жизни остается город Мюнхен. Это был его дорогой, родной город, во многих отношениях до чертиков глупый, но в конце концов все же всегда находивший верный путь. Жить стоило во всяком случае только в Мюнхене. Г-н Гессрейтер потянулся, весело фыркнул. "Умен иль глуп, - он город мой родной", вспомнилось ему.
На следующий день он прошелся по улицам, наслаждаясь ими, сызнова их изучая. Он нашел, что город еще красивее, чем он запечатлелся в его памяти: сверкающий, чистый, весь словно только что вымытый. Однако, будучи человеком, видавшим свет, он не мог не заметить и пятен. Остановившись у Галереи полководцев, он глядел на полководцев Тилли и Вреде, на обоих торжественно выступающих львов, на огромную скульптурную группу обнаженных тел, на гигантскую надпись: "Господь, освободи нас!", на венки и жестяные щиты с названиями областей, утраченных в результате войны. Неуклюжий, мешавший уличному движению "Памятный камень" был теперь уже открыт. Г-н Гессрейтер обошел его кругом, размышляя, как бы удачнее охарактеризовать скандальную глупость своих земляков. "Они прекрасное строение превращают в универсальный магазин воинственных мечтаний", - придумал он наконец, и сердце его от этих слов преисполнилось сладостным гневом.
Вскоре он понял: город остался все тем же. С горечью увидел он, как трудно восстановить прежнее положение его подруги Катарины. "Теперь, - именно теперь", - подумал он, взвешивая даже мысль, не обвенчаться ли ему с ней. Она была умна, ничего не предпринимала, не старалась влиять на его решение, ждала.
К сожалению, не оказались преходящими, а, наоборот, еще углубились и нелепые шовинистические и милитаристические настроения его сограждан. На улицах, в "Мужском клубе", где бы он ни бывал, всюду пышным цветом цвело это идиотское увлечение. "Раньше, чем покроются цветом деревья", - таинственно передавали из уст в уста. Тоном заговорщиков сообщали из "Союза Эдды" сведения о том, как успешно подвигается вооружение. Либеральный патриций Гессрейтер, мало связанный с окружающей его крестьянской страной, никак не мог понять, почему его земляки, обуреваемые неожиданной воинственностью, так помешались на свастике.
Его план сделать мюнхенцев одновременно мюнхенцами и гражданами мира в данный момент, по-видимому, натыкался на некоторые препятствия. Но отказываться от него он все же не собирался. Однако у него был уже опыт, и он был не так глуп, чтобы снова по неосторожности обжечься. Он не станет раньше времени растрачивать свои силы, прошибать стену лбом. Все дело было в том, чтобы уловить подходящий момент. Так же как он выжидает соответствующего момента, чтобы начать расширение "Южногерманской керамики", Так же сумеет он вовремя оказаться на месте, когда дело дойдет до того, чтобы решительным пинком в зад покончить с этим идиотским поклонением кресту с загнутыми концами. До того, как покроются цветом деревья, времени еще достаточно. Он выступит открыто, но лишь тогда, когда придет подходящий момент.
Пока что он наслаждался прелестями родного города. "Умен иль глуп, - он город мой родной".

Глава 13. Перчатка

Господин Гессрейтер был не единственным человеком, не разделявшим увлечения Рупертом Кутцнером.
"Истинные германцы" наталкивались на упорное сопротивление социал-демократов. С подлинно баварским упрямством, с "бело-синей" настойчивостью восставали социал-демократы против все усиливавшегося нажима. Осторожные Амброс Грунер и Иозеф Винингер становились жестче, решительнее. Писали и помещали в своих газетах смелые, недвусмысленные статьи, называли вещи своими именами, выявляли, опираясь на документы, все возраставшее беззаконие, выступали в ландтаге против издевательского безразличия правительства, вступали в уличные драки с "патриотами". Для этого требовалась смелость. Ибо власти беззастенчиво проявляли слепоту, когда нападали "патриоты", открыто становились на их сторону. Во время одной из социал-демократических демонстраций полицейские в зеленых мундирах вырвали знамена с цветами республики из рук знаменосцев, изломали древки, в клочья изодрали полотнища. В районе Главного вокзала, перед Галереей полководцев, отряды "истинных германцев" устроили охоту на всех, кто имел "недостаточно патриотический" вид. Больницы наполнились ранеными. Социал-демократы выступали снова и снова. Это была неравная борьба. У социал-демократов полиция отбирала оружие, "патриотам" оставляла палки, резиновые дубинки и револьверы, эти "всестирающие резинки и зажигалки".
Старому хитрому Грюберу, положившему целую жизнь, полную баварского упорства, на то, чтобы родной Мюнхен "подключить к току общего развития", невтерпеж было видеть, как город гибнет. Слепому доктору Бихлеру, вернувшемуся ни с чем из Парижа, вся эта возня "патриотов" представлялась дурацкой прусской выдумкой и внушала глубокое отвращение. Он серьезно обдумывал вопрос, не войти ли ему самому в кабинет, чтобы положить конец этой комедии. Писателя Маттеи тоже мучило сознание, что его земляки оказались такими идиотами. А тут еще эта русская танцовщица, продажная баба, перебежала к этим Дуракам. Он печатал в своем журнале полные горечи стихи.
Художник Грейдерер, написавший "Распятие", при каждом удобном случае выступал против Кутцнера. Грейдерер все больше и больше опускался. Подбирал себе "зайчат" все более дешевого сорта. Мать его давно уже вернулась в деревню. У него самого зачастую мелькала мысль опять поселиться среди крестьян. Но он оставался в городе. Единственным, что сохранилось у него от прежнего блеска, был его темно-зеленый автомобиль. Он превратился теперь в заплатанную колымагу, потертую, с поцарапанной лакировкой, забрызганную грязью. Художник Грейдерер, когда его друг Остернахер выражал желание побыть в его обществе, заставлял профессора показываться вместе с ним на улицах в этом смешном экипаже. Он необычайно шел в гору, профессор Остернахер, с момента появления его картины "Деревенский апостол Петр". Он, несомненно, переживал прилив новых творческих сил, и этому видному человеку, разумеется, было крайне неприятно разъезжать по городу в помятой "консервной банке" Грейдерера. Он хотел ссудить Грейдерера деньгами на лакировку автомобиля, но не тут-то было. Грейдерер злобно следил за тем, как создавался "Деревенский апостол Петр", эскизы к которому он сам когда-то из лени забродил. Его юмор был ядовитым, куда ядовитее, чем зеленый цвет его автомобиля. Ни разу не обронил он ясного слова по поводу этой картины; он ограничивался язвительными намеками, преподносимыми под видом шуток над "патриотическими увлечениями" Остернахера. Открытые грубости были бы профессору куда приятнее; пропускать мимо ушей еле уловимые, хитроумные и злые намеки было много труднее. Но Остернахер не мог оторваться от Грейдерера. Гораздо болезненнее, чем намеки, задевали его разговоры Грейдерера о какой-то таинственной его работе, которой он якобы был занят. Он и в самом деле теперь не бездельничал, что сразу было заметно. Остернахеру мучительно хотелось знать, что это за большая работа, которую все вновь и вновь начинал Грейдерер. Но тот стал очень скрытен. Отказывался показать начатое, как-то многозначительно поглядывал иногда на Остернахера сбоку, спереди, сзади; смеялся со злобным удовлетворением.
Яснее, энергичнее всех проявлял свое отрицательное отношение к "патриотам" Антон фон Мессершмидт, новый министр юстиции. В публичном выступлении он с досадой заявил, что за последнее время в стране ни один порядочный человек не находится в безопасности. Старый, демократический Мюнхен все свои надежды возлагал на этого простого, честного человека, умевшего взвешивать свои слова. Если не ему, то кому же удастся рассеять это нелепое наваждение? Многие незнакомые при встрече низко кланялись ему, снимая шляпу. Не так, как кутцнеровские приверженцы, при виде серого автомобиля вождя кричавшие: "Хайль!" Нет, они оборачивались и долго с волнением в душе глядели ему вслед. Потому что немало было людей, с болью наблюдавших за тем, как город дичал и опускался. Еще жили в нем исстари спокойные человечные люди, рисовали, писали, собирали коллекции, любовались природой, зданиями, государственными музеями. Они переживали упадок города как гибель живого существа.
Комик Гирль решил, что настал час, когда пора Прозвучать голосу народа, его голосу. То, что говорил этот голос, было не вполне удобопонятно. Но впечатление получалось сильное и уж во всяком случае не в пользу Кутцнера. Возможно, что до репетиций обозрения "Выше некуда!" Гирль оказался бы на стороне Кутцнера. Он не переменился, но пропитался идеями Тюверлена. Он был все тем же, и все же иным; резче, утонченнее. Он играл не только самого себя, но вместе собою и весь город и все хорошее, что в нем было сокрыто.
Итак, Бальтазар Гирль вместе со своей партнершей разыгрывал сцену "Перчатка [не по Шиллеру]". Он изображал, как является к своей подруге Рези, веселый, смеющийся. Штука в том, что он добыл и принес ей нечто, чрезвычайно драгоценное; два билета на вечер "Союза Эдды". Каждый из сидевших в зале знал, что это означает. "Союз Эдды" был аристократическим клубом, членами которого являлись сливки "истинных германцев". В этом клубе Руперт Кутцнер произносил свои лучшие речи. Там открыто сообщались подробности предполагавшегося похода на Берлин. Слушатели заранее наслаждались яркими картинами того, что должно произойти "раньше, чем покроются цветом деревья". Вокруг собраний "Союза Эдды", несмотря на их широкую известность, создавали атмосферу важности и таинственной торжественности. Многие горели желанием участвовать в собраниях "Союза Эдды", но это было обставлено большими трудностями. Итак, комик Бальтазар Гирль разыгрывал "тричетвертилитрового рантье", который нашел на улице два входных билета на собрание "Союза Эдды" и намеревается отправиться туда со своей подругой Рези. Вождь Руперт Кутцнер будет говорить там в кругу своих друзей. Дело это нешуточное. Бальтазар Гирль и его подруга Рези, серьезно готовясь к посещению вечера, рисуют себе предстоящие наслаждения. Комик Гирль всего только третьего дня видел Кутцнера в его сером автомобиле. На нем был круглый касторовый котелок. Коричневые перчатки он, как и подобает аристократу, держал в руке. Рези, размечтавшись, высказывает предположение, что сегодня вечером, ввиду избранного состава собрания, г-н Кутцнер, вероятно, будет выступать в перчатках. Комик Гирль не разделяет этого мнения: удобнее говорить без перчаток. Рези настаивает на своем, Гирль - на своем. Начинается горячий спор, быстро переходящий в область философии. Они говорят о "высшей культуре", о "духе северной расы", об Иуде и Риме. Бальтазар Гирль с глубокомысленным видом разбирается в вопросе, можно ли считать человека антисемитом за то, что ему такая хорошенькая христианская девушка, как Рези, милее старого галицийского еврея. Смягченная таким комплиментом. Рези перестает говорить о коричневых перчатках вождя и принимается за свой туалет. Но очень скоро, как только встает вопрос о том, что ей надеть на сегодняшний вечер, дело снова упирается в перчатки. Опять загорается спор: в перчатках ли, и если да, то в каких именно будет выступать вождь. Время идет, собрание "Союза Эдды" началось уже с полчаса назад. Но комик Гирль и полуодетая Рези все еще поглощены спором. Давно уже, - нисколько от этого не приблизившись к решению дебатируемого вопроса, - они успели обменяться комплиментами по поводу недостатков их характеров и темных пятен в их личной жизни. Опечаленный таким непреодолимым упорством Рези, Гирль принимается ее колотить. Она рвет ему сюртук и галстук. Ее кофточка разодрана в клочья. Всхлипывая, она ее зашивает. Уже довольно поздно. Чтобы поспеть до того, как "покроются цветом деревья", нужно торопиться. Во всяком случае, нужно нанять такси. В автомобиле спор снова разгорается. Шофер, отвлекаемый криком своих пассажиров, налетает на какое-то препятствие. Рези ранена осколками стекла. В конце концов, покрытые бровью и грязью, добираются они туда, где заседают члены "Союза Эдды". Но собрание только что кончилось. Комик Гирль и Рези как раз только успевают смещаться с толпой, криками "хайль!" провожающей серый автомобиль вождя. Они расспрашивают участников собрания о том, был ли Кутцнер во время своего выступления в коричневых перчатках. Спрошенные задумываются. Один говорит - да, другой - нет. Каждый остается при своем мнении. Третий, четвертый, десятый вмешиваются в спор. Происходит всеобщая потасовка. Она кончается только тогда, когда мимо случайно проходит еврей и все участники драки сходятся на том, что его, как виновника столкновения, следует избить.
Зрители шумно ликовали. У большинства из них были тяжкие заботы. Они могли позволить себе пить пиво только маленькими глотками, да и то лишь отказываясь ради этого от хлеба и колбасы, и глотки эти изо дня в день приходилось все уменьшать. Но человек на эстраде был плотью от их плоти, чувствовал их чувствами, говорил их языком. Как и он, они медленно составляли себе определенное мнение, и им было не важно - какое именно. Но, раз усвоив определенный взгляд, они упорно придерживались его, и сбить их с этой позиции было немыслимо. Сердце их ширилось при виде этого худого человека с грушеобразным черепом, со спокойными, медлительными движениями и печальными глазами. "А мне все-таки кажется, что он был в перчатках", - твердил человек на эстраде, и так именно говорили они все.
Среди зрителей находился также изобретатель Друкзейс, хитроумный фабрикант шумовых инструментов. Он переживал сейчас тяжелые времена. Правда, он имел большой успех в пфаундлеровском обозрении. Движение "патриотов" также нуждалось в его шумовых инструментах, чтобы на собраниях и во время демонстраций добиваться максимальных эффектов. И все же он не был на стороне "истинных германцев". Он боялся, что они будут саботировать карнавал - лучший повод для популяризации предметов его производства. Он не раздумывал долго, была ли "Перчатка" за "патриотов" или против них. Легко и быстро, как и все окружающие, подчиняясь примитивным впечатлениям, он безудержно отдался восторгу, вызываемому игрой комика Гирля.
Тряслись от хохота тысячи мелких буржуа, ремесленников, художников, студентов. Среди них был и старый тайный советник Каленеггер. Он был горячим противником "патриотов". Как-то при случае он обмолвился, что восхвалявшийся римлянами, хоть и внушавший им страх "fulor teutonicus" [тевтонский пыл [лат.]], строго говоря, означает не воинствующий дух германцев, а - поскольку тевтоны были предками французов - французскую удаль. С тех пор "Истинные германцы" подвергали его жесточайшим нападкам, даже объединились с теми, кто осмеливался преуменьшать значение его книг о слонах. "Propter invidiam" [из зависти [лат.]], - в гневе цитировал старик, - из зависти, из той самой зависти, которую уже Тацит отмечал у германцев. Всей душой с тех пор ненавидел Каленеггер "патриотов". Из глубины гортани извлекал он заплесневелый смешок над шутками Гирля.
Присутствовали среди зрителей и некоторые убийцы из числа "патриотов", - все, разумеется, члени "Союза Эдды", - Эрих Борнгаак, а также убийца первого баварского революционного премьер-министра. Так как Эрих Борнгаак с мальчишеским увлечением аплодировал комику Гирлю, то и остальные приверженцы Кутцнера, дав волю своему восторгу, наслаждались вместе со всеми посетителями.
Господин Гессрейтер был в восторге от "Перчатки". Здесь все было по-мюнхенски в лучшем смысле слова. Не какие-нибудь истерические выкрики, а спокойно высказанное мнение, спокойное неприятие. Это было нечто специфически мюнхенское, нечто положительное, чему не мог не сочувствовать весь свет. Он рассказывал г-же фон Радольной, которая из-за участии в обозрений сама не могла присутствовать на спектакле, о гениальном выступлении Гирля, пытался изобразить перед ней виденное. Она вспомнила репетиции "Касперля в классовой борьбе" и подумала, что "специфически мюнхенское" выросло, собственно говоря, на западношвейцарской тюверленовской почве. Но она была умна. Она сейчас не станет отравлять Гессрейтеру удовольствие. Осторожно посоветовала она ему не проявлять чересчур демонстративно своего отрицательного отношения к "патриотам". Если он послушается, ее советов, - хорошо. Если нет, если он пострадает от чрезмерной принципиальности, - что ж, и это, может быть, неплохо. Разбитый Гессрейтер будет воском в ее руках.
Весь Мюнхен ходил смотреть "Перчатку". Угасающему Пфистереру доктор Маттеи рассказал о новой постановке комика Гирля. Маттеи теперь ежедневно приходил к Пфистереру. Его просила об этом кроткая жена последнего. Ругань с Маттеи была единственным, что еще способно было оживить больного. Видя, какой огромный интерес его друг и враг проявляет к игре Гирля, Маттеи с большим трудом уговорил комика приехать на квартиру к Пфистереру и там, в комнате больного, разыграть свой скетч. Присутствовали при этом только трое: умирающий Пфистерер, его жена и мопсообразный Маттеи. Перед ними комик Гирль и его партнерша сыграли сценку "Перчатка [не по Шиллеру]". И комик Гирль, обычно скверно чувствовавший себя вне привычной обстановки, играл здесь лучше, чем во время вечернего представления.
Пфистерер сиял. Комик Гирль был для него олицетворением города, Мюнхена, и он увидел, что этот город, оказывается, вовсе не так глуп, чтобы поддаться обману всякого идиота. Двигаться Пфистереру было трудно, говорить ему было трудно, сосредоточиться ему было трудно. И все же было видно, с какой глубокой радостью этот полупарализованный человек ловит каждый мельчайший оттенок голоса, каждый едва заметный жест актера. После ухода Гирля он яростно заспорил с Маттеи.
На следующее утро он два часа диктовал новые страницы своей книги "Солнечный жизненный путь". Затем последнее кровоизлияние в мозг положило предел его жизни. Все знали, что причиной смерти Пфистерера был упадок его родной Баварии под влиянием "истинных германцев". Руперт Кутцнер в день похорон Пфистерера возвестил: писатель умер оттого, что не мог вынести осквернения его родины евреями.

Глава 14. Политика Увеличения Населения

Иоганна любила Тюверлена. Она обрела его поздно. Никто, никогда не дарил ей столько радости. Она работала с Тюверленом, и эта работа спорилась. Между ними установилась спокойная, счастливая близость.
В эту радость черной тенью врезалось воспоминание об Одельсберге. Тюверлен изредка говорил о Мартине Крюгере. Спокойно - включая судьбу этого человека в общую цепь событий. Ее задевало то, что он на Крюгера глядит издалека, с птичьего полета. Так же как и отвечать она привыкла после длительной паузы, так и муки Мартина лишь спустя много времени после посещения тюрьмы с полной отчетливостью врезались ей в сознание. Все острее переживала она те последние двадцать минут в тюрьме, видела затравленное, тупое выражение глаз Мартина, его порывистые, напряженные попытки сказать больше, чем он имел право сказать, беспомощность этих попыток. Ей слышались его слова: "Вот говорят, что страдания делают человека лучше. Возможно, что это и так, - на воле". Она ясно слышала, как он произносил это "на воле", улавливала таившуюся в этих словах безнадежность. Так слепой говорит о солнечном свете, который сохранился в его памяти, но никогда уже не станет для него действительностью. Она заставляла себя вспомнить все его слова, старалась уловить их настоящий смысл. Чувствовала, что он долго, наверно, шлифовал эти слова, чтобы сделать их понятными ей. Поняла, как опустошающе должно было подействовать на него открытие, что она так отупела. Она спорила сама с собой, стыдилась того, что счастлива, раскаивалась. Ерунда! Она не стыдилась нисколько, ни в чем не раскаивалась. Она честно делала все, что только может сделать для другого человек. Неужели ей заказано, счастье только потому, что другой несчастлив? Если мысль о Мартине мешала ей, то это было лишь следствием темных сил атавизма. Он сам был бы удивлен, если бы узнал о ее сомнениях. Нужно было только хорошенько разобраться - и сразу исчезало это дурацкое ощущение виноватости.
Тюверлен жил бок о бок с ней, веселый, бодрый, умный. Он и не догадывался о тяжести, бессмысленно давившей ее. Стремясь освободиться от этой тяжести, она еще горячее жаждала от него ребенка. Он не догадывался об этом желании.
При случае он как-то объяснил ей свои взгляды на политику увеличения населения. Стало общепринятым иронически отмахиваться от учения священника Томаса Роберта Мальтуса. Немецкий экономист Франц Оппенгеймер заявил, что до тошнотворности нелогично ставить во взаимную зависимость увеличение населения и уменьшение количества пищевых продуктов. Однако он, Жак Тюверлен, придерживался того мнения, что следовало бы это ироническое отрицание подвергнуть пересмотру. Уже и сейчас, вследствие расширения гигиенических мероприятий и уменьшения смертности, большая часть земного шара оказалась перенаселенной. В двух третях Китая, в значительных районах Индии не осталось уже свободной земли для обработки. Уже и сейчас дороги через рисовые поля сужены до ширины каких-нибудь девяноста сантиметров, но и от этих узких тропинок крестьяне стараются отхватить сколько мыслимо, так что обваливаются подрытые камни дорог. Даже в обширной России, где советская половая мораль не ограничивает числа рождений, можно опасаться недостатка земли уже для третьего поколения. И все же везде вожди промышленности и империалистические политики добиваются мер для увеличения численности населения. Жизней для их целей должно быть в избытке, они должны дешево стоить. И они дешевы. Если кто-нибудь, например, берется финансировать ну хотя бы перелет через океан или какой-нибудь добровольческий корпус, ему некуда деваться от наплыва людей, готовых рискнуть своей жизнью за небольшую сумму денег или минутную славу. Он, Тюверлен, сам был свидетелем, как три года назад в Берлине во время уличных боев голодные женщины рисковали жизнью, чтобы добыть котлеты ценностью в две-три марки, и под пулями тут же бросались на трупы только что павших лошадей. Государство само делает все возможное, чтобы понизить биржевую ценность человеческой жизни. Его юстиция, не останавливающаяся перед казнями и в определенных случаях почти не карающая за политические убийства, те приемы, которыми оно выращивает ложно понятый патриотизм и воинственный дух населения, - все это подрывает идею ценности жизни. Но если государство и мало ценит существующую жизнь, оно с тем большим рвением защищает жизнь не рожденную, зачинающуюся. Такое законодательства кажется на первый взгляд нелогичным, на самом же деле это не так. Именно для того, чтобы сохранить на низком уровне покупательную цену на такой товар, как жизнь, государство и настаивает на принудительном деторождении, вместо поддержания мер к ограничению рождаемости.
Иоганна не любила слушать такие теоретические рассуждения. Однажды она спросила у Тюверлена напрямик, неужели он лично не ощущает потребности иметь детей? Он еще больше сморщил свое голое, изрезанное складками лицо, прищурившись поглядел на нее. Схватил ее за плечи своими сильными веснушчатыми руками и повернул так, чтобы хорошенько видеть ее лицо. Потом громко и весело засмеялся и, отпустив ее, сухо произнес:
- Нет, я лично никакой потребности в детях не ощущаю.
На следующее утро за завтраком он попытался серьезно растолковать ей, почему он не хочет иметь ребенка. В основе всякого искусства, объяснил он, лежит потребность человека к выражению своего я. Эта потребность, вероятно, является древним инстинктом человека, данным ему для того, чтобы сохранить для рода опыт и знание жизни отдельного индивидуума. В сущности, это примерно то же, что и инстинкт продолжения рода. Иоганне хотелось услышать что-нибудь менее абстрактное, носящее более личный характер.
Несколько дней спустя Тюверлен с видимым удовольствием сообщил Иоганне, что в четверг их виллу "На озере" посетит мистер Даниель В.Поттер. Артистка Клере Гольц устроила им встречу. Тюверлен в Калифорнийском мамонте нашел человека с широким знанием света, к тому же способного методически и продуманно заглядывать в глубь вещей. Он с оживлением рассказывал Иоганне об американце, радовался предстоящему визиту.
Иоганна ревниво относилась к каждой минуте, когда ей приходилось делить Тюверлена с другими. Она все еще надеялась при удобном случае найти нужные слова, чтобы разбить отделявшую ее от Тюверлена стеклянную стену. Он ведь написал очерк о деле Крюгера, делился с ней своими взглядами на все без исключения, на себя самого и на нее. Это были ясные взгляды, четкие фразы, мысли, связанные словно звенья цепи. То, о чем думала она, было совсем иным, не таким ясным, это трудно было втиснуть в слова, этому не было места между крепко спаянными фразами Жака. И все же должно было, _должно было_ стать возможным, чтобы это так трудно выразимое передалось от нее к Тюверлену.
Ей было досадно, что приедет американец. Проходили дни, за ними другие, и она все не говорила с Тюверленом о самом важном, а тут еще приезжает этот американец и крадет у нее день.
Но если подойти к этому по-иному, то нужно признать, что мистер Поттер большой и могущественный человек. Кроме того, у него, по словам Жака, дела с баварским правительством. Возможно, что он в состоянии что-нибудь сделать для Мартина.
У нее мало доверия к таким разговорам. Так много их уже было. И каждый раз она надеялась, что ее гнев, ее возмущение должны к чему-нибудь привести. Сейчас она идет на такие разговоры только из чувства долга, без всякой надежды на успех. Она заранее знает, как они будут протекать. Она будет говорить с г-ном Поттером. Г-н Поттер - умный человек, он умно выслушает ее и затем скажет, что он подумает о том, что здесь можно сделать, что он будет иметь в виду, что он будет от души рад помочь невиновному, что он поговорит с кем нужно. И этим дело кончится: на следующий день все будет забыто. Вот это-то и было так мерзко: вопишь, бьешься головой о стену, но ничего нельзя сделать с этим бесконечным, непроницаемым безразличием людей. Сегодня ты кричишь и, может быть, люди даже слушают тебя, но завтра уже не помнят о том, что было. Все они нынче так заняты. В то время как ты говоришь с ними, они уже думают о следующем, с которым они будут говорить, и стоит тебе скрыться из поля их зрения, как они уже вычеркнули из своей памяти и твой голос и твое дело.
Когда-нибудь наконец она, может быть, встретит человека, к которому ей не придется осторожно подкрадываться, чтобы всякими изощренными путями завоевывать его сочувствие. Когда-нибудь найдется человек, в присутствии которого она сможет кричать, кричать о том, что так не должно быть, которому она в лицо сможет бросить обвинение в том, что такие вещи могут твориться на белом свете. Кому-нибудь она должна же брезгливо, крикнуть в виноватое лицо, что свиньи те, кто виновен в этом, и свиньи те, кто мог помочь, но не помог.
Правда, кричать так на американца едва ли имеет смысл. Она должна владеть собой. Ей нужно серьезно посоветоваться с Тюверленом о том, что и как лучше сказать американцу. Это будет страшно мучительно: она теперь уже не в состояний долго и логично рассуждать о деле Крюгера.
В понедельник Тюверлен сообщил ей, что американец приедет в четверг, а во вторник адвокат Левенмауль позвонил ей из Мюнхена: министр Мессершмидт готов принять ее в четверг. Было очень неприятно, что ей, таким образом, приходилось упускать встречу с американцем. Но, конечно, на совершенную в Баварии несправедливость больше смысла было жаловаться баварскому министру юстиции, чем какому-то американцу.
Во всяком случае, от одного она благодаря этому избавлена: не придется говорить с Тюверленом о Мартине Крюгере. Она уже и в тот раз, когда он разъяснял ей свои взгляды на политику увеличения населения, от досады сжимала кулаки. Она привязана к Жаку Тюверлену, она любит его, восхищается им. Но вынести, как он благоразумно рассуждает о Мартине Крюгере, она не может.
Министр Антон фон Мессершмидт - тот человек, на которого сегодня непосредственно ложится ответственность за судьбу Мартина Крюгера. Она потребует его к ответу. Возможно, что ему она бросит в лицо всю свою ярость. Возможно, - если только он не утратил человеческого облика, - одного ее разгневанного вида будет достаточно, чтобы сделать его податливым.
В среду вечером она безразличным тоном в разговоре заявила, что на следующий день уезжает в Мюнхен. Тюверлен высказал сожаление. Он огорчен, что ей, таким образом, не придется познакомиться с американцем. Он спросил, поедет ли она в автомобиле или поездом. Она ожидала, что он поинтересуется, зачем она едет в город. Но он не спросил об этом, и она ничего ему не сказала. Ему хотелось это знать, но не таким он был человеком, чтобы спрашивать о том, чего ему не хотят говорить.
В четверг было пасмурно и туманно. Она поехала в Мюнхен поездом, взволнованная, полная гнева и решимости.

Глава 15. Помните О Хлебопеке!

В том самом кресле между телефоном и кипой бумаг, где когда-то восседал Кленк, сидел в тот четверг министр юстиции Антон фон Мессершмидт. В то самое время, когда Иоганна ехала в Мюнхен, перед министром стоял второй помощник прокурора Иоганн Штрассер и докладывал о деле жандармского вахмистра Банцера. Члены нелегального ридлеровского союза, возвращаясь с учений и проглотив изрядное количество бесплатного ридлеровского пива, напали на отряд "Рейхсфронта", организации, верной конституции, убили одного человека и девять человек ранили. Из нападающих, которые, кстати сказать, в отличие от тех, на кого они напали, были вооружены, двое были ранены. Налицо было "нарушение общественного покоя и порядка в стране". Было начато следствие, целью которого являлось установить, кто был нападающей стороной. Совершенно ясно, что следствие пришло к заключению, в котором заранее никто не сомневался, а именно; что во всем были виноваты верные конституции и, следовательно, ненавистные баварскому правительству рейхсфронтовцы. По непонятным однако мотивам, упомянутый уже жандармский вахмистр, неожиданно дал показания, согласно которым нападавшими были ридлеровцы. Как могло ему прийти в голову больше поверить своим глазам и ушам, чем психологическим познаниям властей, - это осталось непонятным и его товарищам, и жене, и, вероятно, впоследствии и ему самому. Само собой разумеется, что его показания не были приняты во внимание. Но безнаказанным такой поступок оставить было нельзя: после своих показаний жандармский вахмистр Ванцер оказался на самом дурном счету в городке Кольбергофе, расположенном вблизи поместий Ридлера. Однажды вечером у него в квартире перегорела электрическая лампочка. Он принес из своей канцелярии лампочку и ввинтил ее в патрон. И эта минута стала для него роковой. Он "воспользовался для личных целей предметом, принадлежащим казне". Второй Помощник прокурора Иоганн Штрассер возбудил против него дело по обвинению в краже. Утверждения вахмистра, что он хотел на следующее же утро заменить лампочку, были так же не приняты во внимание, как и его показания о том, что рейхсфронтовцы действовали из соображений необходимой самообороны. С непокладистым человеком было покончено. Но тут случилось нечто неожиданное. Жандармский вахмистр, уверенный в неизбежности осуждения, тюрьмы, увольнения со службы, пустил себе пулю в лоб, по-видимому стремясь сохранить жене и детям хотя бы пенсию. Левые газеты подняли шум, и вот сейчас помощник прокурора Штрассер докладывал об этом деле своему высшему начальству.
Помощник прокурора был нестарый упрямый человек с двумя глубокими шрамами на лице - следами ранений, которые немецкие студенты той эпохи наносили друг другу на дуэлях, устраиваемых с исключительной целью приобретения таких "почетных шрамов". Министр Мессершмидт был старый упрямый человек с такими же "почетными шрамами". Помощник прокурора был того мнения, что призван, не считаясь с буквой закона, защищать авторитет государства. Министр твердо держался устаревшего принципа, что юридический вопрос должен разрешаться исключительно на основании писаных законов.
Министр волновался. Он был убежден: не будь предварительно истории с вахмистром и его показаниями - г-н Штрассер не возбудил бы против него дела. Глаза старика подозрительно округлились, обрамленное седой бородой лицо побагровело. Лицо Штрассера тоже налилось краской, даже шрамы его стали ярче. Но он сдерживался. Он и не думал дать себе, волю и наделать глупостей. Однако он не проявлял и раболепства. Он знал: пусть старый хрыч ругается, но к делу Дельмайера прибавить еще дело Штрассера - такой роскоши министр позволить себе не может. Его положение и так достаточно шаткое. Ему придется очистить место "раньше, чем покроются цветом деревья". "Раньше, чем покроются цветом деревья", он у себя на дверях сможет прибить дощечку с надписью: "Антон фон Мессершмидт, министр в отставке".
По мере того как министр все больше повышал голос, помощник прокурора Штрассер становился все сдержаннее. Ему было уже просто скучно слушать, - так уверенно чувствовал он себя. Стараясь не выпалить громко чего-нибудь нежелательного, он разглядывал надпись, сделанную крупными буквами над письменным столом министра. Так вот она, эта забавная надпись, над которой потешалась вся страна! Она была сделана на итальянском языке и гласила: "Помните о хлебопеке!" А был этот хлебопек человеком, которого судьи в Венецианской республике неправильно осудили и приговорили к смерти. После этого случая и до конца существования этой республики особому лицу было вменено в обязанность перед каждым заседанием суда возглашать, обращаясь к судьям: "Помните о хлебопеке!"
Господин фон Мессершмидт отлично улавливал направление взгляда Штрассера. Он до мельчайших подробностей угадывал все, о чем думает этот человек, и, расставаясь с ним, уже жалел о своей горячности. Что изменится от того, что он обезвредит этого жалкого негодяя? Ничто не изменится. Везде царит анархия. Везде царит произвол. Нет сил справиться с путаницей и беспорядком, Потому что виновно в них не одно лицо. Они стали общим явлением.
Министр без гнева простился с прокурором. Оставшись один, он, словно смахивая грязь, провел рукой по письменному столу. Затем расчистил обеими руками место среди бумаг на столе, оперся на него локтями и, сжав тяжелую большую голову красными волосатыми руками, беспомощно уставился вдаль. Будучи председателем сената, он видел много такого, что было ему не по душе. И все же постоянный крик оппозиционной прессы о "кризисе доверия", о зависимости юстиции от политики он считал ерундой, истерической, преувеличенной выдумкой. Теперь, заняв место министра юстиции, он видел: все эти утверждения далеко отставали от действительности. Органы полиции состояли на службе у "истинных германцев". Начальник полиции лично выдал фальшивый паспорт одному из вождей ландскнехтов, которого имперское правительство преследовало за совершение гнусного преступления. Дико разыгралась исконная баварская страсть к дракам. Ежедневно происходили нападения на самых миролюбивых людей. В Ингольштадте, в Пассау, сброд, именовавший себя "патриотами", избил иностранных дипломатов, находившихся при исполнении служебных обязанностей. Подвергались насилиям все, кто приходился не по вкусу кутцнеровским молодчикам. И на каждом шагу - оправдания или приговоры, скорее выражавшие благодарность, чем осуждение. Убийство, неповиновение, всякое насилие, если оно совершалось "патриотами", оставалось безнаказанным.
Честный Мессершмидт не мог смотреть на все это сквозь пальцы. Он пытался везде, где только оказывалось возможным, наводить порядок. Уделял очень мало времени сну. Даже любимую свою коллекцию баварских редкостей едва удостаивал взглядом. Своей жене он предоставлял решать вопрос, что именно из этой коллекции продавать, чтобы сохранить видимость образа жизни, соответствовавшего его положению.
У него есть более тяжкие заботы. Он знает, почему ему так трудно, почему он не может справиться со своими чиновниками. Его судьи, его прокуроры не правы. Но они чувствуют себя правыми. Ему самому не раз приходилось бороться с соблазном. Военные оказались не на высоте, военные порядка оградить не могли. Они, судьи, - последние защитники доброй старой государственности. Антон фон Мессершмидт постепенно стал зрячим, судьи его остаются слепыми. Защищают мертвую старую кожу от новой жизни, давно уже произрастающей в ней.
Нет, они не дадут ему действовать. Он ясно видит, что ему не удержаться на своем посту до момента, когда кончится это безумие. Его подтачивает беспрерывная партизанская война с другими министрами и со своими чиновниками. Тут и Гартль, с подкупающим красноречием поддерживающий просьбы о помиловании явных негодяев и преступников. Элементарное правовое чувство Мессершмидта разбивается о гибкую диалектику утонченного, насмешливого референта. Распространился слух, что Антон Мессершмидт - справедливый человек. Это вызвало во всей стране большое волнение, и отовсюду посыпались бесконечные прошения и жалобы, Министр знал, что расследования ведутся пристрастно, но как он, один человек, мог сам все проверить? Своим бесхитростным сердцем он болеет за то, что творится сейчас по всей стране, и прежде всего в Баварии. Он считает это бедствием, тяжким и гибельным, как война и поражение.
Осталось еще двадцать минут до прихода г-жи Крюгер. Он взялся за бумаги, помечая их четко и ясно, так, чтобы низшие инстанции не могли извратить смысл его резолюций. То, что удается сделать, - мелочи, капли в море. Но сюда ты поставлен и здесь должен работать. Это пост солдата, обреченного на гибель. Нам, Мессершмидтам, в этом столетии суждены подобные посты. И брат тоже стоял на таком посту, тогда на "Queen Elizabeth", когда он молча дал кораблю наехать на мины, расставленные им самим.
Ну, вот хотя бы эта дурацкая история с генералом Феземаном. Генерал демонстративно, вопреки закону, появился в военной форме. "Патриоты" насмешливо и злобно выжидают, осмелятся ли оштрафовать генерала.
Оштрафовать! Тут нужно было нечто совсем другое. Недавно на парадном обеде Мессершмидту пришлось сидеть напротив Феземана. Подававший к столу лакей чем-то не угодил генералу. Генерал грубо обругал его, сидел, в ярости глядя вслед робко и испуганно удалявшемуся человеку. Тут, пожалуй, впервые Мессершмидт увидел глаза генерала. Их выражение не оставляло никаких сомнений. Он увидел, что этот человек, много лет бывший диктатором всей Германии, человек, распоряжавшийся жизнью и смертью миллионов людей и заставивший весь мир продолжать войну, результаты которой давно уже были ясны, - этот человек - сумасшедший. Такие глаза, как у него, были у буйвола в зоологическом саду, обезумевшего в неволе буйвола, которого пришлось пристрелить. Сомнений быть не могло. Сейчас, когда этот человек сидел, уставившись вслед удалявшемуся лакею, усталый, заправленный, полный фанатизма, - у него были глаза того больного животного. Министр юстиции Мессершмидт, безошибочно установив это, испугался так, что у него задрожали колени и посерело обрамленное седеющей бородой иссиня-красное лицо. Этот человек был когда-то героем, но затем, вероятно еще до окончания войны, он превратился в безумца. И этого безумца и после войны не выгнали и не заперли в сумасшедший дом. Безумец сидел здесь, в Мюнхене, и поддерживал другого, умственные способности которого тоже были не в блестящем состоянии. Эти двое людей, над которыми потешалась вся остальная Германия, были вождями его родной Баварии.
Вновь переживая эти минуты, когда все стало для него ясным, старик стонет. Из далекого прошлого встают воспоминания гимназических лет: Калигула, Нерон. Его подчиненным такие сравнения показались бы смешными. Они высоко держат знамя старой государственности. Но о прошлом знают немного. Образование теперь мало ценится. Он, Мессершмидт, часто вспоминает свои гимназические годы. Ему тогда много приходилось работать. Он с трудом втискивал знания в свою массивную голову. Но зато потом они застревали там крепко. Он и теперь нередко пользуется латинскими цитатами. Его подчиненные вежливо слушают, но их мало интересует его латынь.
Антон фон Мессершмидт упорно глядит на надпись над своим письменным столом. Ну и пусть. Они, значит, смеются над этой надписью. Глупцы смеются над тем, что Мессершмидт держит перед глазами напоминание о безвинно убитом хлебопеке. Может быть, это и вправду смешно, может быть, самый большой безумец - это он.
Он углубляется в свои бумаги. Ему прислали газетные вырезки с отчетами о собраниях "Истинных германцев" по поводу дела фон Дельмайера. Хоть тут-то он проявил власть. Он отменил приказ об освобождении этого прохвоста фон Дельмайера из-под стражи. А теперь весь этот сброд наглеет еще больше: из обыкновенного страхового мошенничества этого негодяя они создают дело государственной важности. Его самого, следователя, прокурора, осаждают всевозможными требованиями. Они шлют ему дурацкие анонимные письма: пусть, мол, он пишет духовное завещание, пора! Не исключено, что они говорят это вполне серьезно. Парша поразила страну, вся прекрасная Бавария запаршивела, и с тех пор, как это случилось, нет уже ничего невозможного. Его коллеги по кабинету от страха стали мягки, как масло. Осторожный Дитрам настойчиво выдвигает вопрос, не благоразумнее будет ли и в самом деле, пока атмосфера не станет спокойнее, выпустить фон Дельмайера из предварительного заключения. Флаухер действует более прямо - он ругается, сыплет проклятиями: неужто всему баварскому государству погибать из-за каких-то там дохлых псов? Но Мессершмидт и не думает доставить им это удовольствие. Тут все они просчитаются. Не выпустит он этого мерзавца на волю.
Трещит телефон. Ему докладывают о приходе г-жи Крюгер. Да, теперь, значит, он примет г-жу Крюгер. Особого смысла в этом нет. Дело это достаточно жевано и пережевано - десять раз в парламенте, сотни раз в газетах. Не станет же он тратить время, силы, нервы на заведомо безнадежное дело! Есть так много другого, незаконченного, требующего немедленного вмешательства. С делом Крюгера покончено, оно - в прошлом. Одна лишь эта женщина бегает еще всюду и кричит о том, что человек, сидящий в тюрьме, невиновен.
Таковы были мысли министра юстиции Мессершмидта, когда вошла Иоганна, полная решимости призвать его к ответу.
Она увидела огромного человека, сидевшего в кресале за письменным столом. Увидела странную надпись над столом. Она уже слышала о ней, но забыла, что она значит.
Она заговорила и, заговорив, гораздо реальнее, чем свое посещение министра, восприняла вдруг свое последнее посещение Одельсберга. Гораздо более реальный, чем тогда в Одельсберге, гораздо реальнее, чем когда-либо в вилле "На озере", сидел сейчас перед ней Мартин Крюгер в кабинете министра юстиции. Снова ясно услышала она сказанные им слова: "На воле"...

Предыдущая страница 15 Следующая страница


Успех 16

Она говорила. Она не кричала. Она не испытывала того горького облегчения, на которое надеялась. Но она сразу почувствовала, что здесь наконец перед ней человек, который ее полные гнева слова выслушает не как слушают бред сумасшедшей - мягко и чуть-чуть нетерпеливо. Она говорила долго, и он слушал ее и, наверно, не обдумывал при этом, как когда-то имперский министр юстиции Гейнродт, что бы ей ответить. С этим человеком можно было говорить и чувствовать при этом, что слова он воспринимает и слухом и сердцем.
Господин фон Мессершмидт со своей стороны готов был выслушать поток бесконечных жалоб, резкие и вызывающие гневные выпады. Было твердо установлено, что Крюгер был типичным "чужаком". Невиновность его представляла весьма мало вероятности, а директор тюрьмы Фертч, на которого с такой горечью жаловалась Иоганна, слыл добросовестным служакой. То, что говорила эта женщина, казалось явным преувеличением, а упоминания о юридических моментах в ее устах звучали словно отрепетированные с адвокатом. И все же хорошо, что она сидит перед ним, что так решительно, убежденно разговаривает, у нее такой волевой рот. Крепкой убежденностью, здоровой непосредственностью веяло от этой женщины. Кто же был прав? Осудивший тогда Крюгера Гартль, прекрасный юрист, или вот эта не слишком логично и последовательно излагавшая свои мысли г-жа Иоганна Крюгер? Выпуклые усталые глаза старика впивались в смелые серые глаза Иоганны. Он ясно видел эту баварскую женщину. Она была рождена для осмысленной деятельности, для мирной заботы о муже и детях. Но бороться с баварской юстицией, всю механику которой он знал лучше всякого другого, - нет, для этого она не была создана. И вот она сидит перед ним, и говорит заученные вещи, и борется за освобождение руководителя музея Крюгера, "чужака", повесившего в государственной картинной галерее сомнительные картины и осужденного за лжесвидетельство. Ей было нелегко.
Господин фон Мессершмидт предоставил Иоганне говорить, кое о чем переспрашивал, кое-что записывал. Когда она кончила, он не произнес, как она этого опасалась, никаких общих фраз. Он сказал ей, что не позже чем через два месяца она получит определенный ответ относительно пересмотра дела. Иоганна поглядела ему прямо в глаза, повернувшись к нему при этом всем лицом. Ландесгерихтсдиректор, - сказала она, - от которого зависит разрешение вопроса о возобновлении дела, отказался указать ей какой-либо определенный срок, заявил, что не может связывать себя сроками.
- В течение двух месяцев вы получите ответ, - резко сказал Мессершмидт. - Раньше, чем покроются цветом деревья, - сердито добавил он и кивнул.
Иоганна хотела было еще что-то сказать, но гнев в его словах и особенно то, как он кивнул при этом, внушили ей спокойствие и какую-то уверенность. Она больше ничего не сказала.
Старик и Иоганна молча сидели друг против друга, Эти секунды молчания были выразительнее тех, когда было произнесено столько слов. Иоганна почувствовала острое желание когда-нибудь, хоть когда-нибудь пережить с Жаком Тюверленом такие молчаливые и полные содержания мгновения. Когда она уходила, у нее даже шевельнулось желание утешить старика.
Господин фон Мессершмидт вызвал к себе оберрегирунгсрата Фертча. Человек с кроличьей мордочкой привез с собой кучу документов, держался раболепно, на любой вопрос готов был дать удовлетворительный ответ. Министр говорил мало, медлительно. Фертч отвечал многословно, быстро. Глядя на двигавшиеся вверх и вниз колючие волоски вокруг рта Фертча, г-н фон Мессершмидт думал о том, как смешно, что именно этот субъект призван сделать из Крюгера полезного члена общества. Так как на объяснения Фертча он мало что мог возразить, он в конце концов заявил, что придает большое значение проведению особенно гуманного режима в одельсбергской тюрьме. Он заявил это резко, а затем заявил это вторично почти умоляющим тоном. Человек с кроличьей мордочкой продолжал оставаться скромным и почтительным. Он видел то, что знал уже давно: дни старого хрыча, так незаслуженно занимавшего этот высокий пост, были сочтены. Он сам все свои надежды возлагал на "патриотов" и на их ставленника Гартля. Он простился с обычным подобострастием, спокойно думая при этом, что ему наплевать на Мессершмидта. Затем отправился к министериальдиректору Гартлю и подробно, вставляя кое-какие шутливые замечания, доложил о разговоре с министром.

Глава 16. О Корректности

Мистер Даниель В.Поттер в эти время лежал в хрупкой качалке в вилле "На озере". Жак Тюверлен, пожелавший насладиться целым днем занимательных споров, попросил приехать и Каспара Прекля, Молодой инженер беспокойно шагал взад и вперед по комнате, сутулился, жался к стене.
У мистера Поттера накануне произошло столкновение с "истинными германцами". Он весело повествовал об этом приключении. Мюнхенский Ку-клукс-клан, - говорил он, - состоит, по-видимому, из молодых людей, не могущих понять, что законченный с определенным результатом, матч не принято начинать сначала. Они выиграли ряд битв и не желают признать, что проиграли войну в целом. Несмотря на бесспорный результат, они все еще хотят боксировать. Тут, несомненно, проявлялась странная неспособность оценивать общие факты. Этот недостаток мыслительных способностей, насколько он, Поттер, знаком со строением человеческого мозга, следует отнести за счет атрофии второго речевого центра Вернике.
Цивилизация белых, по мнению Тюверлена, в связи с вторжением германских варваров в область греко-римской культуры, была отброшена на тысячелетие назад. Теперь, когда с величайшим трудом к этой цивилизации прилепили каких-то жалких четыреста лет, творчеству цивилизованных вновь грозит вторжение менее развитых. Одной из фаз этого варварства и является движение "патриотов". На всем земном шаре встречаются субъекты, у которых страсть к убийству нельзя заглушить спортом. Необходимость держать таких господ под постоянным врачебным надзором не всегда достаточно учитывается. Где, например, психиатрический надзор во время кутцнеровских собраний?
Каспар Прекль с живостью возразил, что возмущение даже и этих людей достаточно обосновано загниванием общественного строя. Само собою разумеется, что в данном случае возмущение направляется по ложному руслу. Все же люди, восстающие против всеобщего загнивания, скорее способствуют развитию рода, чем такие, которые либо вяло мирятся с ним, либо пытаются оспаривать его наличие.
Мамонт удобно развалился в качалке, его глаза из-под толстых стекол хитро и весело щурились, мясистый нос принюхивался к окружающему, большие зубы сжимали мундштук трубки. Время от времени он заносил что-то в свою записную книжку. Недовольство, революционное настроение, - заметил он, обращаясь к Каспару Преклю, - все это от желудка. Голодающая Германия эпохи инфляции - ведь это еще далеко не весь земной шар. Мир белокожих, как показывает статистика, в большинстве состоит из сытых. Но и голодные - пусть молодой человек обдумает это - голодны бывают не постоянно, а только временами. Существуют три класса людей: сытые, голодные и ненасытные. Он лично не понимает, почему для развития человечества должно быть полезно строить политику сообразно интересам одних голодных.
Такие и подобные им "истины" изрекал американец, которого оживленно поддерживал Тюверлен. Но мрачно сосредоточенный Прекль, которого им очень хотелось раздразнить, думал в это время о художнике Ландгольцере и не находил нужным возражать против этих скудоумных и плоских замечаний.
Во время обеда разговор зашел о народе, населяющем Баварскую возвышенность, о его биологических и социологических особенностях. Сидят вот эти баварцы у подножия своих родных гор, в своем развитии отставая от соседей, упрямые, против собственной воли учиняющие всякие беды, игрушка в руках искателей приключений, обладающих крепкими мускулами, здоровыми легкими и слабым мозгом. Как Тюверлен, так и Поттер, уверенные в своей правоте, не жалели слов для определения этого особого сорта Homo alpinus. Тюверлен любил народ, среди которого ему приходилось жить. С силой настоящего писателя, который, обладая холодным умом, не может не питать к своим героям любви или ненависти, любил этот высокоразвитый человек своих неуклюжих, туго соображающих, тупо-мечтательных баварцев. Американец со своей стороны, с любовью коллекционера к редкостным экземплярам, ценил исключительность этого типа людей - их грубую фамильярность, так легко переходившую в озлобление, их задумчиво-чувственную дикость. Он думал даже вложить деньги в их страну, с помощью займа толкнуть их вперед. Правда, для индустриализации, по его мнению, здесь было мало предпосылок. Он полагал, что будущее Мюнхена и его окрестностей должно было свестись к тому, чтобы посреди большого индустриального района, в Средней Европе, стать местом приятного отдыха, городом для спокойно, с комфортом стареющих людей, чем-то вроде центрального среднеевропейского курорта.
В разговоре Тюверлен задал Поттеру вопрос, чем он объясняет малую популярность немцев за границей. Американец ответил, что он лично немцам симпатизирует. Что касается деловой стороны, то у него с немцами был печальный опыт. А именно? - поинтересовался Тюверлен. Американец жался, не желая отвечать, и наконец сказал, что обобщения часто бывают неправильно поняты. Тюверлен настаивал, и тогда мистер Поттер со всяческими оговорками отметил разницу в поведении своих деловых контрагентов - англичан, французов и немцев. На устное заверение англичан он может твердо положиться. От французов трудно добиться подписи, но, получив ее, можно быть спокойным. От большинства своих немецких клиентов ему очень легко получить подпись, но, если дело впоследствии оказывается невыгодным, они пытаются придумать какое-нибудь иное толкование подписанного договора и при помощи хитроумной аргументации извратить его точный смысл. Видя, что Каспар Прекль хмурится, он еще раз подчеркнул, что далек от обобщений.
Тюверлен в душе усмехнулся Над тем, что именно интернационалиста Каспара Прекля сердило, когда ставилась под сомнение честность дельцов, являвшихся его соплеменниками. Тот факт. Что многие немцы не желали признавать обязанностей, налагаемых данной ими подписью, - заметил он, - основывается, по его мнению, на их чрезмерной воинственности. Воинственный дух плохо уживается с логикой и представлением о праве. Достаточно вспомнить хотя бы хваленую немецкую средневековую песню "Гильдебранд и Гадубранд" [40]. Отец встречается с сыном, но не говорит ему, кто он такой, и они, подстрекаемые чистой воинственностью, начинают драться и убивают друг друга. Многие из немцев - например, часть студенчества - следуют примеру Гильдебранда и Гадубранда и под влиянием воинственного духа наносят друг другу колотые и резаные раны. Люди с такими наклонностями, вполне естественно, будут протестовать против того, чтобы клочок бумаги оказался вдруг сильнее пушки. Они всегда будут требовать разрешения спора путем войны. Если война разрешается не в их пользу, они требуют нового решения, пока оно в конце концов не окажется в их пользу. Такой тип людей широко распространен, но их влияние в Германии постепенно ослабевает. Пусть г-на Поттера не вводят в заблуждение их выкрики.
Но тут уж Каспар Прекль вышел из себя. Он сам не жалел жестких эпитетов для своих земляков, но тон, которым швейцарец и этот "делатель долларов" говорили о его родине, задел его за живое. Он с гневом заметил, что утверждение г-на Поттера о недостатке у немцев этики совершенно превратно. У них как раз слишком много "этики", и это-то и глупо. При помощи "этических" аргументов господствующий класс старается воздействовать на угнетенных, именно "этическими" аргументами прикрывают разные способы Порабощения. Ни один народ в мире не возится так с этическими соображениями, как немецкий. Только начали немцы революцию - и вот уж затормозили ее: им, видите ли, необходимо решить, достаточно ли в ней корректности.
Все это г-н Прекль высказал очень резким тоном. Г-н Тюверлен и г-н Поттер поглядывали друг на друга. Будучи людьми вежливыми, они не улыбались. Он не хотел бы, - с осторожным и коварным благодушием начал наконец г-н Тюверлен, - обидеть г-на Прекля и его родину, но при всем своем желании он все же не может признать, что тот маневр, свидетелями которого они являются, что тот способ, которым государственная власть и промышленность при помощи инфляции отводят принадлежащие обществу деньги в свои кассы, - что этот маневр отличается особой "этичностью". Г-н Тюверлен и сам не находил свой аргумент достаточно убедительным. Уже говоря это, он понимал, что Каспар Прекль мог здесь с основанием возразить, что этот "маневр" был предпринят не народом, а небольшим господствующим слоем. Но произошло нечто странное: инженер Каспар Прекль, так часто ядовитыми словами клеймивший эту коварную наглость крупного капитала, - этот самый инженер Каспар Прекль сейчас, словно в защиту именно этого коварства, внезапно заявил, что мало смысла разбираться в вопросе, корректно или некорректно поступили глетчеры, растаяв после ледникового периода. Оба его собеседника удивленно молчали.
- Инфляция - это, конечно, не вполне корректная сделка, - помолчав, тихо и мечтательно произнес вдруг Мамонт. - Но зато это сделка очень выгодная. На месте вашего министра финансов я, наверно, сделал бы то же самое.
Все трое невольно рассмеялись. Инженер Прекль в душе устыдился своего смеха и решил написать балладу о "корректности".
Каспар Прекль еще до обеда уехал назад в город. Ни Тюверлен, ни американец не пытались удержать его. Он мало говорил, он был человеком узким, занимавшим очень мало места. Тюверлен и американец были куда шире. И все-таки большая комната после ухода этого необузданного человека показалась странно пустой. Беседа текла вяло.
- Каспар Прекль утомителен, - сказал немного погодя Тюверлен.
- Жаль, что зря пропадает такой человек, - после некоторой паузы лениво протянул американец.
А потом г-н Поттер и г-н Тюверлен гуляли по берегу бледного озера, освещенного зимним послеполуденным солнцем. Тридцатилетний Дании заговорил об обозрении. Тюверлен принялся объяснять ему, что он первоначально хотел в нем показать. Американец понимал его, соглашался с ним. Ему лично, - заметил он, - все движение "патриотов", вся эта дикая воинственность представляются последними судорогами первобытного человека. Ему, Поттеру, нередко мерещится сцена, годная не то для театра, не то для фильма: последние люди каменного века разбивают свои орудия и переходят к употреблению бронзовых. Тюверлен нашел, что идея неплоха, но, - добавил он, улыбаясь, - в обозрении "Касперль в классовой борьбе" ее довольно трудно использовать. Г-н Поттер, не выпуская изо рта трубки, не глядя на него, предложил ему в таком случае написать новое обозрение, обозрение в аристофановском духе для Нью-Йорка. Он охотно сам поддержит эту затею. Тюверлен лучше его знаком с книгами, а он, Поттер, возможно лучше знает людей. Он охотно двинет это дело, - добавил он словно мимоходом.
Тюверлен с удивлением спросил его, как он, собственно, представляет себе такое обозрение. Такая штука, даже если она получится удачно, вряд ли будет понята. Тридцатилетний Данни вытащил записную книжку, принялся что-то подсчитывать. Затем ответил, что никогда не говорит серьезнее, чем тогда, когда дело идет о том, что его забавляет. Он пригласил Тюверлена приехать в Америку. Тюверлен ответил, что подумает.
Когда они вернулись в виллу "На озере", Мамонт рассказал Тюверлену, что ведет переговоры с г-ном Грюбером о займе, нужном для электрификации Баварии. В такое время, как сейчас, даже относительно небольшая сумма может иметь значение для маленькой страны. За маленькую сумму можно добиться любых уступок, - сказал он. Тюверлен прищурился, став вдруг молчалив.
- А вы потребуете уступок от моих баварцев? - спросил вдруг Тюверлен, когда Поттер уже успел, заговорить о другом.
- Не знаю, каких уступок стоило бы от них требовать, - ответил американец.
- Я, во всяком случае, мог бы кое-что потребовать от баварского правительства, - осторожно нащупывая почву, произнес Тюверлен.
Он вспомнил о том, что баварская казна принимала в предприятиях Грюбера значительное участие.
- Крупное дело? - спросил американец.
- Нет, не крупное, - ответил Тюверлен. - Всего лишь помилование человека, которого я считаю невиновным.
- Об этом можно будет поговорить, - сказал г-н Поттер. - Приезжайте в Америку, господин Тюверлен, - предложил он вторично.
- Пожалуй, приеду, - сказал Тюверлен.
Американец распрощался незадолго до того, как Иоганна вернулась после своей беседы с Мессершмидтом. Тюверлен был очень оживлен. Мамонт понравился ему, он радовался предстоящей поездке в Америку, радовался возможности добиться амнистии Мартина Крюгера.
Он колебался, сообщить ли Иоганне о шансах, открывавшихся для Мартина Крюгера. Нет, достаточно уж она пережила всяких разочарований. Он скажет ей только тогда, когда выяснится что-нибудь конкретное. Он шел рядом с молчаливой Иоганной, искоса по-мальчишески, лукаво щурясь, поглядывал на нее, оживленно болтал своим сдавленным голосом.
Она сердилась на него за то, что он явно не сделал никакой попытки заинтересовать Мамонта делом Крюгера. Он должен был чувствовать, как сильно ей этого хотелось. Она любила его, но ей горько было ощущать, что он так близок ей и не чувствует, чего она так горячо желает.

Глава 17. Каспар Прекль Сжигает "Смиренное Животное"

Бенно Лехнер стоял перед неприятной дилеммой. Кассирше Ценци Представлялся случай приобрести хорошую электротехническую мастерскую на полном ходу. Ценци собиралась купить ее, а вести дело должен был Бени. Зарабатывала Ценци хорошо, сколотила себе капиталец, была, принимая во внимание плохие времена, прямо-таки богата. Хватит с нее теперь. Она не хочет больше быть кассиршей в "Тирольском погребке". Она и так загубила свое здоровье: Плоскостопие, которым она страдает, как и большинство ее товарок по профессии, причиняет ей все большие страдания. Теперь она хочет выйти замуж, жить спокойно, произвести на свет законного ребенка. Такой случай, как приобретение этой мастерской, во второй раз не представится. Она потратила на Бени немало денег, отправила его в Высшую техническую школу, дала ему возможность выучиться настоящему ремеслу. Теперь она хочет довести дело до конца. Теперь она собирается купить Бени мастерскую и выйти за него замуж.
Бени знал: Ценци словами не бросается. Неприятно было, что она настаивала на браке. Он неохотно подчинялся этим буржуазным фокусам, притом все современное законодательство о браке представляло собой явную бессмыслицу. С другой стороны, ему было по вкусу жить с человеком, на которого можно было положиться. Мало было приятного в том, чтобы вечно слушать брюзжание старика отца. Бени был рад поводу уехать от него. Иметь ребенка от Ценци тоже было неплохо. Продолжить свой род, иметь сына, который доживет до лучших времен, до бесклассового пролетарского общества, - ради этого стоило пойти даже на дурацкую ложь буржуазного брака.
Довольно глупо, правда, будет стоять в черном сюртуке на Петерсберге бок о бок с закутанной в белую вуаль Ценци. Товарищ Прекль и другие станут издеваться над ним, и будут правы.
Но даже если и пойти на венчание и брак, то оставалось еще второе требование Ценци: позволить ей купить для него мастерскую, стать предпринимателем. Эта штука была еще нестерпимее, чем Петерсберг.
Если бы он мог найти что-нибудь другое, солидное, прочное! Тогда Ценци тоже удовлетворилась бы, дала бы ему покой. Если бы, например, его временная служба в государственном театре была заменена штатным местом. В государственном театре его очень ценили. Там обратили внимание на работу, проделанную им при постановке обозрения "Выше некуда!", и сразу же пригласили его к себе. На казенной сцене особенно культивировались вагнеровские оперы: они как-то по-особому льстили вошедшей в моду националистической романтике. В свое время, когда король-романтик Людвиг Второй собирался построить для Рихарда Вагнера парадный театр, мюнхенцы изгнали музыканта из города как "сумасброда". Пятьдесят лет спустя, когда слава Рихарда Вагнера стояла в зените, город сделал вид, будто именно он первый открыл великого композитора, пытался использовать его искусство для своих местных патриотических целей и, идя навстречу интересам спекулировавшего земельными участками театрального дельца, выстроил парадный театр его имени. Оперы Вагнера требовали сложной сценической постановки, мюнхенцы желали видеть свой театр во всей красе, световые эффекты из обозрения "Выше некуда!" можно было прекрасно использовать в вагнеровском парадном театре. Заведующий освещением государственных театров, восхищенный тем, что он видел в пфаундлеровском театре, привлек изобретательного Бенно Лехнера к работе в качестве своего помощника. Но как ни ценил его этот человек, все же мало было надежды на получение в Баварском государственном театре штатного места, как того требовала Ценци. Там люди были консервативные. Решающий голос там имели старые камерзенгеры [41] и придворные артисты, которые никак не могли согласиться, чтобы их не временно, а постоянно освещал коммунист. Нет, там он не мог рассчитывать на постоянную службу, которая ему нужна для поддержания отношений с Ценци.
Что же было делать Бенно? Ценци торопила: не позже чем через три недели должно было быть заказано гражданское оглашение. Дольше она не может откладывать покупку мастерской. До тех пор, значит, Бенно должен принять какое-нибудь решение. Если нет, - ну тогда, соседушка, не обессудьте, - она ставит крест! У нее в виду еще трое мужчин, - она может выбирать. Дольше, чем до весны, она не останется в "Тирольском погребка". "Раньше, чем покроются цветом деревья", она в брачном наряде будет стоять на Петерсберге. Но только не с "чужаком"!
Тяжелое положение! Бенно Лехнер хотел посоветоваться с человеком, мнением которого он дорожил. Он отправился на Габельсбергерштрассе, к Каспару Преклю.
Прекля он застал не в таком настроении, чтобы с ним можно было что-нибудь обсуждать. Произошли, в общем, сущие пустяки, и с тех пор протекло уже несколько дней. Но все же Каспар Прекль не мог обрести душевного равновесия.
Случилось вот что: Анни, как-то проходя по улице, остановилась перед витриной магазина, разглядывая выставленное там зимнее пальто. Пальто было дорогое и, наверно, много худшего качества, чем казалось издали. Но было холодно, а зимнее пальто было ей необходимо. Должно быть, она долго так простояла у витрины, потому что какой-то незнакомец спросил ее, чем она так заинтересована. Незнакомец был вежлив, весел и понравился ей. Она тоже, по-видимому, очень понравилась ему. Заговорили о ценах. Выяснилось, что ее новый знакомый - иностранец и у него есть швейцарские франки, Пятнадцати франков было достаточно для покупки пальто, и господин соглашался уступить ей эти пятнадцать франков по такому курсу, по какому это можно было сделать только для такой хорошенькой женщины. Однако, когда Анни Лехнер собралась купить понравившееся ей пальто, швейцарские франки галантного господина оказались фальшивыми. Рассерженный владелец магазина вызвал полицию. И только после нескольких неприятных часов пребывания в полицейском участке Анни была вызволена оттуда отцом, который после этого долго ругал ее.
Узнав об этой истории, Каспар Прекль вспылил еще больше, чем старик Лехнер. Но тут Анни не выдержала. Каспару легко было говорить. Каспар разыгрывал чистюльку, Каспар с важным видом отказался от службы у Пятого евангелиста. Но кто-то должен был все-таки заботиться об уплате за квартиру и о еде? Достать пятнадцать франков за двенадцать тысяч марок, может быть, не дело для г-на Рейндля, но для Анни Лехнер это значило иметь зимнее пальто и в течение двухсот часов быть защищенной от холода, дождя, насморка. Если она и попалась, - что ж, Каспар не дал ей возможности изучить внешний вид иностранных банкнот!
Каспар отчитал ее за эти слова по-настоящему. Однако Анни тронула то, что давно уже угнетало его, хотя он и не хотел сам себе с этом признаться. Его больно кололо, что Анни в последнее время очень плохо выглядела, явно недоедала и что ей не на что было одеться. Она не жаловалась, но даже такой малонаблюдательный человек, как он, не мог не заметить, в каком поношенном платье она ходит. Нет, он не мог дольше держаться такой позиции. Его "достоинство" оказывалось просто личной забавой, и цикл баллад об индивидууме и массе, которые он все не переставал подчищать, тоже был личной забавой. Через два месяца ему минет тридцать лет, пора бросить забавы. Он с важностью отклонил предложение Рейндля ехать в Москву. А теперь, если он хочет чего-нибудь добиться, ему самому придется идти к Рейндлю, Это чертовски неприятно.
Вот в эту напряженную атмосферу словно снег на голову свалился Бенно Лехнер со своими заботами. Он сразу увидел, что с Каспаром сегодня не разговоришься, сидел смущенный, мялся, беседовал на общие темы. Но Каспар сегодня был так резок, что лучше уж было отступиться и предоставить ему говорить одному. Он ругал все на свете, развивал всевозможные теории, более гневные, чем убедительные.
Испуганный Бенно предпочел оставить теоретические разговоры. Но когда он коснулся своих личных дел, товарищ Прекль, недовольный больше самим собою, чем Бени, резко оборвал его: он не хочет слышать о судьбе отдельного человека, время индивидуальных конфликтов прошло. Он и сам для себя не желает индивидуальной судьбы, он хочет слиться с массой. Эти слова звучали странно в устах такого непокладистого, угловатого человека. Бенно Лехнер счел их проявлением высокомерия и, несмотря на свое обычное безоговорочное преклонение перед Каспаром, надулся и упрямо замкнулся в себе, когда Прекль, одумавшись, осторожно стал нащупывать почву для примирения.
Оба молчаливых приятеля вздохнули с облегчением, когда появилась разговорчивая Анни. Лучше зная людей, чем Каспар, она быстро почувствовала, что брат чем-то угнетен. Она предложила ему вместе проведать разочек отца, и брат с сестрой направились к Унтерангеру. Сестре теперь, вместо Прекля, поведал Бенно свои заботы. Она с интересом слушала его. Анни очень одобрительно отнеслась к тому, что Ценци так круто поставила перед братом вопрос. Для Бени будет чрезвычайно полезно, если в эти трудные времена он вынужден будет стать на твердый путь. Она многословно и настойчиво уговаривала его; она заранее уже радовалась, что будет крестить у него ребенка.
Затронув этот вопрос, Анни поверила ему одну тайну: она несколько времени назад была беременна от Каспара. Но она ничего Каспару об этом не сказала: при всем своею уме он с такой историей не справился бы. Она просто-напросто отправилась к врачу, и ее аккуратненько освободили от ребеночка. Она охотнее выносила бы его. Но как прокормить и воспитать его в такое свинское время? Скверное было это время с инфляцией и тому подобной ерундой, когда нужно было так хитрить, чтобы не протянуть ноги. А тут еще дело не обошлось без затруднений: врач, которого ей рекомендовали, был человек с золотым сердцем, который бедной девчонке и даром проделал бы все что нужно, но именно поэтому гнусные конкуренты донесли на него. А так как он был "красный", социалист, то его упрятали в тюрьму. Поэтому ей пришлось пойти к врачу, обычно лечившему "большеголовых". Тот был любезен и полон благожелательства, но потребовал иностранных денег. Вот только потому, что ей тут пришлось так туго, она и влипла в историю с этим пальто.
Бени внимательно слушал. Говорил он мало. Но в душе он поражался, как мужественно такая молодая женщина справлялась со своими делами. Анни, в свою очередь, весело поглядывала сбоку на брага. Он давно уже не стригся. Она с добродушной иронией отметила про себя, что у него сейчас появились зачатки бакенбард, делавших его еще более похожим на старика Лехнера.
Они дошли до Унтерангера. Каэтан Лехнер отремонтировал свой дом. Но здесь у него не оказалось того чутья, которое руководило им при ремонте старинных вещей. Новая окраска производила впечатление какой-то искусственности. В своем прежнем, несколько запущенном виде дом казался красивее. Старик обрадовался при виде детей, но тут же заворчал: редко, мол, его удостаивают чести. Он изменился с тех пор, как связался с "истинными германцами", стал больше важничать. Прежде, когда он говорил, что еще выбьется в люди, это звучало почти как извинение в том, что он все еще ничего не достиг. Теперь же он козырял этой фразой. В глубине души он надеялся, что движение "патриотов" еще добудет ему дорогой его сердцу желтоватый дом. А вот когда мы, в результате народного обновления, во имя создания великой Германии вступим в войну с Голландией, тогда, быть может, ему еще удастся заставить этого подлого голландца вернуть ему, Лехнеру, и "комодик". С тех пор как Каэтан Лехнер ввязался в кутцнеровскую шумиху, он совсем свихнулся, и с ним невозможно было разговаривать. Но он требовал, чтобы с ним разговаривали. Он не мог уснуть, не задав предварительно перцу этой красной собаке Бени. Старик, с зобом и длинными баками, и молодой, с маленькими бачками, сидели вместе, и молодой покорно выслушал брань старика. Он смирился и с Петерсбергом, и с украшенным высоким фронтоном зданием отдела регистрации браков, но потом зато ему дадут покой.
Прекль жалел о своем ребяческом высокомерии по отношению к Бенно Лехнеру. То, что он говорил, по существу было верно, но он неправильно и нелепо патетически выразил свою мысль. Инженер Каспар Прекль искренне страдал от своего _я_. Он хотел вырваться из него, стать одним атомом среди многих. Вечно какая-то часть его личности вылезала из рядов других. От этого он должен был освободиться, с этим надо было покончить.
Ему было досадно, что Бени ушел от него с сознанием обиды. Он вытащил цикл своих баллад и принялся за новое стихотворение - "О бедности". В стихах его мысли звучали как-то убедительнее, чем в прозе, требовавшей обстоятельной аргументации. В вилле "На озере" он разыграл какую-то кукольную комедию перед этим Мамонтом из Калифорнии. Мамонт разговаривал с ним как с грудным младенцем. И с полным правом. Мамонт был неглуп. Глупо было то, что говорил он, Прекль. А вот баллада "О корректности" получалась удачно. Каспар Прекль взял в руки банджо, тихонько стал перебирать струны. Стихи создавались у него только под музыку. Баллада "О бедности" тоже получилась удачно.
Он спел самому себе балладу. Она понравилась ему. Один в большой мастерской, он своим резким голосом, повышая его до крика, прочел балладу "О бедности". Он был самолюбив. После неудачи, которую он потерпел перед "делателем долларов", он никому, даже Анни, не читал своих баллад. У него теперь вообще появились от нее тайны.
Крадучись, с лукавой усмешкой подошел он к одному из ящиков, отпер его. Оглянулся на дверь, почти как художник Ландгольцер, запер ее на задвижку. Достал из ящика рисунок "Западно-восточный дубликат", манифест "Об истине", кусочек дерева с вырезанным на нем "Смиренным животным".
Внимательно оглядел все: рисунок, барельеф, исписанный лист бумаги. Глядел с нежностью, проникновенно, с наслаждением. Бросил взгляд на чертежный стол, на котором лежали проекты, чертежи, планы его технической работы. Рассмеялся громко, презрительно. Еще раз спел, один в своей комнате, громко, вызывающе только что сочиненную балладу "О бедности". И она снова понравилась ему.
Он был в прекрасном настроении. Почему, собственно говоря? Определение старого гражданина Аристотеля до сих пор еще верно, оно самое правильное: смысл искусства - в освобождении от страха и сострадания [42]. Психоанализ - одна из уловок гибнущей буржуазии. Этот старый Аристотель удивительно понимал толк в психоанализе. Искусство - удобнейший способ очиститься, освободиться от всяких опасных инстинктов вроде страха, сострадания, совести. Хитроумный, удобный, ловкий способ. А может быть - чересчур хитроумный и ловкий, чересчур буржуазный?
Собственно говоря, он - свинья! Да, правильно; не время сейчас позволять себе роскошь сложной личной жизни. Характерные физиономии нынче не в моде. Вот он позволяет себе кричать на этого бедного Бенно Лехнера. Частные конфликты никому не интересны! А сам любуется своей "характерной физиономией". И он мрачными, глубоко запавшими глазами глядит на мрачные, глубоко запавшие глаза "Западно-восточного дубликата", на резко очерченный нос, огромный кадык, выдающиеся скулы.
Да, искусство - чертовски дешевый способ освобождаться от своих страстей. Древний Платон - "большеголовый", правда, сверхаристократ, но все же хитрая бестия - знал, зачем изгнал поэтов из своей страны [43]. Дешевле, чем путем эстетики, право, не найти способа оплатить свой долг обществу! Слишком дешевый способ, голубчик ты мой! Славные инстинкты - жажда борьбы, возмущение, жажда убийства, отвращение, совесть - неудобны. Но для того они и существуют, чтобы не давать человеку успокоиться. Отвести их в русло искусства - это всякому легко. Но так просто от этого не отделаешься. Эти инстинкты должны быть использованы на практике - в классовой борьбе.
Нет, милейший мой инженер Прекль, вы стремитесь чрезмерно облегчить свою задачу. От других вы Требуете, чтобы они отказывались от личной жизни. А вы? Способны ли вы отказаться от вашего пресловутого "достоинства"? Не потрудитесь ли вы снизойти до г-на Рейндля? Поедете ли вы в Россию? Вот вы сидите у себя, за запертой дверью, вы - частное лицо. Сочиняете баллады, занимаетесь искусством. Смакуете искусство. А кто это вам позволил?
Это, пожалуй, может позволить себе доктор Мартин Крюгер, потому что он сидит в тюрьме, в тяжелых условиях. Или тот, кто укрылся в гавани сумасшедшего дома. Художник Ландгольцер, вероятно, может себе это позволить. Ну, а писатель Жак Тюверлен, засевший в вилле "На озере" с женой Мартина Крюгера и пишущий там радиопьесу "Страшный суд", которая к тому же принесет ему кучу долларов? Нет, к черту такое свинство!
Он не хочет походить на писателя Жака Тюверлена.
Он сел за свою пишущую машинку, у которой все еще не были исправлены буквы "е" и "х", и написал следующее:
"Приказ большевику Каспару Преклю от 19 декабря.
1. Вам надлежит отправиться к капиталисту Андреасу Рейндлю и принять все меры к тому, чтобы он послал вас в качестве старшего конструктора в Нижний Новгород.
2. Вам надлежит всеми силами способствовать тому, чтобы, прежде всего с помощью вышеупомянутого капиталиста Рейндля, был освобожден из тюрьмы отбывающий наказание Мартин Крюгер.
3. Вам надлежит поставить девице Анне Лехнер вопрос: согласна ли она вступить в партию и ехать с вами в Россию?"
Выстукивая на машинке эти строки, инженер Каспар Прекль не помнил, что однажды в его присутствии ненавистный ему писатель Жак Тюверлен почтовой открыткой сообщил самому себе директивы своего эстетического развития.
Прекль открыл дверцу тяжелой печки, которую Анни перед уходом заботливо наполнила углем. Бросил в топку листочки с написанными на них балладами. За ними последовал "Манифест" художника Ландгольцера,
рисунок "Западно-восточный дубликат" и в конце концов - скульптура из дерева "Смиренное животное". Затем, даже не взглянув на то, как все это горит, он уселся к большому столу, за свои чертежи.

Глава 18. Некто Кидается На Решетку Своей Клетки

Исправительная тюрьма Одельсберг когда-то была монастырем. Бывшая трапезная была теперь превращена в церковь. В сочельник вечером всех заключенных усадили на скамьи, они пели псалмы, директор произнес речь. На елке были зажжены свечи. Сзади стояли жители местечка Одельсберг, в большинстве женщины и дети. Люди в коричневой одежде косились на них, обрадовавшись редкому случаю увидеть женщин. Речь директора была бессодержательна, пение звучало плохо, елка и свечи имели жалкий вид. Но заключенные были растроганы. Многие плакали. Мартин Крюгер тоже был растроган. Позднее ему было стыдно и страшно, что все это могло его растрогать. К ужину выдали по добавочному куску сыра. Это был швейцарский сыр, твердый, острый. Мартин Крюгер ел его с наслаждением, крошку за крошкой.
Ему было сейчас нехорошо. Силен он был в те дни, когда писал о революционере Гойе. Его собственная "революция" была жалкой борьбой с зависимым от начальства тюремщиком, безнадежной и утомительной.
Его благоразумие уже истощалось. Человеку с кроличьей мордочкой однажды хитростью удалось создать повод для наказания. Он объявил Крюгеру об этом наказании деловым тоном, лаконично, с почти военной четкостью. Волоски в его ноздрях вздрагивали, словно он к чему-то сладострастно принюхивался. И тогда Мартин Крюгер поднял руку и ударил его по лицу. Это было большим удовольствием. Но за него приходилось расплачиваться. Директор, более хитрый, чем его заключенный, сохранил самообладание, решил отнестись к нанесенному Крюгером удару как к выходке сумасшедшего и отправил его в "камеру для буйных".
"Камера для буйных" помещалась в тюремном подвале. Это была узкая клетка. Мартина Крюгера заставили раздеться, ему оставили только рубашку. Его столкнули вниз по скользким каменным ступенькам. В лицо ему ударила острая вонь, исходившая от экскрементов тех, кто сидел здесь до него. Был еще день, но здесь царила полная тьма. Он стал нащупывать, где находится, натолкнулся на прутья, на стены. Нащупал пол - голый, неровный, в буграх и выбоинах. Его сорочка была коротка, острый холод сковывал его члены, когда он вставал, чтобы подвигаться. Холод вонзался в тело, как нож. Когда его посадили в "камеру для буйных", было, вероятно, около четырех часов дня. Через несколько часов он уже не знал, ночь сейчас или уже день. Вонь он тоже перестал ощущать. Крыс в его клетке было много, но Мартин Крюгер не испытывал желания говорить с ними. Он улегся, надеясь замерзнуть: смерть от замерзания - слышал он когда-то - приятная смерть. Но он не мог лежать: крысы мешали ему. Возможно также, что холод не давал ему уснуть. Он кричал, но никто не слышал или не желал слышать его. Позднее он уже только стонал. Через некоторое время ему швырнули подстилку и кусок хлеба.
Иногда он переставал отдавать себе отчет, где он находится, сознавая только, что голоден, что кругом мрак, вонь и крысы. Он тосковал по своей камере. Раз как-то он вспомнил, что живет в Центральной Европе и в двадцатом веке и что это столетие и этот участок земной поверхности убеждены в своем превосходстве над первобытными временами и первобытными народами. Он вспомнил людей, которых он видел висящими на проволочных заграждениях, людей, задыхавшихся, от газов, умиравших под ударами прикладов "освободителей Мюнхена". Он старался почерпнуть облегчение в сознании, что этим людям было еще хуже, чем ему. Но это была неправда: им не было хуже. Он вспомнил стихи средневекового поэта Данте Алигьери, - стихи, в которых рассказывалось об аде, о погибающих от голода, о горящих в огне, и рассмеялся над примитивностью воображения этого поэта. Затем он встал, шатаясь, - холод вонзался в его тело, - и попытался в темной клетке проделать привычные гимнастические упражнения. Это было очень болезненно: ему приходилось каждую кисть отдельно поднимать и выталкивать. Обессиленный, он в конце концов упал на пол. После этого он, должно быть, уснул.
Проснувшись, он почувствовал себя неплохо. Он был доволен, что слаб, с удовольствием прислушивался к беготне крыс. Его мучило только одно: он никак не мог вспомнить одного стиха того самого Данте. Он произнес: "Dante era un trecentista" [Данте был поэтом четырнадцатого века [итал.]]. Он произнес: "Самое лучшее - не родиться". Он произнес: "Доколе?" Ему казалось, что говорит он это очень громко, но он говорил так тихо, что даже крысы не слышали его. Он пытался вспомнить все лица, которые знал. Он нумеровал их. Но он замечал, что некоторых лиц ему не хватает, да и номера каждый раз были другие. Он пытался вспомнить обстановку своего рабочего кабинета. Он очень ясно представлял его себе, весь в целом, но каждый раз не хватало каких-то подробностей. Это сердило его. Ему казалось удивительным, сколько разных вещей одновременно бок о бок существует на земле. Ведь она так мала - что такое каких-нибудь сорок тысяч километров? И все же оставалось непонятным, как это сейчас, одновременно, где-то на земле кто-то читает давно написанную им фразу о каком-нибудь оттенке цвета, а он лежит здесь, и по нему бегают крысы.
Не то было скверно, что он сидел здесь. Не то было скверно, что какой-то судья осудил его, что какой-то человек втолкнул его сюда, обрек его на муки египетские, на голод, мерзость и мрак. Скверно было то, что гам, за стенами тюрьмы, расхаживали люди, знавшие об этом и терпевшие это. Что люди думали о миллионах вещей, но не о нем, лежавшем здесь, что газеты писали о речах политических деятелей, о колорите картин, о скорости кораблей, о траектории теннисных мячей, но не о нем, лежавшем здесь. Он лежал, охваченный страшной слабостью, вдыхал острое зловоние клетки и ненавидел Иоганну.
Он не знал, сколько времени прошло с тех пор, как ему швырнули матрац и хлеб. Внезапно ему представилось, что о нем совсем забыли, и он чуть не умер от испуга. Ему случилось однажды побывать в подземной пещере в Унтерсберте. Она была велика, сильно разветвлялась. Ее крутые стены с каждым шагом были холоднее. В ней царила гробовая тишина. Он отправился туда вдвоем с одним знакомым, без проводника. Это было очень легкомысленно. Стоило только испортиться батарее карманного фонаря - и конец. Батарея испортилась. Внезапно ему показалось, что почва уходит у него из-под ног, и он ощутил такой страх, какого не испытывал никогда в жизни. Прошло, должно быть, немного времени, едва ли больше минуты, пока приятель вновь не встретился с ним, но ему эта минута показалась вечностью. Это было самое страшное, что ему когда-либо пришлось пережить. Изредка он вдруг вспоминал об этом. Тогда он начинал дрожать. Такой же хватающий за горло страх овладел им и сейчас. О нем забыли, он околеет здесь, среди крыс, в экскрементах своих предшественников, в своей короткой рубахе.
Но в этой клетке его продержали тридцать шесть часов.
Когда после этого доктор Гзелль осмотрел его, он с удовлетворением отметил спокойное состояние заключенного. Крюгер ни на что не жаловался, отвечал вежливо, разумно, поддерживал добродушно-шутливый тон, взятый врачом.
- Прибавилось у нас седых волос! - шутил врач. - Но это нам даже к лицу. А с этой маленькой слабостью мы справимся.
Крюгер поглядел на него потухшим взглядом.
- Да, господин доктор, - тихо произнес он. - Мы а этим справимся. Я ведь когда-нибудь выйду отсюда, а вот вам придется остаться здесь навсегда.
Эта фраза, произнесенная очень мягко и, конечно, без всякого злого умысла, больно задела врача. Ибо доктору Гзеллю не доставляло удовольствия сидеть в Одельсберге. Когда-то он собирался делать научную карьеру. Еще со времен студенчества он с увлечением занимался исследованием расовых особенностей крови. Две напечатанные им по этому вопросу работы упоминались обычно в первую очередь, наряду с сочинениями таких специалистов, как Дунгерн, фон Шейдт, Гиршфельд. Однажды ему показалось, что он уже достиг цели, что вот уже найден им способ выделить особые отличительные свойства крови. Но его опять постигла неудача: полученные им результаты оказались ошибочными. Ему, как и всем его современникам, не было дано по крови индивидуума определять его расовую принадлежность. Все же он был ближе других к цели. Казалось, если кому-нибудь, суждено добиться успеха, то уж наверно ему. Но затем несчастное стечение обстоятельств - потеря его матерью состояния, разрыв с невестой, богатой и влиятельной профессорской дочкой, - разрушило его надежды на доцентуру и заставило его отказаться от производимых им исследований. И вот сейчас он, стареющий холостяк, сидел в Одельсберге. Занимался частной практикой, не увлекавшей его, нес в исправительной тюрьме Одельсберг службу врача, являвшуюся для него только исполнением неприятной обязанности. Четырнадцатичасовой рабочий день, дурацкая работа, какую мог бы выполнять любой другой, мешали осуществлению призвания, для которого он единственно был создан.
Доктор Гзелль не выместил на пациенте свою душевную горечь. Он не любил врачебной практики, но был неплохим врачом. У него был острый взгляд, ловкие руки. Он выполнял свои обязанности с достаточной гуманностью. Но служба в тюрьме постепенно притупила его чувствительность. Доктор Гзелль привык не верить большей части того, что ему рассказывали заключенные. Так много было среди них озлобленных, хитрых, упрямых. Он и с ними держался добродушно-весело, уговаривал их. Но злился, когда они стояли на своем.
У Крюгера, как и у всех остальных заключенных, он прежде всего произвел исследование крови. По внешности приближаясь к кельтскому типу, с легкой примесью семитской крови, этот человек должен был принадлежать к группе А. Установив, к своей великой досаде, что Крюгер принадлежал к группе АВ, миролюбивый доктор Гзелль даже не обиделся за это на заключенного. Когда тот стал жаловаться на сердце, он тоже не рассердился, выстукал его, ничего не нашел, сказал ему что-то добродушно-шутливое. Оснований к каким-либо опасениям совершенно не было. Этот тип людей, согласно его наблюдениям, был довольно вынослив. Когда Крюгер вторично явился к нему, доктор вторично терпеливо выслушал его и снова ничего не нашел. Когда Крюгер явился в третий раз, доктор Гзелль рассердился. Ему вполне понятно, что заключенный номер две тысячи четыреста семьдесят восемь не прочь с его помощью попасть в лучшие условия. Но тогда пусть он придумает более удачный повод. Сердечная слабость. Самая распространенная и излюбленная жалоба! Припадки случаются ночью в одиночной камере, в отсутствие свидетелей? Ну, разумеется! В присутствии других с господином пациентом припадков никогда не бывает. Эти шутки нам знакомы. Доктор Крюгер претендует на то, чтобы мы направили его в лазарет на предмет исследования по поводу angina pectoris [грудной жабы [лат.]]. Но тут он просчитался. Мы и не думаем попасться на удочку этой "сердечной болезни". После шестнадцати месяцев тюрьмы человек несколько сдал. Когда из роскошной обстановки попадают к нам, наша обстановка воспринимается как несколько "спартанская". Наступают некоторые изменения в организме - желудочные заболевания, нарушение пищеварения, отеки, затем похудание, серый цвет кожи. Это обычное явление. Понемногу пройдет. Angina pectoris! Знает, что придумать! Кто бы от этого отказался?
Именно так относился врач к заключенному: немного недоверчиво, но не без готовности, в случае надобности, оказать помощь. И вот, когда сейчас, после тридцатишестичасового пребывания в "камере для буйных", Крюгер сказал, что он все же выйдет из тюрьмы, а доктору Гзеллю отсюда уйти не придется, этот ответ поразил врача в самое больное место. Но он не стал мстить за это ослабевшему заключенному и даже прописал ему добавочное питание и освобождение от работы.
Вскоре Крюгер снова пожаловался на сердечный припадок, на жуткое чувство полного уничтожения, на страшные мгновения, непосредственно после приступа, полные сознания беспомощности и одиночества. Припадки теперь повторялись через все более короткие промежутки. Он умолял врача приказать устроить звонок или какое-нибудь другое приспособление, чтобы он мог позвать кого-либо на помощь. Он боялся, что когда-нибудь умрет во время такого приступа. Но тут доктор Гзелль, несмотря на все старания, не мог сохранить обычное благодушие. Он не задумываясь обозвал Мартина Крюгера ломакой и симулянтом.
Но Мартин Крюгер не симулировал.
После заключения в "камеру для буйных" между ним и директором установилось нечто вроде перемирия. Что бы Фертч ни выделывал, Мартин больше не потеряет власти над собой.
Чтобы слышать свой голос, он много говорил сам с собою вслух. Не слишком громко, чтобы дежурные в коридоре не пожаловались на него. Только зная, что в коридоре дежурят доброжелательно относившиеся к нему надзиратели, он говорил полным голосом. Охотнее всего повторял главы из своей книги о Гойе. Иногда в долгие ночные часы он развлекался красочными картинами воображаемой мести. Мечтал о том, чтобы отравить весь город Мюнхен со всем, что в нем есть живого. Рисовал себе детали - груды умирающих, отравленных. Из мрака памяти вставали старинные легенды, рассказы. Если в Мюнхене найдется пять праведников, бог остановит свою карающую руку. Но нет там пяти праведных! Он так долго прожил в этом городе, что хоть раз должен был бы повстречаться с одним из этих пяти. Осторожности ради он торговался с богом о цифре. Пусть бог, если он хочет пощадить город, повысит эту минимальную цифру до десяти, как он уже сделал однажды. И бог был милосерд, входил в положение, соглашался. А Мартин Крюгер тогда хохотал иронически и торжествующе. Теперь-то уже неизбежна была гибель проклятого города! В том, что в нем не найдется десяти праведников, он мог быть совершенно уверен.
На этот раз, когда Иоганна приехала на свидание, она волновалась больше, чем он. Он не обдумывал заранее, что скажет ей. Пересмотр дела, досрочное условное освобождение, амнистия - все это занимало его днем и ночью. Несмотря на слабость, он продолжал быть настойчивым. Но надежды у него не было никакой. Это существует, конечно, - и пересмотр дел и амнистия. Существует и море, которое можно пересечь на корабле или на аэроплане. Существует и планета Марс, и возможно, что когда-нибудь туда можно будет добраться. Но какое это имеет к нему отношение? У него была камера, шириной в два метра, длиной в четыре, а планета Марс, а улицы, женщины, море, пересмотр дела - все это находилось за пределами этой камеры. Он говорил с Иоганной вразумительно и спокойно. Он постоянно находил нужное слово. На ее взволнованные, робкие вопросы он отвечал сразу же, ясно и образно. Он рассказывал о своей болезни, об ужасном чувстве уничтожения, об удушливой, давящей боли и о том, что врач ничего не находит. Возможно, что это действительно было игрой воображения. Он ведь буйствовал, ударил директора по лицу, что вряд ли сделал бы разумный человек, зная, что кратковременное удовлетворение не искупает тяжести и длительности следующего за ним возмездия. Но Иоганна не думала, что это чувство уничтожения - только игра воображения. Она видела человека в серо-коричневой одежде, видела его на этот раз ясно и четко, так что ей не пришлось потом выкапывать его образ из памяти, и она поняла, что ошибается не Мартин Крюгер, а ошибается врач. Ей не показалось даже, что здесь дело в злой воле. Она подумала, что происходит тяжкая, роковая ошибка, и мысли вихрем закружились в ее голове, чтобы найти путь, как бы эту ошибку исправить. Возможно ли, что она была счастлива, в то время как Мартин метался в таком припадке? Что она лежала рядом с Тюверленом, в то время как Мартин боролся с уничтожением?
Она должна потребовать к ответу человека с кроличьей мордочкой, должна поговорить с врачом. Нужно добиться, чтобы вызвали специалиста. Она должна написать доктору Гейеру, должна немедленно повидать еще раз министра Мессершмидта. Здесь губят человека, у которого нет другой защиты, кроме той, которую ему может оказать она. Ведь ясно, - она совершенно отчетливо видит это, - он сходит на нет, он от раза к разу становится меньше, тает, съеживается. Все эти мысли, быстро сменяя друг друга, проносились в ее голове, тысячи других возможностей взвешивала она: посещение врачей, письма к пяти тайным правителям Баварии. Она не могла себе представить, чтобы кто-нибудь мог отказать ей, когда дело шло о такой простой, такой далекой от всякой политики вещи, как болезнь.
Мартин Крюгер между тем продолжал рассказывать. Он подробно рассказал о своих припадках, не упуская ни одной мелочи, как когда-то описывал картины. Иоганна глядела на его губы, раньше такие полные, упругие губы, видела беловатый язык, выступавшие из бледных десен желтые зубы, густые брови, теперь поседевшие и свисавшие над тусклыми глазами. Он говорил: "Знаешь, это происходит вот так..." В общем, о своих припадках он рассказывал, быть может, минуты две. Иоганне они показались вечностью.
С врачом Иоганне поговорить не удалось, пришлось удовлетвориться разговором с обер-регирунгсратом. Фертч, несмотря на резкости, с которыми она обрушилась на него, оставался спокоен, вежливо просил ее быть сдержаннее и нисколько не смутился, когда она обещала обратиться к министру Мессершмидту.
Перед Тюверленом Иоганна излила весь поток своего безудержного гнева, осыпала бранью и его, в грубых выражениях обвиняла его в том, что он, мужчина, может спокойно оставаться свидетелем этого медленного убийства ни в чем не повинного человека. Тюверлен внимательно выслушал ее, попросил кое-что из того, что она рассказывала, повторить, кивнул. Затем записал кое-что в свою записную книжку. Совсем как Калифорнийский мамонт. Эту привычку он перенял от него.
Иоганна ненавидела его.

Глава 19. Невидимая Клетка

После этого разговора, когда Иоганна сообщила Тюверлену о болезни Мартина Крюгера, исчезла куда-то счастливая уверенность, казавшаяся ей незыблемой и вечной все эти блаженные месяцы ее пребывания в вилле "На озере". Тюверлен заносил в книжку заметки, как биржевой маклер, как тот американец, о котором он так много говорил и которого она не переносила. Не улыбнулся ли Жак в тот раз? Да, он улыбнулся. При некотором размышлении она должна была бы сказать себе, что вряд ли над муками Мартина Крюгера мог улыбаться человек, написавший о деле Крюгера ту холодную и жгучую статью. Но Иоганна не размышляла. Она видела перед собой только эти улыбающиеся губы с обнаженными деснами.
Ни словом больше не упоминала она о Мартине в разговорах с Тюверленом. Начала на свой риск и страх вести неустанную агитацию, усердно, порывисто, без обдуманного плана. Рассылала письма во все концы света. Несколько раз писала адвокату Гейеру, в нетерпении телеграфировала ему.
Она имела вторичную беседу с г-ном фон Мессершмидтом. Снова при виде старика она успокоилась, почувствовала прилив уверенности. Г-н фон Мессершмидт со своей обычной ровной медлительностью обещал ей сейчас же проверить, чем объясняется странное отношение врача к жалобам Крюгера.
- Я ведь вам уже заявил, - добавил он, - что еще до того, как покроются цветом деревья, вы получите определенный ответ по вопросу о пересмотре дела. Пересмотр или перерыв в отбывании наказания. Я вам сказал: через два месяца. Осталось еще сорок восемь дней. Мессершмидт своего обещания не забыл.
Обо всем этом Иоганна ни слова не сказала Тюверлену. Они делили стол и постель, вместе работали, вместе занимались спортом и отдыхали. Он сам был в блестящем настроении. Радиопьеса "Страшный суд" была почти что закончена. Первая передача, будет производиться из Нью-Йорка. Пьеса удалась. Иоганна чувствовала это. Чувствовала, какая сила исходит от этой вещи, но это не доставляло ей радости.
Не спасала и логика. Бессмысленное чувство виноватости преследовало ее, как болезнь, от которой нельзя было отделаться. Зудило, угнетало. Ослабевало, усиливалось, но совсем избавиться от него не удавалось. Вечно ощущалась все та же тяжесть на душе. Что бы она ни делала, о чем бы ни думала - она не могла нигде найти покоя. Она чувствовала себя как в клетке. Только потому, что она так целиком окунулась в счастье, которое ей давал Тюверлен, только потому болен и несчастен тот, другой. Она могла сколько угодно повторять себе: сердце человека, сидевшего в Одельсберге, просто кусок мяса, состоит из крови, мышц, тканей, сосудов; оно функционирует не хуже и не лучше от того, любит ли она Жака Тюверлена или нет. Это была правда и неправда. Как бы там ни было, ей не могло быть радостно с Тюверленом, пока дело Крюгера не улажено. Никогда уж не будет ей радостно с Тюверленом. Ее жизнь с ним раз навсегда порвалась с той минуты, когда он улыбнулся при рассказе о страданиях Мартина Крюгера.
Этими страданиями она временами так проникалась, что Иоганна Крайн превращалась в Мартина Крюгера. Она сидела, полузакрыв руками широкое лицо с тупым, несколько крупным носом, вперив вдаль взгляд удлиненных серых глаз, наморщив белый гладкий лоб. Она сидела здесь, в вилле "На озере", и в то же время сидела в никогда не виданной ею камере одельсбергской тюрьмы. Она была Мартином Крюгером, переживала его ненависть к человеку с кроличьей мордочкой, к городу Мюнхену, ко всей Баварии. Чувствовала, как сердце ее раздавливается камнями, испытывала тяжелое перехватывающее дыхание чувство уничтожения. Она целиком была им. На такую проникновенную ясность чувства при спутанности мыслей, на такие мгновения перевоплощения в другого были способны многие жители Баварской возвышенности.
Тюверлен гулял с Иоганной, оживленно рассказывал ей что-то своим сдавленным голосом. Разве не чудесно удалась его радиопьеса "Страшный суд"? Он сиял. Его успех за границей не изменял ему. Приходили деньги, для Германии того времени - огромные деньги. Не было ли у нее какого-нибудь желания? Не купить ли ему для нее этот дом, лес, озеро? Он обменивался телеграммами, письмами с Мамонтом. Было твердо решено, что через несколько дней он выедет на пароходе "Калифорния" в Америку, Он сообщил Иоганне точный день своего-отъезда, упомянув при этом, что им открыт для нее в дрезденском банке текущий счет в долларах. Он сказал, что жаждет написать для Мамонта обозрение, жаждет повидать Америку, повидать самого Мамонта. Он часто поглядывал на Иоганну сбоку - искоса и лукаво. Все чаще усмехался. "Теперь скоро появится и моя статья о Крюгере", - сказал он и улыбнулся.
Он был очень разговорчив в эти последние дни перед своим отъездом, говорил много любопытных, остроумных вещей по самым различным поводам. Но о том, что касалось ее, о том, что ей так страстно хотелось услышать - о Мартине Крюгере в о своем возвращении, - он не сказал ей ни слова. Ничего не сказал ей и о том, что вопрос о помиловании Крюгера сдвинут с мертвой точки. Дело в том, что когда тайный советник Грюбер сообщил в министерстве финансов и в правлении Баварского государственного банка о намеке, сделанном по этому поводу мистером Поттером, там выразили вначале чрезвычайное удивление, но затем, после нескольких громких фраз о "независимости юстиции в этой стране", все же обещали передать это пожелание лицам, от которых это дело зависело. Во время своего пребывания в Америке Тюверлен собирался воздействовать соответствующим образом на Мамонта. Он радовался, что дело успешно подвигается. Он улыбнулся при мысли, с каким облегчением вздохнет Иоганна. Сказать ей об этом он решил только тогда, когда налицо будет официальное заявление баварского правительства.
Иоганна в эти последние дни казалась спокойной, веселой. Однажды она получила длинное письмо от своей матери. Дела владельца колбасной Ледерера, в связи с усиливающейся инфляцией, шли на улучшение. Он прикупил четыре новых магазина. Г-жу Крайн-Ледерер огорчала ее неудачная дочь. Г-н Ледерер состоял в своем районе председателем комитета "истинных германцев". Падчерица компрометировала его. Г-жа Крайн-Ледерер еще раз протягивала ей руку примирения. Пусть дочь разведется со своим арестантом, прекратит незаконное сожительство с каким-то там "чужаком". Мать в последний раз предлагает ей очаг и кров.
Однажды, совсем неожиданно, в виллу "На озере" явилась г-жа Аметсридер. Иоганна с приятным чувством глядела на тетку: прямая, полная, бодро расхаживала г-жа Аметсридер по дому, высоко держала свою крепкую мужеподобную голову, высказывала твердые, ясные жизненные сентенции. Тюверлен весело усмехался. Иоганна, усталая, была рада присутствию человека, знавшего о ее делах, слушала ее. Тетка считала, что Иоганна сделала для Крюгера все, что только один человек может сделать для другого. Но теперь - хватит! Ей нужно развестись и выйти замуж за Тюверлена. Он, правда, порядочная блоха, но Иоганна при ее помощи сумеет держать его в руках. Если Иоганна согласна, то она, тетка, поговорит с Тюверленом, а то он того и гляди улетучится там, в Америке.
За два дня до отъезда Тюверлена в Гамбург, где он должен был сесть на пароход "Калифорния", Иоганна вдруг до ужаса ясно представила себе свою жизнь, когда Жака не будет с ней. Большая вилла станет очень пустой и тихой. Не перебраться ли ей в Мюнхен, к тетке Аметсридер? Она, наверно, снова займется графологией. Не решится ли она тогда проанализировать почерк Мартина Крюгера?
Тот человек в Мюнхене сказал, что "Мессершмидт ничего не забыл". Сорок восемь дней, сказал он, - и вот уже снова прошло пять дней. Когда Тюверлен уедет, останется еще сорок один день. А что будет, если Мартин выйдет из Одельсберга раньше, чем вернется Тюверлен? Жаку не следовало бы сейчас уезжать. Неужели он этого не понимает?
Он этого не понимал.
Жизнь за городом ему больше пошла впрок, чем Иоганне. Он расхаживал - крепкий, с широкими плечами и узкими бедрами; его резко очерченное, изрезанное морщинами лицо загорело в обветрилось. Он поглядывал на Иоганну сбоку, улыбаясь. Ей казалось, что он улыбается насмешливо. Он оживленно болтал своим сдавленным голосом. Сиял. Сияя, уехал, оставив Иоганну в ее клетке.

Глава 20. Река Рур

Девятого января комиссия по репарациям установила, что Германия не выполнила обязательств, взятых на себя по Версальскому договору. Она будто бы преднамеренно допустила недостачу положенного количества леса и угля. Недостача составляла полтора процента общего количества. На этом основании французский премьер-министр Пуанкаре отправил в Рурскую область техническую комиссию под руководством главного инженера Коста для обследования и устранения на будущее время причин недостачи. Для охраны комиссии вместе с ней были посланы войска в числе 61389 человек - семь французских и две бельгийские дивизии - под командой генерала Дегутта. Одиннадцатого января в девять часов тридцать минут утра авангард французских войск вступил в город Эссен. Пятнадцатого января были заняты Гельзенкирхен и Бохум, шестнадцатого - Дортмунд и Герде. Французские войска заняли прусские государственные рудники и банки. Владельцы и генеральные директора больших предприятий Тиссен, Шпиндлер, Тенгельман, Вюстенгофер, Кестен, отказавшиеся поставлять репарационный уголь, были арестованы.
Рурская область составляла самую богатую часть Германии. Под землей залегали огромные массы угля и железа, на земле были хитроумно построенные заводы, блестяще организованная в целях максимального использования этих природных богатств сложная сеть железнодорожных путей для их вывоза. Германия была индустриальной страной, Рурская область - сердцем этой страны. Держать в своих руках Рурскую область значило держать в своих руках сердце Германии.
Но держать в руках это сердце было выгодно лишь до тех пор, пока оно билось. Германское правительство, вследствие понесенного в войне поражения лишенное всякой военной мощи, бросило населению Рурской области лозунг "пассивного сопротивления". Власти этой густозаселенной области, а также железнодорожные чиновники отказались подчиняться распоряжениям оккупационных войск. Крупные правительственные чиновники, бургомистры, директора банков, железных дорог, заводов были арестованы и высланы. Оккупационные войска попытались своими силами обслуживать железнодорожные линии. Результат получился плачевный. Начались столкновения военных эшелонов, много солдат погибло во время крушений. Раздраженные войска принимали жестокие меры против всякого рода демонстрантов и подозрительных людей. По незначительным поводам начиналась стрельба, насчитывалось немало убитых и раненых. Были созданы военные суды. На города, в которых были убиты французы, налагались большие денежные штрафы. К началу февраля было забито вагонами около восьмисот километров железнодорожной сети. Паровозы, рельсы покрывались ржавчиной, груды угля, который не удавалось вывезти, росли, превращались в горы, въедались в поля, так как насыпать их высоко было невозможно, во избежание самовозгорания.
В Старой Баварии не все знали, что такое Рур. Многие думали, что это неприятная болезнь. Газетам было нелегко разъяснить баварцам, что это река, протекающая через богатую германскую промышленную область, и что они имеют полное основание возмущаться происходящим. Зато, поняв, они возмутились чрезвычайно бурно.
Притоку новых людей "истинные германцы" были обязаны оккупации Рура. Всякие искатели приключений и ландскнехты, которые после окончания войны без дела и без заработка слонялись по стране и которым в последнее время нечем становилось кормиться, вздохнули с облегчением. Всюду снова заговорили об "ударе, который необходимо нанести Франции", об "освободительной войне".
Сплотились воедино военизированные добровольческие корпуса и организации: "Гражданская оборона", "Союзы по поддержанию порядка", "Вервольф", "Орка", "Оргеш" и как их там еще звали. По стране разъезжали вербовщики, зазывая и заманивая в ряды добровольческих корпусов безработных или отлынивавших от работы людей. Целые отряды, сформированные таким путем, перевозились по всей стране, фигурируя в глазах властей под названием "рурских беженцев". Они позволяли себе всевозможные шутки над железнодорожными чиновниками. У одного вооруженного отряда, следовавшего в экстренном поезде, была сопроводительная бумага такого содержания: "Четыреста тридцать душ детей старше десяти лет".
"Истинные германцы" утопали в деньгах. Крупная промышленность, для которой движение "патриотов" служило не только удобным тыловым прикрытием против требований рабочих, но и средством давления на врагов, не скупилась на подачки. Кроме того, немало денег поступало и от некоторых разгневанных "патриотов", сочувственно относившихся к этому движению. Слуга одного из Виттельсбахов, укравший большую сумму, показал на суде, что значительную часть украденного он внес в партийную кассу "патриотов". Поступали деньги и из-за границы. Во Франции не без удовольствия наблюдали за вспышкой этой дикой жажды реванша. Разве она не подтверждала необходимость гарантий, продолжения оккупации?
Руперт Кутцнер заявлял в своих речах, что провозглашенный имперским правительством "единый фронт всего народа" - гнусный и мерзкий обман. Только решительные действия могут повести к победе. Время, остающееся до выступления против французов, нужно использовать для борьбы с внутренним врагом. Стоит только уничтожить его - и Германия мигом станет вновь мировой державой. Главная задача - это расправа с "ноябрьской сволочью". Эту расправу нужно произвести без сентиментальностей, с неукротимой яростью. Довольно полумер. Пассивное сопротивление - бессмыслица. Нужна "сицилийская вечерня"! [44] Долой говорильни революции! Нужно установить народные трибуналы, которые выносили бы лишь два приговора: оправдание или смерть. Нужно ввести всеобщую воинскую повинность. Штабы контрольных комиссий врага нужно задержать в качестве заложников. Предстоит великое национальное обновление. Раньше, чем покроются цветом деревья, придет его пора. Да восстанет народ, да грянет буря!
Подручные вождя в своих речах шли еще дальше. Министерские головы, говорили они, скатятся на песок. "Истинные германцы" не сложат оружия, пока на каждом фонаре не будет болтаться одна из "красных ноябрьских свиней". С капустой сожрут они головы берлинского еврейского правительства.
Открыто, с большой пышностью, под звуки песен и музыки проводили уличные шествия "истинные германцы". Правда, в свои ударные части они принимали и немало совсем молодых людей, даже двенадцатилетних школьников. Правда, в их рядах было немало всякого темного сброда, и власти под давлением министра Мессершмидта, несмотря на свои симпатии к "истинным германцам", бывали вынуждены задерживать и осуждать то одного, то другого из них за тяжкие преступления против собственности. Однако в отношении численности и снаряжения военные силы Кутцнера представляли собой значительную величину. Вождь принимал парады. Прислонившись к своему автомобилю, он безучастным взором следил за отрядами, проходившими мимо него парадным маршем. Он стоял, скрестив на груди руки, в той самой позе, в какой актер Конрад Штольцинг когда-то изображал Наполеона, героя комедии "Приказ императора", написанной французским драматургом Скрибом.
Грозно по всей стране звучали слова: "Раньше, чем покроются цветом деревья!" На улицах города Мюнхена появлялось все больше людей с зелеными мешками, так называемыми рюкзаками, за спиной и в шляпах с торчавшими сзади кисточками из меха серны, напоминавшими кисточки для бритья, - крестьяне из окрестностей, мечтавшие устроить второе "освобождение Мюнхена". На Штахусе часто собирались группы людей, горячо о чем-то споривших. "Раньше, чем покроются цветом деревья!" - вопили "патриоты" и избивали без разбора всякого, кого считали своим противником. По проезжей дороге от Шлирзее в Мисбах брели двое молодых ремесленников и пели: "Алые бутоны нам счастье принесут". - "Пока не покроются цветом деревья!" - завопили шедшие навстречу "патриоты" и накинулись на них. Им послышалось: "Алые знамена спартаковцы несут..." [45]
Противники тоже не все сносили безответно. Время от времени, несмотря на превосходство вооружения "патриотов", избивали и кое-кого из них. В Австрии рабочие подвергли обыску поезд, в котором Феземан ехал на свидание со своими венскими единомышленниками, и генералу, укрывшемуся в уборной при своем купе, пришлось пережить несколько неприятных часов. В рейхстаге, в баварском ландтаге, в своих партийных организациях социал-демократы выражали возмущение творящимися беззакониями, но ощутительных результатов их выступления не имели. Один только Мессершмидт время от времени добивался проведения более крутых мер по отношению к бесчинствовавшим "патриотам". Кабинет не верил: Кутцнер столько раз уже возвещал о путче. До того, как "покроются цветом деревья", было еще далеко, а пока что он был лучшим орудием против "красных".
Между тем нужда среди городского населения возрастала с каждым днем. Остановка работы в Рурской области была тормозом, нарушавшим весь ход государственной машины. В деревнях, правда, жили без долгов и по мере роста инфляции все роскошнее. Все большее число крестьян обзаводилось автомобилями и скаковыми конюшнями. Но в городах вставал призрак голода. Хлеб снова, как во время войны, становился недоброкачественным и вредным для здоровья. Росло число желудочных заболеваний. Дети сидели в школах без завтрака, нередко от голода теряли сознание во время уроков. Все шаре и шире распространялся туберкулез. Сумма, отпущенная ландтагом для борьбы с ним, была в сто двадцать раз меньше суммы, ассигнованной на борьбу с ящуром. Росла смертность грудных детей. Молодым матерям, принужденным искать постоянной работы, приходилось отказываться от кормления детей грудью. Снова квартирами служили затхлые норы, газетная бумага заменяла белье, картонные коробки - детские кроватки. Зима была очень холодная. В Рурской области вырастали горы угля, но этот уголь покрывался снегом, а большая часть Германии мерзла в нетопленных квартирах. Доллар стоил 20815 марок, булочка - 75 марок, фунт хлеба - 700 марок, фунт сахара - 1300 марок. Заработная плата далеко отставала от этих цифр. Кардинал-архиепископ мюнхенский говорил, что дороговизна и спекуляция пищевыми продуктами производят нынче большие опустошения, чем вифлеемское избиение младенцев и самый лютый голод, о каком повествует библия.
А в это же время "истинные германцы" одевали служащих в своих штабах и ландскнехтов в платье из теплого прочного сукна и кормили их обильно и сытно.
Они пели:
Ночью нежусь я с милкой в постели,
Днем евреев луплю безопасно я.
Так толстею я с каждой неделей,
Знамя мое черно-бело-красное.
Они пели:
Пускай хоть и подошвы намажут нам икрою, -
Правителей еврейских прогоним мы метлою!
Они пели:
Сегодня за это,
Завтра за то
Пиво, жратву
Ландскнехту готовь!

Глава 21. Господин Гессрейтер Ужинает Между Флиссингеном И Гарвичем

Андреас фон Рейндль помолодел. Его карие выпуклые глаза не выражали уже прежнего надменного спокойствия, его бодрая, оживленная походка не казалась уже такой искусственной. Со времени оккупации Рура дела разрастались, доходя до сказочных размеров, становились разнообразными и интересными, начинали походить на те большие, полные жизни картины, которые он любил. Что такое капитализм? Слово, пустой звук, цифра, за которой не скрывается никакого реального понятия. Сейчас это понятие облеклось плотью и кровью, сейчас внезапно все увидели, услышали, ощутили на вкус, что такое "капитализм". Сейчас вдруг падение марки, хотя оно вовсе не было изобретением каких-нибудь дельцов, оказалось гениальным трюком, при помощи которого промышленность и сельское хозяйство, а также государство, являвшееся их представителем, одним махом освободились от всех своих долгов. Это капитализм сам совершил такое сальто-мортале. Капитализм, - в обычное время абстрактная идея, доступная пониманию только ученого экономиста, и то лишь при помощи вспомогательных понятий, - выступал сейчас во всей своей выпуклой конкретности: даже рядовой человек мог разглядеть его невооруженным глазом.
То, что Пятый евангелист представлял себе под понятием "капиталистическая система", было, если сопоставить это с представлением о том же предмете хотя бы его приятеля мистера Поттера, примерно чем-то вроде картины художника Петера Пауля Рубенса рядом с чертежом из учебника геометрии. Перед г-ном фон Рейндлем, всегда мыслящим предметно, вставала какая-то огромная шевелящаяся масса, живая гора, на которой вырастают все новые кратеры, бородавки, носы и которая, кувыркаясь, несется по земному шару.

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

Удивительно было наблюдать, как это дикое, сказочное существо разрасталось с тропической, первобытной силой. Белое лицо Пятого евангелиста с черными до блеска усами сладострастно морщилось. Гора под своей тяжестью хоронила мелкую буржуазию, пролетариат; дела "больших людей", его, Рейндля, дела процветали как никогда ранее.
Притом все шло автоматически: достаточно было протянуть руку - и она наполнялась золотом. На западе, правда, заводы и фабрики стояли, но за это платило государство. Для того чтобы рурская промышленность могла держаться, государство делало подарки: давало колоссальные кредиты, получая затем долги обесцененными бумажками. Денежный поток излился на немногочисленных владельцев шахт, домен и рудников. Благо тебе, Рейндль, вовремя запасшийся своей долей! Нужно было сохранять самообладание, успевать помещать деньги как следует, наличные превращать в новое имущество, в новые заводы, в новые земельные участки. Куда девать все эти деньги? Можно было купить на них одно из мелких немецких государств, и их все-таки не стало бы меньше. Если рурские коллеги и шли на кратковременное пребывание в тюрьме, они могли это делать с гордостью в сердце: родина платила мученикам хорошие проценты.
Пятый евангелист был для таких времен человеком подходящим. Он вечно был в разъездах - в Париже, Лондоне, Берлине, Праге. Дело шло о новом переделе хозяйственных областей Европы. Политические деятели произносили речи - руководство исходило из рабочих кабинетов деловых людей. А там, за столом заседаний, сидел и г-н фон Рейндль.
Приезжая в Мюнхен, он, не считая, сорил деньгами. Обшивал, одевал, снаряжал [сам оставаясь в тени] "истинных германцев". Руперт Кутцнер, когда его машина встречалась с машиной Пятого евангелиста, приказывал убавить ход, здоровался отрывистым жестом по военно-студенческому церемониалу: один большой человек приветствовал другого большого человека.
И до г-на Гессрейтера также через разные каналы докатился поток кредитов, которыми государство одаряло рурскую промышленность. Нежданной бурной волной захлестнуло его богатство. В Луитпольдсбрунне, в своей вилле на Зеештрассе расхаживал он, широко размахивая руками, и повествовал г-же фон Радольной о неожиданном, непостижимом обилии. Загадочно намекал на свое участие в направлении этого потока. Катарина оставалась спокойной, говорила мало. Лучше всего, - заметила она, - было бы как-нибудь надежно закрепить эту нежданную благодать, чтобы она так же неожиданно не ушла из рук.
Пауль Гессрейтер засмеялся. Этот совет был бы по вкусу его друзьям из "Мужского клуба". Пусть уж они ту часть, которая из этого потока выпадет на их долю, обращают в твердую валюту. Пауль Гессрейтер таким выходом удовлетвориться не может! "Если смелость в груди нарастает волной..." - звенели в его душе слова стихотворения короля Людвига Первого. "Королевский купец", - звенело в его мозгу. Яркие картины, фантастические видения владели его воображением. В особенности один образ, еще в детстве поразивший его, не покидал его головы - образ могущественного купца эпохи Возрождения, Фуггера или Вельзера [46], одетого в бархатное платье, который небрежным жестом, стоя перед императором, бросает в пламя камина пачку разорванных векселей этого самого императора.
Образ был соблазнителен, но и опасен. Г-н Гессрейтер чувствовал эту опасность: он происходил из рода, испокон века стремившегося к твердому обеспечению. Временами ему очень хотелось своим счастьем и планами поделиться с Иоганной. Несмотря на ее романтическое стремление во что бы то ни стадо помочь именно этому злополучному Крюгеру, была в ней, в этой Иоганне Крайн, какая-то приятная ясность и твердость. В ее присутствии ясней было видно, далек или близок берег.
Господин Гессрейтер остановился перед автопортретом Анны-Элизабет Гайдер. Женщина с потерянным и в то же время напряженным выражением глядела вдаль, ее шея была как-то беспомощно и трогательно вытянута. Он тогда не преминул показать своим землякам, что он за молодец. Он и теперь сделает то же. Если он до сих пор подражал движениям пловцов, стоя на берегу, то теперь он готов с горячим воодушевлением броситься в мощный поток.
В изысканной форме со множеством красочных выражений пригласил он отужинать на Зеештрассе директоров фирмы "Южногерманская керамика, Людвиг Гессрейтер и сын", писателе Маттеи, скульптора "Боя быков", г-на Пфаундлера, г-жу фон Радольную и еще нескольких близких ему людей. Долго обдумывал он, не пригласить ли и Иоганну. Ему очень хотелось, чтобы она была здесь в тот момент, когда он решался на такой серьезный шаг. Он написал ей ласково, любезно, пригласил ее по всем правилам вежливости.
Пришли все. Кроме Иоганны.
Господин Гессрейтер схоронил это дурное предзнаменование в самой глубине своей души. Собрав вокруг себя всех остальных своих друзей, он произнес довольно туманную вступительную речь и затем, широко размахивая руками, словно загребая ими воздух, подошел к стоявшему в кабинете прекрасному бюро в стиле "бидермайер". Там лежал проект соглашения, связанный с переговорами, начатыми еще во время поездки с Иоганной и касавшимися объединения с некоторыми южнофранцузскими заводами. Господин Гессрейтер тут же подписал договор гусиным пером, которым несколько столетий назад писал великий купец Якоб Фуггер.
После ужина, оставшись наедине с г-жой фон Радольной, он расхаживал взад и вперед среди моделей судов, рыцарских доспехов, среди всего любимого хлама, наполнявшего его дом, и разыгрывал перед нею крупного промышленного деятеля. Его дела, - говорил он, - теперь не ограничиваются одной Баварией. Они начинают носить интернациональный характер.
Нет, где им, мюнхенским скопидомам, угнаться за ним! У них не хватит на это фантазии. Перед Катариной, раз уж не перед кем было больше, он развернул пеструю путаницу, наполнявшую его голову романтика-баварца. Она молча слушала. Ей нужны были деньги, чтобы вложить их в имение Луитпольдсбрунн. Она собиралась расширить его, вести хозяйство более современными методами. Г-н Гессрейтер после первого же намека с ее стороны предоставил в ее распоряжение нужную сумму. Она не желала принимать подарков: она приняла эти деньги на тех условиях, на каких рурская промышленность брала деньги от имперского правительства.
Теперь у г-на Гессрейтера действительно были дела, требовавшие от человека огромного внимания. Тем не менее он не пренебрегал и обязанностями доброго мюнхенца. "Истинные германцы", например, носились с планом - в день освящения знамен водрузить на Одеонсплаце гигантскую деревянную статую их вождя Руперта Кутцнера, чтобы затем сверху донизу обколотить его железными гвоздями. Кто, как не Пауль Гессрейтер, воспротивится этому? Ну а это грандиозное национальное парадное представление "Кровавое рождество в Зендлинге", которое г-н Пфаундлер собирается, устроить взамен карнавала, не соответствующего серьезности переживаемого момента. Кому, как не Паулю Гессрейтеру, было осуществить такой проект? Он уже представлял себе, как в конце вечера на запряженной львами колеснице появляется одетая в белое, с могучими обнаженными руками, г-жа фон Радольная, изображающая "Баварию".
Господин Гессрейтер метался, переходя от мюнхенских забот к своим интернациональным предприятиям и обратно. Ну вот хотя бы эта "Hetag" - Акционерное общество гессенских фарфоровых заводов. Можно было приобрести большую часть ее акций. Это стоило немало. "Hetag" была старинным предприятием с прекрасной репутацией; г-н Гессрейтер колебался, не зная, следует ли ему вкладывать в одно дело такие большие средства. Директора "Южногерманской керамики" старались удержать его от этого шага. Искусство "Hetag" было для заграницы чересчур солидным, Германия же, любившая ее продукцию, не в силах была платить. Но тут в поле зрения Гессрейтера появился лондонский делец, некто Кертис Лэнг. Мистер Лэнг был не прочь объединиться с г-ном Гессрейтером.
После обмена телеграммами г-н Гессрейтер решился поехать в Лондон. Он сидел в поезде в широком светло-сером дорожном пальто, в большой дорожной шапке на голове. Бачки его были подстрижены не слишком коротко. Он был преисполнен сознания своего значения и жалел, что нет никого из знакомых, кому он мог бы рассказать о своих планах.
Но кого же он встретил на пароходе по пути из Флиссингена в Гарвич? Да, этот человек с полным белым лицом и блестящими черными усами был действительно Пятый евангелист! Г-н Гессрейтер был глубоко удовлетворен тем, что именно этот надутый франт мог видеть, что и у других людей есть дела с заграницей. Заговорить ли ему с Рейндлем? Собственно говоря, при таких обстоятельствах землякам, старым знакомым, следовало подсесть друг к другу. Но г-н Гессрейтер колебался: он был самолюбив.
Но - подумать только! - Рейндль сам подошел к нему. Он вовсе не глядел поверх его головы, как сбывало иногда в "Мужском клубе" или в театре. Он пожал Гессрейтеру руку, явно обрадованный встречей. Он не был так высокомерен и недоступен, как обычно говорили о нем.
Они вместе поужинали. Приятно среди французских и английских интонаций звучали баварские. Время прошло очень хорошо. В удачных, изящных выражениях излагал г-н Гессрейтер свои взгляды на политику, искусство, промышленность, свое мнение о Мюнхене и обо всем мире. Пятый евангелист слушал его с видимым удовольствием. Когда, например, безобразие, которое мюнхенцы учинили в Галерее полководцев, Гессрейтер попытался истолковать как стремление из этого чудесного здания сделать "универсальный магазин милитаристических мечтаний", Рейндль поднял бокал, с приветливой улыбкой выпил за его здоровье. Затем, правда, г-н Гессрейтер вдруг подумал, что у этого субъекта необычайно странный взгляд: прямо не по себе становилось от него. Ну да, господи боже мой, у каждого из нас свои странности. Главное - с Рейндлем есть о чем поговорить. И г-н Гессрейтер говорил. Между обоими промышленниками, видимо, царило полное взаимное понимание.
- Вы в Лондон по делам? - немного погодя вежливо опросил Рейндль. "Вот, представьте себе, соседушка! - подумал Гессрейтер. - Не одни только "большеголовые", именами которых ежедневно пестрит торговый отдел в газетах, есть и другие, которые расширяют свои дела, распространяются. И наш брат в такое время не сидит лениво в своем углу!" Но всего этого он не высказал. Небрежно, словно мимоходом, ответил, что он действительно едет по делам. Он думает, - словно доверяя Рейндлю большую тайну, добавил он, так как собеседник молчал, - совместно с мистером Кертисом Лэнгом приобрести большинство акций "Hetag". Г-н фон Рейндль знает Кертиса Лэнга. Порядочный человек, надежный человек, немного медлительный, осторожный.
- "Hetag", н-да... Изысканный фарфор, дорогой фарфор... Нужно иметь очень толстую подкладку, - заметил с улыбкой г-н фон Рейндль, - чтобы при таком большом количестве фарфора ничего не разбить.
"Странная манера выражаться у этого субъекта. Пожалуй, это даже дерзость. Не думает ли он, что у меня недостаточно "толстая подкладка"? Так я вот назло ему, так вот назло и куплю эту "Hetag", даже если этот дурак англичанин и не поддержит компанию!"
Англичанин компании не поддержал. Из Дармштадта слали телеграммы: владельцы пакета акций торопили. "Если смелость в груди нарастает волной..." - звенело в сердце г-на Гессрейтера. "Королевский купец", - звенело в его мозгу. Он дал распоряжение купить.
Довольный, вернулся в Мюнхен. С небрежным видом рассказывал г-же фон Радольной, Пфаундлеру, приятелям в "Мужском клубе" о том, что по пути в Англию встретился с Пятым евангелистом. Очень милый человек, совсем не такой надутый, как обычно принято о нем говорить. Но у него, Гессрейтера, конечно, больший размах. Узнав, что Гессрейтер отныне контролирует "Hetag", г-жа фон Радольная выказала некоторое беспокойство. Пфаундлер также, услышав об этом, окинул г-на Гессрейтера с ног до головы быстрым взглядом своих крохотных мышиных глазок. Г-н Гессрейтер под этим взглядом как-то неожиданно вспомнил об Иоганне Крайн. Но г-н Пфаундлер ничего не сказал. Он ограничился тем, что пожелал г-ну Гессрейтеру успеха.
Марка продолжала падать, доллар лез прямо в небо. Большие предприятия глотали, причмокивали, выбивались из сил, не успевали всего переварить. "Hetag" благоденствовала, "Южногерманская керамика" процветала. Все бешенее кувыркалась гора, все неудержимее вздувался поток. Г-н Гессрейтер бросился в него, как опытный пловец. И волны несли его, он плыл.

Глава 22. Характерные Физиономии

Кленку занятие Рурской области доставило глубокое внутреннее удовлетворение. Разве не ясно стало сейчас, что все прекрасные разговоры о мирном разрешении спорных вопросов были просто вздорной, мошеннической болтовней? Из-за недостачи каких-нибудь полутора процентов враг позволял себе такое неслыханное насилие! Кленк всюду носил с собой фотографию: французские солдаты, вступив в Эссен, нагло, засунув руки в карманы, торчат перед своими броневиками, - победители, властители над жизнью и смертью побежденных. Это была возмутительная картина, он возмущал ею свое сердце и сердца других.
Открыто теперь предоставил он всю свою необузданную силу в распоряжение партии. "Пассивное сопротивление" - дурацкий лозунг людей, не знающих, что сказать, уловка кабинета министров, не находящего выхода из положения. С треском рухнет это берлинское правительство, подточенное собственной жалкой никчемностью. Он верил сейчас в обновление Германии, исходной точкой которого будет Мюнхен. Оживился, готов был работать за троих. Не терял при этом способности ориентироваться в событиях. "Раньше, чем покроются цветом деревья" - это был поэтический лозунг для кипящей народной души. Ударить надо только тогда, когда экономические и политические предпосылки будут сулить не менее пятидесяти одного процента шансов на успех. Уловить этот момент - вот его-задача.
Кленк расцветал. От этого огромного баварца исходило какое-то обаяние, действовавшее на его врагов. Даже по отношению к своей жене, высохшей старой козе, он бывал теперь грубовато приветлив. Словно невзначай завладел он снова и Инсаровой, в которой видел одно из средств управлять волей вождя по своему усмотрению. Теперь уж никакая почечная история не станет поперек его дороги. И сына своего Симона, парнишку, он вызвал теперь в Мюнхен, устроил его в штабе "истинных германцев". Симон Штаудахер с восхищением взирал на отца. На своей новой службе ему часто приходилось встречаться с двумя приятелями - Эрихом Борнгааком и Людвигом Ратценбергером. Все трое очень сдружились, вечно бывали вместе.
Затем произошла история с товарищем Зельхмайером, она сразу же сделала Симона Штаудахера одним из наиболее популярных вождей юношеской патриотической организации. В купальне Гайдгаузена Симон Штаудахер однажды заметил молодого человека, у которого на левой руке была вытатуирована индийская эмблема плодородия, а на правой - коммунистический герб: серп и молот. Среди "патриотов" были люди, раньше числившиеся коммунистами. Этот парень, видимо, когда-то чрезмерно понадеялся на прочность своих убеждений, и теперь вот, так как легче было переменить мировоззрение, чем кожу, он вынужден был ходить "пестрым". Симон отпустил по этому поводу несколько сочных острот. Но тут выяснилось, что "пестрый" перешел вовсе не слева направо, а как раз наоборот. Тогда Симон не вытерпел и решил проучить его. Он взял парня в работу, а когда тот продолжал стоять на своем, сгреб его и несколько раз окунул в воду. Все, что Симон Штаудахер делал, - он делал, не жалея сил. Товарищ Зельхмайер, несмотря на то что был членом коммунистического союза любителей плавания, "красным морским чертом", все же очень плохо перенес знакомство с Симоном Штаудахером. Его пришлось отправить в больницу на левом берегу Изара, где он уже побывал однажды, когда Людвиг Ратценбергер откусил у него мочку уха. Когда затем выяснилось, что субъект, "проученный" Симоном Штаудахером, и жертва Людвига Ратценбергера одно и то же лицо, "патриоты" радостно и оглушительно загоготали. Это был веселый эпизод в серьезные времена. Даже сам вождь - ведь германская душа и в самые мрачные дни не теряла способности к юмору! - в ближайший понедельник не преминул в своем выступлении в "Трапезной" намекнуть на эту историю с погружением в воду. "Каждый предатель и трус будет проучен так же, как этот гнусные перебежчик!" - громовым голосом воскликнул он, власти тоже не без удовольствия ухмылялись. Когда доктор Левенмауль подал на Штаудахера жалобу, прокурорский надзор из того факта, что наборщик Зельхмайер однажды уже был замешан в кровавую драку, сделал вывод, что он и является виновной стороной, а потому возбудил дело против больного.
Кленк раскатисто хохотал над подвигом своего парнишки, фрукта этакого! Вот это мальчишка, им можно было гордиться! Он пригласил его к себе в дом. И Симон сидел среди роскошной парадной мебели, под оленьими рогами. Он был полон свежести, живости и непосредственности, очень походил на отца. Жена Кленка не хотела выйти. Но не тут-то было! Господин министр не стал стесняться. С гордостью представил он ей своего подающего надежды отпрыска. Робкая и запуганная, сидела жалкая женщина между обоими огромными мужчинами.
Где бы Кленк ни бывал, везде и всегда излучал он доброжелательство и приветливую веселость. Эрих Борнгаак своим подавленным видом внушал ему искреннюю жалость. Кутцнеровские речи о деле Дельмайера были великолепны, но потрясли лишь воздух, а не упрямого Мессершмидта. Тот стоял на своем. Делегацию, направленную к нему "патриотами" по поводу дела Дельмайера, он даже не принял. И все же Эрих знал, что Кутцнер - единственный человек, способный добиться освобождения его друга. Но как заставить вождя действовать в этом деле и дальше? При первом наступлении этот тщеславный человек обнаруживал неимоверную энергию, но, раз промахнувшись, редко принимался вторично за, то же дело. Если Эриху не удастся выставить настоящее тяжелое орудие, вождь, несмотря на все свои громкие слова, поостережется связываться с таким неприятным противником, как Мессершмидт. Что бы ему предпринять, - спросил однажды Эрих Кленка, - что могло бы заставить вождя исполнить его желание?
Кленк немного подумал.
- Впечатление на вождя, - сказал он наконец, - производят не заслуги, а слава. Эрих должен завоевать себе славу среди "патриотов".
- Как же завоевать среди них славу? - спросил Эрих.
- Совершив блестящий подвиг, - ответил Кленк. И, убедившись, что Эрих, по-видимому, не совсем понимает его, он пояснил свою мысль. Дело вовсе не в полезности или разумности подвига. Нужен известный блеск. Пусть это будет нечто совсем глупое, но оно должно излучать блеск. Лучше всего - мрачный блеск. Элемент риска должен быть в таком подвиге, элемент опасности, "северного духа", героизма, ну, словом, мрачного блеска.
Эрих Борнгаак поблагодарил. Погрузился в размышления о подвиге, излучающем мрачный блеск.

Глава 23. Калибан

Служанка Амалия Зандгубер родилась в деревне недалеко от Мюнхена. Была дочерью безземельного крестьянина. Подростком бежала она из печального дома в город, поступила там в услужение. Рано начала водиться с мужчинами. Была девушка любопытная, добродушная, легковерная и сентиментальная. Однажды она разрешилась мертворожденным младенцем. Второй ребенок умер вскоре после рождения. Наученная опытом, она стала вести записи с точными датами своих встреч с мужчинами. Записывала, например: "Альфонс Гштеттнер, Буттермельхерштрассе, 141; встретилась во 2-е воскресенье июля в Английском саду за Молочным домиком". Она очень гордилась таким хитроумным приемом. Находясь на службе у четы артистов, она вместе с ними уехала в Северную Германию. Переменив там несколько раз место, наконец попала в семью Клекнер. Хозяин дома, когда Амалия поступила к ним, был полковником. Вскоре он получил повышение. Служба у такого шикарного офицера льстила самолюбию Амалии, его повелительный, резкий голос доставлял ей какое-то особое удовольствие. Она была беспредельно преданна своему хозяину и в его присутствии вела себя как в церкви.
Во время войны она оставалась на службе у генеральши. Генерал Клекнер, так же как и генерал Феземан, после окончания войны несколько недель нигде не показывался. Когда Феземан переселился в Мюнхен, Клекнер последовал за своим другом, которого глубоко чтил. Таким образом и служанка Амалия Зандгубер снова вернулась в Мюнхен. Она была уже не так молода: ей было около тридцати шести лет. Она радовалась, слыша снова, после столь долгого промежутка, звуки родного говора. Она понимала, что говорят вокруг нее, и все понимали ее. Мужчины тоже понимали ее; она была плотная, ловкая и очень покладистая девица.
У генерала Клекнера бывали в доме многие из вождей "истинных германцев". Разговоры велись с наивной откровенностью. От прислуги ничего не скрывали, тем более - от такой преданной служанки, какой была Амалия Зандгубер. Речь шла об организациях, восстаниях, приказах, о планах уличных шествий и складах оружия. Служанка Амалия Зандгубер к этим разговорам не прислушивалась, а если и улавливала случайно какие-нибудь отрывки, то все равно ничего не понимала.
В те дни с ней связался тридцатилетний приказчик мясной лавки. Это был крепкий, рослый парень. Амалия, по-видимому, нравилась ему. По воскресеньям он отправлялся с ней на прогулку. Эта связь длилась дольше, чем связи с другими ее любовниками. Она была счастлива. Жалко только, что так редко удавалось встречаться. Она бывала свободна лишь раз в две недели по воскресеньям. В другие дни было очень трудно урвать время и пробыть вместе без помехи дольше нескольких минут. Теперь, правда, в доме генерала царило небывалое оживление. Генеральша была в отъезде. Если удавалось заблаговременно узнать, что явятся определенные посетители, тогда иной раз можно было освободиться ночью на два-три часа. Поэтому, чтобы установить время свидания с Амалией, молодому мяснику нужно было заранее знать, когда именно должны явиться эти определенные посетители. Амалия была прекрасно осведомлена. Можно было твердо назначить час встречи.
"Истинные германцы" заметили, что в левых кругах были точно осведомлены о том, кто бывает в доме генерала Клекнера и когда именно происходят там собрания. Особенно серьезного в этом ничего не было: генерал был вправе принимать кого ему заблагорассудится. И все же становилось несомненным, что в доме генерала - предатель. Слово "предатель" пользовалось особым успехом в кругах "истинных германцев". Один из романтических параграфов устава организации гласил: "Предатели уничтожаются тайным судилищем". "Тайное судилище" было организацией, существовавшей в Германии в средние века, - организацией, ставившей себе задачей восполнить недостатки громоздкого официального средневекового судопроизводства и заменить его более скорой и в то же время более соответствующей народным настроениям формой юстиции. Движение "патриотов" вновь призвало к жизни этот институт, но в несколько новой форме - с явным налетом влияния приключенческих романов об индейцах, - превратив его в жутко-романтическую организацию, устранявшую по приказу каких-то неопределенных начальствующих лиц всякого, кто приходился ей не по вкусу. От руки этого мрачного судилища, являвшегося неотъемлемой частью организации "истинных германцев", пало в Германии несколько сот человек. Кое-кто из "патриотов" стал высказывать подозрения по адресу служанки Амалии Зандгубер, которая, по-видимому, была виновницей предательства в доме генерала. Когда же после одного из собраний у генерала властям было выдано местонахождение склада оружия "патриотов", так что их агентам в полиции лишь с большим трудом удалось своевременно спасти нужное партии оружие, "тайное судилище" недолго думая приговорило служанку Амалию Зандгубер к смерти. Генералу об этом ничего не сообщили. Достаточным доказательством вины было сочтено уже одно то, что ее видели в обществе приказчика мясной лавки, принадлежавшего к коммунистической партии.
Исчезновение то одного, то другого из людей, приговоренных "тайным судилищем" к смерти, в последнее время стало привлекать внимание общественности. В левых газетах появились возмущенные статьи. Власти вынуждены были поставить "патриотам" на вид, что они не смогут дольше оставаться безучастными. Таким образом, приведение в исполнение приговора над служанкой генерала представляло некоторый риск. Перед Эрихом Борнгааком открылась возможность совершить сверкающий мрачным блеском подвиг. Он взял на себя поручение покончить с девицей Зандгубер при соблюдении необходимой тайны, но все же так, чтобы ее смерть послужила должной угрозой всем предателям.
Генерал Клекнер держал несколько собак, которых Амалия Зандгубер время от времени должна была выводить на улицу. Да и кроме того, любопытной и болтливой девушке часто представлялся случай под предлогом какого-нибудь поручения вырваться на короткое время из дому. Генерал жил в районе, застроенном виллами, в тихой аристократической части города. Дома стояли поодаль друг от друга, окруженные садами. Улица была мало оживлена, так что каждое новое лицо привлекало к себе внимание. В последнее время внимание Амалии стал привлекать красивый молодой парень в кожаной шоферской куртке. Стоило ей выйти на улицу, как он оказывался тут как тут и вертелся около нее, очевидно стесняясь заговорить. Она ободряюще улыбалась ему, и в конце концов он решился раскрыть рот и заговорил, хотя и несколько беспомощно, но все же не без грубоватой галантности. В отличие от местных обычаев он не перешел сразу же в решительное наступление. Прошло несколько дней, а ничего еще не случилось. Такое поведение казалось служанке особенно джентльменским. Кроме того, она испытывала какую-то почти материнскую нежность к этому юноше, по-видимому так мало искушенному в вопросах любви. Мясник, правда, предостерегал ее, говоря, что у этого парня хитрая, настоящая "истинно германская" рожа и что пусть она будет осторожна: от этих людей хорошего ждать не приходится. Он полагает, что этот тип подъезжает к ней с какими-нибудь определенными целями и эти цели, должно быть, весьма мало похожи на то, что себе в мечтах рисует Амалия. Но девица Зандгубер решила, что речи мясника продиктованы ревностью. Она радовалась, что все еще привлекает кавалеров, и когда юноша в кожаной куртке предложил ей в один из ближайших вечеров проехаться с ним на автомобиле в Штарнберг, она, сияя, согласилась.
К сожалению, в автомобиле они оказались не одни. Юноша в кожаной куртке [его звали Людвигом], к своему великому сожалению, не мог отказать двум приятелям, которые помогли ему достать автомобиль, прихватить их с собой на прогулку. Один из приятелей был особенно шикарен и франтоват, настоящий джентльмен. Второй меньше понравился Амалии. Это был неуклюжий, какой-то словно заспанный человек, и, в то время как шикарный, здороваясь, поцеловал краснеющей Амалии руку, второй лишь скользнул по ней тяжелым взглядом и едва кивнул.
Выехали поздно вечером. Дул южный ветер, - совсем незаметно было, что уже декабрь. Почти весь снег стаял. Приятели устроились на переднем сиденье. Амалия и Людвиг расположились в глубине автомобиля. Это был прекрасный лимузин, и Амалия гордилась и своим Людвигом и поездкой. Все же ей было не так весело, как она предполагала раньше, так как мешало присутствие посторонних. Хорошо, конечно, что Людвиг не был так настойчив, как другие ее поклонники, но все-таки ему следовало бы быть более разговорчивым. Правда, сидевшие впереди были еще более молчаливы. Ехали медленно по направлению к югу, миновали предместье Зендлинг, приближаясь к обширному, редкому и малолюдному Форстенридовскому парку.
Да, тем, впереди, - Эриху Борнгааку, сидевшему за рулем, и боксеру Алоису Кутцнеру, - не о чем было разговаривать друг с другом. Ведь все было уже переговорено. Боксер тупо глядел на дорогу, которую свет автомобиля выхватывал из темноты. В эту декабрьскую ночь он обливался потом, южный ветер душил его. Он был рад, что наконец-то перед ним открывается возможность действовать - нечто реальное. Слишком уже затянулась история с королем Людвигом II. Мальчишки болтали, сыпали обещаниями, а старый властитель все еще томился в тяжелом и унизительном заточении. Когда Эрих предложил ему участвовать в устранении предателя, он с радостью согласился. Хоть и не разберешь, кто в чем, - все они, вся эта банда предателей, виноваты в том, что король взаперти. Наконец-то хоть что-нибудь произойдет, наконец-то понадобился и Алоис Кутцнер, его сила, его руки! Иметь возможность схватить кого-то за горло, выжать из него красный сок - это было приятно, в этом было облегчение.
Девица Амалия Зандгубер сидела рядышком со своим Людвигом. Она всунула свою руку в его, но он как-то слабо реагировал на ее ласку. Он ведь всегда был так стеснителен. Сегодня же он был особенно молчалив. Возможно, потому, что ему сейчас вспомнился его отец и то, как он мальчиком мчался с ним в темноте по этому лесу, пугая королевских кабанов. Но Амалия не знала этого.
- Как жаль, что мы не одни, - проговорила она.
- В компании всегда веселей, - уклончиво ответил он.
- Да, конечно, - согласилась она. - А все-таки жаль.
Прекрасная ровная дорога была пустынна в этот вечер: дул сильный южный, щекочущий нервы ветер. Лишь изредка попадались навстречу экипаж или велосипедист. А тут вдруг, проехав мимо лесничества, машина свернула с широкой проезжей дороги на какую-то боковую, размокшую от талого снега. Автомобиль покачивался, вокруг него взлетали брызги грязи.
- Куда же он едет? - спросила девушка. - Я думала, что мы едем в Штарнберг.
- Отсюда можно ближе проехать, - сказал Людвиг.
- Да разве он здесь проберется? - забеспокоилась Амалия.
Пробраться, по-видимому, было невозможно; так как автомобиль остановился. Сидевшие впереди соскочили на землю.
- Что случилось? - спросила Амалия. - Я заранее могла бы сказать господам, что мы здесь не проедем.
- Если захотим, то доберемся куда нужно, - сказал неуклюжий, полусонный. Амалии он нравился все меньше и меньше. Франтоватый вообще ничего не ответил.
- Так в чем же дело? - настаивала девушка. - Ведь для того, чтобы добраться до Штарнберга, нам нужно вернуться назад на дорогу.
- Наплевать на Штарнберг! - мрачно произнес боксер, вспомнив при этом об озере, в которое будто бы бросился его любимый король.
- Выходите все, господа! - весело крикнул франтоватый. - Вы увидите, барышня, здесь гораздо уютнее.
- Да, - вмешался теперь и ее Людвиг. - Здесь будет хорошо.
Девушка растерянно оглянулась.
- Как так - уютно? - спросила она. - По-моему, здесь ужасно неуютно. Всюду грязь. Где же здесь можно присесть? А только шагнешь - и будут полные башмаки воды и грязи.
- Дело в том, что у меня в двух шагах отсюда охотничий домик, - сказал франтоватый и улыбнулся своими алыми губами, полуоткрыв белые зубы. - Там все приготовлено для скромного ужина. Мне доставило бы особое удовольствие, если бы барышня оказала мне честь, - и он дерзко и настойчиво поглядел на нее своими голубыми властными глазами. Поддаваясь очарованию джентльменских манер и уже почти соглашаясь, Амалия нерешительно взглянула на Людвига. Но это скорее было уже проявление кокетства, чем сомнения.
- Итак, в путь! - сказал Людвиг. - Нечего тут долго ломаться!
Он выскочил из автомобиля. Амалия последовала за ним, ступила на мокрый, скользкий снег, кокетливо вскрикнула и с досадой сказала, что погода прямо свинская.
Франтоватый и Людвиг подхватили ее с двух сторон под руки. Неуклюжий, тяжело ступая, шагал сзади. Так они двинулись по узкой тропинке, ведущей в глубину леса. Густо окрашенные облака мчались по небу. Справа и слева порывами дул сильный теплый ветер. Узкой кривой полоской стоял рад деревьями месяц. Всюду капало и текло. Идти было скользко. Мутно-белые, поблескивали лужи тающего снега. Когда попадалась лужа пошире, Людвиг и франтоватый крепче подхватывали девушку и с размаху перескакивали с нею через это препятствие. В общем, это было даже весело.
- А у вас, господа, здоровые мускулы! - одобрительно воскликнула Амалия. - Но ведь пять минут прошло уже: далеко еще до вашей виллы?
- Нет, уже недалеко, - ответил франтоватый.
Тропинка оборвалась. Теперь приходилось уже пробираться прямо через кустарник.
- Да ведь это не дорога, - сказала Амалия.
Ее подняли на руки и понесли. Изредка ее царапали ветви деревьев, но в общем все же было очень приятно продвигаться так через лес на руках этих крепких мужчин, ощущать на себе теплое дыхание ветра.
- Да ведь это вовсе не дорога, - повторила она. - Как же вы доберетесь до вашей виллы?
- Где есть вилла, там есть и дорога, - сказал франтоватый, с улыбкой взглянув на нее.
С такими образованными людьми водился ее Людвиг!
С тех пор как они пробирались сквозь кустарник, неуклюжий шагал уже не позади, а впереди, отгибая ветки, склоняя их вниз, расчищая путь. Эриху Борнгааку вся эта история начинала уже надоедать. Теплый ветер раздражал его почти так же, как болтовня этой дуры на его руках. На боксера Алоиса ветер не производил впечатления. Он был полон мрачной жажды действия.
Добрались до прогалины. Мужчины спустили девушку наземь.
- Разве здесь ваша вилла? - глупо смеясь, спросила она.
Мужчины промолчали.
- Ах, - проговорила она, - меня все-таки тяжело было нести! Вам, наверно, нужно передохнуть?
- Кто-то другой скоро отдохнет, - пробурчал боксер.
- Что это с вами со всеми? - спросила Амалия, оглядывая стоявших молча и неподвижно вокруг нее людей. Людвиг вытащил из кармана своей кожаной куртки листок бумаги и громко прочел: "Служанка Амалия Зандгубер выдала важные государственные тайны. Предатели уничтожаются тайным судилищем". Амалия поглядела на него, ничего не поняла. Она сочла это за шутку, но нашла, что шутка неумная. Кроме того, здесь было сыро и грязно. Если сейчас не выберешься отсюда, то назавтра обеспечена простуда.
- Мне кажется, - сказала она, - что пора отправиться на вашу виллу или же в Штарнберг. От свежего воздуха хочется есть.
Боксера Алоиса возмутил такой цинизм.
- Я думаю, - произнес он, и слова его звучали словно по писанному, - не следует человеку так упорствовать в свой смертный час.
- Какой ваш приятель шутник! - сказала Амалия, несколько растерянно переводя взгляд с одного на другого.
Но мужчины старались не глядеть на нее. Поэтому ей уже не суждено было уловить их взгляд, и последнее, что она увидела, было лицо Алоиса Кутцнера, который, приблизившись к ней, раньше, чем она успела вскрикнуть, раньше даже, чем она могла испугаться, нанес ей со страшной силой удар подковой, которую он в последнее время постоянно носил при себе "на счастье". Затем он опустился около нее на колени, быстро пробормотал слова молитвы, прося бога дать ему силы поскорее ее прикончить, и задушил ее.
И вот она лежала в грязи, в тающем снегу. Для этой автомобильной поездки она нарядилась по-праздничному, надела коротенькую модную юбку. Юбка сдвинулась, приоткрыв колено и над ним узкую полоску кожи и краешек грубых белых панталон. Крепкие ноги были обуты в чересчур нарядные туфли. Шляпа съехала набок. Ее лицо, обрамленное жесткими, коротко подстриженными волосами, посинело почти до черноты; изо рта высунулся язык.
Эрих, переминаясь с ноги на ногу, закурил папиросу. Не больше двух недель срока дает он себе, - самое большее через две недели Георг должен быть свободен. И он вдруг взглянул на убитую острым, пронизывающим взглядом, Людвиг Ратценбергер мысленно с удовлетворением отметил, что все кончилось быстро и он свободно к половине одиннадцатого поспеет к ресторану Пфаундлера за своим господином Рупертом Кутцнером. Боксер Алоис Кутцнер смахнул грязь и снег, приставшие к его коленям. "Так бы их всех, паршивцев!" - пробормотал он и воткнул в снег около покойницы сухую ветку. К ветке он прикрепил листок бумаги с неумело нарисованной на нем черной рукой и надписью: "Предатели! Остерегайтесь!" Он сделал это потому, что устав, которым должно было руководствоваться "тайное судилище", гласил: "Предателей следует убивать, оставляя при этом знак, ясно указывающий на причину казни".
- Так просто это не делается, - неодобрительно заметил Людвиг Ратценбергер. Он вытащил отпечатанный на пишущей машинке приговор и заменил им записку, прицепленную боксером к сухой ветке. Но боксер остался недоволен. Холодный деловой шрифт машинки не казался ему достаточно наглядным выражением значительности поступка, и он настаивал на том, чтобы записка с изображением черной руки была оставлена на месте. Эрих Борнгаак предложил оставить и то и другое. На этом все согласились. Так и сделали.

Глава 24. Письмо, Написанное Ночью

Убийство служанки Амалии Зандгубер, несмотря на бурные события в политической и экономической жизни страны, привлекло к себе всеобщее внимание. Полицейский отчет, правда, ограничился кратким сообщением об обнаружении трупа, и большинство мюнхенских газет поместили это сообщение без всяких комментариев. Полицейские власти на поступавшие запросы отвечали, что убийцы оставили на месте преступления записку с явной целью отвлечь внимание от настоящих мотивов убийства, которое, несомненно, носило чисто личный характер. Убитая была женщиной легко доступной; существует предположение, что кто-нибудь из ее знакомых мужчин заманил ее в парк с целью ограбления. На несколько дней был арестован приказчик из мясной лавки, с которым ее часто видели в последнее время. Но мюнхенские левые газеты упорно держались той версии, что убийство совершено исключительно по политическим мотивам. Берлинская печать также подхватила этот случай, разразилась рядом очень резких статей. Вся обстановка убийства, выдержанная в стиле авантюрных романов, говорила о том, что оно совершено "патриотами". Газеты требовали, чтобы имперское правительство, в виду явной несостоятельности Баварии, положило предел этим кровавым бесчинствам. Сообщали об ожидавшейся в рейхстаге интерпелляции по баварским делам. Выступить, по слухам, должен был доктор Гейер.
Среди "патриотов" всем было известно, что убийство совершено Эрихом Борнгааком. Находили, что свою задачу он выполнил очень ловко, с шиком. Прикончить эту дуру было несложно, но требовалось мужество для того, чтобы открыто бросить вызов обществу, ясно и недвусмысленно дать ему понять: это дело наших рук. Ведь нельзя было знать наперед, что полиция проглотит и это.
Эрих строил свои надежды на распространявшихся всюду лестных для него слухах. Катался в Английском саду верхом в сопровождении Симона Штаудахера. Энергично выступал в партийном секретариате. Полураскрыв рот, скользила по нему взглядом Инсарова, покорная и жадная.
Узнав, что с интерпелляцией выступит доктор Гейер, Эрих улыбнулся удовлетворенно. Его подвиг задел старика - значит, он сделал свое дело. Он остался вечером дома, уже пресыщенный восторженным преклонением товарищей. Расхаживал по комнате, окруженный портретами фон Дельмайера, Феземана, Кутцнера, среди развешанных вокруг собачьих, масок. При случае он мог бы снять маску с Инсаровой. Почему, собственно, он не повесил здесь маски той женщины, Иоганны Крайн? Деликатность? Дурацкая сентиментальность!
Он вытащил маску, внимательно принялся разглядывать белый слепок. Широкое лицо с тупым носом кажется поразительно строгим. Когда он снимал с нее маску, она была в настроении весталки. Зато позднее она уже не походила на весталку. Как бы глупо она ни смеялась, как бы высоко, хоть до самых волос, ни поднимала она брови, все-таки она принадлежала ему.
Если бы она узнала, что убийство Амалии Зандгубер совершено им, что бы она на это сказала? История с депутатом Г. как будто задела ее в тот раз за живое. Такие штуки на большинство женщин действуют возбуждающе. С другой стороны, глядя на эту маску, ему самому трудно поверить, что эта женщина так легко пустила его к себе в постель.
Маски с закрытыми глазами всегда дают повод к неверным заключениям. При взгляде на этот белый слепок трудно представить себе, что эта самая Иоганна Крайн могла болтаться в Париже с каким-то г-ном Гессрейтером. Да и все то, что она проделала с ним, Эрихом... Должно быть, эта история с Мартином Крюгером так выбила ее из колеи. Если бы она сейчас раскрыла глазки, то поняла бы, пожалуй, что происходит на свете. Он-то вытащит своего Георга из тюрьмы, а добудет ли вот она своего Крюгера? У кого есть повод смеяться - у нее или у него? Если бы она подольше держалась за него, он, может быть, извлек бы и Крюгера. В таком деде нужна сноровка.
Баварское лицо с обычными чертами славянского типа! Тут уж никто не посмеет спрашивать, а не был ли евреем отец этой Иоганны Крайн.
Не собирался ли он написать некоему доктору Гейеру, депутату рейхстага в Берлине, готовившему интерпелляцию о происшествии в лесу Форстенрид?
Напишем!
Он сел за стол; не захотел писать на машинке. Писал долго. Поднимая глаза, он видел белую маску. Время от времени он зачеркивал какое-нибудь слово, улыбался, радовался. Он переделывал письмо несколько раз, смаковал каждую фразу. Это было великолепное письмо, сладостно было писать его. Два часа сряду просидел он так, один, среди ночи. Раньше чем сложить письмо, он прочел его вслух. Когда он надписывал адрес, облизывал марку, наклеивал ее, опуская письмо в ящик, он все еще наслаждался им, до дна испил его прелесть.
На следующий день он уложил маску, отправил ее Иоганне Крайн. Ему казалось, что белый слепок воспринял слова его письма, всосал их в себя и теперь передаст их этой Иоганне Крайн. Он улыбался, представляя себе, как Иоганна примет его посылку.

Глава 25. К+М+Б

Антон фон Мессершмидт возмутился. Выпрямился, грозно потребовал от своих подчиненных расследования преступления, совершенного в лесу под Мюнхеном. Уже несколько лет, как гнусные бесчинства "тайных судилищ", казалось, задохлись в собственной грязи, а теперь эти мерзавцы взялись за старое. Осквернили своим преступлением лес, и никто не находит в этом чего-либо особенного. Всего семь строчек в "Местных происшествиях". Они находят в порядке вещей, чтобы четверо или пятеро мрачных юношей казнили человека, какую-то глупую потаскушку, по-видимому имевшую такое же отношение к государственной измене, как кочегар к ледяному катку. Мессершмидт злобно рычит. Он не допустит, чтобы убийство замяли, он этого не потерпит.
Он поднял этот вопрос на ближайшем же заседании кабинета. Потребовал поддержки других ведомств, придавая большое значение согласованной работе судебных органов и полиции. Вмешательства, следовательно, министерства внутренних дел. Он, со своей стороны, предполагает назначить за обнаружение преступников высокую награду. Вряд ли в те годы в Баварии мог найтись благоприятный момент для такого требования, не данный момент был наиболее неблагоприятным. Занятие Рурской области вызвало неимоверную бурю возмущения даже среди наиболее спокойных слоев населения. Покушение на национальное единство в подобное время из-за такого пустяка, как убийство служанки, граничило с преступлением. Все козыри были в руках "истинных германцев". Меряться с ними силами было бы сейчас для законной власти просто безумием.
Все члены кабинета придерживались именно такого мнения. Они высказывали его, - кто многословно, под каким-нибудь соусом, кто кратко и недвусмысленно. Даже тихий г-н фон Дитрам решился заговорить в более сильных выражениях. Они наступали на Мессершмидта разом в несколько голосов. Молчал только один из них. Это был Флаухер.
Мессершмидт внимательно выслушал все возражения. Ему заранее было ясно, что его коллег в настоящее время гораздо больше интересует французский премьер-министр Пуанкаре, чем покойная служанка Амалия Зандгубер, и, конечно, не имело смысла именно теперь требовать от них поддержки. Но Мессершмидт все же не мог молчать, - такой уж он был чудак. И вот он сидел среди них в своем длинном черном сюртуке. Сизые щеки его под густой грязновато-белой щетиной дрожали. Несколько глуповато переводил он взгляд своих окруженных тяжелыми мешками глаз с одного лица на другое. Дольше всего задержался на тяжелом черепе Флаухера, продолжавшего сидеть молча и неподвижно. Затем Мессершмидт заговорил, и голос его звучал хрипло:
- Я не верил этому, господа, но должен был себе представить, что именно так оно и будет. Вы совершенно правы: это - пустяковое убийство. И "Генеральанцейгер" прав, посвящая ему всего лишь семь строк, а демонстрации "истинных германцев" - четыреста строк, и на следующее утро - еще четыреста строк, и вечером - еще четыреста. У нас было также и несколько крупных убийств, о которых писали больше. Но ничего от этого не изменилось. Вы правы: это всего лишь пустяковое убийство, и смешно, что мы в такой тяжкий для нашего отечества час говорим о нем. Но видите ли, господа, вот это пустяковое убийство я больше не согласен покрывать. Я велел собрать некоторые цифровые данные. Успокойтесь, я не опубликую их, они послужат только для нашей собственной информации. Три тысячи двести восемь преступлений совершено за последние два года "истинными германцами", и следовало бы, если действовать по закону, возбудить восемьсот сорок девять судебных дел.
Он говорил до сих пор сидя; теперь он вдруг поднялся и произнес совсем тихо, переводя взгляд с одного на другого:
- Восемьсот сорок девять судебных дел! Из них было заслушано всего лишь девяносто два, и самое большое на что можно рассчитывать, - это то, что будет еще дел шестьдесят-семьдесят. И ничего из этого не выйдет. Они убивают и крадут, они все перевернули вверх дном, так что никто уже не знает, что хорошо и что дурно. Они мажут грязью надгробные памятники; напившись, отправляются на еврейское кладбище и блюют на могильные плиты. Вы можете счесть меня сентиментальным, но я не могу спать, когда вспоминаю об этих могильных плитах. Они пачкали их своими извержениями, они, как и все преступники, оставляли там свои "визитные карточки". И вот, видите ли, поэтому я не покрою этого пустякового убийства. Я его не покрою! - закричал он вдруг, ударяя рукой по столу.
Неприятная тишина наступила в прекрасной комнате с красивой старинной мебелью. Г-н фон Дитрам только что побывал в Берлине на заседании премьер-министров всех германских союзных государств. Присутствующие сегодня собрались, собственно, только затем, чтобы выслушать отчет о его берлинских впечатлениях и вынести несколько резолюций общенационального характера. А беспокойный Мессершмидт вдруг пристал с этой историей. Все переглядывались. Г-н фон Дитрам покашливал. Лица у всех были растерянные. Один только Флаухер, потирая рукой где-то между шеей и воротничком, улыбался.
И Мессершмидт, увидев эту улыбку, перестал горячиться. Плечи его вяло опустились.
Затем, как и предполагалось ранее, был принят ряд решений общенационального характера. Тремя днями позже произошло переформирование кабинета. Как-то совершенно автоматически исчез г-н фон Мессершмидт. Автоматически также исчез почему-то и тихий г-н фон Дитрам. Формирование нового кабинета было поручено доктору Францу Флаухеру.
Господин фон Мессершмидт вечером того дня, когда окончательно подтвердилось известие о его отставке, отправился в "Мужской клуб". При его появлении все смолкли, и никак уже не могла наладиться сколько-нибудь непринужденная беседа. Ухмылялись, перешептывались. Он ясно услышал: "Помните о хлебопеке!" Он и раньше знал, что он одинок, что его считают человеком, который из старческого упрямства прилип к своему месту, хотя и вредит этим стране. И все-таки его больно задело, когда он увидел теперь, как его бойкотируют.
Он уселся в одно из огромных кожаных кресел. Он уже не заполнял его, как прежде. Его лицо похудело, борода была уже не столь холеной; мутно и тупо глядели глаза на болезненно-красном лице. Он взял в руки газету, но не читал ее. Он был исполнен горечи. "Выкинут, словно стоптанная туфля", - подумал он. Искоса поглядывал он на других, Гартль дерзко улыбался: еще бы - он понимал, что его акции поднимаются. Флаухер сидел на своем стуле, широкий, угловатый. Его маленькие глазки победоносно сверкали. Вводить в клуб собак было, собственно говоря, запрещено, но у ног его потягивалась такса. Флаухер теперь мог себе это позволить, Он здорово далеко пошел, этот четвертый сын секретаря королевского нотариуса в Ландсгуте! Компанию ему составлял Себастьян Кастнер, его верный друг, депутат от оберланцингского округа, говоривший ему что-то своим грубоватым голосом. Мессершмидт сидел один, подставляя большую голову сыпавшимся по его адресу насмешкам, насыщая свое сердце горьким удовлетворением. Он исполнил свой долг. Чудесно будет теперь не иметь дела со всем этим свинством и заняться своими баварскими редкостями. С прошлой весны он ни разу не был в Национальном музее, где хранились государственные коллекции таких вещей, какие он любил. "Otium cum dignitate procul negotiis" [отдыхать с достоинством вдали от дел [лат.]] - подумал он. Но спокойная созерцательность быстро улетучилась, наглые, насмешливые физиономии остались.
В дверь вошел человек, грузный, старавшийся придать своей походке искусственную легкость. До сих пор этот человек всегда показывал Мессершмидту, что хорошо относится к нему. Ну, а сегодня?..
И что же! - он подошел к Мессершмидту. Сел около него. Все взгляды следили за ним. Депутат Кастнер оборвал речь, не договорив фразы до конца. Даже такса забеспокоилась.
Рейндль глядел на осунувшегося Мессершмидта. Недавно, совсем недавно они все здесь бранили Кленка. Нет, старику не пошло на пользу то, что он тогда похвалил Кленка за музыкальность. Вели бы не это, он, Рейндль, вряд ли бы сделал Мессершмидта министром юстиции. Сегодня же они лизали Кленку зад. Найдется ли кто-нибудь, кто вспомнит сейчас о том, что Мессершмидт понимает толк в баварском прикладном искусстве?
Рейндлю были известны все подробности того, как они свалили старика. Как тот готов был испить всю горечь и безнадежность своей работы, как обеими руками выгребал навоз, как вместо каждого вывезенного воза ему наваливали десять новых. Рейндлю хорошо знакомо, как бюрократически добросовестно выслушиваются и затем саботируются распоряжения. Ну что ж, теперь старика оставят в покое. Он, Рейндль, не станет вмешиваться в формирование нового кабинета. Кто бы ни занял посты министров, все они будут лишь соломенными чучелами, которыми играет ветер.
Он, Рейндль, всегда там, откуда дует ветер. Его дела возносили его в грандиозном победоносном вихре. Благодушный, полный желания сделать старику что-нибудь приятное, глядел он на Мессершмидта, оживленно болтал с ним о баварских редкостях, предложил ему кое-чем поменяться из своих коллекций с большой выгодой для старика. Тот на глазах расцветал от слов Пятого евангелиста. Остальные бросали завистливые взгляды, и когда старик шел домой, его мучила мысль о том, что он не довел до конца дела Крюгера.
Доктор Франц Флаухер на следующий день позвонил Кленку по телефону, предложил ему министерство юстиции. Он считал, что, платя противнику своему добром на зло и преодолевая себя, он совершает поистине святое и угодное богу дело. Но что же ответил ему этот несерьезный человек? "Я сижу в прекрасном мягком кресле, Флаухер, - сказал он. - Так неужели я стану менять его на ваш стульчак в министерстве юстиции? И не подумаю"! И захохотал. Это был его громовой, спокойный хохот, но во флаухеровских волосатых ушах он прозвучал так ужасающе греховно, что он поспешно, словно нечто горящее, швырнул телефонную трубку на вилку.
Министерство юстиции, согласно всеобщим ожиданиям, получил доктор Гартль. Прежний министерский пост Гартля Флаухер передал своему обожателю Себастьяну Кастнеру, депутату от оберланцингского избирательного округа.
Нельзя было отрицать, что благодаря таким мерам весь кабинет в целом получил более однородную окраску и избавился от всякого рода трений в работе. Многие вздохнули с облегчением от того, что место осторожного Дюрама занял крепкий чистокровный баварец Флаухер, а место упрямого, непокладистого Мессершмидта - скользкий, как рыба, гибкий Гартль.
По окончании формирования кабинета доктор Франц Флаухер направился в маленький желтый, построенный в стиле "бидермайер", дворец, где ему в дальнейшем предстояло жить. Был вечер, и в доме находился один лишь швейцар. Флаухер долго просидел в своем будущем кабинете один со своей таксой, смиренный и гордый в сознании своего призвания. Он взяли руки большой кусок мела. Хотя праздник богоявления господня и прошел, все же выполнение благочестивого обычая никогда помешать не могло. Аккуратно вывел он мелом над дверьми своего кабинета: "К+М+Б" - начальные буквы имен трех святых: Каспара, Мельхиора, Бальтазара, и над этими буквами - узором цифры наступившего года. В этот тяжкий час своего призвания новый премьер-министр дал обет совершить паломничество в Альтеттинг, к пресвятой деве, в алтаре которой хранились сердца баварских королей. Исполненный благочестия, ясно в мыслях своих представил он себе священный городок: его церкви, где творились милосердие и чудеса для удобрения человеческих душ, его заводы, где изготовлялся калий для удобрения отечественной почвы.
Он был в приподнятом настроении, ощутил потребность в музыке. В этот час по радио обычно передавали музыку. Флаухер не был суеверен, но все же жаждал узнать, что именно он теперь услышит, и был готов воспринять это как знамение, - в том случае, если оно окажется благоприятным. Он включил громкоговоритель, и в его волосатых ушах зазвучал прекрасный низкий женский голос в мягких волнах колокольного перезвона и скрипок. Звучала знакомая мелодия, созданная старинным немецким композитором:
О, пробей, мой час желанный,
Рассветай желанный день!
Флаухер слушал в сильнейшем волнении, впивал звуки, благочестиво наполнял свое сердце верой в господа бога и в самого себя.
Под окнами проходила демонстрация "истинных германцев". Окружив иностранные консульства сильными нарядами полиции, власти были спокойны, что иностранные дипломаты не будут избиты. Сейчас "истинные германцы" мирно шествовали по Променадеплацу, направляясь в "Серенький козлик" под звуки своей песни:
Паршивцы вы, рабочие, эх, плохо вам придется,
Когда бригада Ридлера навстречу попадется!
Бригада эта, свиньи вы, всех разнесет вас в клочья,
И горе, горе вам тогда, эх, свиньи вы, рабочие!

Глава 26. Иоганна Крайн И Ее Маска

Прочтя в газете о переформировании кабинета, Иоганна вначале не поняла, о чем идет речь. Она смутно почувствовала, будто ее чем-то ударили по голове. Перечла известие во второй, в третий раз. И тогда только поняла, что старик Мессершмидт, походивший на монумент честности, тоже бросил ее на произвол судьбы. И он тоже только водил ее за нос своими красивыми словами.
Хорошо, что она ничего не сказала Мартину об обещании Мессершмидта, о твердой надежде на пересмотр дела или на перерыв в отбывании наказания. Он бы не перенес такого разочарования.
Итак, у старика не хватило выдержки, и он все бросил. Если бы его оставили на этом посту, он, наверное, сдержал бы свое слово. Двадцати шести дней не хватало еще. Ему бы следовало еще потерпеть эти двадцать шесть дней, прежде чем все бросить. Она вот не может бросить, ей это не дозволено.
Она ходила взад и вперед по своей большой комнате на Штейнсдорфштрассе. Вечно на столе лежит какая-нибудь газета и причиняет ей боль. Ей не следовало бы выписывать газеты. Все дурное, что с ней случалось, всегда доходило до нее через газеты. Дурные новости о деле Мартина Крюгера, грязь, которой забросали ее, убийство депутата Г., смерть Фенси де Лукка - все издавало скверный газетный запах. "Переформирование кабинета". Если бы ей приходилось иметь дело с отдельным лицом: с каким-нибудь Мессершмидтом, с Кленком или даже с Гейнродтом, - она бы справилась с этим. Но постоянно перед ней вырастает нечто туманное - переформирование кабинета, политическая ситуация, юстиция, государство - все какое-то безликое и отвлеченное. Как может с этим справиться женщина?
И вдруг ею овладевает ярость. Во всем виноват Тюверлен. Он не должен был оставлять ее одну! Он не должен был предоставлять ей одной справляться с этим!
С собственными делами-то она справится. К долларам, оставленным для нее Тюверленом, она не притронулась. Ее профессиональные дела идут прекрасно, у нее много клиентов-иностранцев. Ей, словно в насмешку, живется очень хорошо.
Вот она сидит в своей большой, просторной комнате, высокая, здоровая молодая женщина. Тут ее аппаратура, ее книги. По квартире расхаживает представительная тетка Аметсридер. Как-то приятно глядеть, когда человек так крепко стоит на ногах. И Жак Тюверлен тоже крепко стоит на ногах, - газеты полны известий о его успехах. Тетка пристает, чтобы Иоганна вышла за него замуж; она, тетушка, уж наладит это дело. Неплохо было бы, если б тетка меньше говорила об том. Сам Тюверлен пишет коротко, весело, мило. Постоянно по адресу: "Вилла "На озере" Аммерзее". Над тем, что ее ответы звучат сухо, что они немногочисленны и приходят из Мюнхена, он, видно, вовсе не задумывается. Виллу "На озере" он теперь купил. "Это хорошая скорлупка для тебя", - пишет он. Это подло, что он оставил ее одну.
В один из этих дней пришел на имя Иоганны тяжелый пакет, в котором оказалась ее маска. Отправитель не был помечен. Иоганна уже давно и думать забыла о ветрогоне. Она положила маску на стол. Это был простой гипсовый слепок, не испорченный подкраской или отделкой, со всеми порами и тончайшими деталями. Иоганна сидела перед ним, не сводя с него глаз, и глядела в лицо своей маске. Это было широкое, здоровое лицо, благодаря тупому носу и закрытым глазам казавшееся спокойным, как глыба земли. Нет, это не ее лицо. Может быть, когда-нибудь, когда она будет мертва, она будет такой. Если у нее такое... она не могла подыскать подходящее слово, - такое спокойное лица, то почему же бегают за ней мужчины?
Если через несколько сот лет ученый исследователь захочет дать определение этой маски, он назовет ее, быть может, "Молодая крестьянка из Старой Баварии начала двадцатого века". Отличалась ли она чем-нибудь от других? Была ли она чем-то большим, чем другие? Как же она со своим будничным лицом могла требовать от людей, чтобы они прислушивались, чтобы они шли за ней, когда она раскрывала рот?
Как этой одинокой женщине, Иоганне Крайн, с ее будничным лицом, побороть всю Баварию? Это может сделать только человек с огромной хитростью, с бездной лукавства. Никогда не следовало ей вступать в борьбу с официальной Баварией, всегда нужно было оставаться в тени. Оказаться правой или нет - вовсе не в этом было дело. Добиться перерыва в отбывании наказания, амнистии - вот что было важно. Уже ее первые показания: были бессмыслицей. Доктор Гейер все это понимал тогда, когда предостерегал ее.
Бороться приходится с невидимой машиной, хитроумным и коварным механизмом, который вечно отступает и за который невозможно ухватиться. Человек устает, слабеет, но машина не слабеет. На одной стороне - она, на другой - весь крепко спаянный чиновничий аппарат. Ни один из этих людей ни разу не сказал ей "нет". Они остаются вежливыми даже тогда, когда она груба. Не отказывают, нет, но им только "нужно обдумать", "взвесить", "расследовать".
Люди больше не верят ей. Вот стоит видимая всем разгневанная женщина и яростно бьет по чему-то, чего никто не видит.
Двадцать шесть дней следовало бы еще потерпеть Мессершмидту. Тогда она явилась бы в Одельсберг в автомобиле. Вероятно, это была бы машина Прекля, Прекль наверно отвез бы ее туда. Она ясно представляла себе, как она стоит на безлюдной дороге у ворот Одельсберга и ждет Мартина.

Предыдущая страница 17 Следующая страница


Успех 18

Нет, у нее не такой тупой вид, как на этой маске. "Борьба даже во имя правого дела, - сказал ей однажды некто, - делает человека дурным". Но такой бесчувственной и тупой она не стала. Нет, этого не может быть. Она вытаскивает из груды старых газет свой портрет, относящийся к тому времени, когда она стояла перед присяжными. Его набросал тогда художник из "Берлинер иллюстрирте". Вот она стоит, резко повернув голову к прокурору, глядит разъяренным взглядом, - все это поза, все это безобразно преувеличено, и все же портрет гораздо вернее, чем эта мертвая белая штука.
Хороший это был гнев тогда. К сожалению только, такой гнев не может удержаться целых два года. Она не может поставить свой гнев в угол и доставать его оттуда, когда он понадобится. Ей каждый раз приходится сызнова заводить себя, и это с каждым разом становится труднее.
Ей нужен кто-нибудь, кто помог бы ей. Но только не адвокат Левенмауль, не эти благоразумно-хитрые люди. Она пойдет к Каспару Преклю.
Каспар Прекль кажется ей еще более замкнувшимся в себе, чем всегда. Но, поняв, что сейчас для Мартина Крюгера вследствие переформирования кабинета все снова рушится, он вдруг загорается. Заявляет: да, необходимо что-нибудь предпринять. Кажется, будто он только и ждал ее просьбы. Он подходит к телефону, вызывает управление "Баварских автомобильных заводов", требует Пятого евангелиста.
Возмущается, настаивает. Успокаивается только тогда, когда директор Отто лично подтверждает ему, что г-н фон Рейндль действительно в отъезде. Иоганна не видит, как он с облегчением вздыхает.
Но Каспар Прекль на этом не успокаивается. Он отправляется к вдове Ратценбергер. Многие уже пытались придать показаниям г-жи Кресченции Ратценбергер более твердую и определенную форму, чтобы даже предубежденный судья не мог от них отмахнуться. Но вдова Ратценбергер не поддавалась. Ее Франц-Ксавер, правда, все еще не выбрался из пламени чистилища. Но ее страх перед Людвигом был сильнее страха перед покойным, который все же, благодаря ее помощи, значительно приблизился к вечному спасению. И на этот раз вдова также извивалась, придумывая всевозможные отговорки. Каспар Прекль между тем не отставал. То, чего не удалось добиться мягкими уговорами и угрозами, чего не заставили сделать муки совести, того достиг Каспар Прекль своей мрачностью, еще более мрачной, чем мрачность ее сына Людвига. Кати, слабое, недоразвитое дитя, громко заревела от страха перед худощавым человеком, резко и горячо разговаривавшим с ее матерью. Чтобы успокоить девочку, вдове Ратценбергер пришлось отвернуть водопроводный кран. Каспар Прекль не отставал. В то время как Кати, плача, напевала что-то и слушала, как вода с шумом текла из крана, он заставил вдову Ратценбергер подписать показания, более определенные и четкие, чем те, которых до сих пор удалось добиться от нее.

Глава 27. Адвокат Гейер Кричит

Экономка Агнеса в длинном волочащемся платье, шаркая ногами, неустанно бродила по квартире, нанятой ею в Берлине для доктора Гейера. Это были большие темные пустые комнаты в доме, расположенном в конце центральной части города, ближе к его северному, пролетарскому району. Мебель Гейера казалась здесь еще более неуютной и запущенной, чем в Мюнхене. Но желтолицая особа была довольна жизнью в Берлине. Нравилось ей и то, что она тонула здесь в огромной массе людей, населявших это здание. К тому же через дом от них находилось отделение банка, где она могла проявлять свою энергию.
Прежде она опасалась, что адвокат здесь, в Берлине, блестяще развернется. Она была уверена, что он способен на это, стоит ему только захотеть. Вначале казалось, что он действительно этого хочет. На его приезд здесь возлагали большие надежды, его первое выступление в рейхстаге произвело сильное впечатление и вызвало очень лестные комментарии. Но затем он снова погрузился в свое странное оцепенение. Старался держаться подальше от парламента и газет. Сидел по целым дням дома, временами начинал рыться в своих рукописях "Истории беззаконий" и "Право, политика, история", но не работал. Затем вдруг отправлялся бродить по улицам пролетарского северного района, ходил часами, не видя людей, среди которых толкался. Исчезал изредка в каком-нибудь погребке, жадно, но без удовольствия съедал пару сосисок и порцию картофельного салата. Экономка Агнеса точно могла установить момент, когда он перестал работать. Началось это после "вечера за кружкой пива" у председателя рейхстага.
Затем произошла эта неприятная история, заставившая газеты снова заговорить о депутате Гейере. На этот раз - с малоприятными комментариями. Доктор Гейер; сидел как-то в небольшой пивной, один, за простым деревянным столом, и выводил на его поверхности какие-то цифры и рисунки. За соседним столом двое господ вели громкий политический разговор в духе "патриотов". Доктор Гейер поневоле прислушивался к разговору, возможно, что несколько раз даже взглянул на говоривших. Во всяком случае один из собеседников подошел вдруг к его столу и громким, вызывающим тоном, так, что его должно было быть слышно во всем помещении, заявил, что покорнейше просит так нагло не подмигивать ему. Доктор Гейер ответил нечто маловразумительное: он не предполагал, что мог чем-нибудь обидеть этого господина. Так как последний настаивал на извинении, доктор Гейер тоже заговорил очень резко. Началась перебранка. Господин оказался чиновником государственного страхования, не желавшим, чтобы его честь осталась замаранной. Доктор Гейер не счел нужным укрыться за своей депутатской неприкосновенностью. Судебное дело о нанесении оскорбления. Господин из страхового ведомства вел-де самый невинный застольный разговор, депутат Гейер позволил себе насмехаться над ним, вызывающе ему подмигивать. Доктор Гейер представил врачебные удостоверения, доказывавшие, что в его мигании не было ничего оскорбительного и что оно зависело от болезненных изменений определенных нервов. Он был оправдан. Правая печать не могла отказать себе в удовольствии поместить подробные отчеты об этом деле. С тех пор упоминание имени депутата Гейера вызывало улыбку.
Экономке Агнесе все эти берлинские события были отнюдь не неприятны. С униженным, все более опускавшимся доктором Гейером ей было легче. Но то, что он проделывал в последние дни, - а именно после получения одного письма, - это уже переходило всякие границы и даже ее наполняло беспокойством.
Письмо это прибыло вместе с остальной почтой. Экономка Агнеса, передав доктору Гейеру всю пачку, вышла на кухню и принялась готовить ужин. Внезапно она услышала пронзительный крик, доносившийся из комнаты ее хозяина. Крик не прерывался, он звенел не переставая; прибежав в комнату, она увидела, что доктор стоит у двери и все еще пронзительно вопит, как животное или высеченный ребенок, и при этом бьется головой о дверной косяк.
Остроглазой особе удалось добраться до письма, выдавшего такой припадок. Оно было из Мюнхена, содержание его было туманно, и подписано оно была лишь одной буквой Э. Все же желтолицая сразу догадалась, от кого письмо, - от того бродяги негодного, кровопийцы; хоть она и не могла бы в сухих словах выразить то, что он хотел сказать, все же она смутно почувствовала, в чем здесь дело, и поняла, почему депутат Гейер так закричал. А писал этот г-н Э. следующее. Он читал о том, что доктор Гейер предполагает выступить с интерпелляцией от имени социал-демократической фракции рейхстага по делу об устранении служанки Амалии Зандгубер. В общем, ему с высокого дерева наплевать на то, что предпримет берлинское правительство: в Мюнхене он чувствует себя в полной безопасности. Ввиду того, однако, что он является сторонником полной ясности, он считает нужным сообщить господину депутату в целях лучшей его осведомленности, что некоторые суммы, предоставленные доктором Гейером в его, пишущего эти строки, распоряжение, были потрачены на организацию этого дела. Он, Э., находит, что они потрачены с пользой. Далее он писал, - и это с красной строки, - что, по его предположениям, доктор Гейер не останется доволен тем, как потрачены его деньги. Он, Э., не может себе представить, чтобы такое различие во взглядах могло существовать у людей одной крови. К сожалению, есть чертовски мало средств для проверки таких вещей. И все же есть одно средство, которое при определенных условиях может привести к полной ясности. И он, изложив доктору Гейеру метод профессора Цангемейстера из Кенигсберга, предлагал ему подвергнуться этому кенигсбергскому исследованию крови.
Вот что прочла в письме экономка Агнеса. Не так ясно и кратко было это написано, как изложено здесь, но все же она поняла, в чем дело. И поняла, что поэтому, должно быть, так кричал доктор Гейер.
И вот с того дня, когда он получил это письмо, экономка Агнеса заметила резкую перемену в поведении своего хозяина. Ведь до сих пор доктор Гейер вел себя всегда как человек мужественный. Даже покушение, произведенное на него в Мюнхене в связи с процессом Крюгера, он пережил без излишней нервозности и каких-либо неприятных последствий, если не считать легкого ранения, после которого он начал хромать. Сейчас вдруг, после стольких месяцев, им овладел страх перед этим покушением, давно уже оставшимся в прошлом. Однажды Агнеса застала его у входных дверей. Он стоял перед ними землисто-бледный, с дрожащими коленями, и никак не мог нащупать замок. Ему казалось, что кто-то крадется за ним, что вот сейчас обрушится на него удар. Однажды среди ночи он вызвал звонком Агнесу к себе в спальню. Он лежал весь в поту. Ей пришлось вместе с ним обыскать всю квартиру. Он был убежден, что к нему забрался министр Кленк.
Доктор Гейер не ответил на то письмо из Мюнхена. Об интерпелляции в рейхстаге также пока ничего не было слышно. Он успокоился, приступы страха ослабели, Возбуждение его улеглось.
Он с головой окунулся в работу. Устраивал совещания с товарищами по партии, собирал кипы газет, материалов, просматривал их. Звонил по телефону, посылал телеграммы мюнхенским единомышленникам. Прошла неделя, за ней другая. Тогда только социал-демократы выступили с давно обещанной интерпелляцией о баварских делах. Интерпелляция, однако, базировалась не на убийстве служанки Амалии Зандгубер, а на так называемой битве в Зендлинге.
Дело в том, что по всей Баварии в тот период шныряли отряды "истинных германцев", для того чтобы "наводить порядок" и производить суд и расправу над неугодными лицами, проделывая, так сказать, репетицию генеральной расправы с внутренним врагом. Такой вооруженный отряд, под командой старшего лейтенанта Вебера и капитанов Мюллера и Эстрейхера, был направлен в качестве карательной экспедиции на электростанцию Вальхензее, - ее рабочие образовали "пролетарские сотни" для защиты от постоянных нападений "истинных германцев". Отряды велосипедистов и санитарные отряды бы-ли отправлены в окрестности Вальхензее заранее. Но когда главные силы карательной экспедиции собирались погрузиться в стоявшие наготове на мюнхенском вокзале Изарталь экстренные поезда, железнодорожный персонал категорически отказался везти этих до зубов вооруженных людей. Отряды "истинных германцев", разочарованные и полные желания излить свою жажду действия, напали тогда на южные рабочие кварталы Мюнхена: Зендлинг, Талькирхен, Брудермюльфиртель, Нейгофен, Оберфельд. Они закрыли проход по улицам, приказали жителям запереть окна, заняли входы в дома, крыши, организовали опорные пункты, остановили трамвайное движение, обстреливали всех и все, что попадалось в поле их зрения. Особенно тщательно был взят под обстрел железнодорожный пешеходный мостик, перекинутый в этой части города через реку Изар. Полиция, недостаточно сильная, чтобы вступиться, заперлась в своих участках. Когда же наконец прибыли полицейские подкрепления, командиры этих отрядов заявили что "истинные германцы" - "вспомогательная полиция". "Патриоты" могут спокойно удалиться. Власти ограничились арестом нескольких проживающих в этом районе пролетариев, против которых и было возбуждено дело о нарушении тишины и порядка.
Имперское правительство в этот период было обременено тяжкими заботами. События, развивавшиеся в Рурской области, инфляция, диктатура магнатов тяжелой промышленности, их желание при помощи посланной из центра вооруженной силы свергнуть неугодные им красные правительства в Саксонии и Тюрингии - все это были реальные опасности. Что, по сравнению с этим, представляла собой какая-то там дурацкая "битва в Зендлинге"? Правда, вооружение "истинных германцев" производилось по большей части из запасов рейхсвера. Правительство, конечно, имело законное основание вмешаться. Но разве в Баварии за последнее время не наблюдались гораздо более резкие проявления анархии? Разве не успели уже все привыкнуть к пассивной, наглой манере, с которой Бавария и в этом вопросе относилась к недовольству имперского правительства? То, что эта провинция отличается упрямством, что в ней не прерывается цепь нарушений конституции и всяческих беззаконий, было известно всем, об этом чуть ли не каждый месяц велись дебаты в рейхстаге, по этому поводу решительно никто уже не беспокоился. Интерпелляции поэтому ожидали без всякого интереса. Социал-демократы не возлагали на нее никаких надежд, иначе они не поручили бы это выступление доктору Гейеру, который теперь стал уже персонажем комическим.
Поднимаясь на трибуну, доктор Гейер не хромал. Его глаза не мигали, руки не дергались, он вполне владел своим голосом. Итак, вот он стоит на трибуне рейхстага, как когда-то мечтал, стоит в огромном зале, перегруженном старомодно-безвкусными украшениями, и говорят так, что его слышит вся Германия.
Он описывал "битву в Зендлинге", приводил точные цифровые данные о составе отрядов "истинные германцев", об их вооружении. В связи с этим, опираясь на документы, совершенно так, как делал это в своей книге "История беззаконий", он перечислил важнейшие из произведенных "истинными германцами" насилий, оставшихся безнаказанными. Нападения на прохожих, разгром собраний, ранения и убийства депутатов партий противников, оскорбления имперского правительства, наглые издевательства по адресу президента германской республики, сожжение республиканского флага. Он приводил дату за датой, цифру за цифрой. Говорил едко и в то же время сдержанно, не позволяя себе увлечься ораторскими приемами.
Когда он начал говорить, зал был почти пуст. Немногие оставшиеся вели частные разговоры, корреспонденты газет позевывали, с крайних скамей оратора прерывали насмешливыми возгласами. Но постепенно огромный зал начал наполняться, частные разговоры прекратились, с журналистов спала сонливость. Если раздавался возглас, то он уже не носил характера шутки. Многие из депутатов, чтобы лучше слышать, обступили трибуну. На скамьях правых какой-то маленький старичок, приподнявшись, оперся обеими руками на стол и простоял так, напряженно слушая, довольно долго.
Доктор Гейер в своем списке не упомянул убийства служанки Амалии Зандгубер. Не назвал он также и министра Кленка, который, в сущности, был ответствен за целый ряд перечисленных в его докладе фактов. Но если его скупые слова сумели захватить слушателей своей пылающей остротой, то случилось это потому, что все время, пока он говорил, он видел перед собой не лица депутатов и не пустую роскошь зала пленарных заседаний, а уголок редкого леса и в нем два человеческая лица: одно - с очень белыми зубами, сверкающими из-за алых губ, и другое: огромное, красно-бурое, нагло ухмыляющееся, с трубкой в углу рта.
Эта речь в рейхстаге была единственным ответом доктора Гейера на письмо Эриха Борнгаака. Не считая денежного перевода. Ибо Гейер полагал, что рано или поздно настанет день, когда даже в Баварии нельзя будет оставлять безнаказанными такие вещи, как убийство Амалии Зандгубер, и тогда Эриху Борнгааку понадобятся деньги, чтобы покинуть страну.

Глава 28. Знамение В Небе

А в городе Мюнхене все росла мучительная тревога. Доллар стоил уже 24613 марок. Фунт мяса - 350О марок, кружка пива - 1020. В то время как все большее число крестьян обзаводилось автомобилями и скаковыми лошадьми, в городах с каждым днем все больше и больше разрушались и без того скверные жилища. Развивался туберкулез, росла детская смертность. Многие из "тричетвертилитровых рантье" не могли себе позволить даже и четверти литра. Изголодавшиеся, бродили они по залам ресторанов, в которых когда-то с удовольствием проводили вечера, подбирали корки хлеба, корки сыра, допивали оставшееся на дне кружек пиво. Иссушенный дух жителей питался надеждами, дикими слухами. Каждый день сообщали о предполагающихся мерах имперского правительства против Баварии, о военных приготовлениях в Саксонии и Тюрингии. Но больше всего говорили о насилии в Рурской области. Воспевали террористические акты, посредством которых германские бунтари боролись там против иноземной оккупации. Особенно восхваляли человека, устроившего крушение поезда и расстрелянного за это французами. В его намять устраивали грандиозные торжества. Его имя присваивали улицам и военизированным отрядам. С его именем на устах "истинные германцы", так называемые рурские беженцы, напали в Мюнхене на редакцию одной левой газеты и произвели там полный разгром. В зажигательных речах Руперт Кутцнер требовал от правительства подражания этому человеку. Священное безумие должно охватить народ! На каждом фонаре должно болтаться по одному из "ноябрьских преступников"! Сердца этих измученных холодом и голодом людей загорались жаждой мести.
На Штахусе, людной площади, которая и во время прежних революций всегда была центром уличной политической жизни каждый вечер собирались целые толпы. Ораторы старательно и бесплатно разъясняли политическое положение. К концу зимы произошло нечто особенно сенсационное. Над возбужденной и озлобленной толпой показался в красноватом вечернем небе аэроплан. Описав над людной площадью несколько кругов, он начертил дымом на вечернем небе гигантский знак - знак "истинных германцев", индийскую эмблему плодородия, и повторил это несколько раз. Широко раскрыв глаза, в которых отражалась вера, застыли от удивления тысячи людей. Запрокинулись головы, уставились вверх бледные от изумления лица. Какому-то человеку с рюкзаком за плечами в зеленой шляпе понадобилось с полминуты, чтобы закрыть рот. Только тогда он произнес, обращаясь к своему соседу: "Черт побери!"
Ораторы с удвоенной энергией старались проникнуть своими словами в души, уже подготовленные небесным знамением. Больше всего народу толпилось вокруг худощавого человека, который обращался к толпе, стоя на крыше автомобиля. Разделенные пробором волосы ниспадали на
воротник торжественного черного сюртука. Время от времени он поглаживал седеющую бороду. Хитро поблескивали очень голубые, старавшиеся казаться простодушными, глазки над горбатым носом. Быстро открывался и захлопывался наполненный золотыми зубами рот. Речь его была проста и легко воспринималась заинтересованными слушателями. Он рассказывал о том, как однажды оказался в положении мнимого мертвеца, как доктора в больнице уже вписали было его в число скончавшихся и как, словно чудом каким-то, подоспел профессор Нусбаум и принялся его толкать, трясти и мять. Тогда только выяснилось, что он жив. Вот точно так же, как этот профессор Нусбаум, поступает и вождь Руперт Кутцнер. Как профессор тряс его, так и Кутцнер трясет немецкий народ. Народ этот тоже сейчас словно мертвый, но он оживет еще прежде, чем покроются цветом деревья.
Большинство, взвинченное появлением небесного знамения, слушало его доверчиво и внимательно. Был среди слушателей и боксер Алоис Кутцнер. Дайзенбергер нравился ему, производил на него впечатление, но настоящего утешения и он ему не принес.
Боксер Алоис Кутцнер томился все возраставшей душевной тоской. Он перестал посещать "Серенький козлик". Его отталкивали безбожные речи, которые он слышал там последнее время. Ему вспомнилась жуткая сцена из времен его юности: его брат Руперт из озорства выплюнул во время причастия облатку и сунул ее в карман. Это дорого обошлось ему: его за это исключили из реального училища. Со времени войны он совсем изменился, этот Руперт. В его речах чувствовалось божественное дыхание, и он воздерживался от такой привычной для него прежде брани. Но в последнее время он снова, как в свои мальчишеские годы, стал говорить очень грубо, его приспешники вторили ему. Алоису стало неуютно в "Сереньком козлике". Он охотнее ходил теперь в "Кабанью тушу". В этом кабачке на улице Им Таль собирались обычно мюнхенские атлеты. Молодые парни под оглушительные звуки духовой музыки упражнялись здесь в борьбе и в поднятии тяжестей. Опираясь руками на спинку стула, сидел Алоис в зале и сквозь тучи табачного дыма глядел на тренирующуюся молодежь, время от времени угрюмо выражая одобрение или порицание. Вдоль стен и по углам красовались реликвии Штейрера Ганса, его великого предшественника, неимоверно мускулистого человека с огромными усами, с бесчисленными орденами на могучей обнаженной груди. Алоис Кутцнер, воодушевляясь, глядел на эти изображения Штейрера Ганса, поднимавшего гимнаста вместе с турником или велосипед с тремя велосипедистами. Его сердце ширилось от одного вида железных тростей или весившей сорок восемь фунтов табакерки, которыми пользовался некогда этот "баварский Геркулес". Вот это был бы подходящий человек для освобождения короля.
Но, увы, он покоился на Южном кладбище. А Алоису одному было не под силу справиться с тяжкой задачей. С деньгами в таком деле считаться не приходится. Все же, если так пойдет дальше, то скоро он совсем сядет на мель. А дело за это время не продвинулось ни на шаг. Инфляция пожирала его сбережения так же, как сбережения всякого другого. Его боксерское искусство тоже понемногу сводило на нет. Более молодые, более поворотливые заступали его место: сейчас требовалась быстрота соображения. Иногда, изнемогая от тоски, Алоис отправлялся во двор бывшей резиденции, останавливался перед большим черным камнем, который лежал там, прикованный цепями, в память о том, какую огромную тяжесть, на какое расстояние и как высоко мог закинуть баварский герцог Кристоф. Задумчиво стоял он перед этим образцом спортивного искусства: вот какие хорошие государи были Виттельсбахи! Иногда его обуревала мысль: кто знает, быть может, короля держат в заключении здесь, в самой резиденции? Быть может, несчастный старый властелин чует, что близко находится один из его подданных, полный благочестивого желания служить ему?
Сегодня вечером Алоис опять направился в "Кабанью тушу". Ветер переменил направление, он дул с юга, нес с собой как бы первое дыхание весны, но какой-то тяжестью наливал тело. Кроме того, он размягчал снег, и все было залито грязной жижей, проникавшей в башмаки. Алоис ворчал, с трудом тащился под бременем своего креста по овеянным теплым ветром улицам. Добравшись наконец до "Кабаньей туши", он застал там бурное веселье. Кое-кто из молодого поколения достиг значительных результатов в жиме. Было шумно. Среди густых облаков табачного дыма некто с протезом плясал чечетку под грохот духовой музыки и буйные крики одобрения. Это было оригинально. Но Алоис Кутцнер никак не мог найти себе покоя. Приятелям не удалось удержать его. Он рано покинул кабачок.
Он пошел не домой, а в ближайший полицейский участок. Там он потребовал комиссара и заявил ему, что он - тот самый человек, который убил служанку Амалию Зандгубер. Полицейский поглядел на него. Его лицо показалось комиссару знакомым. Он смутно заподозрил какую-то связь с Рупертом Кутцнером, сразу почуял, что эта история чревата неприятностями, и напряг все свои умственные способности, ища наиболее удобный выход Подумал, не позвонить ли ему своему начальству, или непосредственно в министерство внутренних дел, или в штаб "истинных германцев", или в психиатрическую лечебницу Эгльфинг. И среди всего этого сумбура вдруг блеснула прекрасная мысль. Выпрямившись, он вдруг строго поглядел на Алоиса Кутцнера.
- А удостоверение личности у вас вообще-то есть? - резко спросил он.
Алоис Кутцнер, сконфуженный, принялся рыться по карманам, бормоча что-то невнятное. Нет, у него не было при себе удостоверения.
- Как? - закричал полицейский комиссар. - Даже удостоверения у вас нет? Да ведь так любой может сунуться!
И Алоис Кутцнер отступил, посрамленный, сознавая, что так просто дело не обойдется.

Глава 29. Цветенье Деревьев

Отто Кленк, словно добрый повар, пробовал кипящую душу народа, проверял, готово ли желанное блюдо. Оно было готово. Время подошло. Пятьдесят один процент уверенности, необходимый ему, чтобы нанести удар, был теперь налицо.
В "Мужском клубе", среди довольно большого общества он встретил Пятого евангелиста. Говорили о том, что накалившаяся атмосфера должна привести к взрыву: терпение "истинных германцев" подходит к концу. Рейндль, как всегда, отмалчивался. Он мечтательно, слегка улыбаясь, переводил взгляд своих выпуклых глаз с одного на другого. Кленк, хотя и не был никогда трусом, испугался этой улыбки. Ему было не совсем ясно, в какой мере экономика определяла характер событий на Руре. Но инстинктом он чуял, что германская тяжелая промышленность готова договориться с французской. Стоит им договориться - и вся рурская история мгновенно будет ликвидирована. Тогда, значит, "истинными германцами" будет упущен момент, к черту полетит его пятьдесят один процент, и никакой Рейндль уж не дает оркестра для похода на Берлин.
На следующий день у Кленка был разговор с Кутцнером. Кленк настаивал. "Истинные германцы" так часто и так громко возвещали о дне "освобождения". Скоро будет осуществлена полная блокада городов: крестьяне не продают уже пищевых продуктов на обесцененные деньги. Что же еще ждать? Съезд "истинных германцев" с торжественным освящением знамен, о котором Кутцнер так громогласно возвещал, будет самым подходящим моментом для выступления. Если снова ничего не произойдет, массы не стерпят разочарования. Время настало. Скоро покроются цветом деревья. Вилять не приходится, нужно решиться и прыгнуть.
Кутцнер внимательно слушал. Несколько раз во время речи Кленка он утвердительно кивал головой. Но когда Кленк стал настойчив, Кутцнер проявил странную вялость, нерешительность. Прежде он и сам мечтал приурочить выступление именно к этому съезду. Потому-то он так и раздувал его. Но теперь он этого не хотел. Был склонен рассматривать освящение знамен как генеральную репетицию. Чтобы оправдать происшедшую в нем перемену, он подыскивал политические аргументы. Настоящая причина, хотя он и не сознавался в этом даже самому себе, была иная.
Настоящей причиной был вечер на Румфордштрассе у мамаши Кутцнер. Ведь вождю не было свойственно чванство. Он высоко чтил свою седовласую мать. Во всем великолепии подъезжал он в своем сером автомобиле к ее дому. Но затем, как самый простой смертный, сидел у нее за столом вместе с Алоисом, а иногда и с полусумасшедшим дядюшкой Ксавером, лопотавшим всякий вздор. Старуха обычно выслушивала громкие речи сына о его призвании, об ответственности вождя благоговейно, с таким лицом, словно она сидела в церкви. Руперт Кутцнер не обижался на нее даже за то, что она иногда путала его успехи с успехами Алоиса на ринге. Она ведь была глубокой старухой. Но в тот памятный вечер, незадолго до того как Руперт собрался уходить и когда он на мгновение умолк, она вдруг заплакала. Высохшая, желтая, сотрясаясь от рыданий, сидела она на стуле, и у нее так и текло из приплюснутого славянского носа. На вопрос о том, что случилось, она не отвечала. Когда же Руперт окончательно собрался уходить, - вождь ведь человек занятой, - она уцепилась за него и заговорила вдруг высокопарно, словно священник: не может-де хорошо кончиться, когда человек возносится так высоко. Она уже видит его в Штадельгейме, видит, как люди весь навоз свой валят на ее сына Руперта. Француз Пуанкаре - настоящий дьявол и пес паршивый! Он уж стольких прикончил, он не успокоятся, пока не прикончит и ее сына Руперта. Старуха все не прекращала своей дурацкой болтовни, и Руперту это в конце концов надоело. Он схватил тарелку - тарелку из красивого сервиза с голубым узором из горчанки и эдельвейса - и, швырнув ее об пол, закричал: "Вот так, как я уничтожил эту тарелку, так же я уничтожу Иуду и Рим!" С этими словами он вышел из комнаты и уехал в своем сером автомобиле. Алоис, кстати сказать, не выносивший, когда что-нибудь разбивалось, собрал после его ухода осколки и с трудом склеил их.
Каким эффектом ни сопровождался отъезд вождя, все же плач старухи жестоко расстроил его нервы. Не было разве и в прошлом вождей с чувствительными нервами? Наполеон, например, - или, может быть, это был Юлий Цезарь? - не мог выносить крика петуха. Во всяком случае предостережения старухи и ее видения глубоко запали в душу вождя. Ему нужно было чувствовать вокруг себя воодушевление, встречать общую уверенность в успехе: малейшее сомнение в рядах его приверженцев выводило его из равновесия.
И вот теперь, когда Кленк так настойчиво потребовал назначения точного срока, вождь ощутил острую потребность возможно дальше отодвинуть час "прыжка". Он с пафосом рассуждал о том, как внутренний враг с каждым часом разлагается. Нужно выждать еще несколько недель, и тогда даже ребенок сможет, дунув, повалить его. На одного Кленка он потратил столько красноречия, сколько обычно тратит на целое народное собрание. Но Кленку вовсе не нужны были общие фразы. То, что враг сгнил изнутри и достаточно было лишь одной-единственной победы для полного его разгрома, - было ему известно и раньше. Ему нужны были точные данные. Он хотел получить твердые, четкие сведения: когда, в какой час, какой корпус должен будет занять такое-то здание, кто должен быть арестован, а кто поставлен к стенке, какие именно лица должны войти в состав директории обновленного государства. Кутцнер уклонился от ответа. Кленк настаивал. Кленк разразился потоком слов. Кутцнер - целым водопадом. Комната была мала для голосов обоих мужчин, - гудящего баса Кленка и трескучего, несколько гнусавого голоса Кутцнера, - и для их широких жестов. Видя, что Кленк не перестает требовать точных и подробных данных, Кутцнер с таинственным видом торжественно указал на ящик своего письменного стола. Здесь, - сказал он, - в этом ящике лежит разработанный до мельчайших подробностей план новой Германии. Когда настанет время, он осуществит его. Кленк не поверил, но жест Кутцнера был так величествен, что он не посмел выразить в словах свое недоверие. Единственное, чего ему удалось добиться, было лишь обещание, что ко дню освящения знамен все будет подготовлено так, как будто должно состояться выступление.
Кленк налег на постромки. Он надеялся: если старт будет как следует подготовлен, то уж он сумеет заставить этого труса Кутцнера дать сигнал к выступлению. Все вооруженные отряды, без которых можно было обойтись в сельских местностях, были стянуты ко дню освящения знамен в город. Рейхсвер, симпатизировавший "истинным германцам", обещал предоставить для их военных организаций помещение и дать также артиллерийские подкрепления. Маленький городок Розенгейм должен был служить для размещения тыловых частей и прикрытия с тыла. Вечером, накануне дня освящения знамен, в Мюнхене было назначено четырнадцать больших народных собраний. Всюду красовались огромные кроваво-красные плакаты. Пфаундлер и Друкзейс напрягали все силы, стремясь создать декорации, достойные дня освобождения.
В своем красивом желтом дворце в стиле "бидермайер" сидел новый премьер-министр, доктор Франц Флаухер, свернувшись ежом, принюхиваясь. В свое время он первым из всего кабинета министров выступил в защиту "истинных германцев". Он сразу увидел, что их можно было прекрасно использовать. Они перехватывали людей у красных, служили превосходным орудием угрозы и давления на Берлин. Их Кутцнер был великолепным барабанщиком. Но с такой же ясностью Флаухер видел, что Кутцнер постепенно терял чувство меры, начал раздуваться, злоупотреблять своим положением. Флаухера это не путало. Он не боялся "истинных германцев". Чем больше они раздувались, тем увереннее чувствовал себя он. Он вспоминал высокомерно откинутую, напомаженную голову Кутцнера. "Бог ожесточил сердце фараона, - думал он, - и ослепил его".
И вот, когда Кутцнер возвестил о дне съезда и торжественного освящения знамен, когда появились кроваво-красные плакаты, приглашавшие на четырнадцать народных собраний, и усилился приток приезжих со всех концов страны, даже из Северной Германии, Флаухер почувствовал, что наступает и его день. Теперь пора остановиться, любезный соседушка. Начинайте, начинайте с вашим весенним цветеньем! Деревья ваши покроются цветом, дорогой мой, но это будет выглядеть несколько иначе, чем то, что рисуется в вашей надутой голове. Министр Флаухер принял вызов, его правительство выступило против "истинных германцев": он запретил собрания под открытым небом.
Это было большой смелостью. "Истинные германцы" публично заявили, что освящение знамен все же произойдет, что им чихать на запрещение. Казалось, на этот раз побоище и гражданская война неизбежны.
Но вскоре оказалось, что бог на стороне Флаухера. Лик божий засиял над ним и дал ему в руки великий козырь. Он уронил на его письменный стол многозначительную телеграмму из Сан-Франциско. В этой телеграмме сообщалось об успешном исходе переговоров, которые г-н фон Грюбер вел с одним из представителей калифорнийского сельскохозяйственного банка. Банк выражал согласие обеспечить электростанциям г-на фон Грюбера, в которых крупно заинтересована была и баварская казна, значительный заем в Америке. Этот факт в такие тяжелые для германского хозяйства времена являлся блистательным успехом баварского правительства. Опираясь на такой успех, можно было позволить себе многое.
Флаухер созвал совет министров. Он не собирался сообщать своим коллегам о договоре с американцами. Кроме министра финансов, никто не знал о его козыре. Он сидел с загадочным лицом, предоставляя говорить коллегам. Большинство из н-их увиливало от решений. Но тут поднялся министр Себастьян Кастнер. Он заявил, что в такое тяжелое время главное - это сосредоточение власти в одних руках. Один человек должен взять на себя всю ответственность. Это должен быть человек сильный и пользующийся общим доверием. Говоря это, он глазами верного пса глядел на Флаухера.
Флаухер был поражен. Он и преданному ему Себастьяну Кастнеру ничего не говорил о своем козыре. Хорошо было иметь подручного, так чутко улавливающего настроение своего хозяина. Кастнер глядел ему в рот. Остальные шесть министров также застыли в ожидании. Он поднялся, медлительный, грузный, огляделся, поворачивая ко всем по очереди свое четырехугольное лицо.
Заявил: правительство до сих пор проявляло по отношению к г-ну Кутцнеру и его приверженцам чрезвычайную терпимость. Но теперь "истинные германцы" выступили с открытой угрозой насилия. Они заявили, что объявленное ими освящение знамен состоится, какое бы количество полиции и войск ни выставило правительство. Пусть, мол, правительство прикажет стрелять: вождь станет в первом ряду, пусть застрелят и его. Но за первым выстрелом хлынет алый поток, а что последует потом - это они еще увидят! Он, Флаухер, считает, что теперь довольно! Он считает, что правительство должно стрелять, а затем оно поглядит, что произойдет после первого выстрела. Он находит нужным, чтобы правительство объявило в Баварии чрезвычайное положение.
Лицо Себастьяна Кастнера просияло. Вот он, подвиг, которого он всегда ожидал от Флаухера. Лицо Гартля неодобрительно искривилось. Министр финансов лукаво поглядывал на остальных. Министры сельского хозяйства, внутренних дел, общественного призрения и торговли сидели подавленные, смущенные резким требованием принять определенное решение. Послышались осторожные голоса. Возражения, оговорки.
Флаухер выслушал всех. Затем сообщил, что он уже договорился с тайным советником Бихлером, с кардиналом-архиепископом, с Берхтесгаденом. Дело было в том, что тайных правителей Баварии он, конечно, известил о получении телеграммы из Америки. Высшие сферы, - оказал он, на сей раз истинную правду, своим коллегам, - вполне одобряют его план. Все умолкли под впечатлением этих слов.
Когда Флаухер поставил вопрос на голосование, предложенные им меры оказались принятыми, при двух воздержавшихся, всеми голосами против голоса одного Гартля. Правительство на основании статьи 48, раздела 4 имперской конституции и статьи 64 баварской конституции объявило во всей части Баварии по правую сторону Рейна чрезвычайное положение. Генеральным государственным комиссаром был назначен доктор Франц Флаухер.

Глава 30. Желанный Час Франца Флаухера

На следующий день к желтому дворцу в стиле "бидермайер" подкатил Руперт Кутцнер. Кутцнера до глубины души потрясло то, что правительство заговорило так спокойно и решительно. Права была его седовласая мать: ему следовало послушаться своего внутреннего голоса, не подчиняться властной воле Кленка. Теперь нужно было быть дипломатом. Нужно было найти путь к стратегическому отступлению, такой путь, чтобы его гордое знамя со свастикой не стало просто жалкой тряпкой и смешной детской игрушкой.
Генеральный государственный комиссар Флаухер принял его. Между обоими политическими деятелями произошел спокойный, даже вежливый разговор. Кутцнер был кроток и послушен, соглашался с тем, что его помощники зашли слишком далеко, порицал поведение доктора Кленка, торжественно заявил, что он лично никогда и не думал о насильственных действиях. Флаухер, упиваясь своим триумфом, великодушно разрешил из четырнадцати объявленных собраний провести семь. Но грандиозной церемонии освящения знамен под открытым небом он не разрешил. Кутцнер торжественно подтвердил, что он собственной своей персоной и своей честью гарантирует безукоризненное проведение этого празднества. Но авторитет правительства нужно было поддержать: Флаухер оставался неумолим. Серьезно, как учитель, объяснил он это вождю. Тот ничего и слышать не хотел. Повторял все одно и то же, просил, грозил, заклинал. Неожиданно, после какой-то особенно удачной фразы, он вдруг опустился на одно колено, слегка подняв вверх руки. Коленопреклоненно молил он Флаухера не портить ему долгожданного освящения знамен. Так в роли маркиза Позы, героя пьесы немецкого драматурга Шиллера, Конрад Штольцинг на сцене придворного театра стоял на коленях перед королем Филиппом II, моля его о свободе мысли.
Доктор Флаухер растерялся, когда сухопарый г-н Кутцнер так неожиданно преклонил перед ним колено. Коленопреклоненных людей он до сих пор видел только в церкви. Чрезвычайно странно было сидеть вот так и видеть перед собой стоящего на коленях в покорной позе долговязого господина в элегантном спортивном костюме полувоенного покроя, обратившего к нему свои широкие ноздри.
- Цыц, ты! - пробурчал Флаухер, так как обеспокоенная такса высунулась из-под письменного стола.
Чувство безграничного торжества наполнило душу генерального государственного комиссара. На колени поставил он человека, не желавшего подчиниться установленному богом порядку! Во прахе лежал тот перед ним. Об одном только жалел Франц Флаухер в эту минуту - что при этом не присутствовал Кленк. Но вот кто-то постучал, и в комнату вошел министр Кастнер. Кутцнер поспешно поднялся, отряхнул пыль со своих брюк. Слишком поздно. Теперь уже существовал свидетель торжества Франца Флаухера.
- Да, господин Кутцнер, - холодно, деревянным тоном, снова полностью превратившись в чиновника, произнес Флаухер. - Мне очень жаль, что я просьбы вашей исполнить не могу. Мой коллега по кабинету, - добавил он, указывая на Кастнера, - придерживается точно такой же точки зрения.
Себастьян Кастнер торопливо закивал. Кутцнер направился к дверям: говорить больше было не о чем. Но уйти, не произнеся ни слова? Нет.
- Я опасаюсь, - сказал он, - что этот час принесет Германии печальную жатву.
Он отрывисто, по-военному, поклонился и вышел. В свои последние слова он вложил грусть, угрозу и достоинство, но даже актер Штольцинг не мог бы не признать, что отступление его было лишено всякого блеска.
Одержав победу, Флаухер проявил большую мягкость. Он запретил даже "Союзу свободомыслящих" поставить доклад известного исследователя на тему "Анимизм у папуасов", чтобы "истинные германцы" не почувствовали себя задетыми.
Под вечер в желтый дворец в стиле "бидермайер" явился Отто Кленк. Он не записывался предварительно на прием, но Флаухер принял его немедленно.
- Чем могу вам служить, коллега? - спросил он Кленка.
- Я полагаю, Флаухер, - сказал Кленка - или, может быть, прикажете называть вас "господин генеральный государственный комиссар"? - что ваш грозный указ - просто красивый жест. Мы охотно оставляем вам все ваши звания и титулы, господин генеральный государственный комиссар, но что касается сути дела, - мы к великому сожалению, не можем пойти ни на какие уступки. Съезд состоится, освящение знамен состоится.
Кленк сидел в кресле, огромный, в своей обычной куртке из грубого сукна, глядел на Флаухера властными карими глазами. Флаухер со своим четырехугольным лицом, несмотря на массивность, казался по сравнению с ним маленьким. Кленк ожидал, что Флаухер вспылит, заранее радовался этому. Но Флаухер только потер где-то между шеей и воротничком, и это было все. Его тупые, испещренные мелкими кровяными жилками глаза спокойно глядели на экспансивного противника. Он предлагал Кленку министерство юстиции, но этот несерьезный человек не ударил по подставленной ему левой щеке.
- Сегодня утром у меня был ваш господин Кутцнер, - произнес Флаухер; его скрипучий голос звучал совсем тихо от затаенного торжества. - Он просил меня о том же, что и вы, Кленк. Но есть пределы, за которые я не могу перейти, даже когда меня об этом умоляют на коленях.
- Кто умоляет вас на коленях? - Кленк тоже умерил свой громовой голос. От этого он звучал еще более угрожающе, так что торжествующему свою победу Флаухеру все-таки стало немного не по себе. Но он Вспомнил о буквах К+М+Б, начертанных им на дверях, вспомнил о своей священной миссии.
- Было время, Кленк, - мужественно произнес он, - когда вы призывали к умеренности.
- Не будем отклоняться в сторону, - буркнул Кленк. - Умолял вас кто-нибудь на коленях?
- Да, кое-кто умолял меня на коленях, - подтвердил Флаухер. - Господь поверг высокомерного во прах передо мной. Я отнесся к нему по-отечески. Но разрешить ему церемонию освящения его знамен я все же не мог.
Кленк в душе сыпал проклятиями. Этот Кутцнер, этот болван, этот идиот несчастный! Все дело способен испакостить!
- Но со мной вы поступите по-братски, - произнес он, и его голос уже звучал, как обычно, добродушно и повелительно. - Мне вы не откажете.
Флаухер подумал, что опасность миновала.
- Я и отнесся к вам по-братски, - мягко произнес он. - Может быть, вы вспомните, что я предлагал вам занять место рядом со мной. Я всегда относился к вам как добрый сосед.
- Итак, освящение знамен может состояться? - коротко, как бы заканчивая разговор, спросил Кленк.
- Нет, - еще более коротко ответил Флаухер. Сейчас, несмотря на свое намерение оставаться спокойно в кресле, он не выдержал и встал - торжествующий, массивный.
Кленк остался сидеть.
- И все-таки освящение состоится, - сказал он.
- Едва ли, - сказал Флаухер. - Полагаю, что вы еще передумаете. С вашим Кутцнером вы его не сумеете провести, - спокойно добавил он, взвешивая слова и чуть-чуть улыбаясь.
- У вас, должно быть, в руках есть какой-нибудь козырь, Флаухер, - сказал Кленк. - Потому-то вы и позволяете себе такой дерзкий тон.
Он с нетерпением ждал, что ответит его собеседник. Он твердо решил: если собеседник сейчас не выдержит, если только он вспылит, тогда он, Кленк, поставит все на карту, тогда он решится на прыжок, не считаясь с этим болваном Кутцнером.
Но Флаухер не выдал себя. Флаухер остался кротким, таким кротким, что Кленку вся кровь ударила в голову. Флаухер сказал только:
- Возможно, что в руках у меня есть козырь.
Он взглянул на врага, и враг взглянул на него, и, несмотря на охватившую его ярость, Кленк понял, что Флаухер не пускает слова на ветер. Он тоже поднялся. С высоты своего гигантского роста поглядел на Флаухера и произнес угрожающе тихо:
- У вас мания величия. Вы приобрели эту манию оттого, что я вас тогда оставил на вашем посту.
Флаухер ничего больше не ответил. Это был лучший день в его жизни. Ничто не должно было вывести его из состояния гордого, угодного богу спокойствия. И в то время как Кленк уходил, ему в звуках удалявшихся шагов врага слышался низкий женский голос в волнах колокольного перезвона и скрипок:
О, пробей, мои час желанный.
Рассветай, желанный день!
Кленк, бледный от ярости, поехал к Кутцнеру. Он знал наверняка - такого случая больше не представится. Если сейчас не выступить, если прозевать освящение знамен, - тогда конец "истинным германцам". Наглость Флаухера, наверно, связана с какими-нибудь темными махинациями в Рурской области. Он вспомнил рыхлую, бледную морду Пятого евангелиста и ощутил новый порыв бешенства. Глядя на физиономию Рейндля, он чуял, что тот их надует. Этот шикарный магнат крупной промышленности стремился только использовать "патриотов", как в свое время римский полководец, приказавший привязать горящие пучки соломы своим быкам под хвост и погнать их вперед, чтобы напугать ими врага. Но "патриоты", если теперь дать им волю, пожалуй, помчатся не в том направлении, какое желательно господам с Рура. Кое-кому из этих господ придется пережить большой сюрприз. Кто знает, соседушка, кому придется остаться с носом!
И все-таки: необходимой предпосылкой остается немедленное выступление. Проклятый Кутцнер! Вечно и днем и ночью дерет глотку, а вот когда дошло до дела, - он закрывает рот и накладывает в штаны. Вот теперь, теперь надо было бы драть глотку. На то ему и деньги платят, на то он и вождь. Полный гнева, явился он к Кутцнеру.
Но тот злобно уперся. Весь стыд, всю горечь, пережитые в минуты унижения перед Флаухером, обратил он теперь в истерическую злобу против Кленка. Насколько он трусил на Променадеплац перед лицом врага, так, что у него подгибались колени, настолько был неумолимо тверд в своей штаб-квартире на Шеллингштрассе. Кленк пригрозил, что выступит на свой риск и страх. Кутцнер расхохотался: он знал, что партия без него опадет, как пустой мешок. Кленк заявил, что он сегодня же бросит всякое участие в делах партии, Кутцнер пожал плечами. Но затем все же принялся уговаривать Кленка. К этой угрозе он отнесся серьезнее. Кленк внушал ему уважение, ему очень не хотелось лишиться его. Он льстил, просил, заклинал его. Все главари партии, - говорил он, - поняли, что теперь-неподходящий момент для выступления. Даже генерал Феземан был согласен с отсрочкой. Но Кленк не был согласен.
Когда он заявил Кутцнеру об уходе из партии, - это не было с его стороны пустой угрозой. Он махнул на все рукой. С этим несчастным истерическим субъектом ничего сделать нельзя. Он решил удалиться в Берхтольдсцелль. Итак, все согласны на то, чтобы выступление отложить? Ладно, откладывайте, но только проводите его без Кленка!
- "Qoud Siculis placuit, sola Sperlinga negavit", ["Что нравится Сицилии, одна Сперлинга отвергла" [лат.]] - гневно произнес он своим глубоким басом. И так как Кутцнер мало был знаком как с латынью, так и с историей, он перевел ему цитату на немецкий язык и рассказал, как при сицилийской вечерне отказалось от участия в восстании одно лишь небольшое местечко Сперлинга. С тех пор над его городскими воротами красуется герб с приведенной им сейчас латинской надписью.
Кленк в тот же день выехал в Берхтольдсцелль. Кутцнер, несмотря на решение отложить "день освобождения", все же отбоя не трубил. Он намеревался в день освящения знамен устроить генеральную репетицию.
Город в этот день жил напряженной жизнью. По тревоге был собран первый полк "истинных германцев" численностью в десять тысяч человек. Отряды с ручными гранатами, пулеметные команды "истинных германцев" дефилировали по городу. Был налажен беспроволочный телеграф. Наготове стояли аэропланы. Была установлена батарея легких двенадцатисантиметровых полевых гаубиц, взявшая на прицел пункты рабочих собраний. Всюду по городу маршировали отряды "патриотов". Один из отрядов, примерно в три тысячи человек, стоял в полной боевой готовности в Английском саду, вблизи увеселительного заведения "Тиволи". Главные силы "патриотов" повели наступление на Обервизенфельд. Еще до восьми часов утра они завладели батареями и пулеметами мюнхенского рейхсвера, которые были сданы им без сопротивления.
Но баварское правительство, так же как и главари партии, отлично знало, что все это лишь пустая видимость и игра. Кабинет министров заранее вызвал иногородний рейхсвер. Его отряды охраняли общественные здания. Они отрезали Обервизенфельд от города, окружив его так, что оставался лишь один выход к Вюрмканалу. С восьми часов утра мюнхенский рейхсвер также прекратил сдачу оружия "патриотам". Полиция конфисковала артиллерийское орудие, присланное в Мюнхен Оберландским добровольческим корпусом из Тельца. Нелепый вид имела эта воинственная машина на дворе полицейского участка на Эттштрассе, среди толпы разглядывавших ее зевак.
В центре города отряды "истинных германцев" творили всяческие бесчинства. Отряд добровольческого корпуса Блюхера и Росбаха, вырвав у рабочих красный флаг, поджег его и под звуки музыки, неся впереди пылающий флаг, прошелся по улицам. Другой отряд, захватив двух рабочих, повел их со связанными за спиной руками но Людвигштрассе. Был также захвачен и уничтожен барабан одной из рабочих организаций. Но этим и ограничились победы "патриотов". Их главные силы стояли без дела около "Тиволи" и в Обервизенфельде. Ждали. Время от времени кричали "хайль!". Наступил полдень. Они сварили обед. Солнце стало клониться к закату. Они все еще стояли на месте, кричали "хайль!" и ждали. Настроение падало. Около четырех часов пополудни они начали отступать по улицам, которые рейхсвер оставил для них свободными. Успехом это назвать нельзя было. Настал день, когда покрылись цветом деревья, но не настал "день освобождения".
Правительство, полное презрительного великодушия, заявило о своей готовности, ввиду того что запрещение последовало с запозданием, частично возместить "патриотам" расходы по приготовлениям к освящению знамен. Эти расходы, ввиду того что декоративная часть находилась в надежных руках Пфаундлера, оказались весьма значительными.
На собрании руководителей Руперт Кутцнер произнес речь о создавшемся положении. Генеральная репетиция, по его словам, прошла превосходно. Партийный съезд явился грандиозным успехом, он произвел шум далеко по всей стране. Кленк после этой речи прислал Кутцнеру красочную французскую открытку. На ней был изображен крошечный песик с поднятой лапкой у фонарного столба и рядом огромная лужа. Под картинкой была надпись по-французски: "Подумать только, что все это наделал я!" Кленк заботливо перевел для вождя эту надпись на немецкий язык.

Глава 31. Просвет

Доктор Гейер в письме к Иоганне объяснил ей, почему в своей речи в рейхстаге о баварских делах он не упомянул о процессе Крюгера. Совсем недавно появился в печати очерк Тюверлена о деле Крюгера, и после этой острой, холодно-жгучей статьи, - писал Гейер, - никому из современников уже не может быть позволено выступать по этому делу. В приписке Гейер сообщал, что недавно встретился с бывшим министром Кленком. Тот сказал, что, если бы ему пришлось дольше остаться на своем посту, он, наверно, выпустил бы Крюгера из Одельсберга. "Во имя справедливости, - добавил Гейер в приписке, сделанной от руки, - я должен оказать, что считаю это заявление Кленка вполне правдоподобным. Кленк ушел слишком рано, Мессершмидт ушел слишком рано. Да и вам тоже не везет, Иоганна Крайн".
Иоганна долго сидела над этим письмом. Три бороздки прорезались над ее переносицей. Она прочла речь Гейера. Прочла очерк Тюверлена, громко прочла его вслух. Речь Гейера была хороша. Все, что можно было сказать о деле Крюгера, не могло быть выражено более остро, холодно и волнующе, чем в очерке Тюверлена. Если оба этих человека ничего не могли достигнуть, то чем же она, Иоганна Крайн, могла убедить мир?
Сквозь пол из нижнего этажа доносились звуки граммофона: песенка тореадоров из обозрения "Выше некуда!". Да, ей не везло. Это не было отговоркой, оправданием собственной непригодности: ведь статья Жака не была непригодной, но и он ничего не добился. Многие говорили, что счастье - это личное качество. Так почему же Жак добивается впечатления вот этой проклятой песней, а не своим очерком?
Очерк был просто великолепен. Когда ей нужен был подъем, когда ей необходимо было сызнова дать себе толчок, ей достаточно было услышать эти холодные, бичующие, беспощадные слова. Она вспомнила, как тогда, на берегу озера, он вдруг перестал заниматься "Страшным судом" и погрузился в какую-то таинственную работу, весь охваченный ею. Как в лодке прочел ей этот очерк. Какой она была тогда дурой, не поняв, что он сделал больше, чем все остальные вместе взятые!
А она забрала себе в голову, будто он усмехнулся, когда она рассказывала ему о болезни Мартина Крюгера. Неужто она была тогда так непроходимо глупа? Но теперь-то она уж все поняла. Наконец-то. Давно пора. Она расхаживала по комнате, освобожденная, счастливая тем, что поняла. Остро затосковала по Тюверлену, по его крепким, покрытым рыжеватым пушком рукам, по его голому, изрезанному морщинками, клоунскому лицу. Запела тихонько, сквозь зубы, еле слышно. Она так переменилась, что тетка Аметсридер спросила ее, что же случилось. Она горячо заговорила с теткой о Жаке Тюверлене и его успехах.
На следующий день она получила телеграмму от Тюверлена. Он сообщил ей, что в связи с проявленным мистером Поттером интересом к электрификации Баварии, выразившемся в форме займа, баварское правительство готово амнистировать Мартина Крюгера. Не позднее чем через три месяца он будет свободен.
Иоганна ликовала. Плясала. Осыпала упреками тетку за то, что та недостаточно радуется. Поставила на граммофоне песенку тореадоров.
Сколько благородства в телеграмме Жака Тювердена! Ни слова о своем участии, только радостное сообщение. Это просто удача - да? Это случайность - да? Жак ничем тут не помог - да? Иоганна была полна гордости за Тюверлена.
Она позвонила Каспару Преклю. Не дождалась, пока он ответил. Телеграфировала Мартину, хотя знала, что ему, наверно, не передадут телеграммы, пока не получится официальное подтверждение министра. Позвонила адвокату Левенмаулю, прося немедленно выхлопотать ей свидание с Крюгером. Адвокату Левенмаулю еще ничего не было известно. Он выразил огромную радость, но несколько кислым тоном, так как дело разрешалось без его участия.
Ночью Иоганна попыталась разобраться во взаимосвязи отдельных фактов. Все, что она предпринимала, оказалось бесполезным и бессмысленным. Все шло бы точно так же, если бы она ничего не делала. Почему Мартин будет освобожден? Потому, что Жак понравился какому-то американцу. То есть нет, даже и не потому. Он будет свободен потому, что американцу понравилась песенка тореадоров. Тюверлен образно разъяснил ей, что, если бы не эта песенка, он никогда не встретился бы с мистером Поттером. Итак: Гессрейтер, Гейер, Гейнродт, Мессершмидт, Кленк, Пфистерер, Катарина, ветрогон, претендент на престол принц Максимилиан, господин Леклерк - все, что они делали или не делали, было совершенно безразлично, и грош этому была цена. Даже и пламенная статья Жака Тюверлена не сыграла решающей роли в ее правом деле. Решающими оказались несколько тактов музыки, сочиненных кем-то, чье имя даже не было ей известно.
Нет, решающим было то, что какой-то "делатель долларов" дал баварскому правительству денег.
Но, если бы не эти несколько тактов музыки, он, вероятно, не дал бы денег.
Мысли убегали от нее, кувыркались. Все это было слишком сложно. Она должна поговорить об этом с Тюверленом.
Что Жаку не везет - теперь никак уж нельзя было сказать. Да оно и справедливее, чтобы в такой борьбе с правительством верх одержал человек, подобный ему, я не женщина с таким будничным лицом, как у нее. Если хорошенько обдумать, то все же имело смысл, что Тюверлен написал это дурацкое обозрение, и эта глупая песенка тореадоров тоже имела смысл. А счастье все-таки личное качество.
Видение, представившееся ей тогда ночью, - она одна в ожидании на безлюдной дороге, ведущей в Одельсберг, - теперь, значит, станет действительностью. Взять ли ей с собой костюм для Мартина? Через три месяца будет уже лето, и он может надеть серый костюм, в котором он приехал в Одельсберг. Что будет, когда он выйдет? В Мюнхене его заклюют. Пока бесчинствует Кутцнер, пока чтят свастику и нападают на мирных людей, ему ни в коем случае нельзя оставаться здесь. Ей придется уехать с ним.
А как же Жак? Он ни словом не обмолвился в телеграмме о своем возвращении, будет нехорошо, если Мартин выйдет на свободу, а Жака в то время здесь не будет. А что, если Жак вернется в то время, когда она будет в отъезде с Мартином?
Какая польза ей, собственно, в том, что Мартин будет на свободе? Он станет ей поперек дороги.
Она испугалась, заметив, что у нее мелькнула эта мысль. Сразу же задушила ее. Она радовалась встрече с Мартином. Заботливо, но с какой-то тревогой она думала о том, как ей облегчить ему переход к свободе.
Да, хотя Иоганна и подавила быстро эту мысль, все же она мелькнула у нее. До ее сознания она успела дойти. Иоганна и позже не скрывала от себя, что у нее мелькнула эта мысль.

Глава 32. De Profundis [47]

Иоганне незачем было терзаться страхом из-за того, что будет, когда Мартин Крюгер выйдет на свободу. Мартин Крюгер на свободу не вышел.
В ночь после того дня, когда Иоганна получила от Тюверлена телеграмму, Мартин тоже не мог уснуть. Он лежал на своей конке, прислушиваясь к южному ветру, кружившему вокруг большого здания тюрьмы, забиравшемуся в его подвалы, трубы, дымоходы.
Самые тяжкие дни Мартина Крюгера миновали. Человеку с кроличьей мордочкой сразу же после вступления Гартля в должность министра твердо обещали повышение, которого он так долго ждал. Лучами своей радости озарил он и своих "пансионеров". Мартину Крюгеру снова были возвращены кое-какие из его прежних преимуществ.
Во время прогулок среди шести деревьев у него был теперь новый товарищ - часовщик Трибшенер. На часовщика Трибшенера не произвело особенно сильного впечатления то, что Кленк в свое время отказался его помиловать. Из-под густых бесцветных волос глядело детски розовое, жизнерадостно-серьезное лицо, выражавшее полную примиренность с судьбой. Гуго Трибшенер слишком много пережил. Ничто уже не могло задеть его, он уже не восставал против судьбы. "Король побегов" уже не думал новым побегом вызвать улыбку у газетных читателей. Всю свою упорную жизненную энергию обратил он теперь на свое ремесло, радуясь, что ему предоставляют здесь возможность мастерить сколько угодно. Семеня по двору, розовый, рядом с серым Крюгером, он пытался разъяснить своему товарищу, какая это радость - так подгонять колесики, пружинки, зубчики, чтобы они правильно захватывали друг друга. Когда какая-нибудь старая, заржавевшая, поломанная штука вдруг начинает ходить, - братец ты мой! - вот тогда и ощущаешь, что живешь. Когда в глубине таких старых часов что-то просыпается, трещит, мерно бьется, а у тебя при этом не дрогнет рука и ты не ощутишь этого ухом, сердцем, - тогда, значит, ты хуже животного. Как он, Трибшенер, починил тогда в Мюнстере башенные часы, как через четыреста лет они снова пошли! Братец ты мой, вот когда видишь, в чем истинный смысл жизни! Старый император Карл держал в порядке целый мир, но часы свои содержать в порядке он не умел, как ни хлопотал об этом. Трибшенер сумел бы ему помочь. Если бы эти господа в правительстве немножко бы понаблюдали за тем, как работает он, Гуго Трибшенер, многое в стране пошло бы по-иному! На свете должен быть порядок, а порядка не может быть, когда твои часы идут неправильно. В конце концов все мы подыхаем, - так уже положено, но если тогда остается нечто, что идет и без твоей помощи, - братец ты мой! - тогда ты видишь, что главное-то у тебя было в порядке!.. Мартин Крюгер семенил вместе с часовщиком, слушал, кивал.
Была весна. До Одельсберга вместе с южным ветром долетел аромат Италии. Трибшенеру еще зимой в краеведческом музее дали большие, старинные, какие-то необыкновенные часы, с которыми он не переставал возиться. Он любил давать своим часам имена. Эти часы назывались "Кларой". "Клара" сопротивлялась с чертовским упорством, но он заставит ее покориться, "раньше, чем покроются цветом деревья", - и он засмеялся. Крюгер сбоку поглядел на своего товарища. Разве можно поверить, что этот человек на двадцать лет старше его?
Итак, Мартин Крюгер лежал без сна. В камере было слишком жарко натоплено. После полуночи станет легче, но сейчас это почти невыносимо. Из местечка Одельсберг доносится легкий и смутный шум. В это время года там обычно поздно ложатся.
"Трибшенер, значит, заставит "Клару" покориться. "В этом смысл жизни, братец ты мой!" Никакого нет в этом смысла, братец! Хоть бы ты починил миллион часов, что тебе с того? Если ты по своим часам отсчитываешь: вот прошла минута, - что же ты узнаешь? Узнаешь ты разве продолжительность минуты? Никто не знает этого. Все дело в небезызвестной и вам, господин Трибшенер, относительности понятия "время".
Я, например, сочиняю книги. Их читают столько-то и столько-то людей, и затем они решают, что стоит тот или иной художник. И решают, вероятно, неправильно. Если бы вы только знали, господин Трибшенер, до какой степени наплевать на то, правильно ли идут ваши часы!"
Что будет, когда он освободится? Будет ли он по-прежнему писать книги? Ему тошно подумать об этом. Если бы здесь не было так чертовски жарко, самое лучшее было бы остаться здесь навсегда. Что может произойти особенного? Можно бы поехать в Россию. Но если бы сейчас кто-нибудь пришел и сказал ему: "Поезжай в Москву; проедешь ночь и еще ночь и увидишь картину "Иосиф и его братья?" Нет, и это не соблазнило бы его. А что такое картины Гойи? Краска на полотне, и больше ничего. Дрянь. Нет ничего в его прошлом, с чем бы он мог связать настоящее. Кем он станет, когда выйдет на свободу? Он "повиснет в воздухе". Это тоже одно из красивых модных выражений. Он ясно представил себе, как он "висит в воздухе". Засмеялся.
Вот хотя бы этот Каспар Прекль. Он говорит с глубоким убеждением. Может быть, даже он и прав. Но какое ему, Мартину Крюгеру, до этого дело? Он "висит в воздухе". Есть еще женщина, ее зовут Иоганна Крайн. Очень плотная, чересчур много мяса. Широкое лицо, большие ноги, грубоватые руки. Она тоже разговаривает так уверенно. Но она ничего не добилась этим. Он все еще сидит здесь, несмотря на ее болтовню. Ему не нужно было верить этой болтовне. Ему не следовало тратить на эту Иоганну Крайн столько времени. Подумать только: сколько женщин он упустил из-за нее. Идиотом он был. И что он в ней нашел?
Это из-за жары он ощущает свое сердце и дышит так тяжело. Он судорожно старается думать о тысяче вещей. Если они и не выпустят его до срока, все равно это предпоследняя весна, которую он проводит в Одельсберге. Большая часть фока уже позади. Теперь уже легко считать дни. С тех пор как осталось меньше пятисот дней, можно легко считать.
Он горд: ему вспомнились вдруг имена, которые тогда, в "камере для буйных", он напрасно пытался вспомнить. Номера, которые тогда никак не удавалось привести в порядок, теперь вдруг выстроились шеренгой перед ним. Он выстраивал в ряд женщин, с которыми он спал, и тех, с которыми мог бы спать. Он ставит им отметки, разбирает, что было красиво, что менее красиво. И за худшую из них, лишь бы она была с ним, он отдал бы год своей жизни.
За исключением одной. Он жалеет о том, что спал с ней. Она ему противна. Если он когда-нибудь выйдет отсюда, он не прикоснется к ней. Не взглянет на нее.
Чуть слышный, глухой стук доносится к нему по отопительным трубам. Трибшенер падает голос. Он счастлив. Они тикают - часы из краеведческого музея, часы "Клара" тикают.
Ну и чудесно. Поздравляю. Но к чему, собственно, они тикают?
Он вспомнил, как впервые страстно и вполне сознательно пожелал женщину. Это была служанка, толстая, белокурая. Он ясно видит ее, видит каждое ее движение. Видит, как она сидит на корточках перед печкой, как плотно обтягивает ее зад юбка. Просто непонятно, что он столько женщин упустил ради этой Иоганны Крайн.
Если сейчас он так чертовски скверно себя чувствует, - в этом виновата жара... В животе что-то давит. Что сегодня давали к обеду? Суп был не хуже обычного. Сушеные овощи были такие же, как всегда. Пора бы ему давно к этому привыкнуть. Ему следовало бы лучше воспитать свой кишечник. Жара скоро спадет. У него уже давно не было припадка. Он не хочет, чтобы дело было в сердце. Он этого не допустит. Часов этак после двенадцати, температура станет совеем сносной. Он поднимается. Дышит. Диафрагмой, грудью.
В ушах звенит какой-то обрывок музыки. Должно быть, это играли там, в Одельсберге, но разобрать было очень трудно. Все же жалко, что сейчас ничего уж не слышно. Он напевает мелодию так, как она запечатлелась в его ушах, чуть слышно, сквозь зубы, - привычка, перенятая у Иоганны. Уловленные им такты складываются в старую, глупую бульварную песенку. В Одельсберге же играли песенку тореадоров, но в его камеру она доносилась очень неясно, и мелодия была ему незнакома.
Он расхаживал взад и вперед, проделывая дыхательные упражнения, легкую гимнастику. Вот уже стало лучше. Еще четыреста двадцать семь дней. Разумеется, эти четыреста двадцать семь дней он выдержит. Если человек выдержал шестьсот шестьдесят девять дней, то, конечно, он не сдаст и за такое более короткое время. Первый год, как известно, в десять раз тяжелее остальных. Теперь он натренирован. В "камеру для буйных" им уже не удастся засадить его вторично! Ничего подобного он уже не допустит. В общем ему все же повезло. Ведь в качестве директора мог здесь торчать и кто-нибудь похуже человека с кроличьей мордочкой.
Не ехать в Испанию? Что за чепуху он тогда выдумал? С первым же самолетом он отправится туда, как только выйдет отсюда. Он совсем не в курсе своих денежных дел, но столько-то можно будет добыть. Иоганна добудет. Он будет стоять перед картинами Гойи. Плитка паркета скрипнет, но он не услышит этого скрипа. Он упьется этими картинами. То, что он написал, получилось очень хорошо, нужно только спокойно все до конца отшлифовать. Еще четыреста двадцать семь дней, а шестьсот шестьдесят девять дней уже прошло. 427:669 - какая же получается пропорция? Он производит сложные расчеты. Неправильно. Никак не разделить. Он пишет цифры на потолке теневыми знаками. Это несколько помогает, если иметь навык.
Проклятие! Как долго держится сегодня жара. Обычно в это время температура бывала уже вполне сносной. Чудесная женщина эта Иоганна. Какой у нее великолепный, неподдельный гнев, когда что-нибудь не по ней. По совести говоря, никогда бы он не написал книгу о Гойе, если бы не Иоганна. Не будет четырехсот двадцати семи дней. Иоганна постарается, чтобы не было четырехсот двадцати семи дней. Если его, например, выпустят к первому августа, пропорция будет уже совсем иной. Какую же часть своего срока он в таком случае отсидит? Он снова начинает считать.
Надзиратель в коридоре садится. На левую ногу он ступает сильнее, чем на правую: это Покорный. Сегодня ночью дежурит Покорный. Мартин Крюгер слышит, как он зевает, как складывает газету. Покорный стар, его скоро уволят на пенсию. Покорный - старый, тупой человек, он ничему уже не удивляется.
Когда белокурая служанка на корточках сидела перед печкой, ему было только-только четырнадцать лет. Самое слабое место в его книге о Гойе - глава о "Бое быков". Он должен совершенно переделать ее. Нет, ему тогда даже еще не было четырнадцати.

Предыдущая страница 18 Следующая страница


19 Лион Фейхтвангер

Это не сердце, конечно, а все же ему ужасно скверно. Если бы его вырвало, стало бы, наверно, легче. Он вскидывает вверх руки. Подняв руки, ладонями к потолку, он бредет к кадке, покачиваясь, словно пьяный. Господи милостивый, как длинен путь до кадки. Конца ему нет. Сколько времени это длится - три секунды или четыреста двадцать семь дней? Вот сейчас пригодились бы часы Трибшенера. Время, где жало твое? Трибшенер, где часы твои? Если меня вырвет и раньше, то это тоже не беда. Лучше все-таки, если я доберусь до кадки. Тогда мне не придется всю ночь вдыхай, эту вонь.
Это не сердце, это не сердце, это не сердце. Я не хочу, чтобы это было сердце. Осталось всего четыреста двадцать семь дней, и когда все кончится, то покажется пустяком. До чего у меня зубы шатаются, прямо поразительно. Но номера я нашел все. Трудно составить каталог по памяти, но я все-таки сделал это.
Видите, господин Трибшенер, вот я и добрался до кадки. Ну, разумеется, я выдержу. Жаль только, что сейчас у меня уже нет позыва к рвоте. Я присяду немножко на кадку и отдохну. Когда все кончится, то покажется пустяком. Дышать, спокойно, ровно дышать. Диафрагмой, грудью. Это не сердце. Вдох, закрыть рот. Выдох, открыть рот. Это не сердце. Равномерно. Я не хочу, чтобы это было сердце. Я хочу выдержать. Диафрагмой, грудью. Вдох, выдох. Вдох, выдох. Раз, два. Равномерно.
Он покачивается всем телом, голова его шатается из стороны в сторону. Забавно, как тень головы закрывает тень решетки на потолке, снова открывает ее. 669:427. Никак не подсчитать. Нужно начать сначала. Ему нужно знать это совершенно точно. Как может человек в его положении чего-нибудь добиться, если ему не осе ясно? Он считает. Он вписывает цифры в теневую решетку. И пишет, и пишет белой рукой. Почему "белой рукой?" Это называется как-то совсем иначе. А врач все-таки прав: сердце у него совершенно здоровое. Это не сердце.
Анна-Элизабет Гайдер. Он пишет: Анна-Элизабет Гайдер. И еще раз: Анна-Элизабет Гайдер. Во всем виновата она. Во всех отношениях и во всем. Не повесил бы он в галерее ее портрет - и все было бы благополучно. Не давал бы он показаний во время ее дурацкого процесса - и все было бы благополучно. И при этом он даже не обладал ею. Какое идиотство, что он даже не обладал ею. Почему же он сидит сейчас на этой вонючей кадке, раз он даже ею не обладал? Его охватывает безумное бешенство. Какой он идиот, какой безнадежный, какой чугунный болван, что он не обладал ею! Идиотство, идиотство, тысячу раз - идиотство...
Это была последняя мысль Мартина Крюгера, которую можно передать словами. А затем он приподнялся с кадки. Всхлипнул. Может быть, пытался крикнуть, позвать надзирателя Покорного или, кого-нибудь другого. Но он не крикнул. Он только поднял руки вверх, ладонями, к потолку. И рухнул на пол, наискось, лицом вниз, задев и опрокинув кадку.
Падение кадки произвело шум. Надзиратель Покорный прислушался. Но так как он был человек тупой, а шум не повторился, он зевнул еще раз и остался сидеть на своем месте.
А Мартин Крюгер лежал, вытянув вперед руки, в одной рубашке. Вонючая грязь из кадки медленно обтекала его. Затем остановилась.
Каким-то образом просочился слух, - возможно, что он шел из Америки, - о том, что вскоре предстоит освобождение Мартина Крюгера. Это снова вызвало интерес к нему. Искусствоведы писали о нем и о его взглядах. Женщины вытаскивали старые его письма. Люди, любившие картины, читали его книги. Один из референтов министерства ломал себе голову над тем, в какой форме лучше объявить о его помиловании. Много людей думало о судьбе Мартина Крюгера, его истории и, его взглядах, много листов бумаги, много проводов, оплетавших земной шар, наполнялись известиями, предположениями, мнениями о нем и его дальнейшей жизни, а в это время он, остывая, лежал в темной камере одельсбергской тюрьмы, в вонючей грязи опрокинутой кадки, беспомощно и немного смешно выбросив вперед руки.

Книга Пятая. Успех

Глава 1. Путешествие К Полюсу

Северянин [48] мальчиком четырнадцати лет прочел о лишениях, перенесенных полярным исследователем сэром Джоном Франклином [49] и его спутниками, о том, как в течение недель их единственной пищей были кости, найденные в заброшенном лагере индейцев, пока в конце концов путешественники не стали пожирать собственные кожаные башмаки. Честолюбие вспыхнуло в душе этого читателя, желание успешно преодолеть такие же страдания. Это был замкнутый мальчик. Не посвящая никого в свои планы, он принялся за фанатически упорную тренировку, требуя от своих мускулов, от своих нервов максимума того, что они способны были дать. Вблизи его родного города находилось плоскогорье, по которому еще ни разу зимой не пробиралось ни одно живое существо. Ему был двадцать один год, когда он пересек это плоскогорье в январе, спасся от голодной смерти только благодаря неимоверной выдержке, примерз однажды ночью к ледяной глыбе, в которую превратилась снежная яма, послужившая этому обессиленному человеку местом для ночлега.
Упорно, методически приобретает он знания, необходимые полярному исследователю, изучает науку о море и науку о воздухе. Выдержав государственные испытания, он избирает самые неспокойные моря, чтобы практически изучить большие и малые тайны мореплавания и ледяных походов. За месяцы голода, холода, цинги становится жестким, молчаливым человеком, который свои знания и опыт прячет, недоверчиво озираясь, шаря в собственном мозгу, как в подземельях банка, не радуясь людям, никому не веря, кроме самого себя.
Беззастенчивый в денежных делах, сколачивает он сумму, необходимую для первой самостоятельной экспедиции. Пересекает Северный Ледовитый океан по никем до того не преодоленному маршруту. Ценой трехлетнего труда кладет начало северо-западному морскому пути - задача, с которой до него не мог справиться никто. Весь мир восхваляет совершенное им. Он сам - больше всех. Неутомимый глашатай своих подвигов, он взвешивает и точно подсчитывает, насколько его успехи больше успехов людей до него, вокруг него.
Окрыленный своим успехом, он отправляется к Северному полюсу. Другой опережает его [50]. Не задумываясь, он поворачивает назад. Устремляется к Южному полюсу. Но и по этому пути продвигается уже другой [51]. Начинается страшное состязание. Холодно, рассудительно применяет северянин все собранные им, тщательно каталогизированные знания и опыт. Где в приготовлениях конкурента таится ошибка, которой он сам может избежать? Он находит ошибку, основную ошибку. Тот, другой взял с собой лошадей, он же свой расчет строит на выносливости и мясе своих собак, являющихся одновременно и средством передвижения и пищей. Тот, другой, со своими пони погибает, он - возвращается победителем. Теперь, когда соперник потерпел неудачу и погиб, он выражает ему величайшее восхищение. Не забывает, однако, тщательно разъяснить всему свету, что причиной гибели покойного была ошибка с пони. Если он сам одержал победу, то обязан этим идее использования собак. Это заслуга, не просто удача.
Его озарила великая идея, главная в его жизни: достигнуть полюса, пользуясь другим, лучшим средством - летательным аппаратом. Выполнение этого плана, стремление обеспечить за собой для следующего путешествия к полюсу воздушный корабль - случайно сводит его с южанином [52]. Успех сделал северянина еще более жестким и высокомерным, сделал его хмурым, непокладистым, капризным. Его лицо изборождено, как древнее оливковое дерево, губы кривятся. Привлекательного в этом человеке нет ничего, даже родная мать не могла бы утверждать обратное. Мало есть таких, кого бы он не считал достойными презрения, многих он ненавидит лютой ненавистью, нет никого, кого бы он любил, от всех он требует безусловного преклонения перед своим авторитетом. Южанин, с которым теперь столкнула его судьба, - прямая противоположность ему: привлекательный, гибкий, легкомысленный, по-мальчишески оптимистичный, безудержно гордый в минуты успеха, в беде - весь во власти отчаяния.
Подвижной, обаятельный южанин и угловатый, хмурый северянин принюхиваются друг к другу. Оба находят, что другой пахнет скверно. Оба до краев полны бешеным тщеславием, властолюбием, оба беззастенчивы. Уже во время переговоров происходят столкновения, но есть только один путь к полюсу, к славе, и путь этот ведет через северянина. И есть только один воздушный корабль, годный для полета к полюсу, и властвует на нем его строитель - южанин. Южанин построил воздушный корабль, он хороший пилот. Северянин одолел северо-западный морской путь, знает Арктику, Антарктику. Большой риск, когда человек, никогда не стоявший на лыжах, вверяет себя другому для поездки в страну бесконечного льда. Большой риск, когда человек, никогда не летавший, вверяет себя другому для полета в неведомую пустыню, где малейшая ошибка означает смерть. Одинаковая необходимость, одинаковая щель связывают этих двух неодинаковых людей. Ни тот, ни другой не склонны делить успех. Каждый надеется на пути к успеху вырвать у своего спутника и его долю.
И вот воздушный корабль достигает цели. Он пролетает над полюсом.
Чей это успех?
Северянину первому явилась мысль об этой экспедиции, он разработал ее маршрут, он подготовил ее. За ним тридцать лет тяжелейших, методичнейших полярных исследований. Другой - полгода назад ничего не знал о полюсе, кроме того, что там холодно. Как? И теперь этот подручный претендует на часть его почестей, даже на большую часть? Северянин рычит, называет другого несолидным, по-женски нервозным франтом, одержимым ребяческой манией величия. Мир прислушивается к аргументам северянина, принимает их во внимание, платит ему дань восхищения, смешанного с неприязнью. Но на этом все и кончается. Мир не поддерживает его, не предоставляет ему возможностей для новых подвигов. Правда, он сам мешает появлению этих возможностей. Он педантично добросовестен. Его правило - заранее предвидеть всякое положение, которое может создаться, исключить роль случайности. Это стоит не дешево, это стоит очень дорого. Как бы там ни было, но высокомерному, хмурому человеку платят дань робкой славы, а средств, необходимых, чтобы поставить на ноги новую экспедицию, не дают.
Южанину везет больше. Он посмеивается над северянином, этим мрачным, непокладистым, болезненно-эгоистичным глупцом. Итак, он хочет всю славу их путешествия записать на свой счет? Господи, тут, право, остается только улыбнуться! Перелететь через полюс, - это ясно ведь даже ребенку, - бесспорно, лишь дело пилота, а что знает северянин о моторе летательного аппарата, кроме того, что он жужжит? Южанину позволяют улыбаться. Ему принадлежат симпатии всего света, в нем есть какой-то блеск.
Он во всех положениях умеет излучать этот блеск. Меховые шубы северян он не позволил взять на борт из-за их чрезмерного веса. Но собственный мундир [он офицер своей страны] он потихоньку везет с собой. На границе Арктики, когда члены экспедиции, по-деловому, целесообразно одетые, сходят с корабля, возвращающего их в цивилизованный мир, южанин внезапно появляется в сверкающем военном мундире. Маленькая девочка из толпы ожидающих подает свой букет не хмурому, буднично и бескрасочно одетому северянину, а блестящему офицеру.
Не только сердце ребенка, навстречу ему летят сердца всей его легковоспламеняющейся страны. Он делает быструю карьеру, становится еще в молодые годы генералом. Так как он готовится к новому перелету через полюс, страна его строит ему воздушный корабль, соответствующий его желаниям. 25 метров высоты, 115 метров длины, 19000 кубических метров емкости газа, четыре гондолы. Баки вмещают горючего на 75 часов. Моторы в 720 лошадиных сил. В остальном - южанин не особенно тщателен в своих приготовлениях. Он не занимается долгим изучением науки о снеге, о ледяных полях и зиме. Разве нет у него самого совершенного средства передвижения, на каком когда-либо пускались к полюсу? Нет отборного экипажа, лучшей аппаратуры? Он полагается на свое счастье.
Почетный караул, колокольный звон, музыка. Корабль уходит ввысь. В три перелета достигает Севера. Поднимается для последнего, решающего отрезка пути. По радио повествует он всему напряженно прислушивающемуся миру, что сейчас он находится на пути к полюсу. Сейчас - над Гренландией, по ту сторону Гренландии. Через двадцать минут, - гласит его радиограмма, - он будет у полюса.
Он у полюса. В течение двух часов, торжествуя, кружит он над белой, желанной пустыней. Граммофон играет гимн его страны. Вниз спускают флаг его страны, большой, освященный папой крест. Своему королю, папе, диктатору своей страны он доносит по радио, что с божьей помощью достиг полюса. Да здравствует его страна!
В своем городе на хорошо налаженной радиостанции сидит северянин. Взгляд еще неподвижнее, чем всегда, еще крепче сжаты кривые губы. По радио он слышит, переживает, как соперник, презренный неуч, достигает полюса, кружит над ним, вызывая всеобщий восторг, любимец всего мира. Он сам на достижение той же цели положил бесконечные годы жесточайшего труда, бесконечные ночи смертельной опасности. Теперь его подвиги потеряли всякую цену, стерта его слава. Легко, после кратких приготовлений, раскланявшись с улыбкой циркача на устах, другой совершает то, за что он сам боролся всю жизнь.
О, если б _ему_ принадлежал этот корабль! С какой заботливостью, как обдуманно и методично снарядил бы он эту экспедицию! Тот, другой, соперник, небрежен даже как пилот. Северянин видел это, он знает это острым, проникновенным знанием ненависти. Легкомыслен был его старт, преступно легкомысленно было летать над этими льдами без тщательного знакомства с ними. Но ведь ему везет, тому, другому. У него лицо, которое нравится людям, чудесный корабль, чудесные машины, чудесные аппараты. _Он_ владеет способностями и знанием, тот, другой, владеет кораблем, владеет счастьем.
Он сидит на радиостанции, внимательно слушает. Он достаточно мужествен, чтобы до последнего звука выслушать вести о счастье презренного. Радист соперника сообщает о начале обратного полета. Все, разумеется, идет гладко. На борту все здоровы. Туман, ну что за беда! Все гуще туман, очень густой туман. Немножко преувеличивает, должно быть, радист противника. Встречный ветер, плохая видимость. Само собой ничего на свете не делается, мой милый! Но за тебя твое легкомыслие, твоя жизнерадостная слепота, твое счастье. Ты вернешься на землю целым и невредимым. Я дослушаю, я подожду здесь, пока ты вернешься. Он сидит, он ждет, он вею горечь хочет испить до конца.
Но что это? Трудности возрастают. Руль высоты не работает так, как надо. Корабль дрейфует в тумане: Один мотор перестает работать. Радист успевает еще сообщить: на борту все здоровы. И больше он уже ничего не передает.
Северянин сидит на радиостанции с самого начала вечера. Сейчас уже близится утро, служащие станции сменяются в третий раз. Он совсем застыл от ожидания, он не чувствует голода, он сидит и ждет сообщения: "Южанин вернулся, цел и невредим".
Наступает полдень. Известий нет. Быть может, он дрейфует в тумане, или должен был совершить вынужденную посадку, или испортился его радиопередатчик. Как бы там ни было, сегодня тот, другой, уж, должно быть, не вернется. Северянин встает сгорбленный, с затекшими от долгого сидения руками и ногами, направляется домой.
Эфир и на следующий день остается нем. На семьдесят пять часов есть горючего у южанина. Пятьдесят часов прошло, шестьдесят, семьдесят пятый. Воздушный корабль исчез.
Дни проходят, проходят ночи. Южанин не подает вестей. Теперь среди живых северянин единственный, сумевший провести воздушную экспедицию над Ледовитым океаном.
Дни проходят, проходят ночи. И вот по воздуху весть от южанина: его воздушный корабль взорвался, он сам с небольшой частью своего экипажа дрейфует на льдине в ста восьмидесяти километрах от мыса Северного.
Весь мир охвачен лихорадочным волнением: можно ли спасти этого человека? Сколько времени может он продержаться? Есть ли у него пища? Не треснет ли лед? Не относит ли его в открытое море? Шлют суда, летчиков.
Страна северянина глядит на него, весь мир глядит на него. Правительство его страны просит его оказать помощь потерпевшим крушение. Кто, как не он, должен спасти погибающих?
Он привык к тщательным до мелочности приготовлениям, привык лишь после длительных подсчетов улавливать благоприятный момент. Всем достигнутым до сих пор он обязан осмотрительности, а не счастью. Сейчас он должен вылететь чуть ли не сразу, на поспешно доставленном, кое-как для этого полета переоборудованном аэроплане. Но ведь он "первый", его слава обязывает его. И какое горькое торжество будет подобрать на свой аэроплан того неудачника, возомнившего себя равным, возомнившего себя первым! Он заявляет, что согласен. Фотографы снимают его, когда он садится на аэроплан: губы искривлены, глаза жесткие, как всегда.
Это последняя его фотография. Он не подбирает южанина на свой аэроплан. Он не возвращается.
Возвращается тот, другой.
Тот пережил тяжкие дни. Сидел на дрейфующей льдине, со сломанной ногой, глядя в лицо близкой гибели, окруженный спутниками, видевшими в нем причину своего несчастья. Единственный среди них, имевший опыт в полярных путешествиях, погиб. Пустился, надеясь добраться до материка, в путь в сопровождении двух других, замерз по дороге, может быть, умер с голоду, может быть, был съеден своими спутниками - никто этого не знал хорошенько. Но знали зато, что южанин дал спасти себя раньше всех своих спутников, - он, капитан, раньше других! - и что он был виновником смерти северянина и смерти еще восьмерых других, и что уцелевшие своим спасением были обязаны ледоколу, принадлежавшему стране, которая в области культуры и политики являлась самым ярым противником его собственной страны.
Он первый пронесся над Арктикой на аппаратах, которые изобрел, построил, вел он сам. Еще несколько недель назад весь мир пел ему хвалу, много большую, чем он этого заслуживал, много большую, чем когда-либо - северянину. Теперь он был трусом, позором своей страны, вызывавшим смех и озлобление.
Тот, другой, погиб из-за него, ради него. А он был жив, был единственным среди живых, кто провел над Арктикой воздушный корабль. Но великим человеком был тот, другой. Он же был смешон, даже собственная страна отреклась от него.

Глава 2. Мертвые Должны Помалкивать

В семь часов утра явно растерянный надзиратель позвал заключенных Трибшенера и Ренкмайера к министериальрату Фертчу. Человек с кроличьей мордочкой мелкими испорченными зубами покусывал губу, торчавшие из ноздрей волоски вздрагивали.
- Я вынужден сообщить вам печальную новость, - сказал он. - Ваш товарищ по заключению Мартин Крюгер сегодня ночью тихо скончался.
Леонгард Ренкмайер глуповато раскрыл голубые, водянистые глаза. Гуго Трибшенер произнес:
- Да, он чертовски быстро отправился на тот свет, Он как раз только поздравил меня с тем, что я справился с "Кларой".
- Он давно уже жаловался на здоровье, - сказал Леонгард Ренкмайер.
Гуго Трибшенер подтвердил:
- Да, с Крюгером было что-то неблагополучно.
Эти слова заставили шевельнуться человека, сидевшего в углу. Они раньше не заметили его. Это был доктор Гзелль. Его вытащили прямо из кровати. Ему оставалось только констатировать смерть заключенного номер две тысячи четыреста семьдесят восемь. Теперь он сидел в кабинете Фертча, небритый, с всклокоченными волосами, в незастегнутом жилете. Галстук его был плохо завязан.
Фертч был доволен, что товарищи Крюгера говорили такие вещи, без умысла обвиняя врача. Но это была единственная сладкая капля в большом кубке горечи. Ом достиг тринадцатого раздела. Оставалось всего каких-нибудь несколько недель, пока он получит возможность сдать это проклятое учреждение другому и перебраться в Мюнхен. Перед ним были перспективы одного-двух лет пребывания на службе в городе, в какой-нибудь достаточно высокой должности, затем спокойная старость, скрашенная всеобщим уважением и пенсией чиновника особо привилегированного разряда. Сейчас опять, в который уже раз, все ставилось под вопрос. Ходили слухи о том, что амнистия Крюгера - дело решенное и последует в самые ближайшие дни. И такое дьявольское невезение! Нужно же было, чтобы этот субъект окочурился именно здесь, у него! Он чувствовал, как из всех уголков огромного здания ползут к нему испуг, укоры, негодование, злорадство, ненависть и злобное удовлетворение. А тут вот сидит еще, хмурый и растерянный, этот неуч, это ничтожество, Гзелль. Злобно косился на него Фертч, сдерживая бешенство, и обращался к нему лишь с отрывистыми, скупыми словами, полными иронии.
- Этот Крюгер, по-видимому, все же не был симулянтом, - констатировал он уже в четвертый, в пятый раз.
Покойник лежал на своей койке, небритый. Одна рука свешивалась вниз. Фертчу, предвидевшему возможность посещений и осмотров, не понравилась эта обстановка. Оставить труп в камере можно было. Здесь он был на своем месте, голые стены и тишина вокруг создавали известную торжественность. Но приличное одеяло принести необходимо, нужно также лучше уложить покойного и побрить его. Тюремный парикмахер, арестант, принялся за дело. Он был отчаянный трус и боялся покойников. Ему пришлось пообещать на весь остаток недели по кружке пива ежедневно. Когда он, чтобы добраться до второй щеки, повернул голову покойника, в горле мертвеца что-то забулькало. Парикмахер в диком страхе уронил бритву и бросился бежать. Понадобились длительные уговоры, чтобы он снова взялся за работу. Пришлось сидеть с ним, пока он не кончил.
Иоганну известили по телефону. Она приехала около полудня. Она стояла в камере, наедине с покойником. Резко повернула к нему широкое лицо, строго глядела на него. Многое нужно было еще уяснить между ним и ею. Она знала: если сейчас это ей не удастся, то никогда уже нельзя будет уяснить этого, и всю жизнь тогда останется она сидеть в невидимой клетке. Она подошла вплотную к койке. Внимательно принялась разглядывать выступавшее из-под красного одеяла серовато-желтое лицо. Лицо было очень гладкое, это они хорошо сделали. Но выигрывалось этим мало: лицо не стало более кротким. Нет, черт возьми, это лицо не было спокойным и мирным. Она сразу поняла: трудно будет ей с этим человеком разобраться во всем, что в ней происходило.
До сих пор, представляя себе его камеру, видеть которую ей не разрешалось, Иоганна думала, что в ней должно быть холодно. Ее поразило, что здесь так жарко. Да, здесь топили, трубы парового отопления пощелкивали. Она внимательно оглядела помещение: окно, за ним железные прутья - пять вертикальных, два горизонтальных. Бледно-зеленые стены, вверху выбеленные следы вытащенных гвоздей. Термометр, белая кадка, о которой столько говорилось. Четыре брошюры в углу. Она взяла в руки "Руководство для вкладчиков сберегательной кассы", машинально перелистала его. На столе лежал ломоть хлеба, который производивший уборку арестант не посмел унести. Иоганна взяла его в руки. Хлеб был очень черствый.
Двадцать два месяца, шестьсот семьдесят дней, - она в автомобиле точно подсчитала, - пробыл здесь этот человек. За эти шестьсот семьдесят дней он, должно быть, целиком вжился в это помещение, в каждый кубический сантиметр этой камеры, которая уже через минуту начала давить ее. Мартин всегда жаждал новых впечатлений. Здесь смотреть было не на что. Разве можно жить, не видя ежедневно чего-нибудь нового?
С него, первоклассного искусствоведа, снимут маску. Она и без маски знает, каково это лицо. Она ни единой поры этого лица не забудет до последнего дня своей жизни. Волосы коротко острижены; и все же видно, какие они тусклые и поседевшие, не черные до блеска, как прежде. Мясистый нос, пожелтевший, до смешного большой, выступает из двух глубоких складок. Губы тонкие, как черта. Крупное лицо и сейчас еще словно какое-то обмякшее. Но это ошибочное впечатление. Этот человек и сейчас не позволит договориться с собой. Особенно злобен широкий, низко заросший волосами лоб. Это - жесткое лицо. Покойник не идет на уступки.
Хорошо было бы увидеть его глаза. Если бы на лице раскрылись его серые, живые глаза, все сразу стало бы по-иному. Она мучительно старается восстановить в памяти прежнего Мартина. Тот любил речи и возражения, объяснения и патетические сцены. Но этот шумливый, восприимчивый человек совсем исчез - осталась лишь жесткая, желто-серая, злобная маска. Она не может не смотреть на нее, не может не подойти ближе. Маска надвигается на нее, тяжелая, горячая, удушливая, как мокрый гипс, ложившийся тогда на ее лицо. Оцепенение охватывает ее, какая-то скованность, ей чудится какой-то гигантский счет, который предъявлен ей и который она никогда не в силах будет оплатить. Холодное бешенство поднимается в ней. Она не допустит, чтобы с этого лица сняли маску. Желто-серое лицо это должно исчезнуть. Сжечь заставит она этого человека, и его лицо. Но она прекрасно знает, что это напрасно. Вечно будет она чувствовать, как надвигается на нее желто-серая, жесткая маска, как она опускается ей на глаза, затыкает ей нос и рот.
С безумной торопливостью старается она отдать себе отчет а том, имела ли она возможность, ну хоть малейшую возможность раньше сообщить Мартину, что ему не придется пробыть в этой зеленоватой могильной камере еще четыреста двадцать шесть дней, что ему нужно запастись лишь ничтожнейшей долей терпения. Да, возможность была: ей нужно было сильно захотеть, не быть такой упрямой и гордой. Ей нужно было только вовремя поговорить с Тюверленом до его отъезда. Она пережила это чувство уничтожения тогда, когда Мартин ей описывал его. Другие - нет, но она ведь ощутила это. Она должна была говорить. Не Тюверлен виноват, нет, только она, она, она.
Смерть - это смерть. И процесс Крюгера кончился. И пересмотра дела быть уже не может. И осуждена - Иоганна Крайн.
После, в конторе, ее усиленно в чем-то убеждали Фертч и доктор Гзелль. Врач объяснял ей, что только в исключительных случаях angina pectoris поддается определению в начальных стадиях и что даже тогда едва ли есть средство против нее. Иоганна стояла перед обоими мужчинами в ледяном молчании, вся - воплощение холодной ярости. Серые глаза потемнели, верхняя губа была закушена. Всю дорогу сюда в тряском автомобиле она повторяла себе не терять власти над собой, владеть всеми пятью чувствами! Фертч, стараясь скрыть неловкость, был многословен. Произнес несколько высокопарных фраз, заранее подготовленных. Повторял их в других вариантах. Сообщил, что после покойного осталось много рукописных материалов; богатое литературное наследство, как он выразился. Доктор Гзелль изложил еще некоторые теоретические сведения относительно angina pectaris. Иоганна упорно молчала, глядела каждому выступающему прямо в глаза. В конце концов, ни звука не ответив, словно и не было всех бесчисленных слов, произнесенных обоими мужчинами, она заявила, что желает возможно скорее убрать тело покойного из тюрьмы. Кроме того, она попросила разрешения взять с собой ломоть хлеба, лежавший в камере. Директор и врач вздохнули с облегчением, когда она уехала.
Смерть искусствоведа Крюгера наделала много шума далеко за пределами Германии. Уже не в первый раз в германской тюрьме умирал человек с крупным именем, при обстоятельствах, в глазах общественности бросавших тень на врача этой тюрьмы. Лига защиты прав человека подала жалобу на доктора Гзелля, обвиняя его в убийстве, явившемся следствием преступной халатности. К этой жалобе присоединились различные левые организации. Заключенные одельсбергской тюрьмы отказались впредь пользоваться услугами доктора Гзелля. Он сам потребовал расследования. Прокуратура, чтобы сразу прекратить разговоры, распорядилась произвести вскрытие тела. Оно было сделано ведомственным врачом. Заключение гласило, что даже самый опытный врач не мог бы ни предусмотреть, ни предотвратить смерть арестанта Крюгера. Прокурор дело прекратил.
Баварские правительство с полным безразличием относилось к поднятому вокруг этого дела шуму. Оно привыкло к нападкам по поводу несовершенства своих органов юстиции. Договор с калифорнийским сельскохозяйственным банком был подписан. Документы все были в порядке. Министр юстиции Гартль сиял. Ему чуть было не пришлось, в связи с этим американским займом, амнистировать человека, им самим осужденного. Сейчас этот приговор подтверждался самим небом, самим, так сказать, провидением.
"Перст божий", - думали также присяжные народного суда, вынесшие тогда обвинительный приговор: учитель гимназии Фейхтингер, владелец перчаточного магазина Дирмозер. Они вспоминали, как дерзко и вызывающе вел себя перед судьями обвиняемый Крюгер. "Болезнь сердца", - размышлял почтальон Кортези и мысленно подсчитывал, сколько почтальонов наживали болезнь сердца постоянным хождением по лестницам.
Намерение Иоганны сжечь тело покойного встретило ряд затруднений. Церковные власти, ссылаясь на библейские тексты, при поддержке правительства настаивали, чтобы умерших хоронили, а не сжигали. От Иоганны потребовали письменного завещательного распоряжения покойного или по крайней мере подтвержденного присягой заявления двух свидетелей о том, что Мартин Крюгер при жизни высказывал определенное желание, чтобы его труп был сожжен. Каспар Прекль никогда ни единого звука по этому вопросу от покойного не слыхал, но немедленно выдал Иоганне соответствующую записку. К кому бы еще могла обратиться Иоганна? Не задумываясь, она позвонила Паулю Гессрейтеру. Г-на Гессрейтера весть о смерти Крюгера привела в тяжкое смущение. Он в свое время принял участие в судьбе Крюгера. И то, что конец наступил так неожиданно и так печально, являлось как бы его личной неудачей. Обращение к нему Иоганны доставило ему удовлетворение. Он не был близко знаком с Крюгером и уж, разумеется, никогда ни слова от него не слыхал о том, как тот желал быть похороненным. Не колеблясь, подписал он подтвержденное присягой удостоверение.
Левые союзы и организации выразили желание принять участие в похоронах. Целый ряд музеев и художественных обществ в Германии и за границей - также. Мюнхенские картинные галереи, высшие школы, официальные объединения остались в стороне. Начальник полиции опубликовал распоряжение: он не допустит, чтобы похороны были превращены в демонстрацию. Из уст в уста передавалась фраза, сказанная кем-то на совещании ответственных лиц в министерстве: "Мертвые должны помалкивать".
Иоганна в сопровождении Каспара Прекля и тетки Аметсридер поехала на Восточное кладбище. Улицы были черны от народа. Полиция в большом числе охраняла мосты - Людвигсбрюкке, Корнелиусбрюкке, Рейхенбахбрюкке и все улицы, ведущие к кладбищу.
Иоганна стояла в большой приемной кладбища, вся в черном. Смугловато-бледное лицо застыло, верхняя губа была закушена. Люди теснились в большом зале. Иоганна видела лица, венки, лица, венки. Она стояла неподвижно, одеревеневшая. Говорили речи, возлагали венки. Иоганна видела людей, слышала речи. Стояла все такая же неподвижная, застывшая. Людям, когда они взглядывали в это широкое застывшее лицо, становилось не по себе.
Вот он лежал перед ней. На нем - груды цветов. Цветочные магазины хорошо торговали сегодня. Разные знаменитые люди произносили речи, которые, должно быть, предварительно тщательно отшлифовали. Они много говорили о значении покойного, о его книгах, его трудах. Кое-что также и о его трагической смерти. Но ни словом не упомянули они о несправедливости, совершенной над ним, потому что это было запрещено. "Мертвые должны помалкивать", - распорядился некто. Иоганна стояла у гроба. Она смотрела и слушала. Она ничего не видела и ничего не слышала. "Мертвые должны помалкивать". Это возмущало ее. Как смел кто-либо приказать нечто подобное! Это было недопустимо, это нужно, было изменить. Она напряженно думала, как бы это изменить. Пока произносились речи и возлагались венки, Иоганна напрягала свой мозг и все сызнова терзала его, придумывая способ, как добиться того, чтобы мертвец подал голос, словно человек, который во сне пытается разрешить какую-то задачу, не может справиться с ней, но должен разрешить ее и придумывает тысячу способов и затем тысячу первый.
Говорили, возлагали венки, пели. "Это будет совсем не просто, - думала Иоганна, - это будет чертовски трудно, но я добьюсь этого". Венки, речи. "Я добьюсь этого", - решила она. Этот мертвец молчать не будет. Она это докажет, докажет со всей очевидностью господам Гартлю и Флаухеру.
Когда гроб вынесли и собравшиеся начали расходиться, Иоганна заметила вдруг, что доктор Гзелль и министариальрат Фертч тоже пришли на похороны. Да, оба они, уверенные в своей безопасности и невиновности, хотели показать, что им также известно, как полагается себя вести. Заключенным Крюгером они интересовались при его жизни больше, чем это входило в их прямые обязанности. Они не желали отсутствовать и тогда, когда его тело должно было превратиться в пепел.
Иоганна была виновна в смерти Мартина. Она не обманывала себя, она призналась в этом перед желто-серым лицом, когда осталась с ним наедине. Она не отказывается от этого, она возьмет на себя ответственность за все последствия. Но этот подлый Фертч знал о болезни Мартина, она своевременно поставила его в известность, и было неслыханной наглостью, что этот человек явился сюда, и она слишком долго сдерживалась, и сейчас она больше сдерживаться не хочет. Она подошла к обоим господам. Лицо под черной шляпой без вуали было бледно. Она взглянула на доктора Гзелля и не сказала ничего. Затем она поглядела на человека с кроличьей мордочкой, поглядела ему прямо в глаза и произнесла негромко, но очень отчетливо:
- Вы гнусный, подлый человек, господин Фертч.
Кругом стояло много людей. Они смотрели на нее и слышали ее слова. Человек с кроличьей мордочкой пролепетал что-то.
- Молчите, - сказала Иоганна. И повторила так, что ее не могли не слышать кругом: - Вы негодяй, господин Фертч.

Глава 3. Немецкая Психология

Если бы американец пробыл четырьмя неделями меньше в России, если бы он четырьмя неделями раньше поговорил с Жаком, - этого было бы достаточно. Мартин Крюгер был бы жив и свободен. Если бы Жак до отъезда поговорил с ней, - этого было бы достаточно. Мартин был бы свободен. Если бы Мартин в картинной галерее не повесил портрета Анны-Элизабет Гайдер, если бы французы не заняли Рура и кутцнеровские ослы не создали второго неофициального правительства, если бы министр Кленк не пал, а министр Мессершмидт не был вынужден уйти на двадцать шесть дней раньше, если бы из стольких событий оказалось возможным предотвратить хотя бы одно, - этого было бы достаточно, Мартин был бы на свободе. Где таился смысл всех этих счастливых, всех этих роковых обстоятельств?
То, что делала она, было бесполезно. Но если бы она этого не делала, не произошло бы тех событий, которые затем помогли Мартину. Но ведь они ему, к сожалению, не помогли. Однако только потому не помогли, что у него не хватило сил. Нет, потому, что она не проявила достаточной силы и настойчивости. Но разве она, еще до того, как завертелась вся эта история, не предостерегала его, чтобы он не связывался с этой Анной-Элизабет Гайдер? Она проявила достаточно чутья, а вот у _него_ чутья не хватило.
Иоганна в эти долгие ночи спорила, торговалась с мертвым Крюгером. Она стояла в крохотной камере, трубы парового отопления пощелкивали, она требовала ответа от желто-серого лица. Она убеждала застывшее тело, хотела добиться от него подтверждения, что не она была виновницей его жалкого конца. Но желто-серое лицо оставалось неподвижным, оно оставалось невозмутимым все в том же, лишенном примиренности, покое.
Не в ней, не в нем таилась причина. Дело было вот в чем: каждое действие, полное жара или чуть тепленькое, противоречащее или совпадающее с характером совершающего его, - слепо. Оно просто - один из тридцати шести номеров рулетки. И нельзя предугадать, окажется ли он благоприятным или нет.
Сделанное Иоганной не было ни полезно, ни вредно. Оно было нейтрально, безразлично, не имело последствий. Было ли оно сделано или не было - не меняло ничего. Она бегала к тем, кто ведал законностью, к судьям и адвокатам, говорила по мере надобности - правду, по мере надобности - лгала, старалась завязать эти проклятые "светские связи", прыгала в грязь, когда это казалось полезным, молила и упрекала официальных и тайных правителей страны, делала все, что только можно было сделать, - аппарат был сильнее ее, машина продолжала работать. Но благодаря тому, что Жак написал для г-на Пфаундлера обозрение и какой-то музыкант, имени которого она даже не знала, сочинил для этого обозрения песенку, благодаря тому, что какому-то проезжему "делателю долларов" эта песенка понравилась, и потому еще, что ему понравилась болтовня Жака, и еще потому, что этому Жаку понравилось ее широкое лицо и тупой нос, - вот благодаря всему этому Мартин оказался на волосок от освобождения. Правда - только на волосок. Все же без всяких усилий, шевельнув только мизинцем, этот музыкант, этот американец, этот Жак достигли большего, чем она всеми своими усилиями, над которыми она ломала голову в течение долгих месяцев. Никто не способен разобраться в этом, так бессмысленно здесь все запутано. Тут было невезение, там - счастье. Где же была вина?
И все же вина была. Существовал счет, и в нем не учитывалось - успех или неуспех. В нем учитывалась только сила, напряжение, вкладываемое человеком в какое-нибудь действие. Умные люди могли говорить: Мартин Крюгер умер потому, что судопроизводство поставлено плохо, а наказание отбывается в варварских условиях. Умные люди могли говорить: Мартин Крюгер умер потому, что составные частицы его крови, его сердечные камеры были такими, а не иными. Она знала: он не умер бы, если бы она в дело его освобождения вложила больше силы и больше воли.
На большом океанском пароходе возвращался с Запада писатель Жак Тюверлен. Он незадолго до отъезда из Америки узнал о смерти Мартина Крюгера. Поневоле приходилось связывать с этим фактом размышления о судьбе и случайности.
Жак Тюверлен снова перечел написанное им в очерке о Мартине Крюгере. Он обнажил в этой работе связь, существовавшую между этой судьбой и социологическими условиями данной эпохи, но нигде не перерезал и нитей к более углубленному толкованию. Сейчас, после смерти Мартина Крюгера, ему ни от чего не приходилось отрекаться. В своем поведении по отношению к Мартину Крюгеру он также не находил ничего заслуживающего упрека. Этот человек не был ему симпатичен. Их судьбы скрестились, он не уклонялся, старался возможно приличнее развязать эти нежелательные отношения. Поступал по отношению к покойному корректно.
Ему чужды были бесцельные, ненужные сомнения. И все же эта судьба теперь, когда ничего уже изменить в ней невозможно было, угнетала его. Против своей воли и он, как Иоганна Крайн, в бессонные ночи объяснялся с Мартином Крюгером. Он оправдывался перед умершим, опираясь на веские доказательства, что для него нельзя было сделать больше, чем было сделано.
Жаку Тюверлену, когда он возвращался из Америки, шел сороковой год. Ему нельзя было дать больше тридцати. Он был свеж, подвижен, чувствовал себя превосходно. Он повидал много нового, познал новые вопросы и сомнения, натренировал мозг, сердце, тело. У него был основательный текущий счет, он считался одним из наиболее солидных писателей своего времени. Он ехал по морю, насыщенный картинами и образами, полный планов, спокойно выжидая, какой из них созреет, полный радостного нетерпения встречи с Европой, с Баварией, с Иоганном Крайн.
Единственной тенью оставалось неожиданное разрешение дела Крюгера. Вопросы общие и сугубо личные у него здесь досадно сплетались воедино. Когда Мамонт потребовал от баварского правительства освобождения Крюгера, он забавлялся тем, какие странные пути иногда избирает судьба. Если он ничего не сказал Иоганне, то произошло это потому, что у него вообще не было привычки громко кричать о жатве, пока она не свезена под крышу. Но возможно, что это произошло больше всего из тщеславия. Он радовался возможности вернуться в качестве доброго, улыбающегося дядюшки, одним мановением руки приводящего все окружающие затруднения к благополучному концу. Сюрприз получился в достаточной мере неудачным. Тут нечего было возразить. Он получил по заслугам.
Но не по заслугам получил Мартин Крюгер. Это сердило его. За этой кажущейся бессмыслицей должен был, скрываться какой-то смысл. Удобно было верить в провидение - все равно, как ни называть его - богом или законом экономики. Тут был девственный лес, сквозь который каждый должен был сам прорубить для себя дорогу. Он, во всяком случае, не мог разглядеть дорогу, которую другие, по их словам, видели ясно. Ему приходилось рассчитывать только на собственный нюх. Он полагался только на свой нос, а не на добрые советы господ Гегеля и Маркса.
Дело Крюгера как-то особенно раздражало его своей кажущейся бессмысленностью. Ведь нужно было еще совсем немного - и оказалось бы так, что его воля способствовала бы освобождению этого человека. Ему надо было только преодолеть свое воображаемое превосходство, вовремя поговорить с Иоганной - и тогда, вероятно, тот человек еще увидел бы волю. Необходимость раскрыть смысл этого течения событии, этого "чуть-чуть", этого последнего "нет", мучила его, как мучает после разгадки всех слов кроссворда последнее неразгаданное. Что доконало Крюгера? Angina pectoris? Портрет Анны-Элизабет Гайдер? Политика? Какие-то социологические причины? Двадцать три столетия назад на эту тему можно было бы написать трагедию рока. Показать, что Крюгер стал жертвой экономических отношений было бы ничем иным, как упрощенной трагедией рока.
[И вот писатель Жак Тюверлен ехал через океан с грузом славы и немалого нового опыта, но мучительно взволнованный некоторыми моментами, касавшимися неприятного конца дела Крюгера. Он ехал семь дней и семь ночей, вступил на сушу в городе Гамбурге, проехал по равнине, по горным местностям, пересек реки - реку Рейн, реку Дунай, добрался до Старой Баварии, явился к Иоганне Крайн. И, увидев ее, он сразу понял, что сомнения его были не напрасны. Смерть Крюгера не была окончательным завершением дела Крюгера. Смерть Крюгера касалась его лично.
Иоганна стояла перед ним в своей большой комнате на Штейнсдорфштрассе. Лишь несколько месяцев она не видела этого остро очерченного помятого лица с крупными крепкими зубами и выдающейся нижней челюстью, но ей казалось, что прошло много месяцев, и она любила этого человека безмерно. Он держал обе ее руки в своих сильных, веснушчатых и говорил с ней веселым, сдавленным голосом. Он обрадованно заметил, что ее волосы снова отросли. Так, значит, она собирается снова закалывать их узлом? Да, это шло к ней, это было великолепно. Они оживленно болтали о сотне обыденных вещей. Казалось, за этот промежуток времени не произошло ничего особенного. Но за это время случилось так, что он чуть было не освободил Мартина Крюгера и что Мартин Крюгер умер. И Иоганна знала, что, как безмерно она ни любила этого человека и как ни бессмысленно и туманно было то, что сковывало ее, все же она уже никогда больше не сможет принадлежать ему.
За пятьдесят лет до этого немецкий философ Ницше учил, что психология - настоящее мерило чистоплотности или нечистоплотности народа. В Германии, - указывал он, - нечистоплотность в психологических вопросах превратилась в инстинкт. Жак Тюверлен хорошо усвоил это изречение. Утверждение философа могло казаться досадным, но разумный человек должен был считаться с фактами, строить свою жизнь согласно с ними.
Жак Тюверлен понял, что произошло с Иоганной. Она произнесла:
- Жаль, что ты ничего не сказал перед отъездом.
Она была права. Он совершил ошибку. Он был обязан говорить, был обязан лучше видеть, лучше знать ее. Он совершил ошибку. Он должен был знать, что она долгие месяцы напрасно будет терзаться, что его тщеславное молчание может иметь для Крюгера роковые последствия. Он совершил ошибку. И теперь, когда она произнесла: "Жаль, что ты ничего не сказал", - он не сделал даже попытки объяснить, почему он так поступил. Он просто оказал:
- Да, жаль.
Он видел, как тяжко мучается эта женщина, видел, что никакие разумные доводы не способны помочь ей преодолеть эту тяжесть. Она стояла перед ним, упрямая, угрюмая, как ее страна, и он очень любил ее.
Огромный бессмысленный камень лег между ними. Она сама положила его, во имя чистейшей фантазии, без всякого смысла. Но от этого ему было не легче. Поступок не становится непременно неправильным только потому, что он нелогичен. Он не всегда также оказывается правильным только потому, что соответствует логике. Тюверлен всегда исходил только из своего я и из своего мировоззрения. Это было неправильно. Камень лежал между ними. Виновен был он. Он не жаловался.

Глава 4. Opus Ultimum [53]

Управление одельсбергской тюрьмы выдало Иоганне рукописи Мартина Крюгера. Тут были большие связки, тетрадки, вновь и вновь правленные листки, обрывки записей, стенографические заметки, в которых трудно было разобраться. Иоганна попросила Тюверлена вместе с каким-нибудь специалистом заняться изданием литературного наследия. Крюгера. Тюверлен предпочел привлечь к этому делу Каспара Прекля.
Оба они сидели вместе, как в те дни, когда Тюверлен работал над обозрением. Только спорили они еще более горячо. Писателя Тюверлена не интересовал человек, написавший эти страницы, его интересовало только его творчество. Покойный Крюгер имел счастье полностью исчерпать свои способности. Страстный, мятежный "Этюд о Гойе" изумительно дополняла спокойная, полная мягкого блеска статья о картине "Иосиф и его братья". Встречались яркие, но несчастливые дарования, навсегда застревавшие на наброске, которым никогда не удавалось законченное произведение. Случалось, что человек меньшего таланта создавал вещи более значительные, чем человек с большим дарованием. Мартин Крюгер принадлежал к числу этих меньших, но счастливых дарований, нашедших ту чашу, в которую они могли собрать все капли своего вина. Такими именно и хотел преподнести читателям Тюверлен посмертные произведения Крюгера, округлить их.
Инженера Каспара Прекля такие теории раздражали до последней степени. Неправдой было то, что произведение воспевало своего творца, оно в лучшем случае воспевало эпоху, когда оно было создано. Не от способностей индивидуума зависело, создаст ли он, положив на это свой труд, то или иное произведение. Это зависело прежде всего от эпохи, от экономических и социальных отношений. Статья о картине "Иосиф и его братья" была, например, в глазах Прекля просто безделушкой, и он охотнее всего изъял бы ее. Все творчество художника Ландгольцера и его судьба служили ярким доказательством того, к чему в наше время должно привести последовательно индивидуалистическое понимание задач искусства: к раздвоению личности, к шизофрении, к сумасшедшему дому. Преклю было безразлично, будет или не будет округлено творческое наследие Крюгера. Он стремился к тому, чтобы эти страницы пылали мятежным, революционным духом, вспыхнувшим в Крюгере в последние дни его жизни. Разве Крюгер умер просветленным, в кротком сиянии? В муках испустил он последний вздох, в грязи и крови, как мятежник. Последовательным завершением, венцом всего его творчества была статья не о картине "Иосиф и его братья", а о Гойе.
Не то чтобы Прекль был полностью согласен с "Этюдом о Гойе". Этот "Этюд" был не таким, как нужно, был полон непозволительного блеска. Революция чужда блеска, революция - длительная, тяжелая, непатетическая, жестокая вещь. И все-таки работа о Гойе была работой мятежника, выявляла самое ценное, самое значительное в творчестве Крюгера. Когда Прекль в присутствии Тюверлена ратовал за "Этюд о Гойе", когда он пытался вытравить ею ложный блеск, выявить в нем значительное - в этом крылось своеобразное самобичевание, стремление загладить собственную вину. Он не мог помочь Мартину Крюгеру достигнуть истины. Он потерпел поражение, не справился со своей задачей. И теперь он стремился оставшемуся после Крюгера наследию придать форму, соответствовавшую его представлениям.
Приходилось бороться с собой. Вечно вставал перед ним образ серо-коричневого человека, упрекавшего его в том, что у него отсутствуют важнейшие функции: способность к наслаждению и способность к состраданию. В его ушах еще звучали интонации, с которыми Крюгер в приемной одельсбергской тюрьмы читал ему главу "Доколе?", еще звучал веселый смех потешавшегося над ним Крюгера. Он и нынче еще пререкался с покойным, сердито отругивался. Крюгер ошибался, обвиняя его тогда в пуританстве. Умерший не знал, какого труда Преклю стоит холодной, жесткой логикой подавлять в себе "сантименты". Нередко, читая яркие, блестящие строки Крюгера или слушая Тюверлена, который наступал на него, ослепляя его своими афоризмами, он испытывал соблазн спастись в такую область, в которой ему легче было бы обороняться. Но он не поддавался, не хватался за банджо, не писал баллад.
Прекль возмущался Тюверленом. Он признавал его дарование, но в то же время в мыслях своих он гримировал писателя Тюверлена под чистейшего представителя гибнущей буржуазии. Прекль с величайшим недоверием подходил ко всему, на чем лежала печать успеха. Успех заставлял его сразу настораживаться по отношению к человеку или к произведению искусства. И Тюверлен был ему подозрителен благодаря своему успеху. Ибо что же еще при капиталистическом строе могло иметь успех, как не то, что помогало господствующему классу укрепить и увеличить свои доходы? Тюверлен - в этом Прекль и не обвинял его - не писал своих произведений с сознательной целью способствовать увеличению этих доходов, но бессознательно все же давал увлечь себя этому течению. Помимо его воли, его пером водил капитал, вытесняя из его творчества то, что было в нем наиболее ценного. Он не мог освободиться от идеологии господствующего класса, частицей которого был. Он был представителем загнивающей, увлеченной погоней за наслаждениями, несерьезной Европы, которую он, Каспар, теперь покидал, чтобы участвовать в закладке фундамента лучшей жизни.
Тюверлен не мог отказать себе в удовольствии подразнить Каспара Прекля, высказывая при нем взгляды, к которым и сам не относился вполне серьезно. Однажды, например, он принялся доказывать Преклю, что его марксизм обусловливается просто его индивидуальным темпераментом. Прекля такие шутки выводили из себя. Он своим резким голосом принимался кричать на Жака, а тот скрипел что-то в ответ. Затем они сразу же снова принимались за работу, быстро сговаривались по практическим вопросам.
Иоганна молча сидела подле них, переводя взгляд с одного на другою. Возможно, что мнение Жака о творчестве Крюгера было и правильно. Но для нее лицо Мартина становилось как-то яснее, когда горячился Прекль. Споры между обоими мужчинами, опытность Тюверлена и мятежный дух Каспара Прекля шли, во всяком случае, на пользу их работе. Посмертные произведения Мартина Крюгера гармонично дополняли созданное им при жизни, придавая всему творчеству этого человека ясные очертания.
Иоганна наблюдала за тем, как создавались эти произведения. Листки, исписанные уверенным вначале, а затем все более беспокойным почерком, были еще как-то связаны с Мартином, хранили в себе частицу его жизни. По виду букв можно было угадать, были ли они написаны в часы надежды или отчаяния. Сейчас все это сглаживалось, смешивалось. Маленькие кишащие знаки становились неподвижными, застывали в чистой и ровной машинописи, превращались в произведение.
Произведение округлялось, росло. Но - и это подавляло Иоганну - человек исчезал за своим произведением. Произведение заслоняло человека.

Глава 5. Маршал И Его Барабанщик

Берлинское правительство было вынуждено отказаться от пассивного сопротивления занятию Рурской области. По всей стране было объявлено чрезвычайное положение. Короли промышленности заставили берлинский кабинет выступить с оружием против рабочих правительств в Саксонии и Тюрингии, созданных в полном согласии с конституцией. Рейхсвер вступил в Дрезден, в Веймар, объявил социалистические правительства низложенными, штыками прогнал министров с их постов. Некоторые крупные промышленники и военные выступили в качестве диктаторов. По всей Германии царили брожение, произвол, смятение и нужда. Курс доллара карабкался вверх, достигая цифр, которые для обыкновенного человека были пустым звуком. Фунт хлеба стоил миллиарды.
"Истинные германцы" в Мюнхене торжествовали. Разве не предсказывали они, что берлинские методы управления повергнут в хаос всю страну? Г-н Кутцнер расцвел, забыл весеннюю неудачу. Инстинкт вождя не обманул его. Теперь только пришло время: не весенний цвет, а первый снег был подходящим моментом для похода на Берлин.
Сидя в своем дворце на Променадеплаце, внимательно приглядывался к происходящему Франц Флаухер. Опять этот Кутцнер начинает шевелиться. Не понял он разве еще, кто маршал, а кто барабанщик? Правда, американский заем не дал таких заметных результатов, каких ожидал от него государственный, комиссар, но скрытое его действие еще продолжалось. Опираясь на него, он завоевал диктатуру, а вместе с его постом выросли и его силы.
С еще большей страстью, чем в открытую борьбу с Берлином, вступил Флаухер в тайную борьбу со своим непокорным барабанщиком. "Истинные германцы" хотят использовать слабость имперского правительства в своих собственных целях? Погодите. Это Флаухер лучше сумеет сделать, ему здесь и книги в руки! С крестьянской хитростью перехватил он наиболее эффектные пункты программы "истинных германцев" и сделал их своими. Перехватил ветер, надувавший их паруса. Они расточали громкие фразы о своем походе на Берлин, он - действовал. Отменил в пределах Баварии объявленное берлинским правительством для всей Германии чрезвычайное положение, объявил взамен свое собственное, баварское. Правил опьяняясь властью. Задержал в Баварии золотые запасы, которые Государственный банк хотел перевезти из Нюрнберга в другие казначейства. Провел приказом пониженные цены на пиво. Выселил из Мюнхена, наперекор представлениям имперского министра, большое число издавна проживавших там евреев. Берлинское правительство не посмело вступиться. В Саксонии и Тюрингии оно имело дело с изголодавшимися рабочими. Баварию же грудью своей защищали объединенные силы могущественной реакции. Флаухер, видя пассивность, проявленную Берлином, осмелел, просто отказывался проводить в жизнь в пределах Баварии распоряжения имперского правительства. Общегерманское военное министерство за грубые выходки запретило мюнхенскую газету "патриотов" - "Фатерлендишер анцейгер", поручило командующему мюнхенского военного округа провести в жизнь это запрещение. Баварский генерал, по распоряжению Флаухера, бросил приказ своего берлинского начальника в корзину. Берлин освободил генерала от обязанностей командующего. Генерал не подчинился и этому распоряжению.
Убежденный в бессилии Берлина, Флаухер осмелился наконец на решительный шаг. Назначил уволенного Берлином генерала баварским главнокомандующим, приказал привести баварские войска к новой присяге: они должны были присягнуть ему, Флаухеру. По радио, через эфир возвестил он всему свету, что имперское правительство находится в плену у марксизма, что оно сознательно стремится подавить политическую самостоятельность союзного баварского государства, что оно в течение ряда лет подавляло национальные чувства. Бавария, крепчайший устой исстрадавшейся Германии, не намерена больше терпеть такое угнетение и принимает бой, навязанный ей Берлином. На другой день он торжественно принял новую присягу от всех войск, находившихся на баварской территории: они присягнули баварскому правительству как верному хранителю интересов германского народа.
В его массивной квадратной голове ликующе звучало: "Te deum laudamus!" [Тебя, бога, славим [лат.] - начальные слова католического гимна]. Кутцнер для торжества национальной идеи сочинял лозунги. Он, Флаухер, создал для этой цели армию. Кто же после этого был маршалом, а кто - барабанщиком?
Кутцнер бесился. Мало того, что Флаухер, этот честолюбивый пес, украл у него его лозунги, он собирается теперь вырвать из-под самого его носа и венец всего плана - национальный путч. Не выгорит, дружочек! Не так-то легко сдастся Кутцнер Руперт. Теперь начнется состязание; увидим, кто первый успеет подготовиться. Кутцнер совещался с сотрудниками своего штаба. Долго оттягивать было не к чему: все было и так почти готово. Был назначен новый "день освобождения", и на этот раз имелась в виду уже генеральная репетиция: 9 ноября под напором красных псов была разрушена старая империя, и 9 же ноября нынешнего года, в пятую годовщину ее разрушения, вновь должна она воскреснуть.
Флаухер, сидя в своем желтом дворце на Променадеплаце, внимательно глядел, усмехался. Пусть Кутцнер спокойно снаряжается и ждет, пока армия перейдет на его сторону. Долгонько ему придется ждать: в этом отношении все меры приняты. В решительный момент не армия перейдет к Кутцнеру, а сколоченные с таким упорством отряды Кутцнера перейдут к нему, Флаухеру. С улыбкой, уверенный в себе, наблюдал государственный комиссар за тем, как "истинные германцы" вели приготовления к своему выступлению. Ядром национального подъема была армия, а она принадлежала ему. Она была сильнее, чем казалась на первый взгляд: с ней перемигивались еще шесть других дивизий рейхсвера. Если дойдет до дела, то господам берлинцам не рекомендуется особенно крепко уповать на свои войска. Уже сейчас главнокомандующий рейхсвером в секретном приказе боязливо заклинал своих командиров удалять из армии всех офицеров, занимающихся политикой. Флаухер улыбнулся с еще более глубоким удовлетворением. Прекрасен был для него этот октябрь, полный улыбок и уверенности.
В ноябре внезапно ветер переменился. Флаухер понял это, встретившись в "Мужском клубе" с Пятым евангелистом.
- Я слышал, - произнес тот своим высоким, жирным голосом, - я слышал, что физиономия господина Кутцнера перестала нравиться вам, господин государственный комиссар? Я тоже решил больше не вкладывать денег в этого господина.
Флаухер, как ученик, внимательно глядел прямо в рот говорившему, потирая рукою где-то между шеей и воротничком.
Он плохо разбирался в экономических вопросах, но то, что небрежное замечание этого проклятого Рейндля весило больше тысячи кутцнеровских демонстраций, - это он знал хорошо. Очевидно, на Руре трубили отбой. Германская промышленность спелась с французской, и к путчу аппетит пропал. Капитал холодно поворачивался спиной к сторонникам государственного переворота и милитаризации. Флаухер напряженно размышлял. От этих размышлений его четырехугольное лицо совсем поглупело. Если деньги отступали, то и армия его была уже ни к чему, и как бы ему самому еще не дождаться "весеннего цветенья"! "Я тоже решил больше не вкладывать денег в этого господина..." Если полученный только что дружеский толчок в бок сопоставить с некими секретными донесениями из Берлина о тамошних настроениях, к которым он до сих пор относился без должного внимания, - тайный приказ командующего рейсхвером перестанет казаться боязливым.
Чертовски неприятная история! Он слишком далеко зашел, перенял слишком много лозунгов "истинных германцев". Если сейчас эта скотина Кутцнер выступит, вину свалят на него; тогда он, маршал, полетит вместе со своим барабанщиком. Эх, черт, в какую неприятную историю он влип! Всю ночь, расхаживая со своей таксой взад и вперед по низким комнатам, среди плюшевой мебели, он охал и потел. Все, что он делал, он делал не под влиянием гордыни, а во славу Баварии и господа своего. Не может быть, чтобы небо так жестоко покинуло его. Он опустился на стул в полном отчаянии.
И вот небо все же оказалось на его стороне: оно ниспослало ему план. Он откажется от собственного путча и утихомирит своего барабанщика Кутцнера. Но за это он выговорит оплату. Даже из этой неудачи выжмет он пользу для своей родины. Продаст Берлину свой отказ от выступления. Потребует компенсаций. Выторгует льготы, которые укрепят находящиеся под угрозой баварские права на государственную самостоятельность. Удовлетворенный лег он в постель, спал сладко, без сновидений.
Сразу же на следующее утро принялся он за работу. Отменить свой собственный путч было нетрудно. Баварская армия была целиком в его руках. Так же, как она была готова вместе с ним совершить переворот, так же была она готова вместе с ним вернуться в подчинение имперскому правительству; Но снова отставить а угол людей Кутцнера, барабанщика и его молодчиков, - это было далеко не так просто. Те зашли далеко, рвались в бой, их уже невозможно было удержать. Да и времена оставалось мало. Он не знал, когда именно Кутцнер намерен выступить, но знал, что это вопрос дней. Выиграть время - вот в чем сейчас было все дело.
Он решил схитрить, созвал к себе руководителей всех боевых организаций. Клялся им, что у него одна с ними цель. Выразил одновременно некоторые опасения относительно политического положения в Берлине. Тамошний рейхсвер, конечно, можно будет склонить к тому, чтобы он примкнул к ним, но сейчас он еще недостаточно подготовлен. Речь идет о самой незначительной отсрочке, но сколько-то времени нужно, нужно обождать.
Соратники Кутцнера отвечали с издевкой. Господин генеральный государственный комиссар однажды уже стал движению поперек дороги. Не забыто еще время, когда "покрылись цветом деревья". Неужто и теперь им разыграть трусов? Да, но ведь у него такие же цели, как и у них, - плакался Флаухер, - только время еще не приспело. Отсрочка, хотя бы на неделю отсрочка!
Вождь ландскнехтов Тони Ридлер отвечал упрямо и зло, гаулейтер Эрих Борнгаак - с явной насмешкой. Чего ради, если к 9 ноября все будет готово, откладывать до 16-го?
- Хоть три-четыре дня отсрочки! - молил Флаухер.
Кутцнер был все время странно молчалив. Он сидел мрачный, скрестив руки на груди, всей позой своей и выражением лица подчеркивая роковое значение момента. Но вот он поднялся. Хорошо, - заявил он, - они согласны ждать еще три дня. Его соратники громко запротестовали. Они будут ждать до 12-го, - обрывая разговор, громко и властно заявил вождь.
В ту же ночь собрал он всех своих ближайших помощников на военный совет. В то время как Флаухер изощрялся перед ними, - сказал он, - на него, Кутцнера, нашло просветление. На 8 ноября Флаухером было назначено в "Кабаньей туше" большое собрание, на котором он должен был выступить с программной речью о создавшемся положении. Так вот на этом именно собрании, в ночь с 8 на 9 ноября, он, Кутцнер, и Провозгласит национальную революцию. С оружием в руках заставит он Флаухера сказать "да" или "нет". Если государственный комиссар действительно стремится к народному подъему, ему, таким образом, облегчат возможность совершить "прыжок".
- Я, впрочем, думаю, - доверительно добавил Кутцнер, - что Флаухер потребовал отсрочки только для того, чтобы обмануть "истинных германцев" и опередить их. Но не на таковского он напал! Кутцнер на такую удочку не попадется. Он и не думает дальше поддаваться на обещания. Его согласие на отсрочку до двенадцатого - просто северная хитрость, дозволенная, более того - необходимая во имя блага отечества.
С полной серьезностью еще раз спросил он своих помощников, все ли готово. С полной серьезностью все военачальники ответили утвердительно. Один из них добавил, что если и политические приготовления закончены в той же мере, что и военные, то все в порядке. Кутцнер с укором взглянул на него. Ни слова не ответил дерзкому. Таинственно-величественным жестом указал на запертый ящик стола, где хранились планы. Все поднялись со своих мест. В ночь с 8 на 9 ноября, - заявил он, - он перейдет Рубикон.

Глава 6. Кориолан

Отто Кленк в одиночестве сидел в своем охотничьем домике. Он действительно выдержал характер: все лето и осень прожил вдали от Мюнхена. Сидел в Берхтольдсцелле, в обществе одной только стареющей экономки Вероники, матери Симона. Жене его было ведено стеречь мюнхенскую квартиру: он не терпел ее присутствия в Берхтольдсцелле. Но что сегодня, в день своего рождения, когда ему минуло пятьдесят лет, он будет один сидеть в горах, в своем охотничьем домике, - это он полгода назад не счел бы возможным. В те времена он скорее готов был бы предполагать, что вся Германия будет праздновать этот день как юбилей своего спасителя.
И вот он сидел, глядя на окутанные туманом горы, дымил короткой тирольской трубкой, усмехался. Сегодня был день, подходящий для подведения итогов. Если бы сейчас его прихлопнуло, если бы сейчас ему пришлось собираться на тот свет, - много ли он упустил за свои пятьдесят лет, во многом ли ему следовало бы раскаяться? Ни в чем не приходится ему раскаиваться. Как бы он на все стороны не выворачивал свою жизнь, - это была великолепная жизнь, и он мог, утверждая это, не понижать голоса. Он был баварец, человек с гор. Бавария и современная эпоха плохо уживались вместе - тем хуже для современной эпохи. Кленк - это Кленк, и пишется - Кленк. Он был доволен, что не принадлежит к скользкой мрази, населяющей остальной мир.
Его книги, его горы, его лес, его егерь, он сам - лучшей компании не подобрать. Совсем неплохо побыть одному. Ему вспоминалась охота в итальянских горах. Горный козел - совсем неглупое животное. Некоего Симона он, правда, охотно сегодня видел бы здесь у себя. Но просить его, звать его - вот этого он не мог заставить себя сделать. Когда он поссорился и порвал с "патриотами", он хотел забрать с собой и Симона, подальше от "патриотов", вот сюда, в Берхтольдсцелль. Но этот фруктец Симон не пожелал. Ему нравилось в Мюнхене, он и не думал киснуть в деревне. Когда Кленк вспылил и приказал ему повиноваться, он также вспылил, уперся на своем. Заявил четко и ясно: силой никто не может заставить его что-либо сделать. Если старику угодно разыгрывать обиженного, то это его личное дело. Кленк поднял руку, но удержался. Несмотря на гнев, он все же радовался тому, что его детеныш весь пошел в него; То же красновато-бурое лицо, те же глаза, белок которых отливал коричневым, та же грубая сила.
Вот он стоит на своей горе - огромный, в поношенной охотничьей куртке поверх белоснежного белья, вытянув шею с костистой, поросшей скудной растительностью головой, - второй Кориолан [54]. Он ждал, что страна позовет его, и ждал, что "патриоты" позовут его, и заранее наслаждался, представляя себе, как он всем им утрет нос. С напряженным вниманием наблюдал он за тем, как Флаухер борется с Берлином, как Кутцнер борется с Флаухером. Поздно, почтеннейшие господа! Рейндль вас не дожидался. Он давным-давно отъехал: история на Руре ликвидирована, вы опоздали к поезду. Надо было раньше подняться, почтеннейшие господа!
Из охотничьего домика Кленк вернулся к себе домой, в Берхтольдсцелль. Сильный жар исходил от огромной изразцовой печи, наполнял большую, просто обставленную комнату. Он сидел на деревянной скамье, сильно дымил трубкой. Включил радиоприемник, чтобы узнать последние новости. Вероника подавала на стол. Он ел с аппетитом, обильно. Пил. С тех пор как он находился в Берхтольдсцелле, он перестал опасаться за свои почки. После еды он долго сидел на месте, отдаваясь легкой дремоте. Не было ли телефонного звонка? Не спрашивал ли его кто-нибудь? Нет, никто не звонил. Ни Флаухер, ни Кутцнер не вызывали его.
Хорошо быть одному. Но нельзя же целый день сидеть и ждать провала "истинных германцев"! Он побранился с Вероникой. Взял одну из своих книг и отправился в лес. Сидя там на пне, читал он о праве и культурно-исторической логике, задумывался, чертил на полях насмешливые замечания.
Но кто же эти двое, что идут сюда? Этот молодцеватый господин и хрупкая дама? Ах, дьявол! В его мозгу зазвучали глухие удары литавр из любимой им увертюры. Вот это действительно чудесный сюрприз ко дню рождения! Он жаждет целиком вкусить сладость того "нет", которое он швырнет в лицо этому субъекту.
Да, вождь решил день накануне путча провести за городом. Разве не лежал его план, совершенно готовый, в ящике его письменного стола? Единственное, что ему оставалось сделать, - это перед решительным ударом дать полный отдых своим нервам. Он выехал за город, взяв с собою Инсарову, свою секретаршу, но даже и ей не сказал, куда направляется. Только выбравшись за пределы города, он приказал ехать в Берхтольдсцелль. Почему бы, раз у него было время, не сделать попытки умаслить Кленка? Кленк был неглуп. Кленк должен был признать, что когда "покрывались цветом деревья", прав был он, вождь. Он был настроен примирительно, весьма расположен к Кленку. Он приложит все усилия к тому, чтобы Кленк принял участие в путче. Он хочет, чтобы Кленк был с ним. Все пойдет не так, как надо, если Кленка с ним не будет.
Инсарова, когда Кутцнер приказал ехать в Берхтольдсцелль, сразу просияла. Она в последнее время тесно сблизилась с Эрихом Борнгааком. После ухода Кленка от "истинных германцев" Эрих с каждым днем захватывал в свои руки все большую власть. Он делил свое время между лихорадочной работой и дикими увеселениями. Инсарова восхищалась тем, как он расточал себя. Ей нравилась циничная легкомысленная небрежность, с которой он брал ее. Она радовалась возможности пощекотать Кленка, заставить потом ревновать Эриха.
Увидев гостей, Кленк поднялся. Кутцнер после нескольких общих фраз сразу же принялся ораторствовать. У него был удачный день, слова, убедительные и яркие, лились из его уст. Кленк подумал: да, это он умеет! Он стоял, огромный, спокойно слушал, не грубил. Здесь, в своем лесу, он чувствовал свое бесконечное превосходство над этим ничтожеством Кутцнером. Кутцнер и Инсарова после долгой поездки в автомобиле замерзли и жаждали очутиться в теплой комнате. Худенькое лицо женщины выглядывало из пушистого серого меха шубы. Она переступала с ноги на ногу - маленький, изящный пушистый зверек, дрожащий от холода. Хоть эта подлая бабенка и была тогда виновницей его болезни почек и всего, что за этим последовало, все же Кленк не прочь был бы дать ей погреться. Но еще большим удовольствием было заставлять Кутцнера мерзнуть. Он и заставил его померзнуть.
Вождь, чтобы согреться, говорил с удвоенной энергией. С увлечением шевелил он крохотными усиками, хрящеватый нос выразительно поднимался и опускался. Кленк думал: "Опоздал, соседушка! Твои деревья отцвели!" Он наслаждался картинными позами этого человека, со вкусом выслушивал его многочисленные заклинания.
Лишь очень не скоро провел он наконец гостей в дом, приказал подать полузамерзшим еду и питье. Он сделал вид, будто колеблется, и обрадовался, когда вождь попался на эту удочку и сызнова завел свою песню. На этот раз Кутцнер заговорил о ящике письменного стола и о великом плане. Уже и в первый раз, когда он говорил о ящике, его слова произвели на Кленка впечатление. Собственно говоря, это было единственным, что с Кутцнере импонировало ему. Много раз за этот промежуток Кленк богатым воображением рисовал себе, как великий план лежит в ящике, никому не известный, но движущий всеми. Когда теперь вождь снова с таинственным видом заговорил об этом, Кленк вскользь, не то в шутку, не то всерьез, заметил, что и он работает над рукописью, которая не скоро попадется на глаза людям. Вождь, до сих пор задумчиво разглядывавший костяные пуговицы на охотничьей куртке Кленка, вдруг встрепенулся и взглянул в его хитрые, весело поблескивавшие карие глаза. Да, - подтвердил Кленк, - он работает над своими воспоминаниями. Вождь погрузился на несколько минут в молчание, задумался, занятый как будто только едой. В этих воспоминаниях, - произнес он наконец, скрывая под деланной веселостью явное смущение, - будет, должно быть, уделено место и ему, Кутцнеру?
- Ну, а как же, соседушка! - воскликнул Кленк.
Инсаровой нравился Кленк, нравились его умные глаза, его удлиненный костистый череп, огрубелая от солнца и ветра кожа, весь этот большой человек, спокойно расхаживавший по своему дому и своему лесу. Она не могла понять сейчас, почему целое лето ограничивала себя одним Эрихом Борнгааком. Она и не думала последовать совету достойного всяческого доверия доктора Бернайса. Если ей уж недолго оставалось жить, то в этом были и свои преимущества: кому, как не ей, следовало наслаждаться каждым днем? Сразу, по первому же слову, обещала она Кленку, что приедет к нему как-нибудь одна. "Когда?" - спросил Кленк. "Завтра вечером", - ответила Инсарова, не задумываясь. Завтра вечером - это было время, назначенное для "прыжка". Эриха заденет, что она не осталась полюбоваться им.

Глава 7. Северная Хитрость Против Северной Хитрости

Предыдущая страница 19 Следующая страница


Успех 20

Государственный комиссар доктор Флаухер методически подготовлял проведение задуманного им плана. Мысль - изобразить вынужденный отказ от поддержки "истинных германцев" как добровольное решение, выговорив за это от имперского правительства признание исконных баварских прав, - поистине была ниспослана ему небом. Дорого бы дал он за то, чтобы сообщить Кленку о том, какое изумительное яйцо он, Флаухер, снес. Если Кленк узнает об этой достойной государственного деятеля идее, он будет вынужден признать наконец его полноценность. Но на Кленка нельзя было положиться, нельзя было поручиться, что он не пойдет и не разболтает этого. Флаухеру приходилось, к сожалению, запастись терпением и примириться с тем, что Кленк еще в течение нескольких дней будет считать его ничтожеством.
Приготовления он вел торопливо, но строго обдуманно. 9 ноября он предполагал издать официальное постановление, направленное против "истинных германцев". В речи, которую Флаухер должен был произнести 8 ноября, он собирался сообщить о своем разрыве с "истинными германцами", обосновав этот разрыв разницей в мировоззрениях.
В этой речи он должен был отречься от "патриотов" и выдвинуть свои предложения Берлину.
Из предосторожности, чтобы усыпить подозрения "истинных германцев", Флаухер 8 ноября днем еще раз пригласил их представителей к себе. Встреча носила самый дружеский характер. Обе стороны подчеркивали, что стремятся к одинаковым конечным целям. В этот день, 8 ноября, Флаухер, готовившийся сегодня же вечером нанести "патриотам" удар, с истинно северной хитростью обещал им выступить вместе с ними 12 ноября. "Патриоты", также именно сегодня вечером собиравшиеся произвести путч, со своей стороны тоже с истинно северной хитростью обещали Флаухеру подождать до 12 ноября. Расстались в самых лучших отношениях.
Когда наступил вечер, генеральный государственный комиссар Флаухер в зале "Трапезной" выступил с долгожданной речью о положении в стране. Были приглашены все националистические союзы и группы. Огромный зал был набит до отказа. В начале своего выступления Флаухер подробно остановился на разлагающем влиянии марксизма, единственным средством против которого, по его словам, являются только порядок и железная дисциплина. Он возвысил голос, собираясь изложить основные тезисы: от всех, а прежде всего от преданных отечеству патриотов, следует требовать безусловного подчинения установленным самим богом органам государственной власти - правительству, ему, государственному комиссару.
Но в тот самый момент, когда он собирался произнести эти решительные слова, его речь была прервана неожиданным замешательством у входа в зал. Слова команды, крики, звук выстрела. На трибуне рядом с государственным комиссаром внезапно появляется вождь Руперт Кутцнер с дымящимся пистолетом в руке. Он одет в новый полувоенного покроя спортивный костюм. На шее - очень высокий накрахмаленный белый воротничок. Волосы до самого затылка разделены четким пробором. На груди у него красуется железный крест - военный орден, выдававшийся только при получении очень высоких постов, владельцам больших богатств или за действительно геройские подвиги. В высоко поднятой руке - пистолет. Так на сцене мюнхенского придворного театра, торжественно возвещая генуэзской знати о падении тирании, стоял когда-то актер Конрад Штольцинг в роли графа Фиеско ди Лаванья, героя пьесы немецкого драматурга Шиллера.
Руперт Кутцнер слегка отодвинул раздосадованного и растерявшегося Флаухера. Громовым голосом, среди воцарившейся в зале мертвой тишины, он возвестил:
- Национальная революция началась. Этот зал охраняют шестьсот хорошо вооруженных людей. Приближаются войска рейхсвера и отряды окружной полиции, выступающие под нашими знаменами. Баварское и всегерманское правительство свергнуты.
Формируется временное всегерманское правительство, во главе которого стану я. Восходящее солнце осветит завтра своими лучами либо истинно германское национальное правительство, либо мой труп!
Затем он приказал громовым голосом:
- Кружку!
И выпил ее до дна.
Раздался гром рукоплесканий. У многих на глазах были слезы. С восторгом глядели они на Руперта Кутцнера, испытывая при этом почти такое же чувство, как на представлении их любимой оперы "Лоэнгрин", когда герой выплывает на серебряной лодке, неся с собой в последнюю минуту избавление от всяких невзгод.
Флаухер, как только раздался выстрел, как только он увидел на трибуне причесанного на пробор человека с дымящимся пистолетом, услышал громкий, вырывающийся из-под крохотных усиков голос, мгновенно понял, что и второй его план полетел к черту. Этот прохвост втер ему очки своими уверениями в лояльности, этот прохвост опередил его. Теперь Кутцнер, вероятно, предложит ему присоединиться, принять участие в путче под его, Кутцнера, руководством. Это, - вопреки всем доводам разума, - большой соблазн. Хотя вся эта история может продлиться не больше двух недель, хотя она и провалится, не выйдя за пределы Баварии, все же очень соблазнительно две недели быть народным героем и затем пасть, как баварский лев, в борьбе против Берлина, стать, как кузнец из Кохеля [55], героем легенды, войти в баварскую Валгаллу. Его собственный план лопнул, жизнь изгажена: для него такая великолепная концовка была бы лучшим исходом. Но для Баварии это не лучший исход. Ноль целых, ноль десятых - таковы перспективы этого путча. Северогерманский рейхсвер против этого переворота, промышленники против, путч не может перекинуться за пределы Баварии, он _должен_ быстро провалиться. Если он, Флаухер, присоединится, если он сегодня же ночью в зародыше не задушит этого путча, - повторится 1866 год [56], и проклятая Пруссия окончательно проглотит Южную Германию.
Все это Флаухер успел осознать в те несколько мгновений, пока еще дымился пистолет Кутцнера. Его гнев рассеялся раньше, чем дым выстрела. Он не испытывал страха ни перед пистолетом, ни перед толпившимся вокруг трибуны сбродом в полувоенных куртках с гранатами в руках. За одну минуту, раньше чем можно было успеть сосчитать до шестидесяти, этот старый баварец понял больше, чем понимал в течение всей своей сознательной жизни. Он ошибался, переоценивал свои силы: его торжество было дутым, божественная миссия - бредом. В этот час муки, боли и крушения всех его надежд четвертый сын секретаря нотариуса из Ландсгута стал внезапно велик. Он ясно осознал положение, понял и то, что во главе этих вооруженных людей легко сейчас дойти до границ Баварии и там умереть, и то, что, удушая путч, он вступает на тернистый, бесславный и весьма скользкий путь. Но он переоценил свои силы, дал делу дойти до этого, он был виноват. Он был обязан исправить зло, им содеянное. Он решил принести себя в жертву.
Все это - сознание и решение - несчастный Франц флаухер пережил в одну минуту. Но в ту же минуту он, со свойственной ему крестьянской хитростью, одновременно с решением нашел и единственное остававшееся еще средство, - уж раз он приносил себя в жертву, - оградить и город и страну от кровопролития. Прежде всего нужно вернуть себе полную свободу передвижения. С этой целью он для видимости подчинится этому шуту гороховому. Выбравшись отсюда, он немедленно позвонит в Берхтесгаден и в архиепископский дворец, добьется санкции своих дальнейших шагов. После того, совместно с командующим войсками, направится в казармы, разошлет телеграммы, радиодепеши, протрубит отбой. Он сам, если ему удастся выполнить этот план, на веки вечные прослывет не только ничтожеством, но и подлецом. Те самые люди, которым его жертва пойдет на пользу, - все эти тайные правители страны отрекутся от него, не сохранят к нему даже благодарности. Ни одна порядочная собака не задерет перед ним лапы. Он будет конченым человеком. Но и с путчем тоже будет покончено. Путч, если он, Флаухер, так поступит, провалится сразу, не выходя за пределы Мюнхена, а не у границ Баварии, не после длительного кровопролития и бесчисленных унижений для всех баварцев.
Итак, подчиняясь настояниям Кутцнера, он, как будто в полном согласии с ним, проследовал за Кутцнером в соседнюю комнату, куда в это время успел прибыть и военный руководитель путча, генерал Феземан. Командующего войсками и начальника полиции, так же как и Флаухера, заставили войти в эту комнату. Кутцнер объявил присутствующим, что намерен предложить им занять под его, Кутцнера, верховным руководством ответственные посты в управлении страной; Флаухеру он предлагает пост баварского наместника. Эти посты они должны занять. Четырьмя пулями заряжен его пистолет, - он угрожающе взмахнул им, - три для них, а последняя для него самого, в случае их отказа сотрудничать с ним. Выполняя свое решение, Флаухер ответил печально и по-крестьянски хитро, незаметно подмигивая остальным:
- Господин Кутцнер, застрелите вы меня или нет, - это совершенно не важно. Я думаю только о благе отечества и поэтому пойду с вами.
Под аплодисменты и ликующие возгласы возвратились Флаухер и Кутцнер в зал и поднялись на трибуну для объявления совместной декларации. Задачей его временного правительства, - возвестил Кутцнер, - является спасение германского народа и поход на греховный Вавилон - на Берлин. Во главе национального правительства становится он, Кутцнер. Командование армией принимает на себя генерал Феземан. Доктор Флаухер назначается временным правителем Баварии. Флаухер пояснил, что с тяжелым сердцем принимает на себя этот пост, ибо в душе считает себя наместником монархии. Оба протянули друг другу руки и так остались стоять - жесткая, с набухшими жилами, потная рука Флаухера в жесткой, с длинными ногтями, потной руке Кутцнера.
- Клятва на Рютли! [57] - доносится из зала звучный голос, голос актера Конрада Штольцинга.
Да будем мы народом граждан-братьев, -
декламирует он взволнованно, и весь зал взволнованно повторяет за ним:
В грозе, в беде единым, нераздельным.
Флаухер стоит на трибуне. Его рука лежит в руке вождя. Стоит неподвижный, угрюмый. Он соображает: если до полуночи он выберется отсюда, тогда еще не все проиграно, тогда он еще успеет спасти родину. Ему хочется отнять свою руку, но в такой обстановке это неудобно, да и Кутцнер крепко держит ее. В зале продолжают звучать стихи. Начинает все тот же звучный голос, затем подхватывает весь зал:
Да будем мы свободными, как предки,
И смерть пусть каждый рабству предпочтет.
Здоровенный голос у этого субъекта. Если бы только знать, который час! Чертовски долго тянется такая "клятва на Рютли". И потеет же Кутцнер!
Наконец "временному правителю Баварии" удается ускользнуть с трибуны, добраться до вестибюля. В уборной он взглядывает на часы. Восемнадцать минут одиннадцатого. Слава богу, он еще успеет. Он выходит на улицу, никто не задерживает его. Жадно вдыхает холодный воздух. Здесь он уже не правитель Баварии милостью монтера Руперта Кутцнера, здесь он, Флаухер, снова солидный баварский чиновник, каким был тридцать лет сряду.
Он садится в автомобиль, машинально обтирает руку о мягкую обшивку. Его плечи опущены, но лицо выражает мрачную решимость. Долг требует от него, чтобы он проглотил огромный ком грязи. Это неприятно, но баварский чиновник выполняет свой долг.

Глава 8. Самый Тяжкий День В Жизни Каэтана Лехнера

Антиквар Каэтан Лехнер сидел в "Трапезной", когда там вспыхнула революция. Слышал исторический выстрел, речь Кутцнера, собственными глазами видел, как Кутцнер и государственный комиссар стояли на трибуне рука в руке. Сердце его загорелось. Мысленно он уже видел свой "комодик" возвращенным в Германию, видел его снова в своих руках, мечтал о том, как желтоватый дом будет освобожден из рук захватившего его хищного иноплеменника. Громко высморкался Лехнер в пестрый носовой платок, изо всех сил своего зобастого горла закричал. "Хайль!" Много кружек пива осушил он в этот вечер. Одно только огорчало его в эту историческую ночь: при нем не было его фотографического аппарата, он не мог увековечить для потомства серую глиняную кружку, из которой вождь подкреплял свои силы после провозглашения национального единства, или же руки Кутцнера и Флаухера, сплетенные в священной клятве.
Наступила ночь. С улицы непрерывно доносился барабанный бой стягивавшихся к центру войск. Пробегали ординарцы и кельнерши с приказами и пивом. Старик немного устал, однако не пошел домой, а улегся спать вместе со многими другими в большом зале "Трапезной", превращенной в военный лагерь.
Но не спали в эту ночь вожди. Они бодрствовали, они управляли. Во втором этаже расположился главный штаб Кутцнера. Все сошло прекрасно, обошлось и без Кленка, Кутцнер блестяще опроверг всякое зловещее карканье. Он работал, выпускал воззвания, объявил об осадном положении, об учреждении верховного национального трибунала.
В городе "истинные германцы" праздновали свою легкую победу. Разгромили здание ненавистной им левой газеты, разграбили его, разбили типографские машины, наборные кассы, улюлюкая выкинули в окно бюсты социалистических вождей. Арестовали, руководствуясь "черным списком", всех партийных своих врагов, левых депутатов и членов городского совета, евреев, занимавших сколько-нибудь видное положение. Таскали арестованных по городу, развлекая их обстоятельным и хладнокровным обсуждением вопроса, где и как будет удобнее их прикончить: повесить ли их лучше на этом вот дереве или на том фонаре, расстрелять у этой вот стены или у той кучи песку. Особенно ненавистных подвергали грубым издевательствам, оплевывали, отнимали у них платье и все, что было при них сколько-нибудь ценного. Держали военный совет о том, что делать с ними дальше, завели их, угрожая автоматическими пистолетами, в лесок, объявили им, что настал их последний час.
Кутцнер и Феземан между тем, засев в своем временном штабе, сочиняли приказы и воззвания. Ночь близилась к концу, а все еще не поступало ожидавшихся с часу на час известий из казарм. Телефонировали Флаухеру, командующему армией, посылали курьеров, просили, требовали, приказывали. Оба куда-то исчезли. Дошли слухи о какой-то переданной по телеграфу декларации Флаухера. Тот, как говорили, выступал против путча, объявляя все свои обещания поддержки недействительными, так как они были вырваны у него под угрозой смерти. Доходили и другие слухи: говорили, что рейхсвер стоит за Флаухера, что приближаются отряды иногородней полиции и войска. Кутцнер не желал верить этим слухам, гордо заявлял, что готов бороться и умереть. Но это был лишь жест. Его радость исчезла, как воздух из проткнутой шины. Его вновь охватывала какая-то скованность, воспоминание об ужине на Румфордштрассе, о воплях и причитаниях матери.
Антиквару Каэтану Лехнеру, прикорнувшему в главном зале, спалось плохо. Помещение было наполнено табачным дымом, пропитано человеческим потом и пивом. Наступило утро, старые кости ныли. Но вот ему выдали кофе и ружье. Его уверенность окрепла, настроение снова поднялось. Пробило восемь часов, десять; люди ждали; им выдали пиво и ливерные сосиски. Наконец пронеслась весть, что пора. Выступают. Приказ - построиться в колонну, двинуться демонстрацией. Направление - центр города, Мариенплац.
Устроить демонстрацию предложил гаулейтер Эрих Борнгаак. Бессмысленно было без дела торчать здесь, ограничиться завоеванием "Трапезной", действовать по указке Флаухера. Перекинулся ли тот действительно на сторону врагов, и если да, то возможно ли склонить его к обратному переходу - на все это, в сущности, было наплевать. В городе царило воодушевление, большая часть рейхсвера была на их стороне, даже вопреки воле начальства. Демонстрация, хотя бы и против Флаухера, быстро выяснит точное соотношение сил.
Шествие организовалось многолюдное, главным образом из очень молодых людей. Впереди шагали Кутцнер и Феземан, оба в штатском платье, эскортируемый солдатами с примкнутыми штыками. Остальная масса построилась по двенадцати человек в ряд. Каэтан Лехнер маршировал в четырнадцатом ряду. Он странно выделялся своими седыми усами, огромным зобом и седеющими баками среди всех этих стройных и ловких молодых людей, но и он в случае чего мог постоять за себя. Животы их были наполнены кофе, пивом и сосисками, и теперь они маршировали с Кутцнером и Феземаном во главе и, маршируя, побеждали. Сегодня они завоевывают Мюнхен, завтра - Баварию, через неделю - всю Германию, через месяц - весь мир! На тротуарах стояли люди, махали руками, кричали "хайль!". Одну женщину Каэтан Лехнер сразу узнал: это была надворная советница Берадт, старуха, участвовавшая в процессе Крюгера. Она раздавала астры и сигары, и вокруг нее с особенным азартом орали "хайль!" и "ура!".
У Людвигсбрюкке стояла полиция. Каких-то жалких двенадцать человек. По свистку одного из офицеров первые два ряда "истинных германцев" бросились на полицейских, оплевали их, обезоружили и куда-то увели. Старик Лехнер глядел на это, испытывая удивительное чувство подъема. Вот, значит, как это бывает, когда побеждают! В приподнятом настроении зашагал он дальше, по направлению к центру города. Цвейбрюккенштрассе, Театинерштрассе, Мариенплац. Со стен сорваны воззвания нового национального правительства, Рядом с оставшимися от них обрывками виднеются плакаты - прокламации Флаухера: в его руках, - заявляет он, - сосредоточена вся исполнительная власть в Баварии. Всякий, кто присоединится к Кутцнеру и Феземану, будет рассматриваться как государственный изменник. Долой эти гнусные плакаты! Это, верно, просто еврейские штучки. Дальше. По Перузаштрассе, к королевскому замку, к Галерее полководцев.
Как? Замок занят местной полицией? Собираются отрезать? Только этого не хватало. Пусть только посмеют, сволочь паршивая? Передние ряды замедляют шаг, задние наступают, все кричат, размахивают руками. Антиквар Лехнер никак не может разобрать, что, собственно, случилось. Он только видит одно: из-за Галереи полководцев показываются отряды рейхсвера. С нами они или против нас?
Треск. Да ведь они стреляют. Кто стреляет? Некоторые падают. Господи Иисусе, пресвятая Мария и Иосиф! Почему люди падают? Один, падая, выпячивает брюхо вверх, словно при гимнастических упражнениях. Вот и другие, с которыми явно ничего особенного не случилось, бросаются на мостовую. Он сам, старик Лехнер, валится прямо в грязь; несмотря на то, что он в своем парадном сюртуке.
Лиса, убегая от опасности - это много раз приходилось наблюдать, - в ту самую минуту, когда ее готова настичь смерть, поспешно, на ходу, перекусывает горло гусю и волочит его за собой. Старик Лехнер, лежа в грязи на Резиденцшграссе у Галереи полководцев, напрягая все свои мысли, чтобы придумать, как ему выбраться из опасности, и присматриваясь к тому, что происходит кругом и что предпринимают другие, - находит еще время делать некоторые наблюдения. Так вот, значит, милый ты мой, что такое война, бой, наступление, отечество я революция. Чертовски неуютная штука, соседушка! Просто свинство, соседушка! Он видит серый автомобиль вождя, видит, как этот автомобиль поворачивает и, на полном ходу, не соблюдая ни малейшей осторожности, мчится сквозь густую толпу демонстрантов. Как бы он, Лехнер, хотел сидеть в этом автомобиле! Раздаются еще выстрелы. Лежа на земле и искоса поглядывая по сторонам, он видит, как пули брызгами отскакивают от каменной стены. Жаль, что у него нет с собой аппарата. Люди поднимаются и бегут, втягивая головы в плечи. Топчут его ногами. Господи милосердный, да ведь это его рука! Неужели они все еще стреляют, эти негодяи? Хоть бы стену сюда! От стены пули отскакивают. Ему хотелось бы укрыться за такой каменной стеной, которую не пробивают пули. Вот уж снова кто-то у него на спине. Собака паршивая, грубиян ты этакий! Кто же так делает? Вот летит пуля - в тебя или в меня? Черти окаянные! Он тяжело дышит, все его тело болит и как будто делается мягким-премягким.
Он должен выбраться отсюда. Он просто-напросто убежит. Становится как будто тише. Это длилось совсем недолго. Кругом него люди встают, оглядываются по сторонам, бегут, торопятся скрыться. Мостовая усеяна всяким оружием. Господи помилуй, да ведь здесь они его еще затопчут! Он встает, как и другие. И вот его уже подхватывает волна бегущих, уносит с собой в ближайший переулок.
Здесь, слава богу, тихо, сюда никто не залетит, здесь хорошо. Сейчас только он замечает, как он ослабел, раскис, обмяк и весь сделался словно из ваты.
Стрельба продолжалась меньше двух минут. От первых же пуль рейхсвера рассыпалось все шествие. Не для всех все кончилось так благополучно, как для Каэтана Лехнера, не все успели убежать. Много раненых, восемнадцать убитых осталось лежать на Одеонсплаце.
Среди них учитель гимназии Фейхтингер. Он участвовал в осуждении Мартина Крюгера. Однажды ему как-то понадобились две синие тетрадки. Чтобы купить их, он сошел с трамвая на Изарплаце, вместо того чтобы сойти на Штахусе, был оштрафован, обиделся и примкнул к Кутцнеру. И вот он лежит на площади перед Галереей полководцев. Всю жизнь он гордился тем что ни разу не разбил стекол своих очков. Они и сейчас остались невредимыми. Но учитель гимназии Фейхтингер был мертв.
Один из главарей "истинных германцев" также лежал среди убитых. Ветрогон за свою жизнь слышал свист большего числа пуль, чем все остальные участники шествия. Они не нервировали его, он знал, как лучше всего от них укрыться. Три года, своей жизни он провел в таких местах земного шара, где пуль было столько, сколько дождевых капель. И вот здесь, на благодушном Одеонсплаце, пуля все-же настигла его. Он лежал у ног сомнительных полководцев с побледневшими, минуту назад еще очень красными губами, не являясь больше усладой для глаз.
Антиквар Лехнер все еще стоял в том же переулке. Он дрожал и был чертовски разбит, но он был жив. Перед ним, вокруг него толпились люди, напирали на него, толкали; Он стоял, прижатый к массивной двустворчатой парадной двери. Тут ничего не поделаешь: она, наверное, заперта. Все же с трудом дотянулся он до ручки, нащупал ее, надавил. И что же - одна створка дверей приоткрылась! Он очутился в просторном светлом парадном и сразу же машинально запер за собой дверь: лучше, если сюда не наберется слишком много народа.
Это была хорошая дверь, которую, наверное, не могла пробить пуля. Если бы только за плечом так странно не болталась винтовка. Больше всего в жизни желал он сейчас избавиться от этой штуки. Тогда он окончательно развязался бы с этой историей и не имел бы больше дела с пулями. Он стал подниматься по плоским каменным ступеням вверх, во второй этаж. Там висела дощечка: "Д-р Генрих Баум, д-р Зигфрид Гинзбургер, адвокаты". Он позвонил. Он не надеялся, что ему откроют. Но дверь распахнулась. Какая-то барышня спросила его, что ему угодно. Он машинально ответил, что ему нужно видеть господина адвоката. Довольно молодой худощавый господин с добродушными глазами в очках, спросил его, чем он может ему служить.
- Да, да... сейчас, - проговорил Каэтан Лехнер и, сняв болтавшуюся за плечами винтовку, прислонил ее к этажерке с деловыми папками. Но винтовка не хотела стоять. Лехнер бережно подталкивал ее то с одной, то с другой стороны и думал при этом, что, если она упадет и стукнет, все будет кончено. Наконец он тихо и осторожно положил ее поперек письменного стола.
- Господин доктору - проговорил он тогда, - у меня к вам большая просьба: нельзя ли мне выйти кое-куда.
Адвокат сам показал ему дорогу. Заперев за собой дверь на задвижку, Каэтан Лехнер вздохнул с облегчением. Нелегко ему пришлось, но теперь он был в безопасности. Он сидел, стараясь хорошенько отдышаться. Затем, успокоившись, принялся тщательно чиститься. Это было нелегко, и задача удалась ему лишь частично, так как он ужасно испакостился. - Долго просидел он в этом надежном укрытии. Руки и ноги его все еще дрожали. Он медленно оделся. Затем, сняв с рукава повязку с индийской эмблемой плодородия, бросил ее в унитаз и потянул за цепочку. Повязка не лезла в трубу. Он взял стоявшую тут же метелку, пропихнул повязку. Потом, удовлетворенный, присел еще на минуточку. Наконец, тихо вздохнув, покинул свое убежище.
Он хотел как-нибудь незаметно ускользнуть, но секретарша снова провела его к адвокату.
- Что же вам угодно? - приветливо спросил его господин в очках.
- Собственно говоря, больше ничего, - ответил Каэтан Лехнер. - Простите, пожалуйста... сколько я вам должен?
- Ничего, - сказал адвокат. - Только куда мне девать эту винтовку?
Каэтан Лехнер пожал плечами.
- Не возьмете ли вы ее с собой? - спросил адвокат.
- Нет, нет! - с ужасом отмахиваясь, вскричал Каэтан Лехнер.
Адвокат подошел к окну. С улицы доносился лишь неясный шум. Каэтан Лехнер сидел на стуле, и молчал. Комната была большая, скудно обставленная. Но она была ему милее всех других комнат, которые он когда-либо видел, и ему хотелось оставаться в ней как можно дольше.
- Теперь, по-видимому, уже больше не стреляют, - произнес, стоя у окна, адвокат и медленно повернулся.
Старик Лехнер тяжело поднялся.
- Тогда, значит, я могу уйти, - сказал он. - Тогда, значит, я скажу: да воздаст вам бог...
Он вышел. На площадке он долго еще стоял, разглядывая белую дощечку с черными буквами: "Д-р Генрих Баум, д-р Зигфрид Гинзбургер". "Евреи!" - констатировал он.
На улице было холодно и пасмурно. Каэтану Лехнеру все еще казалось, что за плечами болтается проклятая винтовка. Он чувствовал слабость во всем теле, был голоден, испытывал потребность хорошо вымыться. Но ужасно не хотелось идти домой, на Унтерангер. В ресторан он также не решался зайти: ему казалось, что каждый сразу увидит, как позорно он испакостился. Измученный, бродил он по улицам. Добрался до долины Изара. Побрел дальше. Харлахинг, Ментершвайгс. Стройный, высокий, перекинулся через реку Гроссхесселогский мост. Каэтан Лехнер опустился на скамейку, глядя на реку, на серовато-зеленый поток, медленно и однообразно катившийся мимо него. Он искренне надеялся при помощи Кутцнера получить желтоватый дом, а может быть, вернуть и ларец. А сейчас вот Кутцнер оказался шутом и трусом, да и он сам тоже вел себя не как баварский лев и, вместо того, чтобы выбраться в люди, выбрался вот на эту скамью. Его манил Гроссхесселогский мост. Этот очень высокий мост был излюбленным местом всех самоубийц. С него можно было броситься в воду с полной уверенностью в успехе. Бросившись с него, бесчисленные служанки навсегда избавлялись от своего любовного горя, "тричетвертилитровые рантье" - от голода и мучительных забот. Если бы было лето, - размышлял Каэтан Лехнер, - можно было бы тихо и спокойно войти в воду, а так приходится прыгать. Дело в том, что внезапно он твердо решил покончить со своей разбитой жизнью. Вчера, - будет напечатано в газетах, - с Гроссхесселогского моста бросился в Изар пользовавшийся общим уважением антиквар Каэтан Лехнер. Стыд заставил его искать смерти.
Усталый и отяжелевший, потащился он на мост. Там играли ребята - уличные мальчишки, лет двенадцати - четырнадцати. Они играли в Кутцнера и Флаухера. Старик Лехнер с трудом вскарабкался на перила. Было холодно. Он жестоко закашлялся, вытащил свой пестрый носовой платок, высморкался. Мальчишки насторожились.
- Сюда, сюда! - закричал один из них. - Сейчас дяденька бросится! Вот так здорово!
В ожидания интересного зрелища они собрались вокруг старика Лехнера, подбадривая его дружелюбными возгласам я.
Каэтан Лехнер сидел на перилах. Мальчишки мешали ему. Когда они так дурацки пялят глаза, невозможно даже придумать что-нибудь торжественное и благочестивое на прощанье.
- Пошли вон, свинья собачьи! - сказал он.
Но они и не думали уходить. Они обсуждали вопрос, какова высота моста и умирает ли человек на лету, от воздушного давления, или только внизу, разбившись о поверхность воды. Они видели нечто подобное в кино, были чрезвычайно осведомлены и с нетерпением жаждали поглядеть на то, как этакое совершится взаправду. Старик Лехнер все еще сидел на перилах. Было чертовски холодно. Ноги у него застыли - этак и ревматизм схватить недолго! Собственно говоря, у него уже прошла охота кончать с собой. Но ему было неловко перед мальчишками слезть, ничего не совершив. Они совершенно правы: он недостойный человек, и ему следовало броситься туда, вниз. Он пытался раззадорить себя, представив себе все свое унижение. Мальчишки ругались, что он так долго заставляет их ждать. Но аппетит так же внезапно прошел у него, как и возник. Тут не поможет никакое подзадоривание: раз прошло настроение, нельзя требовать, чтобы человек взял да и бросился туда, вниз. Сердито, своими водянисто-голубыми глазами поглядел он на мальчиков, медленно слез с перил и выругался:
- Сопляки паршивые, щенки вонючие, сволочи! - и побрел прочь.
- Трус, пес шелудивый! - не остались в долгу мальчишки. Он снова дотащился до скамьи, смертельно усталый, словно ему приходилось нести каждую кость в отдельности. За его спиной все еще раздавалось:
- Старый хрыч! Пес паршивый! Трус поганый!
Ему хотелось подольше отдохнуть здесь, несмотря на проклятых мальчишек. Но если он останется сидеть на скамейке, то насмерть простудится.
Он направился обратно в город. Теперь везде уже были сорваны воззвания Кутцнера, висели одни лишь объявления правительства. Он остановился перед одним из таких объявлений, принялся читать, ничего не понимая. "Мерзавец Флаухер! - раздавались кругом возмущенные возгласы. - Предатель, подлец!"
- Да, да, - бормотал Каэтан Лехнер.
Когда кто-нибудь глядел на него, ему казалось, что на него косятся, ощущая исходящий от него запах его позора.
В конце концов, поддаваясь слабости, он зашел в какой-то кабачок. Поел супу с ливерными клецками. Вначале он ел машинально, жадно, затем почувствовал вкус, заказал еще и порцию телятины. Выпил кружку пива, и еще одну, затем выпил и кофе. Он долго сидел в наполненном табачным дымом кабачке. Там было тепло, и он хорошо вспотел. Да, тяжкий день пришлось ему пережить! К черту пошел ларец, к черту желтоватый дом, к черту и честь! Не было у него собственного достоинства. Не подобало так вести себя домовладельцу и вице-председателю "Общества любителей игры в кегли".
Все же приятно было сидеть здесь. Какой это был ужас, когда пули брызгами отскакивали от стены. Сейчас в желудке у него была жареная телятина и легкое под кислым соусом, он избавился от винтовки и нарукавной повязки, а теперь вот отправится в городскую баню и хорошенько вымоется.
Он расплатился и щедро дал на чай. В трамвае, по дороге в баню на него опять странно поглядывали. Немного погодя он лежал уже в ванне. Задумчиво глядел на объявления, уведомлявшие посетителей о том, что через сорок пять минут полагается освободить номер и что местный парикмахер предлагает свои услуги также и по педикюру. Жаль, что в ванне можно оставаться так недолго! Лехнеру казалось, что с каждой лишней минутой пребывания в ванне он смывает с себя какие-то остатки этой дурацкой революции и своего недостойного поведения во время нее. Но вот уже пора покинуть бледно-голубое тепло и снова облечься в свое загаженное платье.
Со вздохом поехал он домой. Когда дети были нужны, их никогда не оказывалось на месте, а вот сегодня, когда он надеялся найти квартиру пустой, там, конечно, сидела Анни, дожидавшаяся его прихода. Она пережила нестерпимый страх. Сегодня было столько раненых и убитых, она знала, что отец участвовал в этой истории, а он всю ночь и целый день не возвращался домой.
На все ее вопросы он отвечал нечленораздельным, сердитым бормотанием. Заявил, что хочет лечь: он опасается ревматизма или по меньшей мере основательного насморка. Пусть она приготовит ему бузинный чай. Пока она заварила чай, он поспешно разделся, торопясь подальше спрятать от нее белье. Она принесла ему грелку и горячее питье. Он потел, бормотал что-то, испытывал блаженное ощущение. Все же он никак не мог освободиться от чувства позора и бесчестия. Пусть издевается над ним Гаутсенедер: у него пропала охота быть домовладельцем. Никогда не забыть ему той минуты, когда он весь размяк и тело его охватили боль и слабость. Никогда уже не сунется он в распри "большеголовых". Такой маленький человек, как он, должен радоваться, если ему оставляют его пиво, легкое под кислым соусом и покой. Он справится с собой и ни слова не скажет на то, что у "Любителей игры в кегли" будет другой вице-председатель.

Глава 9. Случайность И Необходимость

Жак Тюверлен сразу же после обеда поехал в Мюнхен, чтобы поглядеть на "национальную революцию", смутные слухи о которой донеслись и до виллы "На озере" на Аммерзее. Всюду сейчас были развешаны плакаты, в которых Флаухер отказывался от вырванных у него силой обещаний и объявил Кутцнера и Феземана мятежниками. Все же дело казалось не вполне ясным. Некоторые умники утверждали, что эти заявления Флаухера делаются, только pro forma [для вида [лат.]], чтобы обмануть Берлин, обмануть заграницу; на самом же деле Флаухер стоит на стороне "патриотов". Ходили слухи, что приближаются войска. Кем они вызваны? Против кого? Никто толком не знал, что происходит.
Тюверлен медленно вел машину, пробираясь сквозь толпу возбужденных людей. На Одеонсплаце произошла стрельба - это был факт неоспоримый: там были раненые и убитые. Сейчас площадь была оцеплена и пуста. Голуби семенили по ней, удивленные, что сегодня нет прохожих, которые покормили бы их. На очищенное поле битвы с высоты своей галереи одиноко глядели отлитые из бронзы баварские полководцы, один из них не был баварцем, а другой - полководцем. Громоздкий камень сегодня не мог мешать движению. Но вот - новые слухи: Кутцнер пал, генерал Феземан пал. Бешеная брань по адресу Флаухера, накануне заключившего с вождем "клятву на Рютли" и сразу же затем ударившего его кинжалом в спину.
Все стратегические пункты и общественные здания были заняты рейхсвером и полицией в зеленых мундирах. Часовые стояли с глупым видом, сохраняя искусственное безразличие. Прохожие ворчали. На Амалиенштрассе у дверей какого-то ресторана, обычного места собрания "патриотов", Тюверлен увидел стоявшего на часах одинокого зеленого полицейского. Худая старая женщина [это была надворная советница Берадт, но Тюверлен ее не знал] подлила к часовому и, считая очевидно, что проявляет чрезвычайную храбрость, плюнула ему в лицо. Многие видели это и восторженно захлопали в ладоши. Их лица были искажены злобой и торжеством. Полицейский вздрогнул, застыл на месте, потом повертел головой вправо и влево и стер рукавом с лица слюну.
- Еврейский прислужник! Ноябрьский прохвост! Предатель! Красный пес! Иуда! - кричала женщина.
Она надеялась, что теперь наконец наступит свобода и эта свобода сметет гнусные большевистские законы о защите прав квартирантов, так что ей удастся как следует расправиться с этим подлым сбродом - своими комнатными жильцами. Хоть в отношении этого полицейского удалось ей дать волю своему возмущению. Задрав нос, она удалилась, пробиваясь сквозь выражавшую ей полное одобрение толпу. Какой-то невзрачный, плохо одетый озябший человек попытался последовать ее примеру. Но полицейский нашел, что с него довольно. Невзрачному пришлось спасаться бегством: полицейский в зеленом мундире пустился за ним с резиновой дубинкой. Невзрачный бросился наземь, прижался к стене дома, стараясь вдавиться в нее. Полицейский принялся его избивать. Люди глядели, бранились, но держались на почтительном расстоянии, чтобы в случае чего можно было улепетнуть.
Тюверлен поехал дальше, в учреждения, в редакции, чтобы получить подробную информацию. Ему везде был открыт доступ. Ведь он был писателем, и, следовательно, его можно было не принимать всерьез. Он имел успех, и, следовательно, лучше было ладить с ним. Однако ни редакции газет, ни министерства сами не имели точных сведений. Он поехал в редакцию "Фатерлендишер анцейгер". Иностранцу, занимавшему видное положение, был открыт доступ и туда. Помещение было занято полицией. Зеленые полицейские стояли в вестибюле, вдоль лестницы и коридоров. У Тюверлена мелькнуло предположение, что они впустят его, но не выпустят. Он все же вошел.
В главном секретариате царила суматоха. Загорались сигнальные лампочки телефонов: красные, желтые, зеленые. Со всех концов города неслись отчаянные запросы друзей и родных о судьбе демонстрантов; не вернувшихся домой. Постепенно начинала выясняться картина событий на площади у Галереи полководцев - картина того, как бесславно, при первом же выстреле, провалился весь путч. При этом извне продолжали поступать благоприятные сообщения о том, что в ряде мелких городов "национальная революция" одержала победу.
Чиновники следственных органов вежливо, стараясь не мешать работе редакторов, производят обыск, роются в письменных столах. Вот они в кабинете вождя. Тюверлен стоит в дверях, в толпе редакторов и машинисток, наблюдает за происходящим. Он тоже слышал о пресловутом ящике письменного стола, о котором шепотом говорит вся страна, - ящике, где хранятся таинственные планы установления нового порядка в государстве. Так вот, значит, этот знаменитый ящик! Тюверлен поднимается на цыпочки. Через плечи редакторов, чиновников глядит он, как полицейские взламывают ящик.
В ящике - обрезки бумаги и пробка от бутылки шампанского! Больше в ящике нет ничего.
Когда полиция наконец разрешила ему покинуть здание редакции, Тюверлен поехал в "Мужской клуб". Там сейчас было уже немного сторонников Кутцнера. Доллар стоил сегодня шестьсот тридцать миллиардов марок. Не пройдет нескольких недель, а может быть, и дней, как будет проведена стабилизация марки. Г-н Кутцнер не был больше нужен, он опоздал. Присутствовавшие насмехались над тем, как бесславно провалился его путч. Рассуждали о том, как лучше поступить правительству - арестовать ли Кутцнера или дать ему бежать за границу. Ехидно перечисляли всех скомпрометированных в этой истории. А как же обстоит дело с самим генеральным государственным комиссаром? Присутствовавшие перешептывались. Действительно ли согласие, данное Флаухером Кутцнеру, было только шахматным ходом? Действительно ли он с самого начала твердо решил расправиться с путчем?
У министра Себастьяна Кастнера были по этому вопросу самые достоверные сведения. Да, Флаухер еще под дулом кутцнеровского пистолета принял решение об отправке уже известной радиодепеши с отказом от своего обещания. Но и в этот героический свой час он остался чиновником: ему нужна была санкция тех, кого он считал своими, поставленными самим господом, повелителями. Себастьяну Кастнеру пришлось от его имени переговорить по телефону с тихим господином Ротенкампом, с доверенным лицом Берхтесгадена, с доверенным лицом церкви. Разговоры были очень короткие. Требовалась величайшая поспешность. Себастьян Кастнер восхищался тем, что в эту тяжкую ночь совершил его учитель и друг Франц Флаухер, тем, как он провел Кутцнера и этим самым оградил Баварию и всю Германию от жесточайших бед. Если кто-нибудь заслуживал имени "отца отечества", то, разумеется, только он. Быстрота в принятии решения, хитроумная ловкость выполнения, все действия этого человека казались Кастнеру не более и не менее как проявлением гениальности. А сейчас весь ослепленный город кипел ненавистью к этому человеку, и он мог появиться на улицах не иначе, как в бронированном автомобиле. Себастьян Кастнер выбивался из сил, пытаясь хоть здесь убедить своих слушателей, приводил доказательства, осыпал грубыми простонародными ругательствами скотину Кутцнера и подлого пруссака Феземана.
Присутствовавшие вежливо, насмешливо и недоверчиво слушали, как этот нескладный человек изрыгал свою ярость, как он из кожи вон лез, чтобы и других заразить своим восхищением. Пожалуй, один только Жак Тюверлен готов был понять, что действия Флаухера, с точки зрения именно этих господ, были и правильны и чуть ли не гениальны. Окажись на месте Флаухера один из этих иронически посмеивавшихся господ, он, наверно, поддался бы искушению хоть несколько дней побыть в роли национального героя, и дело дошло бы до гражданской войны и кровопролития. Только у границ Баварии, по всей вероятности, удалось бы подавить этот дурацкий мятеж. Надо думать, что в такой роковой для Баварии час этот, безусловно не слишком одаренный, Франц Флаухер был единственным подходящим государственным деятелем.
Потрясенный, вникал Жак Тюверлен во взаимную связь событий. Историческая необходимость, казалось, требовала, чтобы индустриализация Центральной Европы шла не чересчур быстрым темпом. Для достижения этой цели понадобился такой хороший тормоз, как Бавария. Для достижения этой же цели исторический процесс вынес на поверхность группу особенно отсталых - Кутцнера и его приверженцев. Когда же тормозная колодка стала чрезмерно жать, ее пришлось выкинуть. И это снова было правильно и предотвращало дальнейшие катастрофы, историческая необходимость снова диктовала, чтобы ликвидация была произведена не передовым человеком, а таким, который и сам изо всех сил противился росту промышленности. Следовательно, оказывалось, что даже такие случайности, как поднятие путча ничтожным Кутцнером и ликвидация его ничтожным Флаухером, были подчинены какому-то закону отбора. Действия обоих этих людей, если рассматривать их с высшей точки зрения, оказывались для Баварии благом.
Жак Тюверлен как раз собирался поддержать защитника Флаухера, Себастьяна Кастнера, одиноко и беспомощно отбивавшегося от иронизирующих господ, когда в дверях вдруг показался новый посетитель, который сильнее привлек его внимание, чем Кастнер, и которого он давно не видел, - Отто Кленк.

Глава 10. Пари Под Утро

Кленк во время путча находился в Берхтольдсцелле. У него была в гостях танцовщица Инсарова. Они весело поужинали, она осталась у него ночевать. Утром он позвонил по телефону в Мюнхен, но дозвониться не смог. Инсарова провела у него утро, осталась к обеду. Она еще находилась в Берхтольдсцелле, в то время как у Галереи полководцев был убит Эрих Борнгаак. Ввиду того что дозвониться до Мюнхена никак не удавалось, Кленк в конце концов сам отвез танцовщицу в город.
Как раз в тот момент, когда тронулась машина Кленка, поблизости от Берхтольдсцелля остановился другой автомобиль, в котором приехал вождь Руперт Кутцнер, надеявшийся здесь, в загородном доме одного из своих друзей, надежно укрыться от глаз полиции.
Кленк добрался до города, высадил Инсарову, услышал неясное, более ясное, совсем яснее. Оглушительно расхохотался, узнав, как позорно провалился путч на горе Кутцнеру, а также и Флаухеру.
Узнал об убитых и раненых. Заметался туда и сюда, разыскивал сына своего Симона, парнишку. Не мог его найти. Город был полон слухов. В числе убитых называли то одного, то другого. Кленк томился желанием увидеть наконец точный список. Первым его чувством, когда он увидел список, была радость оттого, что он не нашел в нем интересовавшего его имени. Вторым чувством была гневная растерянность, так как он нашел в нем имя Эриха Борнгаака. Он подумал о враге, сидевшем в Берлине. Он хотел бы, чтобы тот был сейчас здесь, в Мюнхене. Он прямехонько отправился бы к нему. Неужели он, Кленк, улыбнулся бы оттого, что Симон Штаудахер был жив, а Эрих Борнгаак убит? Нет, он не улыбнулся бы. Они посидели бы некоторое время вместе, говорили бы, должно быть, мало, а может быть, и вовсе бы молчали.
Кленк направился в "Мужской клуб". Ему хотелось высказать кое-какие замечания по поводу этого 9 ноября.
Господина генерального государственного комиссара он вряд ли застанет в клубе. Господин генеральный государственный комиссар осмеливается появляться в городе не иначе, как в бронированной машине. Сомнительно, чтобы господин генеральный государственный комиссар поторопился в своем бронированном автомобиле прикатить именно в "Мужской клуб". Но чья-нибудь уши, в которые стоило бы накапать свои замечания, Кленк все же найдет.
Однако таких ушей ему почти что не удалось там найти. Если говорить о качестве, то подходящим оказывался один лишь Тюверлен. Кленк знал его, это был - малый стоящий. Обнюхать его, посидеть с ним вместе, обменяться с ним комментариями к 9 ноября - это могло быть занятно. Жак Тюверлен, со своей стороны, тоже, видимо, ничего не имел против этого. В свое время Отто Кленк изобрел план против Крюгера, впоследствии доставивший многим, в том числе и ему, Тюверлену, немало неприятных минут. И все-таки это не мешало ему любоваться огромным баварцем.
В "Мужском клубе" приходилось говорить вполголоса, кругом были уши дураков. И когда Кленк предложил отправиться в "Тирольский погребок", Тюверлен охотно согласился.
В боковом зале, где четверть литра вина стоила на десять пфеннигов дороже, Рези, возведенная после ухода Ценци в звание кассирши, заявила обоим посетителям, что, к сожалению, через десять минут придется закрывать, так как "полицейский час" нынче наступает раньше. Но оба гостя все же сумели доказать, что они могут посидеть даже при спущенных железных ставнях, даже при потушенном электричестве, даже при свете обыкновенных свечей.
Заботливо обслуживаемые Рези, они крепко выпили и излили свою душу. Кленк с интересом читал книги Тюверлена и относился к ним неодобрительно. Тюверлен с интересом следил за судебной деятельностью Кленка и относился к ней неодобрительно. Они понравились друг другу. Оказалось также, что им нравится одно и то же вино. Они констатировали, что в жизни ничего нет, кроме самого себя, и оба нашли, что этого вполне достаточно. Кленк был Кленк и писался - Кленк. Тюверлен был Тюверлен.
- К чему, собственно, вы пишете книги, господин Тюверлен? - спросил Кленк.
- Я ищу выражения своего я, - сказал Тюверлен.
- А я выражал свое я в судебной деятельности.
- Вы не всегда удачно выражали свое я, господин Кленк, - сказал Тюверлен.
- Что вы имеете возразить против моей судебной деятельности? - спросил Кленк.
- Она была лишена корректности, - сказал Тюверлен.
- Что такое "корректность"? - спросил Кленк.
- Корректность, - сказал Тюверлен, - это готовность в известных случаях давать больше, чем вы обязаны, и брать меньше, чем вы вправе.
- Вы требуете слишком большой роскоши от скромного человека, - сказал Кленк.
- Хотелось бы знать, - сказал несколько позже Жак Тюверлен, - неужели приятно бродить по свету в качестве крупного экземпляра полувымершей породы зверей?
- Чудесно! - убежденно сказал Кленк.
- Иногда это, вероятно, в самом деле бывает чудесно, - с завистью сказал Тюверлен.
- Знаете, - сказал Кленк, - ведь я и в самом деле помиловал бы вашего Крюгера. Я ничего не имел против этого человека.
- Если вы соблаговолите вспомнить, - сказал Тюверлен, - я в своем очерке не утверждал противного.
- Ваш очерк - превосходный очерк, - с уважением отозвался Кленк. - Каждое слово - ложь, и звучит при этом так живо. Ваше здоровье!
- Знаете, - снова заговорил он, - если ваша Иоганна Крайн похожа на вас, нам следовало бы написать ей открытку.
- Слава богу, она совсем иная, - сказал Тюверлен.
- Жаль, - сказал Кленк и задумался над вопросом, кому бы еще можно было написать открытку. Но ни Флаухеру, ни Кутцнеру, ни Феземану открытки посылать не стоило.
Раздался шум. Двое запоздавших посетителей требовали, чтобы их впустили. После некоторых переговоров Рези наконец согласилась впустить их. Это были фон Дельмайер с Симоном Штаудахером. Кленк находил, что этот Симон, парнишка, был просто-напросто сопляк. Но этот сопляк был его детенышем. Того, другого, не было больше на свете, а этот вот сопляк сидел здесь, живой, из плоти и крови. И это радовало Кленка.
Фон Дельмайер был потрясен судьбой, постигшей его друга Эриха Борнгаака. Его нельзя было оставлять одного, и Симон уже всю первую половину ночи таскал его по закрытым ресторанам. Фон Дельмайер немало успел пережить. Но то, что Эрих Борнгаак перестал существовать, было первым, что задело его душу. Можно было считать до десяти, можно было считать до тысячи, - на этот раз Эрих Борнгаак не встанет.
- По-французски он говорил, как парижанин, - рассказывал фон Дельмайер. - Когда мы с ним в Париже были однажды в публичном доме, все мальчишки приняли его за француза! - Его свистящий смех пронесся по комнате. - Самое замечательное, - в печальной задумчивости проговорил он, - что у него были крашеные, наманикюренные ногти.
Симон Штаудахер любил Эриха. Он злился на отца, который сидел так важно, потому что оказался прав. Быть правым может каждый осел. Важно не это, важен шик. Еще немного - и Симон Штаудахер хватил бы своего отца бутылкой по покрытому скудной растительностью черепу. Несмотря ни на что, прав был вождь, а все остальные - просто трусы.
- Устав полевой службы, - заорал он, - гласит: "Ошибка в выборе средств не так преступна, как бездействие"!
- А я вот сижу в Берхтольдсцелле и бездействую, - с усмешкой произнес Кленк.
Голое лицо Тюверлена разгладилось. Он не знал, что существовала инструкция, в которой военная мудрость так обнаженно признавала преимущества войны над миром.
Симон Штаудахер стал распевать песни ландскнехтов, к огорчению Рези, умолявшей его быть потише, чтобы не услышали с улицы. Тюверлен присматривался к удивительному сходству между Кленком и его детенышем. Но у мальчика не хватало чего-то неуловимого, и это лишало его обаяния отца. Симона раздражали манеры Тюверлена. Он пытался задеть писателя, старался раздразнить его. Теперь вот пришлось отправиться на тот свет кое-кому из "истинных германцев". Ладно! Но еще раньше пришлось туда отправиться многим другим: Карлу Либкнехту, например, Розе Люксембург, имперскому министру иностранных дел, служанке Амалии Зандгубер, депутату Г., Мартину Крюгеру, клятвопреступнику этому подлому. Кленк несколько раз приказывал юноше заткнуть глотку, но тот не слушался.
- Заткни же глотку! - повторил снова, почти примирительно, Кленк. - Кто мертв - тот мертв, - добавил он своим могучим, низким голосом, желая прекратить разговор.
- Не всякий, кто мертв, - мертв, - своим сдавленным голосом громко произнес внезапно писатель Тюверлен; возможно, он вспомнил при этом о литературном наследии Мартина Крюгера.
- В этом вы, к сожалению, ошибаетесь, почтеннейший, - со свистом расхохотался страховой агент фон Дельмайер. - Когда вы окочуритесь, вам, к сожалению, будет крышка, и глотку свою вы заткнете.
- Вы ошибаетесь, - скромно возразил Тюверлен. - Случается, что мертвые открывают свои уста.
- Вы имеете в виду вашего друга Крюгера, Тюверлен? - спросил Кленк.
- Он не был моим другом, - сказал Тюверлен. - Но возможно, что я подразумеваю Мартина Крюгера.
Сейчас он уже знал наверно, что имел в виду не литературное наследие этого человека, а нечто совсем иное.
- Не обольщайтесь, - миролюбиво возразил ему Кленк. - Этот покойник рта не раскроет, в этом отношении Флаухер случайно раз в жизни был прав.
- Он раскроет его, - вежливо ответил Тюверлен.
Симон Штаудахер оглушительно расхохотался. Пламя сильно обгоревших свечей затрепетало. У Жака Тюверлена были широкие плечи и прекрасно тренированное тело, но между этими двумя огромными мужчинами он казался чуть ли не хрупким.
- Держим пари, что он заговорит! - произнес он.
Страховой агент фон Дельмайер насторожился, кассирша Рези подошла поближе.
- На что же вы хотите держать пари? - полюбопытствовал Кленк.
- Я ставлю весь доход с ближайшей моей книги, Кленк, против двух костяных пуговиц с этой вашей куртки, что покойник Мартин Крюгер раскроет рот.
- Он раскроет рот, чтобы говорить против меня? - спросил Кленк.

Предыдущая страница 20 Следующая страница


21 Лион Фейхтвангер

- Да, против вас, - ответил Тюверлен.
Кленк звонко расхохотался.
- Я добавлю еще бутылку терланского, - предложил он.
- Идет! - согласился Тюверлен.
- Это нужно оформить письменно, - заметил Симон Штаудахер, и они запротоколировали условия пари.

Глава 11. Как Увядает Трава

Жадно впитывал депутат Гейер все получавшиеся из Мюнхена известия о путче Руперта Кутцнера. Известия носили крайне сумбурный характер. Все-таки через сутки стало ясно, что путч провалился. По-видимому, провалился позорно. Огромная радость наполнила сердце Гейера. Ему представлялось наглое лицо Кленка, тот посасывал сосиску, запивал ее желтоватым вином, с дерзкой фамильярностью швырял слова о праве на насилие, и он, Гейер, торжествовал. Теперь мальчик увидит, что не все сходит так гладко, что наглость, самодурство, беззаконие и насилие обретают гибель в самих себе. Депутат Гейер лежал на диване, прикрыв под стеклами очков красноватые веки, заложив руки за голову, обнажив желтоватые зубы. Улыбнулся радостно, удовлетворенно.
На следующий день вечером он прочел об убитых на площади перед Галереей полководцев. Это были люди, убитые случайно, имена, не имевшие значения. Феземан отдал себя в руки властей, Кутцнер сразу же бежал в своем сером автомобиле. Затем он наткнулся на имя Эриха Борнгаака.
Доктор Гейер купил газету на улице, недалеко от своего дома. Он повернул домой. Дорога была бесконечно длинна, он ужасно припадал на одну ногу. Газету он нес в руке, уронил ее, наклонился, - ему показалось, что его спина сломана, - поднял газету и, скомкав, сунул в карман. До дома оставалась всего лишь сотня шагов. Но он бесконечно устал. Охотнее всего он нанял бы такси. Но шофер, наверно, стал бы браниться, а это он не в силах был бы стерпеть сейчас. Он поднялся по лестнице, каждая ступенька причиняла ему страдания. Добрался до дверей квартиры. Правая рука с газетой была засунута в карман, левой он отпер замок. Это стоило большого напряжения, но ему не пришло в голову отнять руку от газеты в кармане пальто. Он дотащился до своей неуютной комнаты. Задернул портьеры, чтобы свет с улицы не мог проникнуть внутрь, снял чехол с кушетки и завесил зеркало. Затем принялся искать что-то. Чуть было не позвал экономку Агнесу, чтобы она помогла ему в работе, но не сделал этого. В конце концов он нашел то, что искал: одну большую свечу и вторую почти обгоревшую. Он зажег свечи. Затем вышел в кухню. Экономка Агнеса с удивлением спросила, что ему надо. Он не ответил, взял в углу низенькую скамеечку, унес ее в комнату. В темной комнате затем, при свете свечей, перед завешенным зеркалом он попытался разорвать свое платье. Но руки у него были нежные и слабые, а материя пиджака очень крепкая, и разорвать ее ему не удалось. Он достал ножницы и надрезал материю. И это было тоже трудно, но в конце концов удалось, и тогда он разорвал ее дальше. Потом он опустился на пол, на скамеечку. Так он остался сидеть.
Экономка Агнеса вошла к нему. Он сидел на полу с тупым взглядом и казался старым и расслабленным. Он, верно, перенес тяжелый удар, должно быть по вине того бездомного бродяги. Это окончательно свело его с ума. Она тихонько брюзжала, но не посмела ничего сказать и вышла, шаркая туфлями.
Немного погодя она услышала, что он бродит взад и вперед. Но когда она осторожно заглянула в комнату, он уже опять сидел на скамеечке. Теперь она увидела, что он разорвал свой пиджак. Голова его свешивалась вперед - непонятно было, как может человек так сидеть. Она спросила, не хочет ли он поесть. Он не ответил, и она не настаивала.
В эту ночь она не ложилась. Прислушивалась к тому, что он делает. Он почти все время сидел на полу. Время от времени бродил взад и вперед по комнате. Свечи погасли, других у него не было. Он не включил электричества, остался в темноте.
Мальчик сидел тогда, закинув ногу на ногу. Брюки были клетчатые, из превосходной английской материи, хорошо выутюженные; он сам, пожалуй, никогда не носил таких хороших брюк. Носки были тонкие, отливавшие матовым блеском. Ботинки плотно и удобно облегали ногу. Они, наверно, были сделаны на заказ. Кошачья ферма - это была безумная затея, но все же не каждый мог бы до этого додуматься. У мальчика был удивительно широкий круг интересов. Политика, исследование крови, всякого рода дела, одежда, прекрасно скроенные костюмы. На правой гетре почему-то недоставало пуговки. Был у него и друг. Даже Кленк был о нем высокого мнения. Да, он был ловкий мальчишка. Тогда, на берегу австрийского озера, - это было настоящим чудом. Такая высокая, белокурая девушка. Вина его в том, что он так мало сделал для этого Крюгера. Иначе не застрелили бы его мальчика. Сидя на своей скамеечке, Гейер принюхался: он явственно ощутил вдруг запах кожи и свежего сена.
Когда наконец наступило утро, экономка Агнеса услышала, что доктор Гейер, один в комнате, говорит на каком-то незнакомом языке. Это был древнееврейский язык. Депутат рейхстага Гейер, машинально шевеля губами, читал молитвы, древнееврейские заупокойные молитвы и благословения, с детских лет запечатлевшиеся в его памяти. Ибо доктор Гейер происходил из еврейской семьи, тщательно соблюдавшей ритуал и высоко чтившей молитвы, а память у него была хорошая, "Как трава, увядаем мы в сем мире". Он положил руку на холодный колпак настольной лампы, как отец его клал ему на голову руку в пятницу вечером, произнося слова благословения, и проговорил: "Да сделает тебя господь бог наш подобным Эфраиму и Манассе". И еще: "Памятуем мы, что прах мы". Его мучило, что не было здесь десяти человек, как этого требовал закон. Его мучило, что в первый день нового года он не пошел, как указывал закон, к текущей воде и не сбросил в нее грехов своих, чтобы поток унес их дальше и погрузил в морскую глубину. Стоило ему сделать это - и мальчик не был бы убит.
Так депутат Гейер просидел весь день, не ел и не брился и оставался все в той же одежде. Он горевал о сыне своем, Эрихе Борнгааке, который был героем на войне и опустился на войне, отравлял собак и убивал людей, всегда слегка при этом скучая, предложил своему отцу произвести кенигсбергское исследование крови и, распространяя легкий запах кожи и свежего сена, был убит в Мюнхене у Галереи полководцев при нелепых и смешных обстоятельствах.
В следующую ночь доктор Гейер ненадолго уснул. Утром он встал. Сдвинув вместе ступни ног и покачиваясь туловищем взад и вперед, он произнес:
- "Да будет имя его свято и прославлено".
Собственно, полагалось это делать в присутствии десяти взрослых верующих людей. Ему приходилось делать это в одиночестве.
И этот день просидел он на скамеечке и ничего не ел, Вечером следующего дня он уехал в Мюнхен.

Глава 12. Бык, Пускающий Мочу

Актер Конрад Штольцинг возвратился из городка на верхнебаварско-швабской границе, где в почетном заключении содержался Руперт Кутцнер. Штольцинг выехал туда словно рождественский дед, нагруженный подарками для заключенного. Его рвение, однако, оказалось излишним. Воодушевление и верность "патриотов" нагромоздили вокруг пленного вождя целые товарные склады вещественных доказательств любви. Вокруг него возвышались целые горы пирогов, дичи, окороков и битой птицы, вина, водки, яиц, конфет и сигар, шерстяных фуфаек с вплетенной в их ткань индийской эмблемой плодородия, обмоток, кальсон. Были присланы также диктофон, граммофонные пластинки и две книги.
Вернувшись, актер в беседе с друзьями вождя набросал яркую картину переживаний царственного узника. Руперт Кутцнер, по его словам, был глубоко потрясен предательством и коварством, с помощью которых добились его падения. Рядом с ним на трибуне, сжимая его руку, стоял в день путча Флаухер перед лицом ликующей и воодушевленной толпы. А затем этот Флаухер пошел и гнусно предал его. Если он, Кутцнер, не сдержал данного Флаухеру обещания отложить выступление, то он сделал это, руководствуясь благородной целью. Но содеянное Флаухером было не северной хитростью, а подлым коварством. Возможно ли было представить себе это: германец - и такое коварство? Целые дни, - повествовал далее Конрад Штольцинг, - раненый герой [в пылу "национальной революции" Кутцнер вывихнул себе руку] проводил в мрачном раздумье. Отказывался от пищи и питья, говорил о самоубийстве. Целых двадцать минут пришлось ему, Конраду Штольцингу, уговаривать томившегося в неволе орла, пока тот не обещал, что, быть может, все-таки и сохранит свою жизнь во имя национальной идеи и черно-бело-красной Германии.
Баварское правительство между тем принялось за инсценировку процесса Кутцнера в соответствии со сложившейся политической обстановкой. Имперское правительство окрепло, марка была стабилизирована. Планы "Дунайской федерации" под гегемонией Баварии рассеялись, как дым. "Патриоты", еще недавно бывшие желанным оплотом, сейчас для официальной Баварии оказались стеснительным грузом. Мюнхенское правительство упрекали за то, что оно под руководством назначенного им генерального государственного комиссара Флаухера до самого путча шло тем же путем, что и мятежник Кутцнер и его приверженцы. Перед баварским правительством вставала задача при помощи процесса Кутцнера затемнить это ясное положение вещей, доказать обратное и всю вину с себя свалить на "истинных германцев".
Обвинение, таким образом, ограничивалось Кутцнером, Феземаном и еще восемью "вождями" и не затронуло Флаухера. Последний привлекался лишь в качестве свидетеля, но при этом он не был освобожден от сохранения "служебной тайны", следовательно, мог показывать под присягой все, что служило к обелению баварского правительства, и, ссылаясь на "служебную тайну", отказываться от показаний, как только по ходу дела выплывали обстоятельства, компрометировавшие правительство. Чтобы облегчить ему дачу показаний именно в этом смысле, правительство поручило ведение процесса лицу, близкому Флаухеру. Кроме того, правительство задержало на время обвинительное заключение, дав Флаухеру возможность спокойно договориться с командующим войсками и согласовать с ним свои показания.
Заседания суда происходили в уютном обеденном зале бывшего военного училища. Публика была тщательно просеяна и в большинстве своем состояла из "истинных германцев" или им сочувствующих. Среди них было много дам. Процесс велся в форме любезной беседы. Барьеров не было, обвиняемые удобно расположились за столом. Когда в зал входил обвиняемый генерал Феземан, часовые брали "на караул" и все присутствующие вставали с мест.
Руперт Кутцнер уже несколько месяцев не имел возможности выступать публично. Теперь когда он после долгого воздержания раскрыл рот, ощутил контакт с аудиторией, осознал, что его слушают, его охватило буйное опьянение, и он почувствовал, что у него вновь вырастают крылья. Следуя совету актера Штольцинга, он надел не обычный, плотно облегающий спортивный костюм, а длиннополый сюртук. На груди сверкал железный крест. Такой костюм должен был с особой выразительностью подчеркнуть трагическую значительность этой минуты. Тюверлен, наблюдая за этим человеком, видел, как вздымалась и опускалась его грудь, как оживлялись лишенные выражения глаза, вспыхивали румянцем тщательно выбритые, напудренные щеки, фыркал горбатый нос. Этот человек, без сомнения, верил тому, что говорил, верил, что по отношению к нему совершается тяжкая несправедливость. С жаром, каждый раз в новых выражениях, Кутцнер объяснял, что для него не существует так называемой "революции". Он, Кутцнер, не мятежник и не бунтовщик, а восстановитель старого порядка, разрушенного бунтовщиками и мятежниками.
Разве генеральный государственный комиссар не собирался, точно так же как и он, свергнуть правительство и антипарламентским путем заменить его директорией? Глава баварского правительства говорил и делал именно то, за что он, Кутцнер, сидит сейчас на скамье подсудимых. Он только потому выступил, не дожидаясь Флаухера, что именно он, Кутцнер, - прирожденный, отмеченный богом вождь. Искусству управлять государством учиться не приходится. Когда человек знает, что он умеет что-либо делать, он не дожидается другого только потому, что тот сидит у кормила власти. Нет, здесь скромность неуместна! Он хотел услужить родине, хотел выполнить свою историческую миссию. Многие из его соратников поплатились жизнью за свое мужественное выступление. Он сам - вывихнул себе руку. А теперь его заставляют предстать перед судом, пятнают как предателя! Он весь горел, весь был полон искреннего гнева.
Тюверлен вдумывался в слова Кутцнера. Здесь крылась проблема государственной измены. Попытка насильственного переворота, кончавшаяся неудачей, признавалась государственной изменой. Такая же попытка в случае успеха была правовым актом, рождала право и превращала прежних носителей власти к права в государственных изменников. Руперт Кутцнер не хотел признать, что республика была фактом. Он утверждал, что революция, разразившаяся после войны, потерпела неудачу, и свои действия объяснял, исходя из этого утверждения.
Кутцнер говорил четыре часа сряду. Он, как задыхающийся человек, наслаждался притоком свежего воздуха. Говорить - было истинным смыслом его жизни. Подняв голову и вытянув шею из туго накрахмаленного воротничка, он стоял в своем наглухо застегнутом сюртуке, навытяжку, словно рапортующий солдат. Сохранял выправку. Не забывал, несмотря на бурный порыв, именовать лиц, о которых говорил, их полным титулом. Ему, видимо, доставляло удовлетворение, что он растормошил так много их превосходительств, государственных комиссаров, генералов и министров.
Как ни бессодержательны были все время повторявшиеся фразы Кутцнера, все же речь его не производила смешного впечатления. Даже наоборот; картинная жестикуляция и звучные слова, которыми этот человек приукрашал свое падение и провал, были великолепны.
Смешон и жалок был свидетель Франц Флаухер. Настоящим обвиняемым был именно он. В решительную: минуту он гнусно предал Кутцнера, ударом в спину убил великую идею, а теперь вот он сидит здесь, старается доказать, что он вовсе ни при чем, и хочет выйти сухим из воды. Таково было общее мнение.
Две недели тянулся процесс. Две недели подряд обвиняемые и их защитники язвительными вопросами долбили павшего генерального государственного комиссара. Они стремились доказать, что он был намерен - с Кутцнером или без него - путем насильственного переворота свергнуть берлинское правительство и создать на его месте баварскую диктатуру. Что он собирался сделать то же, что и Кутцнер, только сделать это 12-го, а не 9 ноября. Что если действия квалифицировать как государственную измену, то и вся правительственная деятельность Флаухера тоже была изменой. Стоявшие за спиной Флаухера тайные правители Баварии были для них недосягаемы. Тем безжалостнее обливали они потоком насмешек, ненависти и презрения человека, который был им доступен, жалкого труса и предателя, свидетеля Франца Флаухера.
"Почему, - спрашивали они, - почему не распорядились вы арестовать тех, кого приказывало арестован-] имперское правительство? Почему вы отменяли в Баварии действие общегерманских законов? Почему вы задерживали золото, принадлежавшее Государственному банку? По какому праву вы, именуя себя наместником имперского правительства, приводили к присяге баварский рейхсвер? Кто дал вам такие полномочия?" Флаухер сидел неподвижно, отмалчивался, заявлял, что не может вспомнить, или отказывался от ответа, ссылаясь на служебную тайну. Кругом пожимали плечами, язвительно смеялись. Он молчал.
Четвертому сыну секретаря королевского нотариуса в Ландсгуте за время его медленной карьеры довелось перенести немало унижений: студентом - от заносчивых товарищей по учебе, чиновником - от властолюбивых начальников, министром - от несерьезного, высокомерного Кленка. Но затем он восторжествовал: Кутцнер валялся перед ним на коленях, он дождался своего желанного часа. Он думал, что этот час уже оплачен унижениями всей его предшествующей жизни, но оказалось, что платить приходится теперь. Велик был соблазн швырнуть здесь, в зале, правду в лицо всей этой наглой, издевающейся над ним сволочи, показать, как было на самом деле, показать, что он действовал как верный солдат, по приказу других, выше его стоявших, и что он сидит здесь как заместитель других, поставленных богом властителей. Но именно в том и заключалась услуга, которой требовали эти богом поставленные властители, - чтобы он заткнул себе глотку, чтобы он окунулся в ту грязь, которая должна была прилипнуть к ним. Если прежде он упивался сладостью своей миссии, то теперь он до краев был полон ее горечью.
В течение двух недель сидел он здесь в роли свидетеля, втянув в плечи тяжелую квадратную голову, молчаливый, беспомощный, время от времени потирал рукой где-то между шеей и воротничком. Когда вождь говорил о совершенном по отношению к нему гнусном предательстве, весь зал обдавал презрением неуклюжего человека, дававшего свидетельские показания. Многих это зрелище привлекало даже больше, чем эффектные выступления Руперта Кутцнера. Художник Грейдерер, живший теперь в деревне, завел свой потрепанный зеленый автомобиль, слывший потому что он все еще двигался, музейной редкостью, и прикатил в город специально для того, чтобы посмотреть на павшего генерального государственного комиссара. Посмотреть, как он, олицетворенное злосчастье, сидит под градом насмешливых, позорящих вопросов. Сколько бы враги ни грызли, ни царапали его, он не вздрагивал, не издавал ни звука. С напряженной любезностью изучал художник Грейдерер измученного Флаухера. Он писал сейчас большую картину, изображавшую измученного, раненого быка, который стоит у ограды, пуская мочу, и не хочет больше идти на арену. В зале суда, в помещении пехотного училища, художник Грейдерер сделал ценные приобретения. Он уловил множество тончайших оттенков. Две-недели просидел так свидетель Флаухер, сердитый, угрюмый, собирая в груди своей вражеские копья и тем отводя их от других.
Зато Кутцнер со своими приверженцами собирал только солнечные лучи. Если кто-нибудь пытался хоть словом задеть обвиняемых, они с коварной любезностью начинали грозить разоблачением. Весь состав суда служил для них лишь декорацией. Общественный обвинитель съеживался все больше и больше. Все чаще и чаще приходилось ему извиняться, умолкать, уступая поле боя защитникам. Его речь вместо обвинения стала гимном в честь патриотических заслуг Кутцнера и Феземана. Он потребовал для них кратковременного заключения в крепости. Все обвиняемые в своем последнем слове заявили, что они свое выступление, - к сожалению, неудавшееся из-за вероломства честолюбивого чиновника Флаухера, - готовы повторить при первом удобном случае. "Мировая история, - заявил Кутцнер, - оправдает меня". "Мировая история, - заявил генерал Феземан, - посылает людей, боровшихся за счастье отчизны, не в крепость, а в Валгаллу".
Параграф 81 германского уложения о наказаниях гласит: "Пожизненным тюремным заключением или пожизненным заключением в крепость карается каждый покушающийся насильственным путем изменить конституцию германского государства или одной из стран, входящих в его состав". Суд оправдал генерала Феземана. Остальных обвиняемых он приговорил к заключению в крепость сроком от одного до пяти лет. Приговор определял это наказание как условное, вступавшее в силу немедленно или, в крайнем случае, не позднее шести месяцев. Кроме того, суд приговорил Руперта Кутцнера к денежному штрафу размером в двести марок.
После произнесения приговора присутствующие, поднявшись со своих мест, восторженными криками приветствовали подсудимых. С улицы также донеслись громкие крики. Вождь подошел к окну, показался восторженным почитателям. Генералу Феземану от пехотного училища, где происходили заседания суда, до его виллы в южной части города предстоял дальний путь. Вдоль всего этого пути выстроились люди, приветствовавшие его. Автомобиль генерала был украшен цветочными гирляндами. На радиаторе победно развевался флажок с индийской эмблемой плодородия.

Глава 13. Музей Иоганны Крайн

Прошло одиннадцать месяцев со времени жалкой кончины Мартина Крюгера. Наступила новая весна. Германия успокоилась, окрепла. Попытки Рейнской области отделиться от всегерманского союза потерпели крушение. Борьба с Францией за Рурскую область закончилась экономическим соглашением. Великими державами была организована комиссия экспертов под председательством некоего генерала Дауэса для выработки разумного плана репараций. Германская марка была стабилизована: доллар стоил четыре марки двадцать пфеннигов, как до войны.
В Баварии тоже наступило успокоение. Падение Кутцнера не вызвало никаких значительных перемен. "Патриоты" чересчур зарвались, теперь у них поубавился пыл, они угомонились. Правительство по окончании процесса проявило милость к побежденному врагу. Пострадавшему владельцу "Трапезной" оно оплатило счет за потребленные "патриотами", но не оплаченные ими пиво и сосиски. По отношению к левым партиям оно держалось прежней жесткой линии. Чтобы красные не воображали, что теперь пришел их черед драть глотку. Кратковременное заключение Руперта Кутцнера было скорее отдыхом, чем наказанием. Зато рабочие, арестованные во время организованной "патриотами" "битвы в Зендлинге", были безжалостно осуждены, и приговоры над ними приведены в исполнение со всей строгостью.
Иоганна Крайн замечала эти события только в той мере, в какой они могли быть связаны с борьбой за умершего Мартина Крюгера. Эта борьба, несмотря на все ее старания, понемногу затихала. Творческое наследие Мартина Крюгера становилось все более ярким и значительным, все больше людей говорило о его творчестве. Но все меньше людей говорило о самом Мартине Крюгере, о его жизни и смерти, и постепенно исчезли все люди, помогавшие ей в борьбе. Оставался, если она хочет быть правдивой сама с собой, лишь один человек, благодаря которому Мартин Крюгер продолжал еще существовать: она сама.
И только благодаря ей, ей одной, он все еще существовал. Слишком вялой была она при его жизни, зато теперь она больше вялой не будет. Чем настойчивее вызывает она перед собой его образ, чем упорнее сосредоточивает свои мысли на умершем, тем более живым становится он. Она ощущает сама, как, поднимаясь, от сердца к самому горлу, снова ползет и охватывает ее плечи то давящее чувство уничтожения.
"Я это видел" - подписано под несколькими ужасными видениями, запечатленными художником Гойей.
"Я это видел" - таково название одной главы в книге Мартина Крюгера. Тот факт, что некто "видел это", - примитивный, но убедительный аргумент. На человека, видевшего то, что видела она, ложится проклятый долг рассказывать о виденном.
В годовщину смерти Мартина Крюгера газета "истинных германцев" "Фатерлендишер анцейгер" поместила статью о "деле Крюгера". Пора уж давно громко сказать, - говорилось в этой статье, - что не все люди равноценны. Такой дегенеративный, безнравственный субъект, как Мартин Крюгер, весьма мало трогает "истинных германцев". Вся берлинская шумиха была поднята лишь с целью подорвать германскую юстицию. Они, "истинные германцы", могут только смеяться над всеми этими салонными апостолами, так внезапно воспылавшими нежностью к этому человеку. "Мы заявляем, - говорилось в заключение, - всей красной берлинской прессе и всем гуманным апостолам с Курфюрстендамма громко, ясно и недвусмысленно: сварите себе своего Мартина Крюгера хоть под кислым соусом".
Иоганна Крайн прочла эту статью. "Мертвые должны помалкивать", - сказало раз одно ответственное лицо. Эти вот высказывались еще более ясно. Иоганна все крепче стояла на своем: нет, мертвый не будет молчать! Она чувствует: если она добьется того, чтобы мертвый заговорил, - с нее спадет большая доля вины.
Она до боли ломала себе голову, как ей этого добиться. Одна возможность у нее уже была. Фертч возбудил против нее дело; на похоронах она сказала ему прямо в лицо, что он подлец. Разбор дела все откладывался, но нельзя же будет откладывать его до бесконечности. Когда-нибудь настанет момент, когда ей дадут говорить. Она читала, как разглагольствовал Кутцнер, как ему предоставили возможность говорить. И она тоже будет говорить так, что у них заболят уши. Судьба Крюгера должна терзать сердца людей.
Она была одержима своим планом. Молчание мертвого сверлило ей мозг, когда она вставала и когда укладывалась на покой. Она была женщина средних способностей, с будничным лицом, но крепко уцепившаяся за определенную идею. Она ходила такая же, как прежде, - ненапудренная, ненакрашенная, с заколотыми узлом волосами. У нее было много заказов, и она усиленно работала. Разговаривая с людьми, она держалась очень спокойно. Но внутренне была опустошена страстным желанием выступить перед всем светом и закричать.
Она видела, как с каждым днем все больше толковали о "Гойе", о книге "Испанская живопись", все меньше - об Одельсберге. Не должно случиться так, чтобы была забыта и стерта в памяти совершенная подлость. Убила этого человека Бавария. Все мы в этой проклятой стране убили его. Этого нельзя замолчать. Вся страна болеет этими невысказанными словами. Болезнь страны должна быть названа настоящим именем. Она, Иоганна, должка это сделать четко и громко.
Больше уже ее одурачить не удастся. Кое-что ей пришлось пережить с двадцать шестого по двадцать восьмой год своей жизни. У нее были воспоминания, накопился и целый музей. Хранилась в нем, например, ее маска. Хранилась теннисная ракетка из периода ее "светских связей". Хранился сухой ломоть хлеба из одельсбергской камеры, очень сухой и твердый, прекрасно сохранившийся, - изумительнейший музейный экспонат. Хранилась в шкатулке перевязанная, сложенная в полном порядке пачка писем, написанных рукой, которая уже больше не пишет. Хранилась вырезка из утренней газет с дефектной буквой "е" и с сообщением, что застрелилась Фенси де Лукка - из-за того, что не сможет больше играть в теннис. Она хранила флакончик с почти выдохшимся запахом кожи и свежего сена, оставшийся от молодого человека, который жил бессмысленно, которого она любила бессмысленно, который был убит бессмысленно во время какого-то дурацкого путча. Хранила и серый летний костюм, принадлежавший когда-то человеку, погибшему в перегретой камере, около этого ломтя хлеба, в полном одиночестве. Но главными ценностями музея были сочинения Мартина Крюгера, включавшие статью о картине "Иосиф и его братья" и главы "Я это видел" и "Доколе?", ставшие классическими образцами прозы. Тут стояли они - четыре красивых толстых тома с красными кожаными корешками - проклятые произведения, похоронившие под собой человека и его судьбу.
Когда наконец наступил день разбора ее дела, она выступила перед судьями, полная справедливого гнева, с ясной головой, крепкая, как в лучшие свои дни. Она не знала хорошенько, что она скажет, но знала, что будет говорить хорошо и так, что ее слов нельзя будет не услышать.
Руперт Кутцнер говорил в течение целых двух недель, однажды - четыре часа сряду. Иоганне Крайн не предоставили ни двух недель, ни четырех часов, ни даже одной минуты. Судьи были вежливы, слегка удивлены. Чего, собственно, она хочет? Доказать свою правоту? Какую правоту? Объяснить, что она собственными глазами убедилась в том, что Мартину Крюгеру в Одельсберге не хватало необходимой медицинской помощи? Но ведь объективное положение вещей было в достаточной мере выяснено дисциплинарным судом над доктором Гзеллем, а в ее субъективной добросовестности никто не сомневался.
Адвокат, подробно обосновывая свое требование, настойчиво, с соблюдением соответствующей формы, просил о разрешении доказать правильность ее впечатлений. Суд удалился, совещался полминуты, в просьбе отказал.
Когда суд объявил это постановление, глаза Иоганны потемнели от гнева. На мгновение она перестала видеть светлый, голый зал судебных заседаний. Перед ней встала наполненная табачным дымом кондитерская в Гармише. По стенам - ползучие розы и пляшущие чечетку парни и девушки. Приветливый длиннобородый господин, макая пирожное в кофе с молоком, коротко и мудро говорит о том, как иногда незыблемость закона требует, чтобы по отношению к невинному во имя права была совершена несправедливость.
Иоганну, приняв во внимание смягчающие вину обстоятельства, приговорили к незначительному денежному штрафу. Она вернулась в свой музей непобежденная.

Глава 14. Господин Гессрейтер Ужинает В "Юхэ"

Укрепление германской валюты, превращение биллиона в единицу не могли пройти безболезненно. Значительно быстрее, чем прилив, происходил теперь отлив денежной волны. Многие, запутавшись в срочных платежах, неожиданно столкнулись с невозможностью содержать свои многочисленные, требовавшие больших расходов предприятия. Кругом лопались раздувшиеся концерны, акционерные общества с громкими названиями.
Земледельческая Бавария ощущала это потрясение менее сильно, чем большинство других частей Германии. Некоторая перетасовка среди тайных правителей страны, правда, произошла. Теперь, когда подводились окончательные итоги, выяснилось, что Берхтесгаден, архиепископский дворец, тайный советник Бихлер утратили часть своей власти. Самые большие тузы, такие, как Рейндль и Грюбер, выплыли из мутного потока с огромным барышом.
К тем немногим, которых эта перемена сломила, принадлежал и коммерции советник Пауль Гессрейтер. Контракты с Южной Францией требовали крупных платежей наличными, мюнхенские банки стали менее сговорчивы, "Hetag" с убытком пришлось уступить мистеру Кертису Лэнгу. Пошатнулась даже сама "Южногерманская керамика". В присутствии своих друзей Гессрейтер по-прежнему был крупным дельцом, беззаботным, непоколебимым, независимым от какой бы то ни было конъюнктуры; в своей же конторе он выбивался из сил, не знал, за что ухватиться, задыхаясь, ловил воздух.
Наступила пасха. В это время принято было уезжать на юг. Не собирается ли он поехать куда-нибудь? - спросила г-жа фон Радольная. Ее дела шли отлично, ценность ренты значительно возросла, имение Луитпольдсбрунн освободилось от долгов, было снабжено новейшими машинами. Ах, как хотелось бы г-ну Гессрейтеру отправиться путешествовать! Соблазнительно рисовались ему отели у итальянских озер, южнотирольские лавки, где можно было рыться в кучах дорогих его сердцу редкостей, подходящих для дома на Зеештрассе. Вместо этого его грозно ожидали исполнительные листы, собрания кредиторов. Разумеется, - сказал Гессрейтер, - они поедут. Он лично предлагает озеро Комо, затем, пожалуй, несколько дней на Ривьере.
- Но ведь ты можешь уехать только тогда, - спокойно напомнила г-жа фон Радольная, - когда будет улажено дело с этим Пернрейтером. - Она назвала имя одного из его самых непокладистых кредиторов.
Господин Гессрейтер замахал руками, словно загребая ими воздух, завилял и туда и сюда. Выяснилось, что Катарина точно осведомлена о его положении. Она заглядывала во все углы, видела все гораздо яснее, чем он сам. Она сидела перед ним - крупная, с красивым цветущим лицом под волнами медно-красных волос - и холодно, без слова упрека подсчитывала, какая сумма ему нужна. Немалая сумма.
Она готова, - сказала Катарина, - добыть необходимые ему деньги. Тогда можно будет съездить и на озеро Комо. Условия, на которых она могла достать нужную сумму, были не из приятных. Кроме того, не совсем ясным оставалось, кто именно эти деньги даст. Ясно было лишь, что поручительницей явилась бы она, что ее имение Луитпольдсбрунн должно было служить залогом. Она знала жизнь, выбралась из низов, за последнее время сызнова убедилась, сколько неожиданностей грозит даже самым, казалось бы, обеспеченным. Если Пауль хочет, чтобы она помогла ему, то, - Пауль сам должен понять это, - ей нужны кое-какие гарантии. От всяких художественных отступлений и увлечений вроде серии "Бой быков" и тому подобной роскоши "Южногерманская керамика" впредь должна отказаться. Г-ну Гессрейтеру лично придется обязательно изменить свой широкий образ жизни. Полезно было бы им обоим вести общее хозяйство. Разве не достаточно прекрасного дома в Луитпольдсбрунне? Для дома на Зеештрассе у нее есть на примете покупатель. Их совместную жизнь - ведь нужно будет вести общее хозяйство - удобнее всего будет легализовать. Им придется отправиться на Петерсберг, в отдел записи браков. Все это будет вовсе не так сложно, как может показаться на первый взгляд: на всю историю уйдет каких-нибудь несколько недель. Можно будет попасть в Италию еще до наступления большой жары. Спокойно, приветливо звучал ее низкий голос, лились с ее полных губ слова, решительные, невозмутимые, словно речь шла о смене служанки.
Пауль Гессрейтер в начале ее речи расхаживал взад и вперед по комнате. Когда она сказала, что деньги для него она, во всяком случае, добудет, он приостановился. Но затем с каждой новой ее фразой он отступал все дальше, пока не остановился, прижавшись к стене, глуповато раскрыв маленький рот и с испугом, своими карими глазами с поволокой глядел в красивое лицо своей подруги. В то время как она говорила, медленно рушилась вся его сорокачетырехлетняя жизнь. В панике, изо всех уголков своего мозга собирал он различные отговорки. Но даже еще хорошенько не обдумав их, он уже знал, что все это чепуха и что Катарина была права. Знал, что должен будет подчиниться всем ее распоряжениям. Каждая ее фраза била его по голове. Возможно, что он и не был таким выдающимся человеком, каким иногда воображал себя, но у него было доброе мюнхенское сердце, и они прожили вместе столько лет; и сейчас он не мог понять, что можно быть таким жестоким, как вот эта сидевшая перед ним женщина.
Она кончила. Г-н Гессрейтер медленно приходил в себя. Он отошел от стены, заговорил. Речь получилась длинная. Спокойные глаза Катарины следили за расхаживающим взад и вперед мужчиной. Она молчала и, когда он кончил, даже не улыбнулась. Только тогда г-ну Гессрейтеру до горечи стало ясно его положение. В течение бесконечной полминуты он почувствовал себя седым стариком.
Затем он снова добродушно принялся уговаривать ее. Изгнать искусство из "Южногерманской керамики" - одна мысль об этом пронзает его насквозь! Но так уж и быть, - если ей этого непременно хочется, он будет уступчив, он подчинится ее желанию. Обвенчаться? Он, правда, не представляет себе, чтобы это составило большую экономию, но раз она считает, что без Петерсберга не обойтись, - ладно, он согласен на Петерсберг. Только дом его, его прекрасный дом на Зеештрассе... нет, пусть она извинит его: тут он с ней расходится во мнениях. Время, труд, вкус, жизнь, душу, вложенные им в этот дом, - этого никто не возместит ему. Было бы бесконечно жалко, да и просто бессмысленно, расстаться с домом. Да и вообще, как, собственно, она себе это представляет? Они ведь не крестьяне, им нужен город, не могут же они круглый год жить в деревне! Это просто-напросто исключается.
Госпожа фон Радольная ответила, что так себе этого дела и не представляла. Он мог бы снять небольшую квартиру в Мюнхене, квартиру-ателье. Кое-что из дома на Зеештрассе там ему, вероятно, удалось бы разместить. Ему придется уж как-нибудь с божьей помощью приспособиться.
- Мне тоже иногда приходилось приспосабливаться, - сказала она.
Она не повысила голоса, продолжала говорить медленно и любезно, но то, как она произнесла эти слова: "Мне тоже иногда приходилось приспосабливаться", - заставило Гессрейтера понять, что возражать здесь было бесполезно. Он знал, что подразумевала она при этом не пережитые финансовые затруднения, а те времена, когда она писала ему в Париж, а он на ее письма отвечал в деловито-любезном тоне.
Итак, г-жа фон Радольная взяла дело в свои руки, и все устроилось очень быстро. Она продала дом на Зеештрассе кому-то, кто явно был лишь подставным лицом настоящего покупателя. Г-н Гессрейтер сам не знал, кому теперь принадлежит его дом. Теперь оставалось только снять квартиру, на годы вперед решить, какие стены, какие улицы будешь иметь перед глазами, каким воздухом будешь дышать. Об этом нужно было хорошенько посоветоваться с самим собой, с друзьями, с художниками, для этого сколько-нибудь утонченному человеку нужны были месяцы. Но г-жа фон Радольная и тут не стала тратить лишнее время. Вместо девяти больших и пяти маленьких комнат, не считая кладовых и каморок, которыми г-н Гессрейтер располагал на Зеештрассе, он получил теперь ателье и спальню в доходном доме по Элизабетштрассе, в четвертом этаже - в "Юхэ". "Юхэ" в Мюнхене презрительно называли верхние этажи домов. Ведь там было высоко, как на вершинах гор, и человеку могла прийти охота испустить переливчатый горный крик: "Юхэ!" Г-н Гессрейтер, однако, не испытывал желания испускать переливчатые горные крики. Он не очень горевал о том, что он уже больше не крупный делец; но то, что он утратил свой дом, свою мебель, - вот это терзало его. Сердце человеческое не велико, и удивительно, сколько утвари - письменных столов, кресел, диванов, кушеток - умещалось в сердце г-на Гессрейтера. В его сердце - но не в его новой квартире на Элизабетштрассе. Если поставить большую кровать с экзотическими фигурами в спальню, то там нельзя будет повернуться. А куда девать горки, модели кораблей, "железную деву" - его любимое орудие пыток, все забавное, такой дорогой его сердцу хлам? Г-жа фон Радольная ни единой вещи не соглашалась приютить у себя в Луитпольдсбрунне; все, что не могло уместиться в квартире на Элизабетштрассе, должно быть продано с аукциона. Г-н Гессрейтер впервые взбунтовался. Но сопротивление его длилось недолго.
В один из последних дней апреля состоялся аукцион. Пришло много членов "Купеческого клуба" и "Мужского клуба". Весь дом на Зеештрассе был переполнен любопытными и покупателями.
Господин Гессрейтер не присутствовал при продаже своей обстановки. Был чудесный, ясный день. Он гулял в Английском саду. Шел лениво-упругой походкой, помахивая тростью с набалдашником из слоновой кости. "Это все-таки свинство! - думал он. - Какая глупость: расшвырять все это!" И он представлял себе, как все с таким трудом собранные вещи расходятся по чужим, глупым, равнодушным рукам. Ему хотелось проникнуть в толпу любопытных, среди которых большинство было ему, наверно, знакомо, добродушными, чуть приправленными горечью словами поздравить новых владельцев. Но он не сделал этого. Все больше удалялся от Зеештрассе, дошел до Галереи полководцев. Досада по поводу идиотского памятного камня, которым эти негодяи снова опоганили прекрасную площадь, несколько отвлекла его от тяжелых мыслей.
На Зеештрассе между тем царило большое, деловое оживление. Мебель в стиле "бидермайер" и "ампир", горки, все уютные и забавные вещицы, посуда и утварь, предназначавшаяся для больших вечеров, костюмы, платки, картины и скульптура шли с первой, второй, третьей надбавки. Не в одни только равнодушные руки попали все эти предметы: многие из новых владельцев сияли от радости, вызванной покупкой. Для Грейдерера, Маттеи, для старика Мессершмидта сегодня был удачный день.
С аукциона пошел и автопортрет Анны-Элизабет Гайдер. Г-н Гессрейтер хотел взять его с собой, повесить в своей новой спальне, но г-жа фон Радольная не пожелала этого. И вот сейчас аукционист предлагал к продаже этот портрет. Беспомощно и трогательно вытянув шею, смотрела умершая девушка на собравшихся. Похотливо и неприязненно глядели люди на вызвавшую столько разговоров картину. Эта картина породила беспокойство, несчастье, шумиху. Художнице, написавшей ее, она не принесла добра, и Крюгеру, первому откопавшему ее и повесившему в галерее, она тоже не принесла добра, и Гессрейтеру - это видно было сейчас - она также не пошла на пользу. Пользу она принесла только торговцу предметами искусства - Новодному. Он и сегодня объявил первую надбавку. Серьезно конкурировал с ним лишь художник Грейдерер. После короткой борьбы портрет остался за Новодным.
Госпожа фон Радольная знала, для кого он приобрел картину, знала, что картина теперь принадлежит тому же лицу, которое приобрело и дом, - Пятому евангелисту. Со времени стабилизации марки она была в тесной дружбе с г-ном фон Рейндлем. С чувством уважения следила она за тем, как своевременно и умно этот человек подготовился к изменению обстановки. Нравилось ей также, что, едва закрепив нажитое, он отошел от дел и, как в юности, заполнял свои дни гораздо более важными пустяками.
Она поглядела в его сторону. Он казался мало заинтересованным; аукцион, даже короткая борьба Новодного с художником Грейдерером не привлекла его внимания. Мясистый, сидел он в глубоком кресле, вытянув ноги, лениво прислушиваясь к тому, что говорил стоявший около него г-н Пфаундлер. Да, Катарина устроила г-ну Пфаундлеру, хотя он этого и не заслуживал, давно желанный контакт с Пятым евангелистом. В связи со стабилизацией денег Мюнхен вновь обрел прежнюю любовь к увеселениям. Г-н Пфаундлер шел в гору, Катарина разделяла его мнение, что нужно ближайший карнавал поднять на прежнюю высоту, придать ему прежний размах и роскошь, и город тогда сам собой снова станет центром германского праздничного веселья. Такой настоящий карнавал требовал, правда, организационных расходов, капитала. Она могла только одобрить, что Пфаундлер уже сейчас, в мае, старался закрепить за собой поддержку Рейндля на зиму.
Шла как раз продажа моделей кораблей. Г-н Пфаундлер тоже участвовал в торгах. Желающих было довольно много, но г-н Пфаундлер не отступал. Рейндль из своего кресла сонно и насмешливо снизу вверх поглядывал на него. Г-ну Пфаундлеру хотелось приобрести этот корабль, он видел в нем эмблему. Он чувствовал себя великим искателем приключений, его планы были гораздо обширнее, чем предполагала г-жа фон Радольная. Если из двух вещей, которыми славился Мюнхен, одна, а именно пиво, поддавалась экспорту, то почему нельзя было экспортировать вторую - празднества, мюнхенский карнавал? То, что не удалось Кутцнеру, - поход на Берлин, - осуществит именно он, Пфаундлер. Он сознавал себя способным на это. Уже сейчас большие мюнхенские рестораны, принадлежавшие пивоваренным заводам, открыли в Берлине свои филиалы, уже сейчас устраиваются там мюнхенские "пивные праздники". Он разовьет это дело. Организует увеселительное заведение небывалых размеров в самом сердце ненавистного города. "Bavaria" будет его название, и наслаждаться там можно будет всеми прелестями настоящей Баварии. Горная деревушка, горное пастбище с живым скотом, Терезиенвизе, осенний праздник, катание с гор, горцы с их характерными песнями, исполнители баварской чечетки, и каждый вечер - целый бык, жаренный на вертеле, и каждый вечер - заход солнца в горах. Из ночи в ночь три тысячи посетителей в самом центре мерзкой прусской столицы будут петь "Пока старый Петер" и "Да здравствуют веселье и уют". Он это состряпает, он добьется этого. Он и Рейндля целиком перетянет на свою сторону. Пфаундлер вошел в раж. Перебил у других покупателей модель корабля.
Катарина с удовольствием наблюдала, как исчезали модели кораблей, которые так неудобно свешивались здесь когда-то с потолка. Хорошо, что воздух тут станет чище. Хорошо, что сюда переберется Рейндль, а на место покойного г-на фон Радольного передвинется г-н Гессрейтер. После моделей кораблей наступила очередь больших, неуклюжих глобусов, затем кукол. Маттеи и старик Мессершмидт накупили больше, чем в состоянии были оплатить. На Зеештрассе становилось свободнее дышать.
Господин Гессрейтер завершил свою прогулку. Катарина пригласила его провести вечер и ночь в Луитпольдсбрунне, но он был полон грусти и обиды и хотел гневную печаль свою испить в одиночестве, по всем правилам. Он был теперь беден, а бедность имеет свои законы. Ему доставляло горькое наслаждение подчиняться этим законам. Он купил булку и кусок ливерного паштета - блюдо, состоявшее из муки и печенки. Поднялся, досыта смакуя тяжесть подъема по бесконечным ступенькам в "Юхэ", в свое новое жилище. Он не достал ни скатерти, ни вилки, ни ножа, ни тарелки. Поел на непокрытом столе, на бумаге, в которую был завернут паштет. Впрочем, стол был исключительно красивый, в стиле "ампир", за него на аукционе дали бы хорошую цену, и г-н Гессрейтер ел очень осторожно, чтобы не испачкать его.
Затем он улегся на широкую, низкую кровать в стиле "бидермайер". Он не мог отказать себе в удовольствии осторожно погладить позолоченные экзотические фигуры. Хоть это удалось ему спасти! Он попытался читать. Запах оставленной им на столе бумаги из-под паштета раздражал его. Он встал, взял бумагу, спустил ее в уборной в трубу. Зазвучала эолова арфа. Она занимала немного места и последовала за ним по пути лишений.

Глава 15. Каспар Прекль Отправляется На Восток

Приказ, который инженер Каспар Прекль когда-то, при сожжении "Смиренного животного", написал себе самому, он прикрепил кнопками к стене над своей кроватью [в переводе на русский язык, чтобы Анни не могла прочесть его]. Пункт 1-й, относительно капиталиста Рейндля, был улажен. Акционерное общество "Баварские автомобильные заводы" строило завод в Нижнем Новгороде, договор с Преклем был подписан, и в ближайшем будущем он выезжает к месту службы в качестве старшего инженера. Пункт 1-й он мог уже вычеркнуть. Пункт 2-й, относительно заключенного Мартина Крюгера, отпал, к сожалению, сам собою, причем раньше, чем Каспар сумел помочь Мартину Крюгеру пробиться к новым взглядам. Как бы там ни было, и этот пункт был вычеркнут. Но не в порядке был еще пункт 3-й, относительно девицы Анни Лехнер. Каспар Прекль, в соответствии со своей программой, спросил ее, желает ли она вступить в партию и вместе с ним поехать в России, Он был очень взволнован. Оставляя в стороне всякие теории, следовало признать, что они не только вместе ели и вместе спали - между ним и этой девушкой было ведь нечто большее. Он опасался мещанской сцены, упреков, просьб, обид и в конце - взрыва смеха и отказа. Он ошибся. Анни несколько минут просидела молча и задумчиво, затем спокойно и рассудительно сказала, что с маху на такой вопрос ответить нельзя. Пусть он немного подождет, она своевременно даст ему ответ.
Теперь, когда Каспар знал, что скоро и навсегда покинет Мюнхен, он приглядывался к городу как-то совсем по-иному. Он родился в Мюнхене, никуда далеко не выезжал отсюда. Все реки казались ему такими, как река Изар, вся природа такой, как в Английском саду, все движение таким, как на Штахусе, - весь мир заключался для него в пределах круга, ограниченного башнями Фрауэнкирхе. Он знал, что Мюнхен - полукрестьянский город, закосневший в старом, нестерпимо реакционный. Но это знание было лишь в его мозгу, в кровь оно никогда не проникало. Сейчас он старался видеть свой родной город маленьким, жалким, достойным презрения, соизмеряя его с гигантскими картинами, которые рисовала ему его фантазия. Но это ему плохо удавалось.
Он бродил по улицам, на которых ребенком играл с другими детьми в разноцветные каменные шарики, тираня других, всегда стремясь быть первым. Останавливался перед домом, в котором родился, перед зданием конторы, куда заходил когда-то за своим отцом. В эти дни он часто вспоминал отца. Вспоминал, как тот, сам ничего не достигнув, все свое честолюбие направил на сына, Каспара. Он подавлял сына, но страшно гордился своим способным мальчуганом. Отдал его сначала в реальное училище, затем, не страшась жертв, дальше, в высшую техническую школу. Каспар помнил, как однажды в летний вечер на Штарнбергском озере какой-то мальчик в лодке играл на скрипке. Вся публика аплодировала. Это произвело сильное впечатление на отца. Немедленно было решено, что и Каспар должен учиться играть на скрипке. Дома отец страшно важничал. Мелкий конторский служащий городского управления, не пользовавшийся авторитетом среди сослуживцев и приятелей по "столу завсегдатаев", с удвоенной настойчивостью старался проявить себя в своей бедно обставленной квартире, властно требуя преклонения от жены и детей. Мальчику Каспару это импонировало. У него была такая же потребность играть роль, как у отца, только ему хотелось играть роль не в глазах семьи, а в глазах всего света. Даже сейчас Каспар, хотя и с усмешкой, но в то же время с уважением, вспоминал отца: вот он сидит и бреется, окруженный смиренной женой и запуганными детьми, почтительно внимающими, как он пренебрежительно и высокомерно отзывается о своем учреждении, городе, стране. Прекль-старший был неплохим человеком. Плохими были время и окружающая среда. Что это было за поколение, в конечном счете не сумевшее создать ничего, кроме скверной войны! Он, Каспар, понял основную ошибку. Марксистское учение, когда он ознакомился с ним, пало на благоприятную почву.
Последние недели Каспара Прекля в его родном городе сложились в общем как-то тяжело. У него было достаточно времени для мрачных мыслей и чувств.
К тому же пункт 3-й его приказа, относительно девицы Анни Лехнер, ликвидировался в конце концов совсем не так, как он этого ожидал. Анни за ночь все обдумала и теперь могла дать ему ответ. Не по его книгам, а на собственном своем опыте она многому научилась. Были ведь здесь люди, обязанные отвращать от государства всякие беды, а вот теперь, когда произошел этот дурацкий кутцнеровский путч, эти люди, видите ли, просто-напросто заявляют, что "не предвидели такого развития событий", и правят себе преспокойно дальше, - все эти Гартли, Кастнеры и прочая сволочь. Государству, которое оставляет таких людей на занимаемых ими постах, такому дурацкому государству можно помочь только силой, с ним нужно покончить. Каспар был прав, она вступит в партию.
Каспар Прекль уже как-то примирился с мыслью, что Анни останется здесь. Это причинило ему большую боль. Теперь, когда она сказала ему, что вступит в партию, он воспринял это как большую неожиданную радость. Еле ощутимо, правда, мелькнула у него мысль, что это делается не под влиянием убеждения, а только ради него. Но тут же выяснилось, что он ошибался. К сожалению, - продолжала она, - это не может повлиять на их дальнейшие отношения. Она не обманывает себя, она знает, что ей очень трудно будет выдержать без Каспара. Но в России она вообще не выдержит. В партию вступить она решила твердо, но в Россию она не поедет. Она хочет состариться здесь, в этом самом Мюнхене, в пределах круга, ограниченного башнями Фрауэнкирхе, любуясь баварскими горами, хочет быть похороненной на Южном кладбище. Вот и все. А теперь она подаст чай.
Каспар Прекль сидел молча. Тут ничего не поделаешь. Мюнхенская женщина, даже если она "товарищ", именно такова. Самым неприятным в предрассудке Анни было то, что Каспар хорошо понимал его. Да, он не знал хорошенько, кто, собственно, из них храбрее, хоть им и руководил рассудок, а ею - предрассудок. Для него, во всяком случае, если он не хочет кончить шизофренией, как художник Ландгольцер, есть только один путь: жизнь, основанная на практически осуществленном марксизме. А это он мог найти только в России.
Несколько дней спустя Каспар Прекль простился с Пятым евангелистом. Встреча должна была произойти в конторе "Баварских автомобильных заводов". В последнюю минуту г-н Рейндль по телефону приказал просить господина инженера заехать к нему домой, на Каролиненплац. У Каспара Прекля сразу испортилось настроение. Он будет рад, когда ему больше не придется лицезреть рожу этого господина. Если этот господин осмелится затронуть, помимо чисто деловых вопросов, какие-нибудь личные моменты, он, во всяком случае, хорошенько "отошьет" его. Но Пятый евангелист не затронул никаких личных моментов, и это раздосадовало Прекля.
- Я позволю себе, - произнес г-н фон Рейндль, - обратить ваше внимание на следующее: вы не обязаны действовать согласно вашим убеждениям, вы обязаны иметь успех.
В целом беседа протекала вяло, без всякого подъема. Спускаясь вниз по роскошно убранной лестнице, мимо "Смерти Аретино", молодой инженер горячо пожелал, чтобы Рейндль как-нибудь приехал в Россию посмотреть завод. Он придумывал слова, которые швыряет прямо в лицо этому мясистому человеку.
Два часа спустя курьер передал Преклю очень теплое письмо и прощальный подарок Рейндля: великолепную зеленую кожаную куртку. Прекль выругался: в таком франтовском наряде он не поедет в Россию. Но на следующий день, подчиняясь настояниям Анни, он все же взял куртку с собой.
В этот бесконечно далекий путь он отправлялся в новом маленьком автомобиле. Хотя он и ехал навстречу наступавшей весне, все же Анни снабдила его теплыми вещами, словно он отправлялся на полюс. Деньгами, полномочиями и рекомендациями он также был начинен до отказа.

Часть пути его провожали писатель Тюверлен и девица Анна Лехнер. У реки Инн Тюверлен с ним распрощался. Прекль обещал ему написать, как только удастся разыскать картину "Иосиф и его братья". Анни проводила Каспара до города Пассау, где река Инн впадает в Дунай. Каспар Прекль отвез ее к поезду, которым она должна была ехать назад. Он хмурился больше обыкновенного, побранился с ее соседями по вагону, когда они недостаточно быстро освободили место для ее вещей. Она стояла у окна вагона. Он заявил, что нелепо болтаться на платформе и ждать отхода поезда. Он сейчас уйдет. Протянул ей через окно руку. Рука была в кожаной шоферской перчатке. Но затем все же он дождался, пока поезд тронулся. Сдернув перчатку, он еще раз протянул Анни руку, постоял еще некоторое время.
Он поехал дальше еще в тот же день, в новой зеленой кожаной куртке, с трубкой в зубах, один. Покинув пределы Германии, отправился на восток, поехал через Чехословакию, через Польшу, Краков, Москву, держа путь на Нижний Новгород. Кого из людей, оставленных им в Европе, будет ему не хватать в России? Четырех человек. Присевшего на пень, смотревшего на него мрачными, глубоко запавшими, пылающими глазами, изможденного художника Ландгольцера. Пухлого, развалившегося на оттоманке, фиолетового, сонными глазами щурившегося на него Пятого евангелиста. Расхаживавшего взад и вперед по комнате, сдавленным голосом весело в чем-то убеждавшего его писателя Жака Тюверлена. Разливавшей чай, мягко, но решительно выговаривавшей ему за какое-то упущение в повседневной жизни девицы Анны Лехнер.

Глава 16. Семья Лехнер Выбивается В Люди

Эта девица, Анна Лехнер, сразу же после стабилизации марки покинула свое место на заводе в северной части города и открыла бюро переписки. Каспар Прекль, в связи с изданием литературного наследия Мартина Крюгера, в свое время привлек ее к этой работе. При этом ей пришлось столкнуться с Жаком Тюверленом. Тюверлену понравилась энергичная баварская девушка. Он пригласил ее в качестве секретаря. Работа шла очень хорошо. Он затевал с Анни длиннейшие споры, вначале шутливые, затем все более серьезные, по мелким вопросам стиля. Расхаживая взад и вперед по комнате, в то время как она терпеливо ждала за машинкой, разбирал иногда отдельные пункты своей работы, приводил доводы "за" и "против". После отъезда Каспара Прекля он нередко заговаривал с ней о ее друге, сыпал аргументами, упреками, относившимися собственно не к ней, а к нему.
С отцом Анни теперь жилось легко. С тех пор как она увидела его в такую позорную для него минуту, он испытывал в ее присутствии некоторую робость. Вообще, следуя принятому в тот день решению, он после этого большого внутреннего потрясения стал очень кроток и тих. Одно только возмущало его. Наискосок от него, на Унтерангере, находился магазин некоего Зелигмана, еврея. Уже отец этого Зелигмана составлял Лехнеру конкуренцию. В связи с преследованием евреев при государственном комиссаре Флаухере этот Зелигман был на волосок от высылки. К сожалению, дело все же до этого не дошло; идиотский путч все загубил, и еврей Зелигман продолжал непоколебимо владеть своим магазином, как владел им десятки лет сряду. И теперь многие покупатели-евреи обходили лавку Каэтана Лехнера. Зелигман рассказывал им, будто Каэтан Лехнер участвовал в подвигах "истинных германцев" и что он вообще антисемит. Этого, несмотря на все свое смирение, Лехнер не мог стерпеть. "Этакий прохвост, - бранился он, - этакий паршивец, болван он этакий! Выдумывает теперь, будто я антисемит, еврей поганый!" В общем, он очень гордился тем, что он почти совсем перестал гордиться. "Любители игры в кегли" снова хотели избрать его вице-председателем, но он не соглашался. Они говорили: "Да ну, валяй!" Но он не желал принять на себя это лестное звание.
Если старик и таил некоторую обиду на свою дочь Анни, то тем больше радости доставлял ему сын Бени. Стоя на Петерсберге в цилиндре, в качестве свидетеля при бракосочетании сына, Каэтан Лехнер навсегда распрощался со своими личными надеждами. Он сам уже ничего настоящего в жизни не добьется, но кто выбьется в люди - так это его сын Бени. Для Бени женитьба на кассирше Ценци была настоящим счастьем. Он прямо на глазах, под влиянием Ценци, постепенно из "красной собаки" превращался в порядочного человека. Старик с удовлетворением замечал, как Бени с каждой неделей отращивает все более длинные бакенбарды.
Одно происшествие, само по себе, собственно, малозначительное, окончательно сломило последние остатки отчужденности между отцом и сыном. Дело в том, что раньше во время неоднократно возникавших споров о деле Мартина Крюгера старик высказывал довольно резкие замечания по адресу этого "чужака". Но только теперь, год спустя после смерти и сожжения Крюгера, обнаружилось, что дети были убеждены, будто отец участвовал в осуждении Крюгера, в то время как именно он, Каэтан Лехнер, и Гессрейтер на вопрос о виновности ответили отрицательно. Когда же это теперь как-то случайно выяснилось в разговоре, дети были крайне поражены. Но тут старик вспылил: неужто они могли считать его таким извергом? Все его смирение сразу выдохлось. Он ругался, как фельдфебель, браня современную молодежь, считающую собственного отца способным на любую подлость. Это была благословенная вспышка. С тех пор Бени стал относиться к отцу с настоящим уважением. Последняя отчужденность исчезла. Между обоими мужчинами наступило полное взаимное доверие и сердечная близость.
Бени очень в этом нуждался. У него совсем не стало больше настоящих приятелей. Товарищи из "Красной семерки", с тех пор как он женился на Ценци и приобрел мастерскую, издевались над ним так, что это переходило уже всякие границы. Не сидел он разве в тюрьме за свою близость к партии? Он замкнулся в себе, уперся, все реже стал заглядывать в "Собачью голову". Ближе сошелся с Ценци. Она, правда, не имела понятия о прибавочной стоимости и классовой борьбе. Но зато - в этом ей отказать было нельзя - понимала толк в собственном хозяйстве. Мастерская процветала, жилось им хорошо.
Старик Каэтан Лехнер отмечал это с чувством глубокого удовлетворения. Он сам ничего не достиг в жизни, но его семья быстро шла в гору. Самое главное было то, что у Бени оставалось время и для продолжения своих занятий и опытов. О нем не забывали и в Национальном театре: как только встречались какие-нибудь затруднения, сразу же охотно обращались за помощью к изобретательному молодому осветителю. К этим занятиям сына старик проявлял особенно горячий интерес. Когда Бени рассказывал о них, зобастый антиквар кряхтел от удовольствия, радуясь тому, что его собственные художественные склонности так блестяще развивались у сына. Польщенный Бени сконструировал для "Клуба любителей игры в кегли" замысловатую установку, которая
посредством
световых
сигналов автоматически указывала число упавших кеглей.
И семья Лехнер продолжала идти в гору. Когда кассирша Ценци произвела на свет здорового мальчика, законного наследника, между ней и Бени произошел последний жаркий спор. Дело в том, что после рождения сына в душе Бени Лехнера снова вспыхнул революционный дух. Его сын должен был называться Владимиром, по имени Владимира Ильича Ульянова-Ленина, основателя новой России. Ценци всеми силами протестовала. Ни под каким видом не согласится она назвать сына таким языческим именем. В крестные отцы она хотела пригласить одного из постоянных посетителей "Тирольского погребка", "большеголового", который не откажет им в этой чести, так как очень ее уважает, - тайного советника Иозефа Дингхардера из "Трапезной". Но на это ни при каких условиях не мог согласиться Бенно Лехнер. Несколько дней сряду шел между ними спор. Сошлись наконец на том, что крестным будет старик Лехнер. Назвали же сына Каэтаном-Владимиром Лехнером.
Старик Лехнер сиял. Снимал своего внучка и крестника во всевозможных позах. Преподнес ему такой подарок, что было чем похвастать: продал дом на Унтерангере и приобрел вместо него на окраине города, в Швабинге, особнячок на имя внука. Он сам был недостоин называться домовладельцем, но пусть тем не менее все кругом знают, что семья Лехнер выбилась в люди.
Особняк был старинным деревенским домом, уцелевшим среди все разрастающегося города. Высокие каштаны зеленели на дворе, защищенном каменной оградой. Дом и впредь должен был сохранить вид дома крестьянина, удобно устроившегося в городе. Но при этом его надлежало оборудовать самыми новейшими техническими усовершенствованиями и электрифицировать от погреба до крыши, однако так, чтобы приборы оставались скрытыми от глаз, не производили впечатления инородных тел. Оба Лехнера были увлечены работой, мастерили, ломали себе голову. Старик Лехнер не одну неделю бегал по городу, подыскивая подходящую для этого дома благородную дедовскую мебель.
К середине мая все было готово. Старик оставил за собой квартиру и лавку на Унтерангере, - он выговорил себе это при продаже дома, - а владелец электромеханической мастерской Бенно Лехнер, его жена Кресченция и младенец Каэтан-Владимир Лехнер перебрались в дом в Швабинге. Ценци в подробном письме к подруге, жившей в Вельгейме, рассказала ей о своем новом жилище и подписалась: "Твоя любящая тебя подруга Кресченция Лехнер, урожденная Брейтмозер, жительствующая на Фреттингерском шоссе N_147, в собственном доме".
Места своей прежней деятельности, ресторан "Тирольский погребок", Ценци после замужества избегала. Теперь она выразила желание поужинать там с Бени. Тот заворчал, пытался протестовать. После некоторых пререканий они все же направились туда. Уселись в боковом зале, где четверть литра вина стоила на десять пфеннигов дороже. Подчеркнуто бюргерский уют, деревянная панель, массивные, не покрытые скатертями столы, старинные, крепкие, сделанные для усидчивых задов скамьи и стулья - все это было так привычно и все же ново. В комнате было полутемно от дыма хороших сигар, от испарений сытных кушаний. На привычных местах сидели люди с твердым общественным положением, с твердыми взглядами. Они почти все знали ее, встретили ее возгласами приветствия, кивали ей доброжелательно, с веселой улыбкой, но с подобающим уважением. Рези помогла ей снять пальто, побежала за меню.
Госпожа Кресченция Лехнер, урожденная Брейтмозер, опустилась на скамью за угловым столом под карнизом, убранным оловянными тарелками. Она вступала во владение помещением, где так долго, прислуживая, перебегала с места на место, где она была кассиршей. Теперь она сидела здесь, словно картина, нашедшая подходящую для себя раму: крупная, упитанная, имеющая право требовать, чтобы ее хорошо кормили и обслуживали, а рядом с ней сидел муж, которого ода себе отвоевала и вывела в люди. Она добилась своего, была удовлетворена. Это был хороший день, это был лучший день в ее жизни.

Глава 17. Все Ли Вы Тут?

Писатель Жак Тюверлен весело бродил среди шумной толпы майской ярмарки в Ау. Война, революция, инфляция в прошлые годы нанесли тяжелый удар и этой традиционной ярмарке старых вещей в Ау, восточном пригороде. Но теперь жизнь снова стала на крепкие рельсы, и ярмарка была оживленной, как прежде. Весь Мюнхен теснился у ларьков, впереди всех - художники и дети. И Жак Тюверлен, с не меньшим увлечением, чем они, рыскал здесь в погоне за драгоценными редкостями. В городе Мюнхене было много любителей мастерить, здесь ничто не пропадало даром, многие специально искали ломаные вещи, чтобы потом самостоятельно починить их. Сюда, на ярмарку в Ау, попадало большинство вещей, игравших какую-нибудь роль в повседневной жизни горожан: мебель, платье, украшения, посуда, книги, ночные горшки, игрушки, старые документы, очки, кровати, велосипеды, вставные челюсти. Все эти вещи были еще пропитаны запахом той маленькой жизни, частицу которой они составляли; Рыться в этом, быть может наскочить на ценную вещь, - было чертовски занятно. Люди толкали и давили друг друга с добродушным смехом, - это была "прогулочка по узким закоулочкам", - и Тюверлен прогуливался и толкался вместе со всеми другими.
Ему встречалось много знакомых лиц. Печально и сосредоточенно бродил здесь г-н Гессрейтер и весело и сосредоточенно - г-н фон Мессершмидт. Тайный советник Каленеггер с чувством склонялся над стеклянным ящиком с коллекцией баварских бабочек. Каэтан Лехнер был увлечен старинной горкой. Она была сильно источена червями, просто чудом было, что она не рассыпалась у него в руках. Но это именно и привлекало его, Его задачей было по всем правилам искусства восстановить эту хрупкую, совершенно трухлявую вещь.
А кто же это там длинными, тонкими пальцами роется в куче нагроможденного хлама? Ну, конечно, это комик Бальтазар Гирль. Жак Тюверлен смотрел, как он упорно торговался с толстой старьевщицей. Речь шла об огромном старомодном клистире. С жадной нежностью покачивал его комик в своих тонких руках. Да, это могло послужить чудеснейшим реквизитом для выступления на эстраде в залах "Минерва". Но старуха, по-видимому, была так же упорна, как и он, и Тюверлен увидел, как Гирль в конце концов отступил без желанного клистира. Он наверняка явится сюда завтра снова и продолжит торг.
Люди вокруг теснились, толкали друг друга, восклицали: "Гоп-ля, соседушка!", смеялись. Медлительно, страстно, жестко, настороженно и настойчиво надували друг друга продавцы и покупатели. Наслаждаясь, отмечал Тюверлен в этом торге его чисто деревенскую хитрость, заражался царившим вокруг увлечением, загорался желанием самому испробовать технику, этой купли-продажи. Он высмотрел старинную гравюру, изображавшую знакомый ландшафт на Аммерзее. Из хитрости он предварительно справился о цене десятка других вещей, но торговец сразу же заметил, что интерес покупателя привлекла именно гравюра. В душе он испытывал презрительное удивление, как это разумный человек мог пожелать купить такую дрянь, и запросил неслыханную цену в десять марок. Тюверлен сделал вид, что пришел в ужас. Призвал одного из стоявших по соседству покупателей в свидетели того, насколько гравюра лишена какой-либо ценности.
- Хлам! Я бы не дал за нее и пятидесяти пфеннигов, - с полным убеждением подтвердил сосед.
Торговец в душе был с ним совершенно согласен.
- Но рама, пусть господа только поглядят на раму! - заклинал он их.
- Дрянь! Не стоит и пятидесяти пфеннигов, - с горячностью повторил свидетель.
- Рама! - упорствовал торговец.
Выторговав в конце концов гравюру за семь с половиной марок, Тюверлен был преисполнен гордости. Торговец проводил его взглядом презрительного сожаления. С нежностью затем поглядел на свои олеографии.
Тюверлен добрался до ларька, перед которым толпилось особенно много народа. Аккуратными пачками лежали здесь денежные знаки времен инфляции - миллионные бумажки, миллиардные бумажки. Особенным успехом пользовались коричневые тысячемарковые ассигнации довоенного времени. Много рук с жадным интересом перебирали эти коричневые бумажки. "Тысячу марок выплачивает подателю сего Государственный банк в Берлине". Неужели же это было напечатано просто так, на ветер? Пачка из тысячи таких бумажек была высотою в тринадцать с половиною сантиметров, и кто обладал такой пачкой еще несколько лет назад, мог считать себя и свою семью обеспеченными на всю жизнь. Многие не могли поверить, что все это сейчас не имеет никакой ценности, и торговцы в этом ларьке делали прекрасные дела. Люди покупали дешевые тысячемарковые бумажки - миллион за пять марок - будто бы для коллекции, просто так, для баловства. Но какая-то искорка надежды, что эти бумажки когда-нибудь еще поднимутся в цене, таилась в глубине души у всех покупателей. Один из них, - по-видимому, какой-то полуидиот, - особенно волновался. Это был дядюшка Ксавер. Он притащил с собой тачку, в которую погрузил свои приобретения.
Один из торговцев в этом ларьке показался Тюверлену знакомым. Заостренное книзу лицо, мелкие крысиные зубки, свистящий смех. Да, тот тоже узнал Тюверлена, поздоровался с ним. Г-н фон Дельмайер, не забывая одновременно восхвалять свой товар, заговорил с Тюверленом по-французски. Г-н Тюверлен сам видит, что он занимается и интересным и выгодным делом. Более выгодным и более интересным, чем политика. Тюверлен вспомнил: ему рассказывали, что страховой агент фон Дельмайер после смерти Эриха Борнгаака окончательно пошел ко дну. В связи с какими-то махинациями в кассовой отчетности "истинных германцев" он вылетел и оттуда.
От беседы с фон Дельмайером Тюверлена отвлек чей-то знакомый голос. Говоривший стоял перед соседним ларьком. Это был человек в светлом ворсистом пальто, с мужицким лицом, изрезанным глубокими складками. Он был занят тем, что с громким смехом увешивал свою спутницу, полную, шумливую даму, всякого рода старинными орденами, розетками и знаками отличия. Ибо ларек этот торговал старым господским платьем, мундирами несуществующих армий, старинными судейскими и адвокатскими тогами, но главным образом разными знаками отличия и эмблемами. Друг подле друга лежали здесь ордена времен монархии, пятиконечные звезды и кресты в форме свастики. Художник Грейдерер с шумом и хохотом вытащил полную горсть этих вещиц и забавлялся, увешивая свою спутницу разнообразнейшей смесью этих знаков почета и убеждений.
Он поздоровался с Тюверленом радушно, шумно и весело. Он снова шел в гору. Выставка его картин имела сейчас в Берлине чертовский успех. Подлые пруссаки все эти берлинцы, но вкус у них есть: особый успех имела та тщательно скрывавшаяся им картина, за которой так гонялся Остернахер. Пусть теперь он, если хочет, съездит в Берлин и полюбуется картиной. Называется она "Истинный германец". Изображен на ней один из вождей "патриотов" в полной форме и во всем своем представительном ничтожестве. И этот вождь "патриотов" не кто иной, как его друг и товарищ по ремеслу - Бальтазар фон Остернахер. Вот это называется поддеть! Многословно, со смехом рассказывал он все это Тюверлену, хлопая его по плечу, хватая за пуговицы. Вытащил из кармана пачку берлинских рецензий. Расписывал, как он теперь будет купаться в деньгах. На этот раз он будет умнее и останется жить в деревне. Самое большее раза два в неделю будет ездить в город. Тюверлен спросил его о зеленом автомобиле, поинтересовался, жив ли он. Ну, конечно! Грейдерер заново отлакировал его и подарил уволенному в отставку "зайчонку". А для себя и своей сегодняшней спутницы он заказал новый, шикарный, еще зеленее.
Тюверлен двинулся дальше. Он купил себе "турецкого меду" - розовато-белое липкое лакомство. Рядом с ним ревел какой-то сопливый мальчуган, глядя вслед своему улетевшему голубому шару. Тюверлен и мальчишке купил "турецкого меду". Кругом шумели, радовались жизни. Широко в ярком свете Баварской возвышенности раскинулась многообразная, источенная червями ветошь мюнхенской жизни. Народ и торговцы обжуливали друг друга терпеливо, обдуманно и хитро.
У одного ларька, торговавшего четками, изображениями ясель, распятиями, Тюверлену бросился в глаза худощавый человек с длинной, тщательно расчесанной бородой, благоговейно перебиравший священный хлам. Дела Рохуса Дайзенбергера после падения "истинных германцев" пошатнулись. Он снова теснее примкнул к клерикалам, всячески подчеркивая святость своего гаража. Здесь, на ярмарке, его внимание привлекло какое-то особенно кровавое изображение Распятого, вырезанное из дерева. Когда-то оно, должно быть, стояло где-нибудь у края дороги, защищенное решеткой от дерзновенных рук, доброй крышей - от снега и дождя, часто украшенное полевыми цветами. Сейчас оно валялось на ярмарке в Ау, обнаженное, жалкое и привлекло к себе внимание Рохуса Дайзенбергера. Он решил приютить бедного Спасителя у себя в гараже, поставить гараж под его покровительство.
Еще кто-то стоял перед кучей священного хлама, - грузный, тупой человек. Он не сводил глаз с металлического сосуда, какого-то подобия вазы.
- Что господину угодно? - спросила продавщица.
- Эту вот штуку, - ответил человек и купил вазу, не торгуясь.
Наполненная цветами, она, наверно, будет хорошо выглядеть на одной из могил третьего разряда на Южном кладбище. Он поставит ее около маленького деревянного креста, на котором черными печатными буквами выведено: "Амалия Зандгубер". Однажды она лежала перед ним в грязи и тающем снегу, раскинув ноги, с посиневшим лицом. Теперь она покоилась на Южном кладбище. Возможно, что он убил ее и за дело. Но после того, что произошло, у него возникли сомнения, и он чувствовал потребность поставить на ее могиле этот сосуд с цветами. Черт знает какая подлость, что его тогда не захотели оставить в полиции! Исповедь его тоже не принесла ему облегчения. Боксер Алоис глядел, как продавщица старательно заворачивала вазу в старую газету. Ему остается только одно, и он давно уже должен был это сделать, и он это сделает непременно: он поступит в монастырь послушником. Лучше всего было бы, если бы его приняли в какой-нибудь деревенский монастырь. На него будут возлагать работу, тяжелую работу. Он охотно будет выполнять ее. Другие будут возлагать на него работу, ему не нужно будет думать. Он найдет себе покой. А по вечерам он спокойно будет расхаживать во власяной своей рясе. Если не удастся устроиться в деревне, - что ж, он останется в городе, хотя бы в монастыре святой Анны. Старьевщица подала ему пакет с вазой. Итак, он снесет ее на Южное кладбище и еще сегодня сходит в монастырь святой Анны, справится, что нужно сделать.
- Да хранит вас бог, - сказал он старьевщице, уходя.
- Заходите, милости просим, - ответила торговка.
Тюверлен очутился перед театром Касперля. Дети шумели, полные ожидания. Тюверлен, так же полный ожиданий, как и они, смешался с их толпой. Сейчас начнется представление, сейчас появится Касперль. Вот он уже ковыляет вдоль рампы. У него медно-красный нос, на нем желтые штаны, зеленый жилет, красная курточка, белое жабо, зеленая остроконечная шапочка. "Все ли вы тут?" - закричал Касперль скрипучим пивным голосом. "Да, да!" - закричали дети, сияя, и сразу же началось представление. У Касперля ужасно много врагов. Только убьет одного, как уже появляется новый: нахальный офицер, податной чиновник, зеленый жандарм, толстый бородатый - чудо-доктор Цейлейс, американский боксер Демпси, в конце концов - черт, собственной персоной. Все снова и снова наступают они на Касперля, иногда даже с двух сторон сразу. Он валится наземь. Он говорит "Эх-ха!" и сразу же вскакивает. На него сыплются удары, но и он на удары не скупится: он то герой, то трус, все идет совсем как в жизни. Представление тянется недолго, но счастливый Касперль успевает убить и уничтожить девять своих врагов. После восьмого начинается сбор денег, и каждый из присутствующих обязан заплатить по пяти пфеннигов. Касперль не брюзга какой-нибудь. Он отпускает сочные остроты, когда его бьют, и не жалеет горчички - добрых советов на будущее время, поговорок и других образов народной мудрости, - когда сам убивает других. В конце концов последний враг убит, и остается лишь извлекаемый из глубины пивного брюха смех Касперля. Представление окончено, и сейчас начнется снова. Сейчас Касперль опять спросит: "Все ли вы тут?"
Громко и отчетливо сквозь веселый смех детей прорывается скрипучий смех Тюверлена. Он - человек, дела которого идут хорошо, он в прекрасном настроении, и на коленях он держит купленную за гроши гравюру. Когда представление кончается, он остается сидеть, ждет следующего сеанса. "Все ли вы тут?" - горланит Касперль. "Да!" - отвечает Тюверлен вместе с детьми.
Но на этот раз, в то время как Касперль там наверху щедро расточает удары, Тюверлен уже не смеется. Все ли вы тут? Он окидывает взглядом лица сидящих вокруг него детей. Да, все они, до отчаяния все, были здесь. Старшие повторялись в детях, в чертах детей ясно повторялись черты отцов.
Куда ни взглянешь, ничто не изменилось. Была война, была революция, было и последнее пятилетие со всей его кровью и глупостью, с "освобождением Мюнхена" вначале, с инфляцией посредине и кутцнеровским путчем в конце. Но все те же люди сидят и на высоких постах, и в "Нюрнбергском колоколе", и в "Мужском клубе", и в "Тирольском погребке". На место Кленка выдвигается Симон Штаудахер, на место Каэтана Лехнера - Бени. Год вращается по тому же кругу: карнавал, "сезон Сальватора", "майская кружка", майская ярмарка, осенние празднества, затем снова карнавал. Галерея полководцев пополняется новыми каменными или бронзовыми памятниками, духовые оркестры в медном своем великолепии исполняют все те же вагнеровские мелодии, голуби воркуют и жиреют, студенты все так же - рывком - сдергивают пестрые фуражки с иссеченных шрамами голов, у ворот Дворцового сада, грузный, идолоподобный, окруженный глубоким почтением, красуется генерал Феземан. Изар, как и прежде, быстро мчит свои зеленые воды, городской гимн бубнит о старом Петере и уюте, которому нет конца. Во всем этом - цепкая крестьянская хватка, вечное повторение одного и того же. Город просто-напросто не желает признавать существования последнего десятилетия, он забыл о нем, он старается казаться простодушным - закрывает глаза и клянется, что он тут ни при чем. Он думает, что тогда и другие забудут о том, что было. Но тут он ошибается.
Тюверлен был раздражен, чего обычно с ним не бывало. Свыше десяти лет был он свидетелем всех происходивших здесь событий. Он проходил сквозь мюнхенскую жизнь, оставаясь нейтральным, часто - благожелательно нейтральным, иногда - неблагожелательно, но всегда нейтральным. "Освобождение Мюнхена", дело Крюгера, варварская
смехотворность кутцнеровского путча. Лица восьмилетних малышей с отраженными в них лицами отцов вдруг стали ему противны. Их смех, смех Касперля, даже гравюра у него на коленях - стали ему противны. Прорвалось все, что было нагромождено нелепыми и грубыми событиями этих лет.
Это было нечто большее, чем дурное настроение, чем мимолетный каприз. Возвращаясь с майской ярмарки домой, Тюверлен ощутил в себе новое, ясно определимое чувство. Это была ненависть.

Глава 18. Жак Тюверлен Получает Заказ

Прошло уже полгода после крушения "истинных германцев", преодолены были самые тяжелые последствия инфляции, стабилизировалась марка. Результаты работы комиссии, заседавшей под председательством американца Дауэса для составления приемлемого плана репараций, были переданы на рассмотрение конференции заинтересованных стран. Никто не сомневался, что будет достигнуто соглашение. В Англии правила лейбористская партия под руководством Рамзея Макдональда [58]. В Испании добился положения диктатора некий генерал Примо де Ривера [59]. В Марокко туземные жители, берберы, под предводительством Абд-эль-Керима [60], восстали против вторжения испанцев и французов. Уменьшившаяся в размерах Турция [61], оттесненная в пределы Азии, заключила новый мир со своими победителями. В России умер создатель нового, Советского государства В.И.Ленин. В Индии продолжалось брожение. В Китае алчные генералы, сидевшие на шее обнищавшего населения, вели друг с другом беспрерывные войны [62].
Прошел май. Город Мюнхен, вся Баварская возвышенность окончательно успокоилась. В напряженные годы ушедшего в прошлое десятилетия Жак Тюверлен с нетерпением ждал возможности плыть по течению этой привычной, спокойной жизни, участвовать в ней, наблюдать. Теперь такая возможность наступила. Мирно раскинулась страна: горы, озера, холмистое предгорье; город наслаждался прославленным баварским покоем; Но Тюверлена мучило все происшедшее здесь в последние годы, везде видел он следы этих событий, словно следы отвратительной болезни. Он не мог понять теперь, почему он, перед которым был открыт весь свет, поселился именно в этой стране. Он разъезжал всюду, во всех направлениях, плавал в озерах, взбирался на горы, спорил с более или менее разумными мужчинами, спал с женщинами. Но все это он делал без радости.
Он все еще не решил, какой из своих планов он будет осуществлять. Обычно приятнее всего была ему именно подготовительная работа. Четко и заманчиво виделось ему все положительное, трудности отступали на второй план. Он лепил, формировал, ничто еще не было твердо определено, представлялась сотня прекраснейших возможностей. Сейчас, впервые в жизни, ему даже эта приятная, ни к чему не обязывающая работа не доставляла настоящей радости. Он ощущал какую-то прежде не знакомую ему неудовлетворенность, пустоту. Потому ли, что ему не хватало Каспара Прекля? Потому ли, что так нелепо холодно, почти официально сложились его отношения с Иоганной? Он был зол на Иоганну за ее упрямство, зол на самого себя за то, что плохо работал.
Седьмого июня исполнилось три года со дня осуждения Мартина Крюгера. Сегодня и без амнистии он был бы выпущен на свободу. Ни одна газета не отметила этой годовщины. Иоганна поняла, что теперь Крюгер-человек окончательно заслонен своими произведениями. Это грызло ее. Однажды она уже раскрыла рот, готовая заговорить об этом с Тюверленом, с котором теперь редко виделась. Но не заговорила; это не имело смысла. Она худела, ожесточалась. Много работала.
Жак Тюверлен также не обратил бы внимания на эту годовщину, если бы не получил письма из Берхтольдсцелля. Костяные пуговицы на его куртке, - писал Отто Кленк, - висят на ниточке. Но он велел пришить их покрепче. Ведь, насколько он понимает, очень мало шансов на то, чтобы они достались г-ну Тюверлену. При заключении пари, правда, не было назначено срока, до которого Тюверлен обязан привести в исполнение свое обещание - заставить покойного заговорить. Но Кленк полагается на всем известную корректность Тюверлена и уверен, что о сроке можно договориться хотя бы и с опозданием. Он приглашает г-на Тюверлена приехать для этого к нему в Берхтольдсцелль.
Тюверлен уже много месяцев не вспоминал о той ночи, когда он под самое утро, при догоравших свечах и запертых дверях, заключил пари с двумя неуклюжими баварцами. Держа в руках письмо Кленка, он разглядывал мелкие, твердые, красивые буквы. Повеселел. Пари было глупое, но он не жалел о нем. Он был хозяином своего слова. Он напряжет свои силы и выиграет пари. Он решил сегодня же съездить в Берхтольдсцелль.
Светлым летним утром он ехал по трудным дорогам, справа от него высилась темно-синяя линия гор. Итак, он должен добиться, чтобы Крюгер заговорил. Это дело нелегкое. Многие посвященные говорили, что в его очерке о деле Крюгера сказано все, что только можно сказать по этому вопросу, что его очерк гораздо более значителен, чем самое дело. Но его творение показалось ему сухим и холодным. Для того чтобы мертвый заговорил, мало было одних теоретических рассуждений, для этого должна была ожить вся Бавария. Очерка было недостаточно, чтобы заставить говорить покойника.
Крепкая баварская земля, по которой ехал писатель Тюверлен, благоухала. Дороги, правда, были ухабистые, еще не приспособленные для автомобилей. Мысли писателя Тюверлена сменяли одна другую. Был, значит, министр Кленк со своей юстицией, и был Мартин Крюгер со своим процессом, своими нелепыми переходами от одного настроения к другому, своим трагически гротескным концом. Откуда он, Тюверлен, черпал право вот так, с птичьего полета, рассуждать о деле Крюгера? Предрассудки, отталкивающие от него Иоганну, противоречили здравому смыслу, были чисто баварскими. Но если бы не было в ней этих предрассудков, он, может быть, не любил бы ее. Его высокомерный очерк был глупее ее предрассудков, хотя бы уже потому, что, как выяснилось в конце концов, дело Крюгера для него было вовсе не каким-то академическим вопросом, что оно чертовски близко касалось его лично. Сегодня настоящим мучеником процесса Крюгера был он, Тюверлен.

Предыдущая страница 21 Следующая страница


Успех 22

И неожиданно в это июньское утро, на пути в Берхтольдсцелль, с большим сожалением и еще большим удовлетворением Жак Тюверлен почувствовал, как из всех его планов начал подниматься один, все выше, оттесняя все остальные. Это был план "Книги о Баварии".
Машинально сворачивая вправо, чтобы избежать столкновения со встречными автомобилями, обгоняя затем крестьянскую телегу, потом еще одну, снова уклоняясь в сторону от какого-то встречного автомобиля, он вдруг ясно увидел перед собой всю книгу - углубленность, перспективу, все _до_ и _после_. Сначала была многогранность и проникновенное понимание, затем пустота и неудовлетворенность, - более углубленное понимание и здоровая ненависть. Было видение. Заказ был получен.
Он правил рулем. Давал газ - больше, меньше - машинально. Смеялся громко, зло, сдавленно. Глядел вперед неподвижным взглядом. Скрипел зубами. Тихо напевал сквозь зубы, по привычке, которую он перенял от Иоганны. Во время езды его творение оформлялось. Он переживал жизнь Баварии. Был полон весь до краев.
Он не знал еще хорошенько, насколько его книга будет иметь отношение к Мартину Крюгеру и к принятому пари. Но хорошая книга - хорошая вещь: он заставит мертвого говорить.
Обгоняя крестьянскую телегу, он крепко обругал возницу, нелепо топтавшегося посреди дороги. Его голое лицо, обвеянное ветром, собиралось складками, растягивалось в улыбке. Являлись образы, являлись мысли, сплетались, потом приходили новые. Быть может, когда утечет вода, окажется, что его книга может сделать еще нечто большее, чем заставить говорить мертвого. Он насвистывал, тихо напевал за рулем, овеваемый ветром. Так он приехал в Берхтольдсцелль.

Глава 19. Объяснить Мир - Значит Мир Изменить

Кленк был не один. У него находился Симон Штаудахер. Они сидели за большим непокрытым деревянным столом. Экономка Вероника вносила и выносила кушанья - грубые, вкусные кушанья, в огромных количествах. Здесь, на фоне Берхтольдсцелля, особенно ярко выступило перед Тюверленом сходство между отцом и сыном. Всюду, при всех условиях неизменными оставались характерные местные черты. Все более похожим становился Бенно Лехнер на своего отца, а Симон Штаудахер - на своего.
Кленк, укрывшийся, как крот, в своей норе и редко видевший гостей, обрадовался Тюверлену. Он бранил Симона, который, как дурак, никак не хотел отстать от своих "истинных германцев" и со всякими там "все-таки" и "вот теперь-то уж наверно" цеплялся за них. В глубине души ему нравилась эта настойчивость. Сейчас парень был занят чисткой партии. Связался с Тони Ридлером. Это было не просто: оба они стоили друг друга. У Кленка-старшего, так часто прежде воевавшего с вождем ландскнехтов, вспыхнул в глазах подозрительный огонек от сознания, что теперь парнишка продолжает его борьбу. Не считаясь с присутствием Тюверлена, он стал снабжать Симона советами, как ему лучше одолеть Тони Ридлера. Тюверлен вспомнил умирающего царя Давида:
Кстати, вспомни для начала
Иоава, генерала.
..................
Ты, мой милый сын, умен,
Веришь в бога и силен,
И твое святое право
Уничтожить Иоава [63].
Кленк старательно распространил по всему Мюнхену слух о том, что работает над своими мемуарами. Он заметил в тот раз, как скверно почувствовал себя Кутцнер, когда он заговорил об этом, и ему доставляло удовольствие видеть, как эти его мемуары, словно грозные тучи, нависли над многими головами, гнали сон от их изголовий. Ведь он сталкивался со множеством людей: кроме того, никто не считал его кротким ангелом, и вряд ли кто-нибудь мог предположить, что его воспоминания будут розового или небесно-голубого цвета. Тюверлен сомневался в том, что Кленк действительно пишет мемуары. Кутцнер с помощью пустого ящика письменного стола поддерживал дух своих приверженцев. Относительно Кленка легко было предположить, что он пугает своих врагов мнимыми мемуарами в пустом ящике. Тюверлен а интересовало, есть ли в этих слухах хоть доля истины. Симону скоро пришлось уехать в город. Как только Тюверлен остался с Кленком наедине, он принялся выяснять этот вопрос. Но Кленк ответил лишь, что да, он действительно работает над своими воспоминаниями.
Ему очень хотелось сказать больше. Когда он в свое время говорил об этом с Кутцнером, это было лишь желание подразнить его. Но затем его охватило желание задать другим перцу, позлить их, и теперь ящик был почти полон. Кленк не страдал литературным тщеславием, но он находил, что написанное им - себе на потеху, другим на горе - вылилось в довольно сочную штуку, и ему очень хотелось кое-что из написанного показать Жаку Тюверлену. Но Отто Кленк был горд и удовольствовался простым "да".
Сразу же он переменил тему. Спросил, как обстоят дела: склонен ли г-н Тюверлен договориться о сроке известного ему пари. Тюверлен сидел за неуклюжим деревянным столом, прищурясь, поглядывал на Кленка. Он предлагает 7 июня следующего года, - сказал он наконец.
- Еще целый год, - взвешивая, произнес Кленк. - Это составит в общей сложности девятнадцать месяцев.
- Девятнадцать месяцев, - заметил Тюверлен, - не такой уж долгий срок, чтобы развязать трупу язык.
- Ну ладно, по рукам, - согласился Кленк.
Так и было решено.
Затем Кленк добродушно спросил, не может ли он узнать какие-нибудь подробности о работе, которую Тюверлен, так сказать, на корню проиграл ему в пари. Своими покрытыми рыжеватым пушком руками Тюверлен отрезал кусок грубого черного хлеба, намазал его маслом, затем, так же как и Кленк, по местному обычаю, тонко настрогал редьку, посолил, подождал, пока она стала готова к употреблению.
- Я думаю, Кленк, - произнес он своим сдавленным голосом, - я думаю, что вы просчитаетесь. Я думаю, что именно моя книга будет способствовать тому, что покойник заговорит.
Кленк на полпути опустил руку, подносившую кусок ко рту.
- Вы пишете книгу о Баварии? - спросил он. - Вы, значит, тоже пишете нечто вроде мемуаров?
- Если хотите, пожалуй, - любезно ответил Тюверлен. - Я стараюсь выразить себя, как я уже однажды имел честь объяснить вам.
- И на этом пути вы ожидаете успеха? - произнес Кленк. - Политического успеха? Перемены? - Его удлиненное красно-бурое лицо расползлось в улыбке.
Редька пропиталась солью. Тюверлен ел с удовольствием, ломтик за ломтиком.
- Один великий человек, - сказал он, - которого вы не любите и которого я, кстати, тоже не люблю, а именно Карл Маркс, сказал: философы объясняли мир, задача теперь в том, чтобы его изменить. Я лично думаю, что единственный способ изменить его - это его объяснить. Сколько-нибудь удовлетворительно объяснить - значит тихо и без шума изменить его, воздействуя на него разумом. Изменить его силой пытаются лишь те, кто не в состоянии удовлетворительно объяснить его. Эти громкие попытки не выдерживают критики, я больше верю в бесшумные. Большие государства перестают существовать, хорошая книга остается. Я больше верю в хорошо исписанную бумагу, чем в пулеметы.
Кленк внимательно слушал. Он был все так же полон мирной, насмешливой веселости.
- Что же будет в вашей книге? - спросил он.
- В моей книге будет "Касперль в классовой борьбе", - ответил Тюверлен. - Можно также назвать это: "Вечное повторение одних и тех же явлений". Все колотя! Касперля по голове, но в конце он всегда снова встает на ноги. Так как понимает он только то, что приближается к нему. Я уже однажды изобразил это в одном обозрении. Но тогда ничего не вышло, потому что мне нужна была помощь сотни партнеров. На этот раз я все сделаю сам, в книге.
- И вот тем, что вы напишете, - спросил Кленк, сотрясаясь от сдерживаемого смеха, - вы надеетесь вновь поднять дело Крюгера?
Тюверлен покончил с редькой. Лукавый, оживленный, сидел он напротив своего огромного собеседника.
- Да, - сказал он.

Глава 20. Воспоминания Отто Кленка

Кленк после встречи с Тюверленом твердо решил изобразить дело Крюгера со своей точки зрения, на свой лад. Не с каким-то там выдохшимся, отвлеченным Касперлем придется иметь дело Мартину Крюгеру, а с вполне реальным Флаухером, с вполне реальным Кленком.
Своими мемуарами Кленк уже не хотел пугать врагов. Все больше увлекало его желание проследить за теми, с кем он был связан, узнать о дальнейшей жизни тех, с кем скрещивался его путь. Его интересовала судьба часовщика Трибшенера, кочегара Горнауэра, музыканта Водички. Доктор Гейер, после того как "истинные германцы" по-дурацки избили его на похоронах Эриха Борнгаака, скитался где-то за границей. Жаль. Если бы адвокат еще жил в Берлине, Кленк готов был бы специально съездить туда.
Через неделю после посещения Тюверлена в Берхтольдсцелль заглянул как-то доктор Маттеи. После смерти Пфистерера он был лишь наполовину прежним Маттеи. Он страдал, если у него не было никого, с кем он мог бы всласть поругаться. Теперь он для этого избрал Кленка. Соку в нем хватит, и подлец он изрядный, так что могла бы получиться здоровая потасовка. Но Кленк, увы, не поддается. Маттеи и так и сяк старается раздразнить его, но, как бы грубо он ни трубил, Кленк реагирует с кротостью юной девушки.
Экономка Вероника убрала со стола. Хозяин и гость все еще сидят друг против друга за бутылкой пива, оба в охотничьих куртках, и курят свои тирольские трубки. Каждый раз, собираясь сюда, Маттеи надеется всласть позабавиться. Но Кленк не идет на удочку, отвечает так односложно, что положительно начинаешь чувствовать себя лишним. И сегодня он тоже такой пресный, что кажется, будто сидишь на священных играх в Оберфернбахе.
Маттеи подыскивает подходящую тему. Вот русские теперь бальзамируют тело своего Ленина. Инфантильная идея, не правда ли? Он добавляет еще несколько фраз, но уже без всякого подъема. Он потерял надежду, что Кленк заговорит. Но что это? Кленк поднимается: огромный, шагает он взад и вперед по скрипучему полу. Ах ты, чертова бабушка, вот он раскрывает рот.
- Бальзамируют? - со смехом переспрашивает он. - Есть лучший способ, дорогой мой, сохранить для мира человека, - и он со значительным видом хлопает по письменному столу с его многочисленными большими ящиками.
Маттеи вздрагивает. Ага, мемуары. Он горит желанием ознакомиться с этими мемуарами, но старается владеть собой, чтобы теперь, когда собеседник наконец заговорил, снова все не испортить. Он протирает стекла пенсне, сидит тихонько, его жирное, исполосованное шрамами, необузданное собачье лицо опущено, он ждет.
Кленку не терпится наконец-то хоть кому-нибудь показать написанное. У него готово уже не менее двухсот, если не триста больших страниц. Неужели так этому и лежать без движения только для него одного? Если бы сегодня здесь был Тюверлен, он, наверно, не удержался бы. Почему, - бесится он в душе, - Маттеи не раскрывает рта, не заявляет, что желал бы послушать?
Маттеи сгорал от желания послушать чтение Кленка. Но он боялся, что, если он только заикнется об этом, Кленк сразу же его осадит. И вот он сидел на деревянной скамье и ждал, а Кленк, стоя у письменного стола, тоже ждал. В конце концов видя, что Маттеи явно запер свою глотку на замок, Кленк рывком выдвинул ящик стола, выгреб из него рукопись и принялся ее перелистывать. Прошло несколько минут. Маттеи все еще молчал. Тогда Кленк начал читать, без всякого предисловия, прямо из середины.
А были эти воспоминания Отто Кленка целой серией портретов. Недобрый глаз был у министра Отто Кленка: для надгробных надписей его характеристики вряд ли могли бы пригодиться. Много самых разнообразных людей встречал он на своем пути, и все они, по его мнению, были сволочью и дрянью. Но так же как энтомологом, посвящающим тысячи страниц описанию клопов, овладевает любовь к изучаемому объекту, так и на Отто Кленка в процессе работы нашел какой-то радостный азарт. Он был образованный юрист, умел, когда нужно, самые запутанные вещи изображать в их логической связи. Но здесь он отказывался от логической связи, от строго взвешенного суждения. С наслаждением и гневом изображал он людей, с пламенной непоследовательностью. И совершенно так же, как баварский деревенский мальчишка, когда драка уже кончилась и враг отступает, еще раз запускает вслед удаляющемуся противнику горсть навоза, - так и Кленк, заканчивая описание какого-либо из своих героев, добавлял на полях еще один-другой красочный анекдот или яркую черточку. Он давал себе волю, исполнял дикий, торжествующий "ватшентанц", великолепную древнебаварскую пляску "амок". Сыпались кругом удары; еще и еще раз, сияющий, одержимый, ударял он павших. Маттеи сидел тихо, настороженно, как охотник, курил, был увлечен. Такая штука мерещилась и ему как последний творческий идеал, но он был обязан литературно представительствовать, он, к сожалению, не мог позволить себе такую роскошь.
Кленку очень хотелось знать, какое впечатление его писание производит на Маттеи. Жадно, во время чтения, поглядывал он на неуклюжего человека. Когда Кленк кончил, тот разразился потоком отборных ругательств. Все это - пресная, дилетантская болтовня, вопли оскорбленного самолюбия, без твердого суждения, без внутренней связи. Язык невыдержанный, пестрящий нелепыми канцелярскими оборотами. Кленка эта бешеная ругань наполнила удовлетворением: очевидно, он произвел на Маттеи сильнейшее впечатление. Оживленный, каким он не был уже давно, ввязался Он в яростный спор со своим собеседником.
- Баварцам, - заявил Маттеи, - просто должно быть стыдно, что у них на посту министра юстиции годами мог держаться человек с такой слабой способностью к суждению.
- По адресу Маттеи, - сказал Кленк, - в рукописи, тоже есть несколько сочных фраз, но он их ему сейчас еще не покажет. Они предназначаются для его "жития", и он надеется, когда Маттеи отправится в лучший мир, еще долго услаждать этим "житием" свое сердце. Они выпили бутылку пива, и еще одну, затем бутылку вина, и еще одну бутылку вина, а среди ночи Веронике пришлось еще жарить яичницу с ветчиной и готовить салат.
Только под утро, очень довольные, но отнюдь еще не закончив спора, они расстались.
- Приезжайте поскорей снова! - крикнул Кленк вслед отъезжавшему Маттеи. - Мне нужен еще материал для вашего "жития".
Встреча с Маттеи заставила Кленка еще острее ощутить желание проследить судьбу тех, с кем его сталкивала жизнь. Особенно сильно хотелось ему повидать Гейера. Ходили слухи, что Гейер поселился в каком-то маленьком местечке на южном берегу Франции. Кленк решил разыскать его.
Он отправился в автомобиле через овеянные дыханьем раннего лета швейцарские горные перевалы, могучие и вместе с тем какие-то юные.
Местечко, где жил Гейер, было рыбачьим поселком. Поросшие темным лесом холмы тянулись вдоль берега, спускаясь почти к самому морю. Кедры, каштаны, пробковый дуб. После войны вся местность была густо заселена, особенно англичанами. Небольшие домики тянулись над деревней вверх по склонам холмов. Один из таких домиков купил для себя и Гейер.
В ответ на звонок Кленка громко и настойчиво залаяла собака. Показалась недоверчивая, желтолицая экономка Агнеса, ворчливо, маловразумительно объяснила, что господина доктора нет дома, когда он вернется - неизвестно, и что он вообще никого не принимает. За спиной удалявшегося Кленка яростно тявкала собака. Желтолицая женщина сердито глядела ему вслед.
Кленка это не трогало. Погода была хороша, местность - прекрасна. Гейер отправился гулять. Он Гейера где-нибудь да разыщет. Было, пожалуй, приятнее поговорить с ним на открытом воздухе, в этих чудесных привольных местах, чем в тесной комнате.
Кленк поселился в приветливой маленькой гостинице. Узнал, что Гейер очень тихий господин, о котором мало что слышно и потребности которого весьма скромны. Он всецело находился под башмаком мадам, своей экономки или, может быть, жены, - этого никто не знал.
На следующий день, под вечер, пробираясь без дороги сквозь густой горный кустарник, сквозь поросль дрока, тимьяна и лаванды, Кленк натолкнулся на того, кто был ему нужен. Человек этот сидел на обломке скалы, вперив взор в голубую гладь моря. Он выглядел изможденным, опустившимся. Кленк первый увидел его. Когда огромный человек в охотничьей куртке, топая тяжелыми сапожищами, приблизился, доктор Гейер побледнел, задрожал. Кленку передавали, что доктор Гейер во время покушения на него, так же как и в неприятной истории в связи с похоронами Эриха Борнгаака, вел себя отнюдь не трусливо. Но Кленк слышал также, что вызванный неожиданно испуг нередко сказывается на человеке с большим опозданием. Такой в свое время не испытанный страх, должно быть, и напал сейчас на адвоката при виде приближавшегося врага.
Кленку это было неприятно. Он пришел сюда не как враг. Он хотел знать, что стало с этим человеком, хотел, пожалуй, немного подразнить его, - вот и все. Эрих Борнгаак умер, Симон, парнишка, был жив. А в общем - оба они сейчас остались при своей стариковской доле; Кленк при своих мемуарах, Гейер при своей книге "Право и история", или как там она называлась. Вражда к этому тощему адвокату? Нет.
Итак, он благодушно заговорил с доктором Гейером, стараясь быть как можно любезнее, чтобы тот поскорее пришел в себя. Но доктор Гейер не приходил в себя. Кленк скоро увидел, что доктор Гейер, должно быть, никогда в жизни уже не придет в себя. Покрасневший, тонкокожий, часто мигая, сидел он в своем широком грязноватом пиджаке и длинных обтрепанных о кустарник брюках, как-то не подходя к этому привольному, спокойному ландшафту, неисцелимо издергавшийся и развинтившийся. Неужели это был тот самый человек, который Кленку временами казался достойным противником? Это вообще уже был не человек, а вещь.
Эта вещь - Гейер - сидела на камне. Кленк говорил с вещью - Гейером, эта вещь - Гейер - думала мыслями прежних лет, и если задеть ее тут или там, то получалось какое-то подобие ответа, иногда даже складного, вразумительного ответа. В конце концов Кленк отправился с вещью - Гейером, домой, поужинал в обществе вещи - Гейера. На следующий день он уехал обратно в Берхтольдсцелль.
Поездка была прекрасная, и местность была прекрасная, и вообще Кленк никогда не раскаивался в том, что делал. Все же он не стал бы утверждать, что перемена в его враге Гейере доставила ему особое удовольствие. Он вычеркнул из своих мемуаров страницы, в которых шла речь о депутате Гейере.

Глава 21. В Дело Вмешивается Тетушка Аметсридер

Тюверлен работал. В нем жило много образов, теснее связанных с его существом, рвавшихся наружу, но он избрал как раз этот свинцовый, неприятный материал - Баварию. У него был заказ.
То, что он тогда благодаря обозрению добился амнистии Крюгера, - это было случайностью, счастьем. Путь к воплощению Крюгера, которым он сейчас должен был идти, требовал горячих, методических усилий. Он работал. Обхаживал свой материал со всех сторон, брал его в окружение. Все более четко выступало вечное повторение в этих людях одних и тех же черт: их собственническая жестокость, их бешеная, тупая злоба против неизбежного, против натиска индустрии на землю. Он нащупывал это, вытаскивал на свет. Он вглядывался в сделанное: оно стояло перед ним четкое и ясное, оно было сделано хорошо.
Оно никуда не годилось. Это было познание, не больше, это был все тот же очерк. Одного познания было мало: искусство начинается лишь там, где познание сливается с любовью или ненавистью. Ничто баварское не ожило. Ничего здесь не было от видения, вставшего перед ним на пути в Берхтольдсцелль. Кленку не придется отпарывать пуговиц своей куртки.
В конце сентября, когда Тюверлен в четвертый раз сызнова начинал свою работу, произошло чреватое последствиями посещение его г-жой Аметсридер.
Тетушка Аметсридер снова захватила в свои руки домашнее хозяйство племянницы. Со стороны все казалось там в полном порядке. Иоганна тихо жила на Штейнсдорфштрасее, у нее было много хорошо оплачиваемой работы, за книги Крюгера также поступали деньги. Но у тетушки Аметсридер глаза были зоркие: она отлично видела, что все это спокойствие и уверенность ровно ничего не стоили. Девочка много пережила, большую несправедливость и горькое разочарование. Когда человек все это таит в себе, это давит на душу. Тетушка Аметсридер отлично понимает, что это значит - так долго носить в себе невысказанным, как носит ее племянница, такой большой и справедливый гнев. Г-н Тюверлен, если бы только захотел, мог бы в один миг создать Иоганне какую-нибудь возможность публично излить в словах свою обиду. Человек он влиятельный, и мозги у него в порядке, хоть он и писатель. Но он просто ничего не замечает. Поэтому-то вот она и явилась сюда, в виллу "На озере", и ясно, на чистейшем баварском наречии объясняет ему, как обстоит дело. Не видит он разве, что дальше так продолжаться не может? Вот уже сколько месяцев, как девочка живет в кругу каких-то мертвых вещей, каких-то рукописей, какой-то маски и высохшего ломтя хлеба и вынуждена давиться своим справедливым гневом, вместо того чтобы швырнуть его в лицо всему свету. Такой умный человек, а не понимает, что девочка погибнет, если ей не помочь.
Писатель Тюверлен внимательно слушал г-жу Аметсридер. Да, то, что она говорила, было от слова до слова правдой. Он как будто так прекрасно анализировал и Иоганну и свои отношения с ней, а вот мимо самого главного он прошел, как слепой. Он вел себя как осел и университетский профессор. Что же он сделал для нее осязательного? Написал великолепнейшее исследование, этот самый знаменитый очерк. Если человек погибает от боли, хочет кричать и не может, - легче: ему станет разве, если ему из энциклопедического словаря прочесть описание его боли? Эта энергичная тетушка Аметсридер в десять раз умнее его. Иоганна - живой человек и хочет кричать, когда ей больно.
Нет, тетушке Аметсридер не пришлось особенно долго говорить, у господина писателя сразу прояснилось в голове. Он забегал по комнате, его голое сморщенное лицо разгладилось. Он прямо повеселел. Хлопнул ее по плечу и произнес с признательностью:
- Тетушка Аметсридер, вы - молодчина!
Не будь она такой крупной и представительной, он завертел бы ее на месте. А так ему ничего не оставалось, как с большой сердечностью пригласить эту решительную г-жу Bavaria отправиться с ним на осенние празднества.
После того как тетушка Аметсридер, удовлетворенная, уехала, Жак Тюверлен совершил еще длинную прогулку. С радостной болью почувствовал он, как сильно ему все эти месяцы не хватало Иоганны. Ему нужна была эта молодая баварка, ее гнев, замедленность ее восприятий, ее угрюмость, ее сила. Права она, если ей хочется крикнуть. Его самого хватало за душу, когда он вспоминал, как ее заставили молчать. Напряженно думал он о том, как ему помочь Иоганне и самому себе. Проще всего было бы, если бы она публично, при его поддержке, письменно и устно выступала на тему о судьбе Мартина Крюгера. Но такого предложения она не примет, наоборот - он только еще больше отпугнет ее.
Ночью его осенила настоящая идея. О, много еще было хитроумных путей, чтобы дать возможность духу одержать победу над властью безразличия и упорства. Утром он послал длинную телеграмму мистеру Поттеру. В тот же вечер он получил ответ. В присутствии Анни Лехнер вскрыл телеграмму, прочел, уставился в пространство, сказал: "La montagne est passee!" [гора перейдена [франц.]] Он схватил рукопись "Книги о Баварии", весело ударил ею по столу, повторил еще раз: "La montagne est passee". Заставил Анни остаться с ним ужинать. Достал бутылку особенно хорошего вина. Под звуки граммофона устроил ей целое спортивное представление, был очень горд, что мог семь раз подряд подтянуться на руках. Затем на какой-то странный, им самим изобретенный мотив пропел в самых разнообразных вариациях: "La montagne est passee".
На следующий день он поехал к Иоганне. Сообщил ей, что мистеру Поттеру пришла удивительная мысль. Книги Мартина Крюгера произвели на американцев сильное впечатление. Мистер Поттер желал бы, чтобы Тюверлен в рамках кинофильма рассказал о жизни и смерти Мартина Крюгера. Мистер Поттер брался, пользуясь своими связями, распропагандировать этот фильм так, чтобы дать Тюверлену возможность обратить свою речь ко всему миру.
Он, щурясь, поглядывал на Иоганну. Она молчала. Но он видел, как вся она замерла. Он сидел перед ней с безобидным и лукавым видом, пил чай. Видя, что она упорно молчит, он в конце концов заговорил снова. Все, что он мог сказать о деле Крюгера, он, собственно, уже сказал в своем очерке. Прекрасный очерк, как он мог убедиться, перечитав его, но для целей мистера Поттера едва ли пригодный. Ему не хватает огня для такой штуки, которая с экрана должна дойти до людей всего мира - до желтых и черных, до коричневых и белых, до дельцов и аскетов, до интеллигентов и политиков.
Иоганна все еще молчала. Продолжать ли ему говорить? Ему очень хотелось. Хорошо было, что он, подчиняясь какому-то наитию, этого не сделал.
Она сидела оглушенная, закусив верхнюю губу. Все это, разумеется, были великодушные выдумки. Очерк пылал ярким огнем, только совсем особым, а не обычным огнем любви и ненависти. Ее трогало и наполняло нежностью, что человек ради нее отрекался от своего произведения. Немного погодя она сказала:
- Да, пожалуй, это не тот огонь, который нужен для кино.
Он делал вид, что страшно занят своим чаем, лицо его было все в складочках и морщинках, малый ребенок за десять километров мог увидеть, как хитро и наигранно было это безразличие. Иоганна увидела это и вдруг от души рассмеялась. Тогда он поднялся и пригласил и эту высокую девушку отправиться на осеннее праздничное гулянье, предварительно, однако, поцеловав ее.
В большой бело-голубой палатке, где подавали пиво, в толпе шумно наслаждавшихся мюнхенцев, Иоганна Крайн спросила писателя Тюверлена, считает ли он возможным, чтобы вместо него в звуковом фильме мистера Поттера выступила она. Не дожидаясь его ответа, она высказала ему все, что накопилось в ней за это время. Под пьяный шум и звуки старомодных песен о том, что "никак, никак мух этих не поймать", и о том, "зачем крестьянину шляпа", под грохот духовой музыки, среди пива, кренделей, сосисок, поджаренной на вертеле рыбы, среди буйного гомона и вони - она рассказала ему, как все эти месяцы терзало ее то, что ей не давали говорить, и то, что книги Крюгера заслоняли замученного человека, и какое чувство освобождения она испытывает сейчас, когда всплывает перед ней надежда, что она все же сможет говорить. Тюверлен, щурясь, глядел на нее и затем предложил ей "разорвать крендель", что у мюнхенцев считалось знаком особой близости. И оба они зацепили пальцем, каждый со своей стороны, соленый крендель и разорвали его. Духовой оркестр играл "Пока течет по городу зеленый Изар, не иссякнут в Мюнхене веселье и уют". Затем сыграли марш тореадоров и снова "Да здравствует уют!". Тюверлен подпевал. И он и Иоганна пили из больших серых кружек.

Глава 22. "Книга О Баварии"

Иоганна трудилась. Фильм "Мартин Крюгер" был в работе. С помощью фильма, поддержанного деньгами и могуществом Калифорнийского мамонта, ударить по нервам и совести людей - это была неожиданная, неповторимая возможность. Ее надо было использовать всю без остатка. Работа была нелегкая. Нередко то, что Иоганна считала правдой жизни, расходилось с той эффективностью, к которой с полным правом стремились ее товарищи по работе. Было ли вообще возможно осуществить то, чего она желала? Разве можно свою горечь и страстное возмущение поставить перед киноаппаратами, объективами, операторами? Разве можно сфотографировать свою душу?
Жак Тюверлен видел, как она выбивается из сил. Он охотно помог бы ей, но он никогда прямо не говорил с ней о фильме, над которым она трудилась с такими мучениями. Дело требовало, чтобы эта работа была сделана ею. Он - пришелец, охотник за наслаждениями; Иоганна - это кусок Баварии. Сама Бавария должна была свидетельствовать против Баварии. Он теперь научился настоящими глазами смотреть на Иоганну Крайн и на Баварию и довольствовался почти безмолвной, бережной поддержкой, которая одна только не отпугивала ее. Осторожно извлекал он здоровый гнев, таившийся в этой крепкой женщине. Он раскрывал ее. Исчезало то, что было в ней судорожного. Она чувствовала себя освобожденной из невидимой клетки. Между ними без слов установилась новая общность и близость.
Как-то неожиданно оказалось, что из этой тихой бескорыстной работы он извлекает пользу для своей книги. Его материал пришел в движение, закружился, задвигался, начал дышать. Но среди этого живого материала лежало все еще неподвижное, не вышедшее за пределы простого понимания дело Крюгера. Вначале Жак Тюверлен оставил его в стороне: оно не имело значения для "Книги о Баварии", но постепенно он въелся в эту задачу - оживить Крюгера и его процесс. Все человеческие судьбы были призваны содействовать поднятию рода на высшую ступень. Но избраны были лишь те, которые заставляли других вновь переживать их, сохранять для следующих поколений. Была ли судьба человека плодотворна для всего рода - зависело не от ее величия или значения и не от ее носителя, а от созерцающего ее, воплощающего ее художника. С той минуты, как судьба Мартина Крюгера начала завладевать Жаком Тюверленом, мученичество этого человека приобрело смысл, приобрели смысл и лишения самого Жака и Иоганны. Тюверлен ощущал потребность художественно воплотить Мартина Крюгера.
То, что он случайно хорошо знал жизнь Мартина Крюгера и тесно был связан с ней, - не оказывало ему здесь существенной помощи. Вовсе не важно было, каковы были Мартин Крюгер и его процесс в действительности, да и существовали ли они в действительности. Разве имело значение, жил ли на самом деле Иисус из Назарета? Существовал его образ, и только через него была создана правда. Нужно было, чтобы Жак Тюверлен пережил такой образ Мартина Крюгера, который он мог заставить людей воспринимать как настоящий.
Все отчетливее чувствовал он, как силы для этой задачи он черпает в гневе Иоганны. Ее намерения таинственно переплетались с его собственными. Ее мрачное возмущение вливалось в его творчество, зарождая в нем жизнь. Его книгу питало стремление Иоганны зажечь в людях интерес к мертвому Мартину Крюгеру. Иногда ему казалось, что стоит ей ослабеть - и тогда ослабеет и он.
В конце октября этого года он получил письмо от Каспара Прекля из Нижнего Новгорода. Каспар Прекль все это время хранил молчание. Он и теперь мало писал о себе. Зато подробно описывал, как отыскал картину "Иосиф и его братья". Она висела в музее небольшого города на границе Европейской и Азиатской России. Она называлась теперь только "Справедливость". Первое ее название было зачеркнуто. Когда Каспар Прекль осматривал картину, перед ней как раз стояла группа школьников, целый класс мальчиков и девочек в возрасте около четырнадцати лет. После того как этим молодым людям было объяснено содержание картины, - ведь им ничего не было известно об истории Иосифа, - они еще долго и серьезно дебатировали вопрос, в какой мере художник, написавший эту картину, проникнут духом коллективизма и в какой мере он еще связан с индивидуалистическими воззрениями буржуазной эпохи.
Жаку Тюверлену в процессе его новой работы мучительно не хватало споров с его прежним горячим собеседником. Его обрадовало, что именно в этот период его работы Прекль так конкретно и насмешливо напомнил ему о художнике Ландгольцере и о картине "Справедливость". Оживленный, забегал он взад и вперед перед Анни Лехнер. Достал третий том "Капитала" Карла Маркса, который миллионами людей почитался как книга книг. Вместо отсутствующего Каспара Прекля он затеял спор с Анни Лехнер. Торжествующе, словно боксируя с Каспаром Преклем, выпалил он перед ней слова Карла Маркса о том, что надо изображать "окаменелые порядки" немецкого общества и заставить их плясать, "напевая им их собственные мелодии", о том, что "надо заставить народ _ужаснуться_ себя самого, чтобы вдохнуть в него _отвагу_" [64]. В конце концов, словно это могло послужить решительным опровержением письма, он отыскал ту открытку, которую когда-то во время спора с Каспаром Преклем написал самому себе. "Дорогой господин Жак Тюверлен, никогда не забывайте, что вы существуете только для того, чтобы выражать самого себя. С искренним уважением ваш самый преданный друг Жак Тюверлен". Осыпая теории Каспара Прекля отборнейшими ругательствами, он прикрепил открытку к стене над пишущей машинкой. Затем с искренним интересом стал расспрашивать Анни Лехнер о том, что Каспар Прекль пишет о своей жизни.
Под влиянием ли письма Каспара Прекля или благодаря общению с Иоганной, но в "Книге о Баварии" зазвучала новая нота: возмущение против юстиции того времени. В те годы везде, на всем земном шаре, говорили о кризисе доверия к юстиции. Понятие справедливости стало шатким, износилось. Слишком много было известно о человеческой душе, чтобы считаться со старыми представлениями о добре и зле, слишком мало - чтобы создать на их месте новые. В прежние эпохи во время казни зрители, а часто даже и сам казнимый, чувствовали удовлетворение, ибо совершалось это во имя правового порядка, с которым каждый сознавал себя внутренне связанным. Сейчас правосудие не опиралось ни на какое живое существо, оно стало простым орудием власти и ее защиты, его меры производили впечатление слабости и произвольности. Возможно, что в Баварии правосудие вершилось с особой злостностью или пристрастием, но немногим лучше было и повсюду. Тюверлен до сих пор воспринимал этот факт с философским, фаталистическим скептицизмом. Сейчас его скептицизм начал принимать форму гнева, стал творчески активен. Несправедливость здесь, в Баварии, была ему яснее, он видел ее собственными глазами, он болезненно ощущал ее благодаря Иоганне. Если он хотел воплотить Баварию, то вынужден был вместе с ней воплотить и баварские беззакония. На обложке рукописи Анни Лехнер аккуратно вывела: "Книга о Баварии". Он добавил: "или Ярмарка справедливости".
Вечером того дня, когда Жак Тюверлен придумал этот подзаголовок, он впервые заговорил с Иоганной о своей книге. Иоганна умела мыслить только образами. Ее поразило это выражение: "Ярмарка справедливости", она реально, в живых и пестрых красках представила себе эту ярмарку. Лежала огромная куча источенного червями хлама, люди бродили кругом, робко ища чего-нибудь годного. И над каждой лавкой вывеска "Справедливость", и продавцы стояли торжественные, в черных тогах.
Иоганна старалась не износить этот образ. В приключенческих книгах ее юности у арабов было слово, которым они в минуту опасности подгоняли своих коней. Иоганна, в сутолоке киноаппаратуры, среди лебедок, конструкций, ослепительных ламп, теряя после десятка неудачных попыток надежду на конечный успех, выкачивала из себя последние резервы, вспоминая слова: "Ярмарка справедливости".

Глава 23. Я Это Видел

Мюнхен плясал. Наступил Новый год, а вместе с ним и карнавал. На маскарадах, устраиваемых большими пивоваренными заводами, на празднествах, организуемых бесчисленными обществами любителей игры в кегли и сберегательными союзами взаимной помощи, танцевали мелкие бюргеры, рабочие, крестьяне; на вечерах художников, на балах студентов, офицеров, участников тайных судилищ плясали представители крупной буржуазии. Г-н Пфаундлер пустил в ход все винтики своей хитроумной головы, чтобы как-нибудь превзойти благодушную широту прежних карнавалов. Каждый вечер устраивал два больших празднества, в субботу - пять, и пышные картины обозрений не были на этот раз испорчены тюверленовскими выдумками.
Мюнхен плясал. Мюнхен под шумную мелодию франсеза поднимал на сплетенных руках женщин, вскидывал их вверх под непрекращающиеся вопли восторга и пьяный вой. Мюнхен, лишь бы участвовать в этом богатом карнавале, закладывал постельное и носильное белье. Мюнхен после ночи беспрерывного веселья собирался в простых кабачках, - шоферы, рыночные торговки, мужчины во фраках, дамы в сверкающих мишурой маскарадных костюмах, подметальщики улиц, проститутки - все без разбора, - чтобы выпить пива и поесть ливерных сосисок. Мюнхен, распоясавшись, блаженно горланил свои гимны: "Пока зеленый Изар..." и "Да здравствует уют!"
Господин фон Грюбер поглядывал на происходившее с презрительной благосклонностью. Г-н фон Рейндль отдавался общему потоку с чуть заметной сонной улыбкой на устах. Г-н Пфаундлер торжествовал. У него оказался хороший нюх. Сейчас, в январе, он снова завоевал Мюнхен, в декабре он завоюет Берлин. Потому что Мюнхен восстановил свои силы, - этого не отрицал даже Рейндль, - он стал таким же, каким был прежде. В неразрушимой своей жизнерадостности он вынырнул из проклятых лет войны и революции, - живая клетка порядка в организме страны. Незыблемо, как на крепкую почву Баварской возвышенности, опирался прекрасный город на свои мощные традиции.
Примерно недели через две после премьеры нового мюнхенского обозрения в Берлине впервые был показан фильм "Мартин Крюгер".
Тюверлен поехал в Берлин. Он сидел в ложе, за партером, на голубом стуле. В ложе, кроме него, было еще трое посторонних. Он был в страшном волнении. О том, что сейчас появится на экране, он знал не больше, чем эти трое чужих людей. За все время он ни о чем не спрашивал Иоганну.
Стало темно, на экране появилась Иоганна Крайн. Она стояла на возвышении за низким пюпитром. Она была очень высока, но ее лицо не казалось таким широким, как в жизни. Тюверлену хорошо были знакомы заколотые узлом волосы, миндалевидные глаза, твердый лоб, манера прикусывать зубами верхнюю губу. Но когда она заговорила, когда из аппарата зазвучал голос, не громкий, но все же наполнявший собою весь зал, эта тень показалась ему до ужаса чужой. Он привык иметь дело с приборами, с механическими предметами, он хорошо понимал их сущность, но сейчас впервые за много лет его как-то испугала призрачная одушевленность механического процесса.
Он ерзал на голубом стуле, нервно комкал программу. Он знал, что всякий успех - дело случая; и все же у него по коже пробегал холодок. Он говорил себе, что успех или неуспех этой звучащей картины, вон там, на экране, ничего не говорит ни за, ни против Дела Мартина Крюгера. И все-таки ему было досадно, что кругом откашливались, вполголоса разговаривали, стучали откидными сиденьями. Ему казалось, что зрители пришли сюда с намерением оставаться равнодушными, что они с нетерпением ждут второго фильма, который шел в один сеанс с фильмом "Мартин Крюгер". Люди, сидевшие в ложе, отпускали циничные замечания. Что такое? Старая история о давно умершем человеке и о всеми забытом судебном процессе! Это их нисколько не интересовало. Тюверлен сказал себе, что на месте неискушенного зрителя он, вероятно, думал бы приблизительно так же. Все же эта болтовня раздражала его.
Женщина на экране, глядя куда-то вкось, заговорила:
- Многие из вас читали книги Мартина Крюгера. Вы читали главу "Я это видел". Слушайте: я это видела! За сорок три дня до его смерти я видела Мартина Крюгера. Судебное расследование установило, что врачи будто бы не отказывали ему в необходимом уходе. Нужно было смотреть на этого человека без малейшего доброжелательства, чтобы не видеть, что ему грозит смерть. Пожалуйста, поверьте мне. Я это видела!
То, как женщина на экране подняла голову и неожиданно поглядела ему прямо в глаза, то, как она сказала: "Пожалуйста, поверьте мне", - заставило Тюверлена вонзить ногти в ладони. Ибо у него было желание крикнуть что-нибудь глупое, вроде: "Да! Да!" - или что-либо подобное. Но этого нельзя было делать. Он мог только слегка откашляться и испустить легкий, похожий на рычание звук. Но этот звук услышали все, так как в зале было теперь очень тихо.
А женщина на экране рассказывала о своей борьбе за Мартина Крюгера. Она рассказывала, как ходила от министра, юстиции Кленка к министру юстиции имперского правительства Гейнродту, рассказывала также о министре Гартле и о министре Флаухере. Иногда ее живое, говорящее лицо исчезало, и, в то время как голос ее продолжал звучать, вместо него появлялись люди, о которых она говорила. Это были баварские лица, каких сколько угодно можно увидеть на улице, и разве только властное лицо Кленка с его удлиненным черепом не казалось обыденным. Но благодаря огромному увеличению на экране и тому, что голос продолжал вести свой рассказ, эти лица приобретали какой-то особый вид. Массивное четырехугольное лицо Франца Флаухера двигалось взад и вперед над неудобным воротничком, и смешной толстый палец тер где-то между шеей и этим воротничком. Но почему-то это было не смешно, а скорее неприятно и словно таило какую-то опасность. Гладкое лицо г-на Гартля вежливо улыбалось, но каждый мог видеть, какой злобной иронии была полна эта вежливость. Среди прядей мягкой бороды имперского министра юстиции Гейнродта губы двигались вверх и вниз, все вверх и вниз, и из них вытекали благожелательные общие фразы о справедливости и несправедливости. Но почему-то они звучали совсем не благожелательно, а скорее раздраженно и оскорбительно. Показалось и лицо Руперта Кутцнера. Когда Иоганна заговорила о газетной статье "истинных германцев", в которой они советовали "апостолам гуманности с Курфюрстендамма" "сварить своего Мартина Крюгера, хоть под кислым соусом", на экране появилась голова "вождя". Вся она состояла из одного широко разинутого рта с крохотными усиками над ним, при почти полном отсутствии затылка, и это разрядило напряжение, слушатели громко смеялись. А затем снова зазвучал голос Иоганны. Она рассказывала о своей беседе с министром Мессершмидтом о том, что оставалось всего лишь двадцать шесть дней - и Мартин Крюгер был бы освобожден, и большое тупое лицо министра Мессершмидта с глазами навыкате глядело с экрана, жалкое и раздражающе беспомощное. Так появлялись они, лицо за лицом. Их было довольно много, и некоторые были знакомы слушателям по иллюстрированным журналам. Но на экране они, такие увеличенные и занимающие так много места, казались чудовищно измененными. А голос рассказывал, как он обращался к этим лицам, к одному за другим, и как все было напрасно.
Иоганна говорила как обычно - с теми же интонациями, с тем же баварским произношением. Трудно было не поддаться искренности этого тона. В театре сидело много таких людей, которые в глубине души сочувствовали большим лицам на экране и мыслили так же, как они. Эти люди с неприятным ощущением прислушивались к неподдельно баварскому говору, сжав губы, глядели на неподдельно баварские лица. Один из них вдруг не выдержал. Он вскочил, запротестовал, закричал, обращаясь к говорившей тени:
- Ложь! Клевета! Вы бессовестно клевещете!
Было забавно смотреть, как этот живой человек спорил с говорящей тенью. Однако, забавно или нет, публика не желала, чтобы ей мешали. Она хотела слушать голос тени, а не его. Взволнованный посетитель несколько раз выкрикивал: "Довольно! Нахальство!" - и еще что-то нечленораздельное, но его заставили умолкнуть.
Тень между тем все продолжала говорить. Иоганна рассказывала теперь о том, как она получила известие, что Мартин Крюгер будет амнистирован, а несколькими часами позже - известие о том, что он умер.
- Мне говорили, - рассказывала она, - что бывали случаи более вопиющей несправедливости и что в тюрьмах без вины томятся люди более ценные для общества, чем Мартин Крюгер, который теперь уже мертв. Но я не могу понять этого, для меня Мартин Крюгер важнее всего на свете. Не говорите мне: этому человеку все равно уже ничем помочь нельзя. Не ему я хочу помочь, я хочу помочь самой себе. Я видела, как совершалась несправедливость. Я видела это, и с тех самых пор мне противны стали еда и сон, и моя работа, и страна, в которой я живу и всегда жила. Несправедливость, которую я видела, не умерла вместе с тем человеком, она существует, она существует везде вокруг, я ощущаю ее больше, чем какую бы то ни было другую несправедливость на свете. Я должна говорить о ней. Справедливость начинается у себя дома.
Говоря это, она подняла руки, но тут же снова опустила их, несколько смущенная. Этот жест был очень беспомощен, да и верхнюю губу она по своей привычке немного смешно прикусила зубами. Но публика не смеялась; пресыщенные слушатели глядели на волевой рот, ожидая, о чем он дальше будет говорить.
Но он больше не говорил. Зато снова появились большие лица. Они тоже ничего не говорили. Они молча собирались вокруг Иоганны Крайн, располагались вокруг нее. Молчаливое, грозное собрание огромных лиц. Среди этих колоссов женщина казалась очень маленькой: маленький человек среди каменных изображений древних идолов. Жутко было смотреть, как маленький человек вступал в борьбу с лицами, огромными как горы, - это было безнадежным делом, человек неизбежно должен был быть раздавлен. Но маленький человек поднял голос и выступил с обвинением:
- "Мертвые должны помалкивать", - распорядился один из этих людей. Но я не хочу, чтобы мертвый молчал. Мертвый должен говорить.
Все видели это. "Мертвый должен помалкивать!" - без слов приказывало грозное собрание огромных лиц. "Мертвый должен говорить!" - требовал маленький человек.
И лица зашевелились, они теснее смыкались вокруг женщины, следовали одно за другим, надвигались друг на друга, кружились - безумная пляска гигантских тупых, своевластных лиц. Это длилось лишь несколько коротких мгновений, но они не были коротки. Затем - и все слушатели вздохнули с облегчением - лица постепенно растаяли. Остался лишь голос человека.
Теперь голос заговорил о ярмарке справедливости. Это был голос двадцативосьмилетней женщины, женщины без каких-либо особых дарований. Но эта тень так грозно протягивала руки в зал, ее большие глаза глядели так гневно, что многие живые глаза постарались отвести свой взгляд.
- Мартин Крюгер, - говорила гневная тень, - на этой ярмарке попал в одну из самых скверных лавчонок. Не говорите, что он умер и дело его устарело. Ярмарка продолжается, и все вы принуждены делать на ней свои закупки!
После пережитого напряжения Тюверлен чувствовал такую усталость, что на миг ему показалось - он никогда не встанет с голубого кресла. Он вспотел. Да, в самом деле он вспотел, когда женщина заговорила, обращаясь к похожим на горы лицам. Когда они исчезли и остался, только, ее смелый голос, Тюверлен потянулся и задышал так громко, что соседи поближе зашикали на него. Он не обратил на это внимания. Итак, оно существовало, существовало реально, - яркое изображение большого чувства. Он ощутил огромное счастье жить в мире со своей судьбой.
Ему не нужно было подтверждения публики. Безразлично было, поймут ли люди сейчас или лишь через десять лет. Приятнее, конечно, было бы, чтобы они поняли сейчас. Когда фильм "Мартин Крюгер" окончился, в зале было очень тихо, у людей были взволнованные, растерянные, почти глупые лица. Они говорили друг с другом странно пониженным голосом. Фильм шел не более получаса. Многие ушли, не дожидаясь второго.
Тюверлен телеграфировал Иоганне, что, судя по впечатлению, произведенному фильмом, ей следует немедленно покинуть Мюнхен.
Он выехал ей навстречу до середины пути. Всеобщее любопытство было велико. Газеты были полны снимками и отчетами о фильме Иоганны. Тюверлен старался найти такой уголок, где они спокойно могли бы провести ближайшие месяцы. Это было нелегко. Они мысленно перебирали отдаленные поселки на берегу Балтийского моря и в южном Тироле. В конце концов им вспомнилась деревушка в Баварском лесу. В Баварском лесу, на горном хребте, тянувшемся вдоль баварско-чешской границы, в древнем поселении старобаварцев, не читали газет и не смотрели фильмов.
Там, среди мягких, лесистых, засыпанных снегом гор, вместе с Иоганной Крайн, Жак Тюверлен закончил "Книгу о Баварии, или Ярмарку справедливости". Пережитое, начиная с минуты досады, вспыхнувшей в Театре Касперля, и вплоть до блаженной разрядки во время показа фильма, облеклось в реальную форму. Бавария, вставшая перед его глазами во время поездки к Кленку, воплотилась в образ Иоганна, сколько было в ее силах, делала за него черновую работу. Она была убеждена, что эта книга должна способствовать тому, чтобы в ее стране стало лучше жить.
Один экземпляр сданной в печать рукописи Тюверлен послал Кленку.
В день, когда исполнилась вторая годовщина со дня смерти Мартина Крюгера, в деревушку, расположенную в Баварском лесу, пришло письмо из Берхтольдсцелля. Бывший министр Кленк в сухих выражениях извещал писателя Тюверлена о том, что он прочел рукопись, а также видел фильм "Мартин Крюгер". К письму были приложены две пуговицы от его куртки.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга Первая. Юстиция (Страница 1)
    • Глава 1. Иосиф И Его Братья (Страница 1)
    • Глава 2. Два Министра (Страница 1)
    • Глава 3. Шофер Ратценбергер И Баварское Искусство (Страница 1)
    • Глава 4. Несколько Слов О Юстиции Тех Лет (Страница 1)
    • Глава 5. Господин Гессрейтер Бросает Вызов Обществу (Страница 1)
    • Глава 6. Обитатели Дома Девяносто Четыре По Катариненштрассе Дают Показания (Страница 1)
    • Глава 7. Человек В Камере Сто Тридцать Четыре (Страница 1)
    • Глава 8. Адвокат Доктор Гейер Предостерегает (Страница 2)
    • Глава 9. Политики Баварской Возвышенности (Страница 2)
    • Глава 10. Художник Алонсо Кано [1601-1667] (Страница 2)
    • Глава 11. Министр Юстиции Проезжает По Своей Стране (Страница 2)
    • Глава 12. Письма Из Могилы (Страница 2)
    • Глава 13. Голос Из Могилы И Множество Ушей (Страница 2)
    • Глава 14. Свидетельница Крайн И Ее Память (Страница 2)
    • Глава 15. Господин Гессрейтер Ужинает На Берегу Штарнбергского Озера (Страница 2)
    • Глава 16. Альковные Изыскания (Страница 3)
    • Глава 17. Письмо Из Камеры Сто Тридцать Четыре (Страница 3)
    • Глава 18. Прошения О Помиловании (Страница 3)
    • Глава 19. Защитительная Речь И Голос В Эфире (Страница 3)
    • Глава 20. Несколько Хулиганов И Один Джентльмен (Страница 3)
  • Книга Вторая. Суета (Страница 3)
    • Глава 1. Вагон Метрополитена (Страница 3)
    • Глава 2. Несколько Беглых Замечаний О Правосудии (Страница 4)
    • Глава 3. Посещение Тюрьмы (Страница 4)
    • Глава 4. Пятый Евангелист (Страница 4)
    • Глава 5. Fundamentum Regnorum [16] (Страница 4)
    • Глава 6. Нужны Законные Основания (Страница 4)
    • Глава 7. Господин Гессрейтер Ужинает В Мюнхене (Страница 4)
    • Глава 8. Заметки На Полях К Делу Крюгера (Страница 5)
    • Глава 9. Серо-Коричневый Жених (Страница 5)
    • Глава 10. Письмо В Снегу (Страница 5)
    • Глава 11. "Пудреница" (Страница 5)
    • Глава 12. Живая Стена Тамерлана (Страница 5)
    • Глава 13. Смерть И Преображение Шофера Ратценбергера (Страница 6)
    • Глава 14. Несколько Исторических Справок (Страница 6)
    • Глава 15. Комик Гирль И Его Народ (Страница 6)
    • Глава 16. Свадьба В Одельсберге (Страница 6)
    • Глава 17. Священный Ларец Каэтана Лехнера (Страница 6)
    • Глава 18. Керамический Завод (Страница 6)
    • Глава 19. Давид Играет Перед Царем Саулом (Страница 6)
    • Глава 20. И Все Же: Ничто Не Гнило В Государстве Баварском (Страница 7)
    • Глава 21. Роль Писателя (Страница 7)
    • Глава 22. Шофер Ратценбергер В Чистилище (Страница 7)
    • Глава 23. Ночные Бродяги (Страница 7)
  • Книга Третья. Забава. Спорт. Игра (Страница 8)
    • Глава 1. Бой Быков (Страница 8)
    • Глава 2. Баварец В Париже (Страница 8)
    • Глава 3. Касперль В Классовой Борьбе (Страница 8)
    • Глава 4. Проект Кошачьей Фермы (Страница 8)
    • Глава 5. Кленк - Это Кленк, И Пишется - Кленк (Страница 9)
    • Глава 6. Собачьи Маски (Страница 9)
    • Глава 7. Шесть Деревьев Становятся Садом (Страница 9)
    • Глава 8. О Собственном Достоинстве (Страница 10)
    • Глава 9. Полтораста Живых Кукол И Один Живой Человек (Страница 10)
    • Глава 10. Баварские Биографии (Страница 10)
    • Глава 11. Так Ли Выглядит Убийца? (Страница 10)
    • Глава 12. Властелин В Сердце Своего Народа (Страница 10)
    • Глава 13. Баварские Пациенты (Страница 10)
    • Глава 14. Иоганна Крайн Одевается На Вечер (Страница 10)
    • Глава 15. Мистерии В Оберфернбахе (Страница 11)
    • Глава 16. Касперль И Тореро (Страница 11)
    • Глава 17. Консультация В Присутствии Невидимого (Страница 11)
    • Глава 18. У Всякого Своя Причуда (Страница 11)
    • Глава 19. Человек У Рычага (Страница 11)
    • Глава 20. О Смирении (Страница 12)
    • Глава 21. Господин Гессрейтер Ужинает В Берлине (Страница 12)
    • Глава 22. Иоганна Крайн Смеется Без Причины (Страница 12)
    • Глава 23. Довоенный Отец И Послевоенный Сын (Страница 12)
    • Глава 24. Иоганна Крайн Купается В Реке Изар (Страница 12)
    • Глава 25. Картины Изобретателя Бренделя-Ландгольцера (Страница 12)
    • Глава 26. О Счастье Безразличия (Страница 13)
  • Книга Четвертая. Политика И Экономика (Страница 13)
    • Глава 1. Броненосец "Орлов" (Страница 13)
    • Глава 2. Горный Козел (Страница 13)
    • Глава 3. Жизнь За Городом (Страница 14)
    • Глава 4. Старобаварская Земля (Страница 14)
    • Глава 5. О Семи Ступенях Человеческой Радости (Страница 14)
    • Глава 6. В Страну Заглядывает Доллар (Страница 14)
    • Глава 7. Добрый Вечер, Крыса! (Страница 14)
    • Глава 8. Раньше, Чем Покроются Цветом Деревья (Страница 14)
    • Глава 9. Из Истории Города Мюнхена (Страница 15)
    • Глава 10. Шапка-Невидимка (Страница 15)
    • Глава 11. Северный Дух (Страница 15)
    • Глава 12. Умен Иль Глуп, - Он Город Мой Родной (Страница 15)
    • Глава 13. Перчатка (Страница 15)
    • Глава 14. Политика Увеличения Населения (Страница 15)
    • Глава 15. Помните О Хлебопеке! (Страница 15)
    • Глава 16. О Корректности (Страница 16)
    • Глава 17. Каспар Прекль Сжигает "Смиренное Животное" (Страница 16)
    • Глава 18. Некто Кидается На Решетку Своей Клетки (Страница 16)
    • Глава 19. Невидимая Клетка (Страница 16)
    • Глава 20. Река Рур (Страница 16)
    • Глава 21. Господин Гессрейтер Ужинает Между Флиссингеном И Гарвичем (Страница 16)
    • Глава 22. Характерные Физиономии (Страница 17)
    • Глава 23. Калибан (Страница 17)
    • Глава 24. Письмо, Написанное Ночью (Страница 17)
    • Глава 25. К+М+Б (Страница 17)
    • Глава 26. Иоганна Крайн И Ее Маска (Страница 17)
    • Глава 27. Адвокат Гейер Кричит (Страница 18)
    • Глава 28. Знамение В Небе (Страница 18)
    • Глава 29. Цветенье Деревьев (Страница 18)
    • Глава 30. Желанный Час Франца Флаухера (Страница 18)
    • Глава 31. Просвет (Страница 18)
    • Глава 32. De Profundis [47] (Страница 18)
  • Книга Пятая. Успех (Страница 19)
    • Глава 1. Путешествие К Полюсу (Страница 19)
    • Глава 2. Мертвые Должны Помалкивать (Страница 19)
    • Глава 3. Немецкая Психология (Страница 19)
    • Глава 4. Opus Ultimum [53] (Страница 19)
    • Глава 5. Маршал И Его Барабанщик (Страница 19)
    • Глава 6. Кориолан (Страница 19)
    • Глава 7. Северная Хитрость Против Северной Хитрости (Страница 19)
    • Глава 8. Самый Тяжкий День В Жизни Каэтана Лехнера (Страница 20)
    • Глава 9. Случайность И Необходимость (Страница 20)
    • Глава 10. Пари Под Утро (Страница 20)
    • Глава 11. Как Увядает Трава (Страница 21)
    • Глава 12. Бык, Пускающий Мочу (Страница 21)
    • Глава 13. Музей Иоганны Крайн (Страница 21)
    • Глава 14. Господин Гессрейтер Ужинает В "Юхэ" (Страница 21)
    • Глава 15. Каспар Прекль Отправляется На Восток (Страница 21)
    • Глава 16. Семья Лехнер Выбивается В Люди (Страница 21)
    • Глава 17. Все Ли Вы Тут? (Страница 21)
    • Глава 18. Жак Тюверлен Получает Заказ (Страница 21)
    • Глава 19. Объяснить Мир - Значит Мир Изменить (Страница 22)
    • Глава 20. Воспоминания Отто Кленка (Страница 22)
    • Глава 21. В Дело Вмешивается Тетушка Аметсридер (Страница 22)
    • Глава 22. "Книга О Баварии" (Страница 22)
    • Глава 23. Я Это Видел (Страница 22)


Лион Фейхтвангер

Успех

 Читать книгу

Аннотация

Лион Фейхтвангер в романе “Успех” описал, какое ошеломляющее впечатление произвел фильм на фашиста, ненавидящего революцию.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР


[1] | . Галерея полководцев была построена в 1841-1844 гг. Гертнером в духе господствовавшего в ту эпоху классицизма.
[2] | . Лоджия деи Ланци - выдающийся памятник флорентийской архитектуры XIV века, галерея с арками.
[3] | . Тилли, граф Иоганн-Церклес фон [1559-1632] - командовал во время Тридцатилетней воины войсками католической лиги; уроженец испанских Нидерландов. Вреде, князь Карл-Филипп [1767-1838] - баварский фельдмаршал, второстепенный участник наполеоновских войн [сперва боролся на стороне Франции, с 1813 г. - против нее]. Впоследствии - крупный дипломат, реакционер, представитель Баварии на Венском конгрессе.
[4] | . Корпорантская шапочка - шапочка особого фасона, знак принадлежности к тому или иному студенческому союзу [корпорации]. Первоначально студенческие корпорации Германии преследовали главным образом спортивные цели, но постепенно большинство из них превратилось в организации с откровенно шовинистической программой.
[5] | . Андреас Гофер [1767-1810] - борец за свободу Тироля. В 1809 г. возглавил народное восстание, направленное против французского владычества. Благодаря предательству попал в руки врагов и был расстрелян в Мантуе.
[6] | . Ранке Леопольд фон [1795-1886] - известный немецкий историк, отличавшийся крайне консервативными воззрениями. Наиболее известны следующие труды Ранке: "Римские папы" [1834-1839] и "Немецкая история в эпоху реформации" [1839-1847]. Баварский король Максимилиан II [годы правления - 1848-1864] сам прослушал у Ранке курс лекций.
[7] | . Султан Сулейман II [Великолепный] [годы правления - 1520-1566] - значительно расширивший границы Османской империи, в 1526 г. завоевал Венгрию, а в 1529 г. дошел до Вены.
[8] | . Максимилиан II [1527-1576] - император Священной Римской Империи с 1564 г.
[9] | . Альбрехт V [1528-1579] - баварский герцог с 1550 г. Основал первый музей в Мюнхене ["Антиквариум"].
[10] | . Ли Тай По [Ли Бо] [701-762] - великий китайский поэт. Ли Бо высмеивал мещанскую мораль, прославлял земные радости. Все его творчество проникнуто своеобразным демократизмом. Стихи Ли Бо неоднократно переводились на европейские языки.
[11] | . Берхтесгаден - курортный город в Верхней Баварии. Здесь обитали после революции 1918 г. члены баварской королевской семьи.
[12] | . Гетерономия - в философии права: повиновение чужой воле, признание законов, диктуемых извне; автономия - независимость, законодательство, не определяемое внешними факторами. Теория органическая и договорная - два направления, господствовавшие до сих пор в буржуазной социологии. Согласно органической теории, отношения между людьми определяются естественным правом, которое установлено богом или от века присуще самой природа человека. Сторонники договорной теории отрицают божественное происхождение права и считают, что правовые нормы выработаны членами общества в процессе исторического развития и закреплены в общественном договоре.
[13] | . Людвиг 1 [1786-1868] - король Баварии. Вступил на престол в 1825 г. Сначала проводил умеренно-либеральную политику, впоследствии поддерживал крайних реакционеров и клерикалов. Людвиг I уделял большое вникание искусству, особенно архитектуре, и в его царствование за Мюнхеном окончательно закрепилось гордое наименование "город искусств". Сам писал стихи и издал два сборника своих, произведений.
[14] | . Джорджоне [Джорджоно Барбарелли - 1478-1510] - выдающийся итальянский художник эпохи Возрождения. Считается наряду с Тицианом главой Венецианской школы.
[15] | . Ленбах Франц [1836-1904] - известный немецкий портретист.
[16] | . Основа государства [лат.].
[17] | . Кант Иммануил [1724-1804] родился и прожил всю жизнь в Кенигсберге. Этика Канта определяется учением о категорическом императиве - абсолютном, раз навсегда данном нравственном законе, которому обязаны подчинять свою свободную волю разумные существа. Фашисты и их приспешники противопоставили кантианской этике противоречивое эклектическое учение об относительности нравственных норм и о праве сильного. С таких же примерно позиций опровергает Канта Отто Кленк.
[18] | . Баварское барокко [от итальянского "barocco" - странный, причудливый] - художественный стиль, возникший к концу эпохи Возрождения. Отличается изобилием декоративных деталей, патетичностью, динамичностью. В Германии находит распространение главным образом в государствах католического юга. Архитектура некоторых баварских соборов и замков отмечена влиянием барокко.
[19] | . Рококо - художественный стиль, возникший в начале XVIII века во Франции. Развившийся из барокко, этот стиль отличается от него утонченной, изысканной интимностью, изобилием декоративных элементов, полностью заслонивших основную конструкцию; стиль рококо особенно пышно расцвел в Германии. К наиболее известным памятникам баварского рококо относится замок Амалиенбург, расположенный в северо-западном районе Мюнхена.
[20] | . Крумпер Ганс [1570-1637] - родом из Вейльгейма, скульптор и архитектор; в мюнхенских церквах сохранились его скульптурные надгробия.
[21] | . Йерг Гангхофер - построил в 1470 г. Мюнхенскую ратушу, а затем - Кренцкирхе и Фрауенкирхе; эти памятники баварской готики сохранились до наших дней.
[22] | . Мэлескирхнер Габриэль - баварский художник XV века. Творчество Мэлескирхнера отмечено влиянием поздней готики.
[23] | . Братья Азам - Козьма Дамиан Азам [1686-1739] и Эгид Квирин Азам [1692-1750] - художники, ваятели и архитекторы. Представители позднего барокко. Наиболее известна совместная работа братьев Азам - собор святого Непомука в Мюнхене.
[24] | . Гуго Прейс [1860-1925] - известный юрист и политик. По убеждениям - буржуазный демократ. Разработал проект веймарской конституции.
[25] | . Галечный человек, лессовый человек, болотный человек и т.д. - принятые в буржуазной науке обозначения первобытного человека, найденного в Средней Европе. Буржуазные антропологи неоднократно предпринимали попытки истолковать в расистском духе достижения современной археологии. Перед нами одна из таких попыток. На самом деле предметы домашнего обихода, оружие и утварь первобытного человека, найденные археологами в болотах Северной Европы, по берегам европейских рек, в Альпах и в лессовых пластах, отображают лишь различные этапы в истории материальной культуры всего человечества и никак не подкрепляют теорию расовой обособленности.
[26] | . Дизраэли Бенджамин, лорд Биконсфильд [1804-1881] - известный английский государственный деятель и писатель. В качестве депутата от консервативной партии Дизраэли был избран в 1837 г. в парламент. В 1848 г. консерваторы признали Дизраэли своим лидером. С 1853 г, Дизраэли не раз занимал в английском правительстве пост министра, с 1874 по 1880 г. возглавлял кабинет министров.
[27] | . С 1849 г. до смерти Маркс жил в Лондоне.
[28] | . Касперль - немецкий Петрушка, комический персонаж театра марионеток.
[29] | . Маколей [1800-1859] - известный английский буржуазный историк и государственный деятель. В 1830 г. был избран в парламент и скоро завоевал репутацию одного из лучших ораторов либеральной партии. Его перу принадлежит ряд трудов по истории Англии.
[30] | . Речь идет о Спинозе [1632-1677]. В своем капитальном труде "Этика" Спиноза широко применяет математические методы, устанавливает аксиомы и доказывает теоремы.
[31] | . Людвиг II - король Баварии. Родился в 1845 г., вступил на престол в 1865 г. Людвиг II постоянно чуждался общества, искал уединения и был одержим болезненной манией строить замки, поражавшие воображение странной причудливой архитектурой. Поощрял музыкальные искания Рихарда Вагнера. Истощил государственную казну, отдавал приказы об аресте министров, пытавшихся протестовать. В 1886 г. был отстранен от управления и в состоянии тяжелого душевного расстройства утопился в Штарнбергском озере.
[32] | . Людвиг III [1845-1921] - последний король Баварии, свергнутый революцией 1918 г.
[33] | . Имеется в виду увертюра "Кориолан" Бетховена, написанная к драме австрийского писателя Генриха фон Коллина, а не к трагедии Шекспира, как ошибочно полагает Фейхтвангер.
[34] | . Люций Сергий Катилина [108-62 гг. до н.э.] - разорившийся римский аристократ, организовал в Риме заговор с целью государственного переворота. Опирался главным образом на обедневших аристократов и на деклассированные городские низы. Заговор Катилины был раскрыт в разгромлен Цицероном.
[35] | . Имеется в виду убийство Вальтера Ратенау [1867-1922], вызвавшего недовольство реакционных кругов своей политикой верности Версальскому договору и сближения с Советской Россией. Ратенау был убит членом националистической организации "Консул".
[36] | . Речь идет о полном разгроме Греции турецкими войсками в 1921-1922 годах, вызвавшем свержение монархии в стране.
[37] | . В 1921 году правительство Англии предоставило Ирландии права доминиона; этот акт был зарегистрирован Лигой наций.
[38] | . В конце октября 1922 года Муссолини двинул из Северной Италии в Рим фашистские отряды, которые вскоре заняли столицу. Буржуазное правительство и король, напуганные революционным движением, фактически не оказали сопротивления фашистам и охотно отдали власть в их руки. Этот эпизод фашисты именовали "походом на Рим"; по этому образцу Кутцнер и замышляет свой "поход на Берлин".
[39] | . Аретино Пьетро [1492-1556] - итальянский поэт-сатирик, известный своими сатирическими и эротическими стихами. По преданию, умер от смеха после того, как ему рассказали скабрезную историю. "Умирающий Аретино" - картина немецкого художника Ансельма Фейербаха [1829-1880].
[40] | . "Гильдебранд и Гадубранд" - древнейший памятник немецкой литературы, эпическое произведение в стихах. Дошло в рукописи VIII века.
[41] | . Камерзенгер - почетный титул, которым в Австрии и в Германии награждались особенно заслуженные оперные певцы.
[42] | . Прекль неверно цитирует и толкует Аристотеля, у которого речь идет о "катарсисе" - внутреннем очищении посредством страха и сострадания, испытываемых зрителем трагедии. Прекль толкует Аристотеля в духе психоанализа Фрейда, согласно учению которого смысл творчества - освобождение от мучающих человека неосознанных стремлений и ощущений.
[43] | . В реакционной утопии Платона "Государство" философ объявляет чтение поэтических произведений изнеживающим и вредным для воспитания юношества.
[44] | . Сицилийская вечерня - народное восстание против французского владычества, происшедшее на острове Сицилия в 1282 году. Восстание началось в Палермо 30 марта во время пасхальной вечерни и завершилось полной победой восставших.
[45] | . Спартаковцы - члены "Союза Спартака", возникшего в 1916 году, во время первой мировой войны. Союз, руководимый Розой Люксембург, Карлом Либкнехтом, Францем Мерингом, Кларой Цеткин и Вильгельмом Пиком, объединял наиболее революционные элементы немецкой социал-демократии, активно выступавшие против империалистической войны.
[46] | . Фуггеры - богатые аугсбургские купцы и банкиры; семья Фуггеров играла большую роль в европейской торговле XV-XVI веков, императоры и папы брали у Фуггеров в долг крупные суммы денег. Вельзеры - богатые аугсбургские купцы, торговавшие с Ближним Востоком и с Индией; вершины своего могущества торговый и банкирский дом Вельзеров достигает в XVI веке; Вельзеры были кредиторами императора Карла V.
[47] | . Из бездны к тебе взываю [лат.] - начальные слова католического псалма.
[48] | . Речь идет об известном полярном исследователе Руальде Амундсене [1872-1928]. Амундсен пересек Северный Ледовитый океан в 1903-1906 годах и достиг Южного полюса в 1911 году. В 1926 году Амундсен предпринял путешествие к Северному полюсу на дирижабле "Норвегия". Погиб в 1928 году, пытаясь спасти экспедицию Умберто Нобиле.
[49] | . Джон Франклин [1786-1847] - знаменитый английский полярный исследователь, отправившийся на поиски Северного полюса и погибший со всей своей экспедицией на арктическим берегу Канады.
[50] | . Американский полярный исследователь Роберт Пири [1856-1920], определивший в 1900 году, что Гренландия - остров, и первым достигший Северного полюса в 1909 году.
[51] | . Имеется в виду английский полярный исследователь Роберт Скотт [1868-1912], достигший Южного полюса 18 января 1912 года, то есть на четыре недели позже Амундсена, и погибший на обратном пути.
[52] | . Южанин - Умберто Нобиле [род. 1885] - итальянский конструктор дирижаблей и полярный исследователь. В 1926 году принимал участие в экспедиции, организованной Амундсеном, командуя дирижаблем собственной конструкции. В 1928 году Нобиле сам организовал экспедицию к полюсу также на дирижабле, построенном по его проекту. Этот дирижабль потерпел на обратном пути катастрофу, после которой остались в живых девять из шестнадцати участников экспедиции. В розысках Нобиле и его спутников участвовали суда и самолеты разных стран. Наиболее успешны были действия советской полярной авиации. Нобиле первым был вывезен на самолете. Еще один участник экспедиции - Мальмгрен погиб при попытке добраться до суши по льду. Другие участники экспедиции были спасены советским ледоколом "Красин".
[53] | . Последнее произведение [лат.]
[54] | . Кориолан Гай Марций [V в. до н.э.] - полулегендарный римский полководец, герой одноименной трагедии Шекспира. Патриций Кориолан, не желавший признавать прав плебса, был изгнан римским народом. Объединившись с враждебным римлянам племенем вольсков, Кориолан опустошил область Рима и пощадил родной город, лишь уступив мольбам матери.
[55] | . Согласно преданиям, кузнец Бальтез из верхнебаварской деревни Кохель отличился в битве при Зендлинге [1705], в которой восставшие баварские крестьяне разгромили австрийцев.
[56] | . В 1866 году Пруссия вела против Австрии войну, в которой Бавария выступала на стороне Австрии. Разгром в этой войне был для Баварии решающим этапом на пути к потере самостоятельности.
[57] | . Эпизод из драмы Шиллера "Вильгельм Телль", из которой взяты и следующие цитаты [перевод Н.Славятинского]. На лугу Рютли собрались представителя швейцарских кантонов и дали клятву освободить свою родину от ига Австрии.
[58] | . Макдональд Джемс Рамзей [1866-1937] - английский политический деятель, социал-реформист, один из руководителей лейбористской партии. В течение ряда лет возглавлял английское правительство.
[59] | . Примо де Ривера Мигель [1870-1930] - испанский генерал. В 1923 году установил в Испании режим военной диктатуры, ниспровергнутый народными массами в 1930 году.
[60] | . Абд-эль-Керим - один из вождей национально-освободительного движения в Марокко. В 1921 году одержал победу над испанцами. В 1925-1926 годах войска Абд-эль-Керима были разбиты французской армией, а сам Абд-эль-Керим захвачен в плен. В 1947 году Абд-эль-Керим бежал в Египет.
[61] | . В результате первой балканской войны [1912-1913] Турция лишилась большей части своих европейских владений. В первой империалистической войне Турция принимала участие на стороне Германии и по Севрскому мирному договору [1920] потеряла Аравию, Палестину и Месопотамию; западные районы Малой Азии оккупировала Греция. В 1923 году Севрский договор был пересмотрен в Лозанне. Турции была возвращена Смирна и Восточная Фракия.
[62] | . В 1916 году Китай распался, и отдельные феодально-милитаристские клики, за спинами которых скрывались империалистические государства, беспрестанно воевали друг с другом.
[63] | . Цитата из стихотворения Гейне "Царь Давид", перевод Ю.Тынянова.
[64] | . Цитируемые слова Маркса взяты из работы "К критике гегелевской философии права" [К.Маркс, Ф.Энгельс, Собрание сочинений, т.I, стр.417], а не из "Капитала", как ошибочно указывает Фейхтвангер.