Лион Фейхтвангер - Тысяча девятьсот восемнадцатый год

1 Лион Фейхтвангер

Драматический роман. Ново здесь название, а не сущность. Драматические романы писали индийцы, драматическими романами были трагедии греков, если только правильно понимать их хоры и не вырывать отдельные драмы из их трилогической связи. Драматическим романом является каждая из шекспировских хроник, этих огромных полотен, раскрывающих картину мира. Драматическим романом является "Фауст". Перечень этот можно продолжить вплоть до нашего времени. Драматический роман - противоположный полюс драмы-эпизода, пьесы, которая ограничивается тем, что драматизирует эпизод и, исходя из эпизода, приоткрывает крохотную перспективу на какую-нибудь эпоху, идею, общий нравственный принцип, жизнь, мир.
Роман - это картина мира, не только отдельной судьбы. Это по меньшей мере - картина эпохи, фон, глубинные течения, освещенная с разных сторон окружающая среда, причины и цели, движимое и движущее. Драматический роман - это означает: никаких длительных остановок, никакой плавности в движении, никаких рассуждений; оценка автора, выраженная словами, а не образами, исключается. Дорога круто поднимается вверх по четко высеченным ступеням, сказанное слово является главным средством, а объективность - это все.
Драма - только вершина дерева, сотрясаемого бурей, быть может испуганная птица, поникшая, обессиленная. Роман - это все дерево целиком, вместе с почвой, питающей его, с лабиринтом корней, протянувшихся во все стороны, с муравьями, кишащими во мху, с соками, которые струятся в его сердцевине, с рубцами коры, с незаметной жизнью мертвых и цветущих ветвей. Драма - только острие пирамиды, синева над ней и, быть может, одинокий созерцатель на ее вершине. Роман - это вся пирамида, с мещанишками, которые по ней ползают, с шакалами, которые мочатся у ее подножья, с коршунами, которые реют над ней, с бесконечной желтой пустыней вокруг я с мертвыми царями, замурованными в ее чреве.
Драматический роман. Я дам лишь верхушку пирамиды, но вы непременно почувствуете, - об этом все время вам будут напоминать, - что внизу тяжкой громадой покоится ее основание, что вокруг простирается пустыня, что в синеве над нею реют коршуны, что под золотом и бальзамическими специями спят мертвые цари и что любопытные обыватели с бедекерами в руках карабкаются по ее ступеням. Драматический роман. Я не задерживаюсь сам и не задерживаю ваше внимание ни на пустыне, ни на коршунах, ни на царях, и лишь очень мало на любопытных обывателях. Но я их не отбрасываю. Они - здесь, Вы должны чувствовать их дыхание.
Мюнхен, июль 1919 г.

Книга Первая

Мировая история - это извечная великая
война: война веры с неверием.
Карлейль.

Глава 1

Комната Томаса. Ночь. На письменном столе лампа.
Томас (двадцати четырех лет, темноволосый, худощавое, мрачное лицо; ходит взад и вперед, один). Если бы я был властен над этими образами! Вот - я вижу его, предводителя рабов: в его взгляде ожесточение и отчаяние, он висит на кресте, он хрипит, и замирающие уста его требуют: сотвори меня! Но почему - я? Почему именно я должен его сотворить? Неужели мне суждено довести до конца мой замысел? (Подходит к столу и перечитывает написанное).
Она превосходна, эта сцена.
"Жасмину нарвала я и темных цветов боярышника. Не боясь побоев, не страшась мучительно долгих часов у прялки, я проникла в сад. Лучшие цветы в саду собрала я и бросила их на дорогу, где он проходил. Но молодой господин прошел мимо и не заметил меня. Я надела мое самое нарядное платье и стала на дороге, по которой он шел. Но молодой господин прошел мимо и не подарил меня ни единым взглядом".
Но что толку в этой сцене, если она красива и ничего больше? Вправе ли я довольствоваться одной красотой? Нет, это дешево - проникать в цветущие виноградники и красть сочные гроздья. Слишком дешево. К оружию! Хватайте бомбы! Огнем и железом взорвать их бронированный покой! Встряхнуть их жирную лень! Вгрызаться острым железом в их сытость, буравить, пока не высверлишь хоть крупицу скрытой в них человечности.
Но почему - я? Почему именно я? (Берет книгу, читает про себя, потом вслух.)
"...Почему именно мне суждено стать мучеником? Но если каждый так скажет и трусливо отступит, то когда же восстанет борец? Почему - я? Да потому, что я не хочу обманывать бога, оставляя под спудом силы, которые он даровал мне для великой цели..." (Бросает книгу на стол.)
Для великой цели. Ему было шестнадцать лет, когда он писал эти строки. Но он выразил самую суть. Для великой цели. Вот - главное. Вот то, что решает. (Опять подходит к письменному столу.)
Разве важно, что через сто лет каких-нибудь три эстета будут упиваться красотой этой сцены? Проснется ли от этого спящий? Насытится ли голодный? Прибавится ли в мире хоть на волос справедливости?
Мое искусство! Будь острым клинком, пронзающим сердца богатых. Будь, мое искусство, удушливым пожаром, сжигающим тупые чувства сытых. Будь, мое искусство, бичом и разящим железом, или не будь ничем.
"...Я надела мое самое нарядное платье и стала на дороге, по которой он шел. Но молодой господин прошел мимо и не подарил меня ни единым взглядом".
Нет, не время украшать чувства бутафорией и пестрым тряпьем. Эта сцена красива? Долой ее. (Рвет написанное.)

Глава 2

Отлогий берег реки. Скамья. Вечер.
Анна-Мари (18 лет, брюнетка, маленького роста, одна). Отсюда не видно его дома. Здесь я сяду и буду ждать, пока стемнеет. А потом я это сделаю.
Восемнадцать лет - это ведь так мало! Как медленно ползет эта маленькая гусеница. Она еще не успеет переползти через дорогу, как меня уже не будет на свете. Восемнадцать лет. Можно прожить в четыре раза больше. Жизнь даже еще не началась. Почему все говорят, что... это - самое прекрасное в жизни. Но если после... этого все кажется таким... таким отвратительным? Чего же ждать от всего остального?
Может, сначала пойти и отомстить ему? Хорошо бы. Когда он увидит, что деться некуда, его толстая физиономия станет белой как мел, он весь затрясется... Тут уж ему будет не до шуток.
Нет. Явится полиция, начнется расследование. Все выйдет наружу, станет известно дома. Нет. Придется оставить его в покое.
Восемнадцать лет... Нет, только не реветь. Зверя мы все. Все обман. "О, если бы они вечно зеленели". Вранье. Сначала горит все тело, заснуть не можешь. А потом - ничего, кроме омерзения и тоски.
Может быть, распустить волосы, прежде чем... Это я видела однажды в кино. Все ревели.
Не могу сидеть спокойно. Пойду еще раз на ту сторону. Когда колокольня исчезнет из виду, я это сделаю.
Восемнадцать лет. (Уходит.)
Томас и Кристоф входят. Кристоф - чуть постарше Томаса,
белокурый, честный, заурядный.
Кристоф. Я верю тебе. Потому что я твой школьный товарищ и друг. И потому, что ты гений, а я почтовый чиновник. Но, в сущности, надо бы рассуждать трезво.
Томас (настойчиво). Неужели ты не видишь их? Ведь я нарисовал их тебе, как живых. Предводитель рабов стремится к освобождению попираемых, истерзанных братьев и уже почти достиг цели. Но глупость, равнодушие, нелепый случай предают его. И вот он висит на кресте, и перед ним расстилается дорога от Капуи до Рима, и вся эта пыльная, добела накаленная дорога уставлена крестами, на которых корчатся в предсмертных муках его братья.
Кристоф. Сколько, в сущности, можно заработать на такой пьесе?
Томас. Этого я не знаю.
Кристоф. Томас! Послушай! Нельзя же вечно работать наобум, без смысла, без практической цели, без денег. Почему ты не поищешь должности? В какой-нибудь редакции или что-нибудь в этом роде? А в свободное время...
Томас (резко). Нет, так я не могу.
Кристоф (смиренно). Я не хотел тебя обидеть, Томас. Я говорю только потому, что я тебе друг и верю в тебя. На что это ты так уставился?
Томас. Лес, дорога, и небо над ними. Я вижу их, тех, кого хочу воссоздать. Вот они - предводитель рабов и римский военачальник.
Кристоф (напряженно всматривается, потом огорченно). Я вижу только трубу электростанции и железнодорожный мост. Кстати, помнишь, я рассказывал тебе о Фрезенеке, из нашей конторы. Вчера, после работы, мы шли с ним домой. Вдруг видим - толпа. Оказалось, арестовали какую-то женщину: она до полусмерти избила своего ребенка. А Фрезенек и говорит: неужели мать не имеет права даже на такое удовольствие, как отколотить своего ребенка, когда захочется?
Томас. И ты думаешь, что вот такого Фрезенека можно переделать?
Кристоф (убежденно). Ты мог бы это сделать.
Томас. Ты твердо в это веришь?
Кристоф. Так же твердо, как в мою контору и в чернильное пятно на моем столе. Однако становится холодно. Может быть, подымемся в "Три ворона" и выпьем чего-нибудь горячего, а?
Томас. Я останусь здесь.
Кристоф. Хорошо. Если я тебя здесь не найду, увидимся дома. (Уходит.)
Томас. (один). Переделать такого Фрезенека, вселить в него другую душу. Ему кажется, что это так же просто, как подать нищему грош. Только потому, что я задался этой целью, он в нее верит. Конечно, свеча не померкнет, если о нее зажигать другие. Но где взять материал, способный воспламениться? Воспламенить воду? А он - верит в меня.
Что это там? Она, кажется, распускает волосы? Что она делает? О!.. (Вскакивает и поспешно бежит.)
Господин Шульц (средних лет, толстый, лысый, одет безукоризненно; входит). Прекрасный лес, а рядом - электростанция. Приятный вид: сочетание красот природы с дарами цивилизации. Наши современные художники, так много мнящие о себе, пожалуй нашли бы эту зарю безвкусной. Даже мою виллу они назвали бы, вероятно, безвкусицей, халтурой. Если хочешь в свое удовольствие предаться чувствам, не отказываясь от привычного комфорта, они тебе сразу же - безвкусица.
А я люблю безвкусицу. У меня хватает мужества любить ее. Иногда мне хочется пощекотать себе нервы, но не слишком их при этом утруждать. (Садится.)
Если верить поучительным историйкам, то мне полагалось бы теперь блуждать со взъерошенными волосами, точно за мной гонятся фурии со скоростью сто двадцать километров в час. Как она стояла передо мной, эта девчонка. Ни дать ни взять Геповева, или Гризельда, или еще какая-нибудь дама из хрестоматии для назидательного чтения.
Судьба, уважаемая фрейлейн, судьба. Знал бы я, что дело со мной так обстоит, я пальцем бы ее не тронул. Глупая индюшка. Почему она не взяла четыреста монет? Пошла бы к врачу, и через недельку-другую все было бы в порядке. Так нет. Непременно истерика. Непременно биться головой об стенку.
Неужели она выкинет какой-нибудь номер? Эти истерические девчонки из простонародья - находка для кинорежиссеров и ниспровергателей.
Что там происходит? Теперь же не время для купанья, господа. Ах, вот как. Неприятное зрелище. Здесь даже земельные участки стали падать в цене из-за этих вечных самоубийств.
Ну, что ж, всякому свое. Я - испаряюсь. (Уходит.)
Томас (входит, почти неся на руках Анну-Мари). Так. Здесь я минутку передохну. Потом отведу вас к себе. Это недалеко.
Анна-Мари. Оставьте меня! Я не кричала. Почему вы мне помешали?
Томас. Вы дрожите всем телом. Вы можете простудиться насмерть, если сейчас же не окажетесь в тепле.
Анна-Мари. Я не кричала. Что вам от меня нужно? Я вас не звала. Теперь все было бы уже кончено.
Томас. Вы видите эту Красную виллу? Я отведу вас туда.
Анна-Мари. Нет, нет. Только не туда. Ради всего святого - не туда.
Томас. Тогда ко мне.
Кристоф (возвращается). Что случилось?
Томас. Я вытащил ее из реки. Помоги мне отвести ее. Отведем ее ко мне.
Кристоф. Только что я встретил господина Шульца. Почему он не вытащил ее из реки? Всегда с тобой должно что-нибудь случиться. Ни на минуту нельзя тебя оставить одного.
Томас. Идемте, фрейлейн.

Глава 3

Комната Томаса. Утро. Поднос с завтраком на столе. Томас. Кристоф.
Томас (приподымает занавеску, отделяющую альков). Как она хороша!
Кристоф. Я думаю, она машинистка.
Томас. Страдание одухотворило ее лицо.
Кристоф. Какая-нибудь сентиментальная любовная история. Кино.
Томас (с горячностью). Кино. Если что-нибудь вас так проймет, что вам становится не по себе, вы говорите: кино.
Кристоф. А ты, конечно, попадаешься на всякую удочку.
Томас. Тише. Она шевелится. Фрейлейн!
Анна-Мари. Что? Кто вы?
Томас. Возле вас висит халат. Наденьте. Здесь горячий чай для вас.
Анна-Мари (выходит из алькова). Вы очень добры ко мне.
Томас (смущенно). Какие пустяки.
Кристоф. Я - служащий почтовой конторы, фрейлейн. А вы - машинистка?
Анна-Мари. Я помогаю матери в нашем магазине.
Кристоф. В каком?
Томас (стараясь переменить разговор). Пейте, прошу вас, чай.
Анна-Мари. Вы очень добры ко мне.
Кристоф (недовольно). Вы твердите все время одно и то же.
Томас. Да оставь же ее.
Кристоф. Я ведь ничего неприятного не говорю ей. Почему, собственно, вы бросились в воду, фрейлейн?
Анна-Мари. Я... я...
Томас. Вы можете не отвечать.
Кристоф. Почему ей не ответить? Зачем эти церемонии? Надо рассуждать трезво. Ведь мы желаем ей добра.
Анна-Мари. Я... не... могу.
Кристоф. Ну, нет - так нет. Мне пора на службу. Поправляйтесь. А если хотите выслушать совет разумного человека, бросьте ненужные церемонии и давайте прямой ответ на прямой вопрос. А тем, что говорит мой друг, не руководствуйтесь. Все это очень красиво, но годится только для больших праздников. Он, видите ли, гений. (Томасу.) До вечера. (Уходит.)
Томас. Кристоф, в сущности, добрый малый.
Анна-Мари. Да. Но я не могла говорить. С вами могу. (У окна.) Здесь очень хорошо.
Томас (указывая на скудно обставленную комнату). Но голо. Вот сверху, из Красной виллы - оттуда красивый вид. Напрасно вы не захотели пойти к господину Шульцу. Там у него не так неуютно. Повар, садовник, камердинер. Часто, когда я сижу ночью за работой, фары его автомобиля нахально заглядывают в мою комнату. А когда у господина Шульца бал, даже сюда доносится музыка.
Анна-Мари. Да, его автомобиль. Красный, лакированный, внутри светло-серая кожа.
Томас. Вы его знаете?
Анна-Мари. Да, потому-то...
Томас. Потому-то?
Анна-Мари. Я вчера хотела это сделать. Да... Он заговорил со мной, когда я стояла перед витриной художественного магазина Гелауера. На нем были чудесные желтые перчатки с отворотами, желтые гамаши. В руках большая трость с набалдашником из слоновой кости. Мы пошли с ним в парк. А потом в ресторан. В какой-то аристократический ресторан. Откуда-то, словно издали, доносилась музыка, и мы пили шампанское. Оно щекотало язык. Второй раз он заехал за мной на машине. Мы поехали далеко в горы. На обратном пути машина как-то неожиданно очутилась перед Красной виллой. Я не хотела войти. Но уже не могла отвертеться.
В зале, где мы ужинали, было много свечей, все очень торжественно. Потом он надел фиолетовый халат. Он был весел, завел граммофон. Вдруг он замолчал, лицо налилось кровью. Я испугалась: все это было так отвратительно. И его руки - бесстыжие руки. О, до чего все было гадко.
Томас. А дальше? Позднее?
Анна-Мари. Дальше? Через неделю... пришлось... пойти к врачу. Стыдно было, невыносимо стыдно! Врач сказал, что у меня... дурная болезнь. Тогда я пошла в Красную виллу. Он пожал плечами и сказал, что очень сожалеет, что он этого не хотел, что при этом всегда рискуешь, но через несколько месяцев все пройдет. И он хотел дать мне денег. Домой я вернуться не могла. Мне было стыдно перед матерью. Работать много мне нельзя, сказал доктор. И я сама себе опротивела. Все во мне вызывало отвращение к себе. И я никому ничего не могла сказать, я была одна в целом мире.
Томас (встает, берет шляпу и пальто). Я иду к нему.
Анна-Мари. Нет, нет, не надо.
Томас. Через час я вернусь. Побудьте здесь.
Анна-Мари подходит и целует у него руку.
Томас. Не надо. Как могло прийти вам в голову? (Уходит.)

Глава 4

На Красной вилле.
Господин Шульц (сидит за завтраком и читает газету). Отстроено еще двести пятьдесят километров Восточной дороги. Недурно. В Калабрии и Сицилии - вот где следовало бы строить дороги. Прекрасный ландшафт. Историческими достопримечательностями прямо хоть пруд пруди. Но что толку от них без железных дорог, отелей, лифтов, ватерклозетов. Миллиарды можно бы там загребать.
Шахнер играет Марию Стюарт. Прекрасно сложена девчонка, премилая родинка на левой ягодице. Но достаточно ли этого для Марии Стюарт?
Акции металлургического завода "Софиенхютте" не поднимаются. Почему, дьявол их побери? Балансы лишены всякого полета фантазии. Всыплю же я директору!
Слуга. Какой-то молодой человек. Никак нельзя выпроводить.
Томас (следом за ним). Мое имя - Томас Вендт.
Господин Шульц. А, молодой человек... Вы живете там внизу, в домике через дорогу? Писатель? Поэт, так сказать?
Томас. Да, тот самый.
Господин Шульц. Теперь понятно, почему вы выбрали такой необычный час для посещения. Чашку чая?
Томас. Благодарю, не надо.
Господин Шульц. Но мне уж вы разрешите кончить завтрак. Завтрак - лучший час дня. Созерцание, самоуглубление. Так сказать, богослужение. Стало быть, поэт? Я тоже пробовал силы. Выходило не так уж плохо. Но когда началась вся эта модная канитель: "Ода машине!", "Гимн шуму большого города" и т.д., - мне надоело. Этого у меня и так хватает за день. В конце концов поэзия - это нечто для сердца: просветление, идеал. Лазурь и золото. Или нет? Вы иного мнения?
Да выпейте же стаканчик мадеры. Неуютно себя чувствуешь, когда вы стоите так. Точно монумент.
Томас. Я вчера вытащил из реки человека, господин Шульц.
Господин Шульц. Прекрасный поступок. Вы получите медаль за спасение утопающих. "Это - высшее отличие, которое я могу дать", - сказал как-то его величество.
Томас. Это была девушка, ее имя Анна-Мари. Она бросилась в воду потому, что вы спали с ней.
Господин Шульц (чашка в его руках зазвенела о блюдце). Где она?
Томас. Она у меня.
Господин Шульц. Жива?
Томас. Жива.
Господин Шульц. Ну что ж. Значит, все в порядке. (Продолжает завтракать.)
Томас. В порядке?
Господин Шульц. Теперь малютка образумится. Возьмет деньги. Я предлагал. Тотчас же. Добровольно. Я не людоед. Четыреста марок. Вполне приличная сумма, на мой взгляд. Две новых сотенных и две старых.
Томас. Деньги предлагаете? Девушка доверчиво приходит к вам, вы наделяете ее черт знает чем и предлагаете денег? Эх, вы. Последняя капля человечности заглохла в вас под толстым слоем жира и сытости.
Господин Шульц. Вы полагаете, что эти четыреста марок следовало предложить ей в конверте?
Томас. Ей надо было предложить нечто иное, сударь, нечто большее, чем деньги. Каплю человечности.
Господин Шульц. Вы говорите о человечности? Красивое словцо для юбилейных речей, для партийных программ, для разговоров за чайным столом или для сцены. Но в практической жизни - ломаного гроша не стоит. Может ли девчонка уплатить врачу и аптекарю вашей человечностью?
Томас. Но в воду она бросилась именно потому, что вы не могли ей дать ничего, кроме денег.
Господин Шульц. Четыреста марок - это нечто реальное. С ними открыта дорога во всем мире, от Капштадта до Гельсингфорса и от Парижа до Иокогамы. За четыреста марок можно найти что пожрать и в пустыне Гоби. А с человечностью можно подохнуть с голоду на углу Унтер-ден-Линден и Фридрихштрассе.
Я вношу предложение, молодой человек: от меня она получит четыреста марок, от вас - порцию человечности.
Стаканчик мадеры? Не желаете?
Томас. Богач, вы самый нищий из всех, кого я знаю.

Глава 5

Комната Томаса.
Томас (один; перед ним рукопись). Готово. Какое бремя свалилось с плеч. Теперь - в путь, мое творенье. Буди! Разрушай! Действуй!
Был ли я честен до конца? Творил ли я ради красоты? Или успеха? Или ради себя? Нет, я был честен и строг. Я подавил в себе все, что мило сердцу. Я написал не то, что хотел, а что повелевал мне внутренний голос. Да, это хорошо.
Анна-Мари (быстро входит). Я была в бассейне. Плавала. Чудесно было. Я так довольна. А аппетит у меня! (Накрывает на стол, кипятит чай; вдруг весело рассмеялась.) Знаешь, эта старая галицийская еврейка Маркович тоже была в бассейне. Помнишь ее? На последнем собрании? Вот потеха. Что у нее за ноги. Волосатые, косматые. Право, ей бы следовало завивать эту шерсть у парикмахера.
Томас. Нехорошо смеяться над ней, Анна-Мари. Она всю свою жизнь отдала делу. Молодость, состояние - все. Семь лет просидела в тюрьме. Нехорошо смеяться над ней.
Анна-Мари (с виноватым видом). Не буду. Знаешь, я уговорилась с Эльзой посмотреть сегодня вечером новую танцовщицу в "Эспланаде".

1 Следующая страница


Тысяча девятьсот восемнадцатый год 2

Томас. А на собрание ты не пойдешь со мной?
Анна-Мари. О, я и забыла. Ты ведь собирался выступить сегодня. В первый раз. Если бы только эти люди не были так уродливы, угрюмы, грязны. И этот табачный смрад. Завтра у меня весь день голова будет болеть. Чай сейчас поспеет. Садись к столу. Ты сегодня опять много работал? Как твоя пьеса?
Томас. Готова.
Анна-Мари (ликуя). Готова! И ты - молчишь! (Бросается к нему на шею.) Томас, почему ты мне сразу не сказал? Я побегу к Кристофу. Мы разопьем бутылку вина. Ведь это надо отпраздновать.
Томас. Нет, Анна-Мари. Не так.
Анна-Мари. Прости. Я глупая. Я ведь знаю. Поверь, ты не напрасно меня учишь уму-разуму. Я понимаю тебя, Томас, хоть иногда и прорывается старое. Я пойду сегодня на собрание. Конечно, пойду. А для Маркович куплю яблок, она их очень любит. (С бурным раскаянием.) Верь мне! Я хочу стать другой, хочу помогать людям. Верь мне, Томас, если даже мне случится сказать, или сделать какую-нибудь глупость.
Томас (с прояснившимся лицом). Благодарю тебя, Анна-Мари.

Глава 6

Задняя комната в кабачке. Собрание революционеров.
Чахоточный парикмахер. Буржуа каждый день бреется, и всегда подавай ему чистое полотенце. Рабочий может бриться только по субботам. Это справедливо?
Добродушный (толстый, кроткий, флегматичный человек). Бомбы надо бросать.
Еврейка из Галиции. Идея должна призвать на помощь динамит. Об этом можно пожалеть, но факт остается фактом: другого средства нет. В мире царит насилие. Еще немного насилия - и воцарится идея.
Кристоф. Надо рассуждать трезво. Все, что здесь говорилось, хорошо и правильно. Но слишком общо и не ведет к конкретному решению.
Анна-Мари. Мне страшно, Томас. Ты такой тихий и добрый. Что общего у тебя с этими людьми? Здесь все какие-то неистовые, кровожадные.
Конрад (высокий, рыжебородый, с тяжелым черепом, рассудочный). Не будем уклоняться, товарищи. Вопрос стоит так: голосовать ли на выборах за социал-демократов, выдвинуть ли собственного кандидата или вовсе воздержаться от участия в выборах?
Томас. Братья! Один буржуа совершил преступление, и я пошел к нему и говорил с ним. А он сидел передо мной жирный, сытый, и ничто в нем не шевельнулось, и не было у него других слов, кроме слов о деньгах. Братья! Мир погряз в лени и равнодушии.
Чахоточный парикмахер. Почему рабочий может себе позволить бриться только по субботам? Это справедливо?
Добродушный (кротко). Бомбы надо бросать.
Конрад (деловым тоном). Главное - за кого голосовать.
Томас. Вы спрашиваете, за кого голосовать. Мир не стал лучше от болтовни в парламентах. В мире не прибавится ни доброты, ни разума оттого, что депутатские оклады получат не восемьдесят, а сто социал-демократов. Братья! Люди отравлены, люди насквозь прогнили. Два тысячелетия мечтатели проповедовали любовь, учили состраданию и смирению. Поймите: любовь обанкротилась. И от Христова учения осталась лишь одна мысль, годная для современности: я несу меч!
Слова больше не доходят до этих людей, ибо душа их обросла жиром и ленью. Словами не расшатать железные решетки, за которыми спрятана последняя капля их человечности. Ни горы убитых, растерзанных в клочья во имя того, чтобы эти люди купались в роскоши, ни калеки, превращенные в полуживотных по милости их корыстолюбия, - ничто не откроет им глаза: они слепы ко всему. Это - раскормленные, холеные господа. Они забаррикадировали свою совесть благотворительными учреждениями и социальными законами.
К ним не проникает ни один вопль, ни один луч света. Здесь поможет лишь железная метла. Братья, мы должны стать этой железной метлой.
Движение одобрения.
Томас. Революция, братья! Мы загремим у них над ухом тяжелыми снарядами. Мы будем щекотать их штыками до тех пор, пока они не наскребут горсточку человечности изо всех углов своего разжиревшего существа. Выборы? К черту! Революция, братья!
Многие. Вы - наши уста! Вы - наш голос!
Конрад (деловым тоном). Итак, большинство за то, чтобы воздержаться от выборов.
Томас. И если бы даже я сгорел, как факел, сжигаемый с обоих концов, - не надо жалеть. Мы - лишь искры. Но от них загорится дорога, по которой мы идем.
Многие. Томас Вендт. Наш вождь. Наш голос. Томас Вендт.
Добродушный (спокойно, кротко). Я всегда говорил: надо бросать бомбы.

Глава 7

Небольшой зимний сад на вилле Георга Гейнзиуса. Георг и Беттина.
Георг - тридцати пяти лет, сумрачный, элегантный.
Беттина - его жена, 26 лет, высокая, белокурая, красивая.
Георг. Первый теплый день. Я велел запрягать. Поедем в Гейнихендорф?
Беттина. Томас Вендт обещал зайти.
Георг. Кто?
Беттина. Молодой человек, которого я недавно встретила у директора театра.
Георг. Моя Беттина опять откопала гения.
Беттина. Если бы ты его видел, ты бы не смеялся.
Георг. Прости. Социализм - очень распространенная и дешевая мода. Поневоле становишься скептиком.
Беттина. Не думаю, чтобы для Томаса Вендта социализм был чем-то случайным. Томасом Вендтом руководит какой-то внутренний закон.
Георг. Он повинуется закону смены времен. Культ личности сменяется культом массы, как лето зимою. После Цезаря пришел Христос, после Борджиа - Лютер, после Ницше - социализм. Огонь, которым Томас Вендт горит, - не случайность. Случайность - то, кого этот огонь пожрет.
Беттина. В нем нет противоречий, он весь из одного куска.
Георг. Как тепло звучит твой голос. Достаточно тебе заговорить - и ты уже права.
Беттина (улыбаясь). Неужели я кажусь тебе настолько глупой, что со мной и спорить нечего? Вместо доводов ты говоришь мне комплименты. Разве не следовало его приглашать?
Георг. Конечно, следовало. В том-то и беда, что я заинтересовался им. Твой рассказ возбудил во мне живейшее любопытство. Таковы уж мы. Рубят дерево, на котором мы сидим, а мы восхищаемся топором.
Слуга (докладывает). Господин Томас Вендт. (Вводит его.)
Беттина. Сердечно рада вам. (Представляет.) Мой муж.
Георг. Говорят, вы написали хорошую пьесу.
Томас. Хороша ли она, не знаю. Да это и безразлично. Я написал ее во имя нашего дела.
Георг. Какого дела?
Томас. Мы с вами противники. Нам с вами бессмысленно толковать об этом. У вас фабрика, рабочие, рабы. (Беттине.) Надеюсь, вы меня понимаете? Вы понимаете, что искусство - ничто, если оно не преображает людей.
Беттина. Вы несправедливы к Георгу. Каждое произведение искусства преображает его.
Томас. Я не верю в это преображение.
Георг. Вы - художник, господин Томас Вендт. Неужели это назойливое выпячивание социальной темы не бывает порой в тягость вам самому. Вы мечтаете о благе народа? Прекрасно. Но надо ли непременно щеголять своей человечностью? Ведь в конце концов человечность - дело частное, надо ли кричать о ней?
Томас. О, этот ваш проклятый такт! Народ должен прятать свою нищету; он должен подыхать в темноте, таясь, чтобы его раны, его гной не оскорбляли ваше эстетическое чувство; чтобы его вопли не помешали вам пить чай.
Георг. Тридцать лет тому назад открыли личность. Теперь раскрывают объятия массам. Теперь обнаружили, что мир полон страданий, и уже не видят голубого неба.
Томас. За вашим парком дымят ваши заводы. Там нет голубого неба, нет весны.
Беттина. Это не так, господин Вендт. Вы только не хотите, вы отказываетесь видеть весну. Бываете вы когда-нибудь веселы? Смеетесь вы когда-нибудь?
Томас. Мир полон несправедливости. Она лезет вперед, она нагло шагает среди бела дня и никого не стыдится. Она везде. Как ни закрывать глаза, как ни затыкать уши - от нее все равно не скроешься. Она словно пеленой тумана застилает синее небо. Как же верить в весну, как смеяться?
Беттина. Вы достаточно одаренны, чтобы видеть страдание и все же верить в весну. Научитесь смеяться, Томас Вендт.

Глава 8

Комната Томаса. Ночь. Анна-Мари и Кристоф входят.
Анна-Мари зажигает свет.
Кристоф. Кто бы мог подумать? Это превосходит все ожидания.
Анна-Мари. Как они ликовали. Незнакомые дамы вскакивали на кресла, кричали, махали платками.
Кристоф. Директор вспотел от счастья. Теперь Томас будет зарабатывать массу денег.
Томас входит, окруженный роем молодых людей: тут - студенты,
молодые девушки, репортер, молодой преподаватель литературы.
Голоса. Вы - наша гордость. Вы - наш поэт. Вы - поэт завтрашнего дня.
Молодой преподаватель. Сегодня начинается новая глава истории германской литературы. Она называется "Томас Вендт". Стриндберговская одержимость идей, шиллеровская риторика, гуманизм Герхардта Гауптмана - все это живет в произведении Томаса Вендта. Дайте мне все, что вы написали, незаконченные вещи, все. Я проведу семинар, где вас будут изучать, я организую постановку ваших произведений на сцене, чтение их с эстрады, я добьюсь того, чтобы о вас и вашем произведении написали горы статей, брошюр: критика, антикритика. Мои студенты займутся психоанализом каждой вашей строчки - всего, что вы написали, будь то даже ответ на записку кредитора.
Голоса. Томас Вендт - наша гордость. Томас Вендт - наш поэт.
Репортер. Я должен взять у вас интервью для "Нейе Винер Цейтунг". Когда родились? Забавные анекдоты из школьного периода? Собак любите? Кошек? Какое-нибудь редкое животное? Хамелеона или что-нибудь в этом роде? Читателю это нравится. (Обходит его кругом.) Угловат, несколько груб. Молчалив, мрачен. Так. К сожалению, ничего особенного в костюме. Не занимаетесь ли каким-нибудь оригинальным спортом? Может быть, разводите рододендроны или что-нибудь в этом роде? Ваше мнение о Будде? Что вы скажете о новом чемпионе по теннису? Автомобильная езда не содействует вашему поэтическому вдохновению?
Один из студентов. Какой пламенный язык. Какое дыхание. Видишь новый мир.
Голоса. Томас Вендт - наш. Это наш поэт.
Томас стоит неподвижно.
Кристоф. Благодарю вас. Благодарю вас сердечно от имени моего друга. Вы видите, он еще не пришел в себя от множества впечатлений. Извините уж его сегодня.
Хор голосов. Томас Вендт - наша гордость. Томас Вендт - наш поэт. Да здравствует Томас Вендт. (Уходят.)
Томас стоит неподвижно.
Анна-Мари. Томас, какой успех. И деньги у нас теперь будут. Как хорошо, Томас. Скажи же хоть слово.
Томас. Я хотел сделать людей зрячими, я хотел преобразить мир. (Тихо, с озлоблением.) Вместо этого - у меня "успех".
Анна-Мари. Я тебя не понимаю.
Кристоф. Надо быть справедливым, Томас. Большего ведь и ждать нельзя было.
Томас (горько). Нет, большего, конечно, я не мог ждать.

Глава 9

Отдельный кабинет в очень дорогом ресторане.
Георг во фраке. Беттина в вечернем туалете.
Беттина. Сегодня этот спектакль производит такое же сильное впечатление, как в первый раз.
Георг. А я сегодня как-то особенно болезненно ощущал тенденциозность пьесы. Сам Томас, право же, не придает теперь этой тенденции прежнего значения.
Беттина. Ты всеми силами стараешься отнять все лучшее, что у него есть, Георг.
Георг. Неужели это лучшее, что у него есть?
Беттина. У него есть все то, чего ты лишен.
Георг (улыбается). Это верно. У него молодость и не тронутая критикой любовь к массам. А я стар и скептичен, как черепаха.
Беттина (умоляюще). Георг!
Томас (входит, во фраке). Меня сильно задержали. Прошу извинить.
Беттина. Какой успех, Томас! На сотом представлении такой же, как и на первом.
Георг. Меня радует, что вы снова включили эту прелестную сцену, которую выкинули в премьере.
Томас. Это - измена.
Беттина. Измена?
Томас. Измена моему делу. Какое отношение имеет эта любовная сцена к борьбе духа с грубой силой? Что общего у нее с моей целью?
Беттина. Но это - искусство.
Томас (устало). Незачем спорить. Вы меня сломали. Как противен был мне вначале мой успех. И эти люди, эти эстеты! Зрелище силы тех, кого они боятся, приятно возбуждает их похоть. Они щекочут себе нервы призраком опасности, от которой лишились бы чувств, стань она действительностью. А теперь? Успех мне нужен, я упиваюсь им. Я привык к его яду. Я привык к вам.
Георг. А где Анна-Мари?
Томас. Она устала, капризничает. Послезавтра собирается в Ниццу, и нужно кое-что подготовить к отъезду.
Георг (с легкой иронией). Она тоже привыкла к успеху.
Томас. Да. Она была на верном пути. Теперь она ускользает от меня.
Беттина. Не судите поспешно, Томас.
Томас. Успех. Какая чепуха. Задумал изменить мир. Я. Изменило мир изобретение пороха, железной дороги, воздухоплавания. А что значу я со своими несколькими лоскутками полотна и горсткой загримированных молодцов? Я, право, получаю по заслугам. Вместо того чтобы таять от звуков Лорелей в исполнении певческого квартета, обыватель у меня черпает смазочное масло для своего сердца. Моя физиономия ухмыляется со страниц журналов для семейного чтения. Пламенем и сталью хотел я быть, а чего я достиг? Сытый обыватель за недорогую цену массирует свою совесть.
Почему вы не смеетесь, Георг? Люди вашего круга ведь сильнее меня.
Господин Шульц (входит). Прошу извинить за неожиданное вторжение, сударыня. (Целует руку Беттине.) Услышав, что господин Вендт здесь у вас, я не хотел упустить случая принести мои поздравления по поводу его грандиозного успеха. Превосходная вещь, честное слово! Когда в последнем действии эти парни висят распятые на кресте... Да, замечательно. Вообще-то я не охотник до серьезных драм. Я больше за оперетку. Но эти вот распятые - это, скажу вам, нечто сказочное, клянусь честью.
Георг наполняет для него бокал.
Господин Шульц (пьет). Ваше здоровье, господин Вендт. За вторую сотню представлений вашей пьесы. Кстати, кругленькую сумму приносит пьеска, а? Знаете ли вы, что я положительно горд нашим соседством. Я вижу уже, как у ворот вашего домика прибивают доску: "Здесь творил Томас Вендт" - и так далее. Не премину и свою лепту внести на такое дело. А потом перед вашей мемориальной доской - англичане со своими бедекерами. Ужасно интересно. Помните ваш неожиданный ранний визит ко мне? Как вы тогда в частном порядке прочитали мне лекцию о морали? Испортили мне тогда отличный завтрак. Впрочем, впоследствии вы, наверно, были благодарны мне, а? Малютка расцвела в прелестную бабенку. Да, старый бог жив еще, и добро, которое делаешь людям, приносит проценты. Не буду вас больше обременять своим присутствием, господа. Еще раз - мои искренние поздравления. (Уходит.)
Георг. Вы все еще думаете, что это стоит труда - стараться переделать человека?
Томас. Вы богаты. У вас доменные печи, заводы. У вас тысячи рабочих. Вы владеете людьми, в ваших руках власть. Я не доверяю вам.
Георг. Не прячьтесь за возражениями; они для вас слишком мелки. Сегодня, сейчас, вы так же хорошо, как и я, чувствуете, что лучше месяц жизни посвятить искусству, чем целую жизнь политике. Жизнь, наполненная лозунгами и пламенными речами, жизнь, когда постоянно снисходишь к другим и нарочито принижаешь себя самого, когда вечно общаешься с плохо пахнущими телами и непроветренными душами, - чего можете вы достичь таким образом? Массе свойственна косность. Если ее растормошить, она, может быть, и проснется, может быть, вы и переделаете ее. Но только на час. Через час она снова будет храпеть, и, когда люди разойдутся по домам, господин Губер снова станет господином Губером, а господин Мюллер - господином Мюллером. Я не верю в человека. Я изучил историю человечества за пять тысяч лет и научился не верить в человека.
Томас. Как можно жить, если не веришь в человека?
Георг. Я верю в закон, лишенный всякой сентиментальности: люди пожирают друг друга и на тысячу звероподобных существ с человеческими лицами приходится один человек.
Откажитесь от деяний, Томас Вендт. Деяния забываются. Деяния толкуются превратно, а результаты их обращаются в собственную противоположность. Единственное, что вечно, - это творчество.
Томас. Вы согласны с ним, Беттина?
Георг. Действие - это часть целого, знание - это часть целого, и единственно, что цельно, - это искусство. И вы, вы, рожденный для искусства, хотите оставить эту сферу ради политики?
Томас. Вы никогда не знали лишений. Ваша философия - философия сытости.
Георг. Сытость мыслит логичнее, чем голод.
Томас (настойчиво). Вы согласны с ним, Беттина?
Беттина. Вы поедете с нами в деревню, Томас. И там, на покое, напишете новую драму, не думая ни о каких социальных теориях, думая только о своих стихах и образах.
Кристоф и Конрад входят.
Томас. Вы? Вы здесь?
Кристоф. Мы писали тебе. Ты, видно, не получил наших писем?
Томас. Не знаю. В последнее время я так много писем не распечатывал.
Конрад. Дело срочное. Поэтому нам ничего другого не осталось, как повидать вас.
Георг. Кто эти господа?
Томас. Мои друзья. Они занимаются политикой.
Кристоф, Мы не беспокоили бы тебя, не будь наше дело так срочно. Мы давно тебя не видели, Томас. Без тебя наши собрания точно без души.
Конрад. То, что вы написали для театра, может быть, и прекрасно, но вряд ли принесло какую-нибудь пользу. Богатые смотрят спектакль, а потом возвращаются домой как ни в чем не бывало.
Кристоф. То, что ты нам говорил, было частью твоей жизни. Не могло же все вдруг стать для тебя второстепенным, незначительным.
Томас (с измученным видом). Что случилось? Чего вы хотите?
Конрад. Я бы предпочел разговаривать о нашем деле где-нибудь в другом месте, не в присутствии этих господ. Этот ресторан и то, что мы должны сказать вам, как-то не вяжутся.
Кристоф. Не сердись на Конрада за резкость. Мы три дня ищем тебя.
Томас. Эти господа - мои друзья. У меня нет тайн от них. Говорите.
Конрад. Нам предложили крупную сумму на организацию газеты при условии, что мы найдем подходящего кандидата на пост редактора. Кроме вас, у нас никого нет.
Томас. А если мы этих денег не возьмем?
Конрад. Они разойдутся по мелочам, на всякие благотворительные дела, ими воспользуются трусливые мещане и соглашатели.
Томас. И я должен...
Конрад. Вы должны говорить сотням тысяч то, что вы говорили трем или четырем сотням людей. Ежедневно.
Беттина. Вы собирались покинуть город. Вы уже почти обещали поехать с нами в деревню. Вы хотели сосредоточиться, писать.
Конрад. Вы не имеете права жить для себя. Вы не имеете права творить для нескольких чувствительных душ. Вы, Томас Вендт, принадлежите нам.
Кристоф. То, что ты делаешь, не может быть неправильно, Томас. Но сказать тебе мы были обязаны. Не правда ли?
Конрад. Если мы упустим этот случай, то останемся разрозненными одиночками, утопистами, дураками. Все в ваших руках. Вы должны сделать выбор, Томас Вендт: жить для человечества или для искусства.
Беттина. Вы собирались завтра ехать с нами, Томас.
Томас. Нет, завтра я не уеду. Я вообще, вероятно, не смогу приехать. Я должен остаться здесь.
Беттина. Томас!

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

Георг. Вы в самом деле хотите?..
Томас. Вы желали мне добра, Беттина. И вы, Георг. Но мне не по пути с вами. Примите мою благодарность, друзья мои, и будьте счастливы. Мой путь (указывает на Конрада и Кристофа) - с ними.

Глава 10

Редакция. Томас. Кристоф. Конрад.
Томас (в руках газета; возбужденно). Кто это писал?
Кристоф. Что ты предпримешь?
Томас. Я спрашиваю, кто это писал?
Конрад. Не все ли равно, кто писал, раз это уже напечатано.
Томас (стучит кулаком по столу). Кто писал эти гнусности, желаю я знать.
Кристоф (пожимая плечами). Веннингер.
Томас. Ну, разумеется, Веннингер. (Звонит курьеру.) Попросите господина Веннингера.
Конрад. Раньше всего успокойтесь. Учтите его мотивы. Выслушайте его спокойно.
Кристоф. Надо трезво рассуждать. Если ты примешь во внимание...
Томас. Я ничего не желаю принимать во внимание. Я его вышвырну вон.
Веннингер входит. Тщедушный человек, 35 лет, в пенсне; нерешителен.
Томас (Кричит на него). Статью о Георге Гейнзиусе вы писали?
Веннингер (нерешительно). В известной степени.
Томас. Что это значит - в известной степени? Вы писали или не вы?
Веннингер. Стиль, во всяком случае, обрабатывал я.
Томас. Как вам не стыдно? Такой человек, как Георг Гейнзиус! Вы не хуже моего знаете, насколько он лично заслуживает всяческого уважения. И против него вы затеваете такую мерзость. Вы пользуетесь болтовней уволенного портье, помоями, взятыми с черной лестницы. Вы мараете этим мою газету. Вы обдаете грязью Беттину Гейнзиус, которая даже не поймет ваших пошлых инсинуаций.
Веннингер. Георг Гейнзиус - представитель системы, для борьбы с которой основана наша газета. Вы знаете, какие безобразия творятся на его заводах. Вы знаете, с какой радостью мы приветствовали бы забастовку на его предприятиях, как мы подчеркиваем малейшую его несправедливость, как разжигаем возмущение. Я не могу провести черту между предприятиями и предпринимателем. Целясь в Гейнзиуса, мы попадаем в его заводы. Всякий смыслящий в политике человек одобрит мою статью.
Томас. Я уж не раз говорил вам: пишите против системы заработной платы на заводах Гейнзиуса, против действий его директоров, против его мировоззрения, призывайте к стачке, саботажу - сколько угодно. Но ни словом не задевайте Гейнзиуса-человека. Я не борюсь такими средствами, как клевета. Я не потерплю у себя людей, пользующихся отравленным оружием. Вы уволены, господин Веннингер.
Кристоф. Но послушай, Томас...
Конрад. Господин Вендт!
Веннингер. Можно, значит, идти?
Томас. Да.
Веннингер (глядя исподлобья; язвительно). Что ж, это не трудно было предположить. Ваш дружок, этот чистоплотный господин Гейнзиус, - табу, он неприкосновенен, хотя бы все принципы полетели при этом к черту.
Томас. Замолчите!
Веннингер. И не подумаю. Я буду говорить, громко говорить, чтобы все меня услышали. Вы были мне противны, Томас Вендт, с первого мгновения; я не доверял вам, я видел вас насквозь. Вам нужен социализм с удобствами: сначала бражничать с эксплуататором, спать с его женой, гладкой, холеной дамой, а затем, в поисках острых ощущений, из любопытства, втереться в доверие к пролетариям, провозгласить себя мессией, несущим освобождение рабочему классу. И при этом всегда - чистые руки, спокойная совесть. А если кто-нибудь откроет рот против дорогого дружка...
Томас. Вон!
Конрад. Хватит, Веннингер. Ступайте.
Веннингер. Я иду. Но я сорву с вас маску, Томас Вендт. Пусть все видят ваше настоящее лицо. Я разоблачу вас, знайте это. (Уходит.)
Конрад. Вы повредили себе и делу. Сенсация нам необходима. Деньги на исходе. Нужны новые читатели. Я не знаю других средств пропаганды.
Томас. Если успех нашего дела невозможен без такой низкопробной пропаганды, тогда не стоит за него драться.
Кристоф. Вряд ли он сделал это со злым умыслом.
Томас. Он завистлив. Это человеконенавистник, он хотел бы сам очутиться на месте Георга.
Конрад. Чего вы добились? Вместо Веннингера надо посадить другого редактора. И опять все повторится сызнова. Если вы хотите, чтобы газета читалась, вам не обойтись без личных нападок.
Томас. Я веду борьбу против идей, а не против личностей.
Конрад. Вам всегда придется попадать в людей, если вы намерены поразить идею. Вы должны творить несправедливость во имя справедливости, Томас Вендт. Вы хотите одними идеями вершить политические дела? Или вести газету? Вы хотите одними идеями побудить рабочих к стачке?
Томас. Да. Да. Да. Я этого хочу. Я потерял бы всякую веру в человека, если бы мне это не удалось.
Конрад. В таком случае теряйте вашу веру в человека. А я пойду и постараюсь как-нибудь обезвредить нападки Веннингера.
Кристоф (убеждая). Томас, надо рассуждать трезво. Не парить в облаках, Томас. Оставаться на земле. (Уходит.)
Томас (один). Творить несправедливость во имя справедливости. Пользоваться низкопробными средствами, чтобы больше никогда никому не пришлось прибегать к ним. Оставлять за собой кучу грязи, чтобы будущие поколения могли жить в чистоте. (Опускает голову.)
Господин Шульц (входит). Добрый день, господин Вендт. Как живете? Вид немного утомленный, измученный, побледнели. Вполне понятно. Отчаянно работаете, а?
Томас. Что вам угодно, господин Шульц?
Господин Шульц. Носятся слухи, что вы немного засыпались. Капитал на исходе. Затруднения с типографией и так далее. Я рассчитал так: Томас Вендт и я - добрые старые знакомые, соседи, и потом все это невероятно благородно... Короче говоря: если вы пожелаете, то пятьдесят, шестьдесят тысяч к вашим услугам.
Томас. Вы предлагаете мне...
Господин Шульц. Рассчитываю, разумеется, что ваша газета будет вестись в том же духе, что и раньше. Если, к примеру сказать, вы имеете что-нибудь против меня, валяйте во всеуслышание. Но, пожалуйста, не лично, а как-нибудь поизящнее, в порядке общего вопроса. Ударение - на идее, на принципе. Короче говоря: писать должны вы сами, а не этот господин, например... как его? Веннингер, кажется.
Томас. Вы так думаете?
Господин Шульц (доверительно). Против Георга Гейнзиуса пусть себе пишет ваш господин Веннингер. Это пожалуйста. Великолепная статейка, просто замечательная. Стачка на предприятиях конкурента всегда желательна.
Томас. Почему вы мне предлагаете деньги?
Господин Шульц. Младенец вы! Более выгодного помещения капитала я не представляю себе. Собственно, вам бы следовало предложить государственную дотацию. Ибо кто является надежнейшей опорой трона и алтаря? Капитал. А кто является надежнейшей опорой капитала? Вы.
Томас. Я?
Господин Шульц. Тут простой расчет. Когда революция пускается в дипломатию, когда она идет на компромиссы, на соглашения, когда выдвигает умеренные требования, вот тогда она опасна. Но делать революцию так, как это делаете вы, почтеннейший, - благородно, в порядке общих идей, - вот это славно, это хорошо. Против такой деятельности никто не будет возражать, за нее и я подниму обе руки. На такие статьи, как ваши, мы все одинаково реагируем - восторг и аплодисменты от Мааса до Мемеля. Да вы знаете это гораздо лучше меня.
Томас. Так вы не боитесь идей, их распространения?
Господин Шульц. Идей? (Прыскает со смеху.) Но, дражайший, почтеннейший. Кто носится с идеями, тот не бьет. Бьет тот, кто голоден, у кого есть кулаки и, по возможности, винтовка.
Томас. Зачем, по-вашему, я издаю газету?
Господин Шульц. Зачем? (Смеется.) Вот еще! У каждого есть какая-нибудь страсть. У меня - это мои фабрики, моя вилла, мои женщины, мои маленькие удовольствия. У вас - ваши драмы, ваша газета, ваша идея. Вам всегда нравилось, чтобы о вас шумели. Вы подумываете о небольшом мандатике депутата рейхстага. (Фамильярно подталкивает его в бок.) Между нами, девушками: разве это не так?
Стало быть, если понадобятся деньги, повторяю: к вам и вашим идеям чувствую огромное почтение. В благородных начинаниях всегда готов быть компаньоном. До шестидесяти тысяч, как сказано. До свиданья, почтеннейший. И пишите. Да покрепче валяйте. В девяносто лошадиных сил. (Уходит.)
Томас один. Сидит опустив плечи.
Кристоф. Пришли Георг Гейнзиус с женой.
Томас (встрепенувшись). Они уже читали?
Кристоф. Не знаю. (Уходит.)
Георг и Беттина входят.
Беттина. Мы хотели проведать вас.
Георг. Беттина считает, что вы не только народный трибун, но до некоторой степени и Томас Вендт.
Беттина. И наш друг. Так, значит, здесь вы работаете. И пишете теперь исключительно для вашей газеты. И все ваши прекрасные планы...
Томас (с раздражением). Я забросил их. У меня более важные дела.
Беттина. У вас плохой вид, Томас. Я от души была бы рада, если бы вы разрешили мне...
Томас. Спасибо, Беттина. Мне ничего не нужно.
Георг. Как поживает Анна-Мари? Я слышал, она все еще у моря?
Томас. Она пишет редко. Я не знаю, как она живет. (Вспылив.) Это невыносимо. Я ничего не могу прочесть на ваших вежливых лицах.
Георг. Что с вами, Томас?
Беттина. Мы пришли проведать вас. Ведь мы были когда-то друзьями, Томас. Мы никак не думали, что вы нас так примете.
Томас. Простите, Беттина. Приди вы вчера, я был бы очень рад. А сегодня между нами выросла преграда. Уходите. Прошу вас, уходите раньше, чем вы узнаете. Спасибо за то, что вы пришли, но в глаза вам я не могу смотреть.
Беттина. Успокойтесь, Томас.
Георг. Какая преграда? То, что ваша газета подстрекает к забастовке? Так ведь это не новость.
Томас. Нет. Гораздо серьезней. (Скороговоркой, запинаясь.) Один журналист, работник нашей газеты, написал вздорную, злопыхательскую статью.
Георг. Против меня?
Томас. Против вас. Вот. Вам все равно ее покажут. Может быть, лучше, если вы узнаете все от меня. (Стоит, отвернувшись.)
Георг и Беттина читают.
Георг (побледнев). Это, во всяком случае, недостойно.
Беттина (тихо). Это нехорошо, Томас.
Томас. Разумеется, я уволил этого человека. Но статья напечатана, связана с моим именем, и я пойму вас, если вы в будущем презрительно скривите губы при упоминании обо мне.
Георг и Беттина молчат.
Томас (вспылив). Отчего вы не набрасываетесь на меня? Ругайтесь. Кричите. К черту ваш проклятый такт, вашу ненавистную вежливость. Ведь вы правы. Что же вы молчите? Начинайте. Вот я. Я готов. Я слушаю.
Георг. Мне жаль вас, Томас, жаль, что вы вынуждены бороться за свои идеи подобными средствами.
Томас (со злобой). Дело от этого не тускнеет, дело остается чистым и прекрасным, хотя бы поборник его по горло увяз в грязи.
Конрад (быстро входит). Неприятная новость, Веннингер умер.
Георг. Веннингер?
Конрад. Автор статьи, да. Говорят, что он застрелился. Точных сведений пока нет. (Томасу.) Он оставил вам письмо.
Томас. Оно у вас?
Конрад. Вот оно.
Томас (читает). "Я умираю от ненависти к вам, Томас Вендт. Мне пришлось выстрелить, чтобы заставить мир насторожиться и узнать ваше подлинное лицо. Письмо это, конечно, будет напечатано в газетах.
Вы бражничали за столом богачей и не утолили свой голод, вы проникли в души бедняков и не насытили свое любопытство. Вы - апостол? Вы - избавитель? Вы не знаете разве, что избавитель должен быть скромным и непритязательным? А вы надменны, Томас Вендт. Вы высокомерней..." (Прерывает чтение, садится, проводит рукой по лбу, протягивает письмо Конраду.) Читайте, Конрад.
Конрад. В присутствии ваших гостей?
Беттина. Мы уходим.
Томас. Нет, оставайтесь. Вы имеете на это право.
Конрад (читает). "А вы надменны, Томас Вендт. Вы высокомерней любого богача, против которого ведете борьбу. Вы хотите вытащить людей из болота, а сами боитесь грязи. Вы хотите уничтожить проказу, а сами брезгаете швырнуть комком грязи. Вы дурак. Вы сентиментальный позер. Вы как обезьяна подражаете спасителю, рядясь в одеяние бедности. Вы себе самому не признаетесь, что все ваши чувства, вся ваша человечность - это только румяна и беллетристика. Я понял, что просто высказать свое мнение о вас - мало, никто не станет меня слушать. Поэтому я предпочел так его изложить, чтобы пуля, пробившая мне висок, всех убедила в его неопровержимости".
Томас. Он - мертв?
Конрад. Да.
Беттина. Бедный Томас! Что за мир окружает вас!

Глава 11

Бар в дорогом отеле в окрестностях Трувилля.
Время - после полуночи. Слышна музыка.
Несколько мужчин во фраках и один морской офицер. Анна-Мари.
Первый господин. О чем вы думаете, Анна-Мари?
Анна-Мари. Я вспоминаю об одном купанье в море, ночью, в Бордигере. Волны поднимались нам навстречу, черные, загадочные, бесшумные. Мы плыли куда-то в неизвестность, в ночь.
Я вспоминаю об одной автомобильной поездке полгода назад. Авто пожирал шоссе. Мы продрогли, несмотря на полуденный зной, и полчаса мы мчались сквозь аллеи серебристых маслин.
Морской офицер. В Тунисе арабские кокотки занимают целую улицу. У каждой свой домик. Они сидят в цветных коротких рубашках, каждая около своего домика, и ждут.
Господин Шульц (шумно входит). Наконец-то я вас нашел, господа. Почему никто не был сегодня на благотворительном балу? Только не сдавать, когда речь идет о развлечениях. Не оправдываться усталостью. Посмотрите на меня. Я старше вас, а всегда свеж и вечно подвижен, как счетчик такси.
Первый господин (представляет). Разрешите, господин Шульц, представить вам фрейлейн...
Господин Шульц. Что вы, что вы, ведь мы знакомы. Давно. Мне да не знать фрейлейн Анну-Мари. (Нахально.) Мы даже очень близко знакомы, не правда ли? Ведь вы встречались с Томасом Вендтом и его товарищами.
Первый господин. Томас Вендт, известный анархист? Правда ли, что он с головой ушел в политику и не пишет ни строчки стихов?
Господин Шульц. Он совсем свихнулся. Вообразите: человек мог бы зарабатывать сотни тысяч, а живет, как беднейший пролетарий. Купил себе жалкий домишко на городской окраине и окружил себя грязным, вонючим сбродом. Можете вы это понять?
Морской офицер. В известных кварталах Тулона есть одна девушка, большая патриотка. Она такая пламенная почитательница Антанты, что велела вытатуировать у себя на спине портрет царя, а на животе - портрет Пуанкаре.
Первый господин. Что с вами, Анна-Мари? Вы сегодня на себя не похожи. Скажите: о чем вы думаете? Вспоминаете Германию?
Анна-Мари молчит, он после паузы прибавляет:
Вспоминаете Томаса Вендта?
Анна-Мари роняет голову на сложенные на столе руки, всхлипывает.

Глава 12

Комната в маленьком отеле. Буднично, голо.
Господин Шульц. Незнакомец.
Незнакомец. Правительство очень заинтересовано в том, чтобы газеты, находящиеся под вашим влиянием, выжали из этого случая все, что можно.
Господин Шульц. Понятно, ваше превосходительство. Исконный враг, оскорбленное национальное чувство, "слава тебе, в венце победителя", бронированный кулак. Ручаюсь, что население именно в этом духе будет реагировать.
Незнакомец. Мы полагаемся на вашу испытанную ловкость. (Как бы мимоходом.) Кстати, господин Шульц, вы хорошо сделаете, если примете на вашем заводе соответствующие меры в связи с назревающими событиями.
Господин Шульц. Вы считаете, что спорный вопрос будет разрешен вооруженной силой?
Незнакомец. Правительство, господин Шульц, ничего по этому поводу не считает. Но мое личное мнение...
Голос из соседней комнаты (неразборчиво). Горе вам, непокорным и нечестивым, горе тебе, град безумный! Ваши князья - львы рыкающие, ваши судьи - волки ночные, ни одной кости не оставляют они на утро.
Незнакомец. Что это?
Господин Шульц. Не знаю. Какой-нибудь постоялец в комнате рядом. В такой третьеразрядной гостинице трудно избежать подобных неожиданностей. Я предложил это место для нашей встречи, чтобы избежать огласки и всяких кривотолков. Ваше превосходительство считает, стало быть, что бронированный кулак...
Незнакомец. Умный человек страхует себя на всякий случай. Я бы на вашем месте, дорогой господин Шульц, поступал так, словно ожидаемое событие произойдет еще в нынешнем году. Это, как уже сказано, только мое личное мнение. Правительству придется тогда закупать боеприпасы там, где оно их найдет, и по тем ценам, которые за них запросят.
Господин Шульц (настороженно). Вы, стало быть, полагаете, что...
Незнакомец (углубившись в свои бумаги, как бы мимоходом). Я, например, если вы уже сейчас приняли бы необходимые меры в связи с надвигающимися событиями, без всяких разговоров купил бы от четырехсот до пятисот ваших акций.
Господин Шульц (сияя). Буду от души рад, ваше превосходительство, если вы позволите приобрести для вас акции в частном порядке: на бирже вы за них неизбежно переплатите.
Незнакомец. Весьма признателен, господин Шульц, весьма признателен.
Голос из комнаты рядом (несколько отчетливей). Ваши пророки легкомысленны, ваши мужи - вероломны, ваши жрецы осквернили святыню, оскорбили законы. Я истребил народы, говорит господь; я разрушил их башни, опустошил их улицы, и нет на них путников. Города их обезлюдели, лишились жителей.
Незнакомец. Это какое-то безумие.
Господин Шульц (звонит кельнеру). Скажите, черт вас побери совсем: что это вы там, в соседней комнате, всех двенадцать апостолов поселили, что ли? Неужели вы не можете заткнуть пасть этому болтливому Иеремии?
Кельнер. С ним, к сожалению, ничего не поделаешь. Это проповедник. Мы уже попросили его завтра освободить комнату.
Господин Шульц (незнакомцу). Бесконечно сожалею. (Кельнеру.) Марш!
Кельнер уходит.
Голос рядом становится тише.
Господин Шульц. А как вы представляете себе дальнейшее регулирование цен на заказы в мае и июне?
Незнакомец. Не думаю, чтобы министерство согласилось на ваши предложения.
Господин Шульц. Как же так, ваше превосходительство! Нельзя забывать о стачке на предприятиях Гейнзиуса. Она оказывает влияние и на моих рабочих, будоражит их. Мне приходится день ото дня увеличивать специальные суммы на подкуп, чтобы надежные элементы успокоительно действовали на других. Вообразите, ваше превосходительство, что забастовка начнется и у меня на заводах. Что же тогда делать правительству с его заказами?
Незнакомец (с усмешкой разглядывает Шульца). Вы расходуете специальные суммы только на то, чтобы успокоить ваших рабочих, или также на то, чтобы не успокаивать рабочих Гейнзиуса?
Господин Шульц (громко хохочет, фамильярно хлопает по плечу незнакомца). Черт возьми, ваше превосходительство! Вы - единственный человек из правительства, у которого старому Шульцу есть еще чему поучиться.
Голос рядом. Я говорил: бойся меня, повинуйся мне. Иначе я разрушу жилище твое. Но нет, они рано собрались в путь. Все дела их были мерзостны.
Господин Шульц. Этот библейский олух совершенно несносен. Пойдемте в ресторан.

Предыдущая страница 3 Следующая страница


Тысяча девятьсот восемнадцатый год 4

Уходят.
Голос рядом (очень явственно). Ваше серебро и ваше золото не смогут спасти вас в день его гнева. Ваша кровь превратится в грязь и ваша плоть - в прах. И настанет день трубного гласа и грома войны.

Глава 13

Комната Томаса. Поздние сумерки. Свет не зажжен.
Анна-Мари сидит, ждет. Томас входит. Анна-Мари всхлипывает.
Томас. Кто здесь?
Анна-Мари. Я, Томас.
Томас (потрясенный). Анна-Мари. Ты вернулась! (Неловкими движениями зажигает лампу.) Анна-Мари...
Анна-Мари. Не смотри на меня. Мне стыдно.
Томас. Чем я могу помочь тебе?
Анна-Мари. Я стосковалась по болезни, бедности, отчаянию. Потому что на других путях я нигде не могу найти тебя.
Молчание.
Томас. Ты останешься теперь у меня?
Анна-Мари. Ты не спрашиваешь, откуда я?
Томас (взглядывает на нее; тихо). Нет.
Анна-Мари (встает, молча начинает убирать в шкафу). Хорошо. Так я приготовлю чай, Томас.

Глава 14

Библиотека на вилле у Георга.
Георг (один, читает книгу). "Мы, европейцы, в общем очень хорошо понимаем поборника справедливости и очень плохо - святого, ибо мы исследователи и скептики, нам нужны мерило и закон. В мире исследователей и скептиков святой всегда недоказателен, к тому же он - юродивый, чудак, беглец, лишний; поэтому паука в равной мере высмеивала его и превозносила справедливого". (Швыряет книгу прочь.) Я не хочу думать о Томасе. (Звонит по телефону.) Жена еще не возвращалась? Как только она придет, сообщите мне. (Кладет трубку, шагает взад и вперед.)
Я никогда не любил дымящих труб моей фабрики, но меня злит, что она замерла. Сказать бы этому сброду два слова - и все было бы в порядке. В конце концов улещиваешь ведь, если нужно, упрямую собаку двумя-тремя ласковыми словами, и при этом у тебя нет чувства, будто ты солгал и унизился.
Я знаю, как двусмысленна болтовня о чести и собственном достоинстве, я не верю в слова. Так почему же я не могу разговаривать с этой сворой? Высокомерие? (Останавливается перед статуей Будды.)
Где жил он, там смирение переходит в гордыню, смирение и гордыня схожи, как два близнеца.
Томас (входит). Я не помешал вам?
Георг (вежливо). Нисколько. (Указывая на Будду.) Эту статую я купил две недели тому назад. Взгляните на нее.
Томас. Я пришел по очень важному делу.
Георг. Было время, когда вы не остановились бы перед далеким путешествием ради того, чтобы взглянуть на эту статую.
Томас (уклончиво). Это время миновало. (Пауза.)
Георг (любезно). Что вы хотели мне сказать? Прошу вас.
Томас. Я пришел поговорить о стачке. Ваши рабочие ожесточены до крайности. Тем не менее я беру на себя уладить все на условиях, которые в основном вы уже приняли. Примите их до конца, и через три дня рабочие выйдут на работу.
Георг. Прошу вас, Томас, не надо никаких фокусов, когда мы разговариваем с вами с глазу на глаз. Вы прекрасно знаете, что для меня важнее другое. Эти молодцы хотят выжать из меня деньги - два миллиона - на повышение заработной платы. Отлично. Я должен восстановить на работе обоих зачинщиков. Отлично. Но не называть вымогателя вымогателем, а подлеца - подлецом? Нет. Хотя бы заводы простояли до Страшного суда. Нет.
Томас молчит.
Георг. Неужели вы всерьез можете требовать этого от меня? (Тихо, с гримасой брезгливости.) Вы хотите, чтобы я сел за один стол с этими молодцами, заискивающе похлопывал их по плечу, танцевал с их потными девушками, восхищался их пугливыми, тупыми, хмурыми детьми? (Встает.) Нет, дорогой Томас. Деньги - пожалуйста. Но своим "я" не желаю жертвовать ни на йоту.
Томас (стоя перед Буддой). Что ему тут делать, если вы так говорите?
Георг. Самоотречение, которому он учит, не имеет ничего общего с вашим пошлым смирением.
Я не желаю произносить дешевые фразы. Я моим рабочим не друг. Я оплачиваю их точно так же, как кормлю своих ломовых лошадей. И точка.
Томас. Очень удобно закрывать глаза. Очень удобно видеть различия и не видеть общего. Очень удобно, когда кто-нибудь зовет на помощь, пожать плечами: я, мол, не понимаю диалекта, на котором ты говоришь.
Георг. Вы - хороший оратор, Томас. Но мы не на митинге. Я не принимаю на веру фразы. Меня вы не ошеломите фонтанами красноречия. Дайте мне факты.
Томас. Если вашим рабочим не доступно ничего, кроме жратвы и распутства, почему они настаивают, чтобы вы извинились? На ваше извинение они хлеба ведь не купят. Почему они не довольствуются деньгами?
Георг. Они, вероятно, не упирались бы, если бы их не подстрекали. Если бы вы, Томас, их не подстрекали. Они были тупы и довольны. А теперь они кричат о "чести" и "человеческом достоинстве". И они несчастны.
Томас. Да, это я подстрекал их. Я разбудил в них недовольство. Я ненавижу тех, кто довольствуется малым. Во всех бедствиях на свете виноваты те, кому не нужно многого.
Георг. Вы как будто только что говорили о смирении? Странное смирение. С винтовками и бомбами. Не кажется ли вам порой самому, что это - та же гордость, только замаскированная?
Томас. Когда я вижу человека бедного, опустившегося, то не разницу между ним и собой я замечаю; нет, я чувствую, что сам нисколько не лучше его. Я знаю, что мы - братья, и отношусь к нему по-братски. Это и есть мое смирение.
Георг. Братья. Ерунда. Гете и какой-нибудь людоед не братья. Одного среди тысяч я, может быть, признаю братом. С единственным я могу общаться, пожалуй, даже приду ему на помощь. А масса, множество, человечество - вздор.
Томас. Вы не думаете, что созерцателю, стоящему над человеком, вне человека, разница между так называемой духовно развитой личностью и массой должна казаться до смешного ничтожной? Животное развилось в человека, а вы не допускаете, что духовно неразвитый человек может преодолеть одну крохотную ступень и подняться к нам, развитым? Я верю в это, Георг.
Георг. Верить в человека - это теперь модно. Дешевая, удобная мода, каждый может следовать ей, она всем к лицу. Очень легко смешаться с массой. Трогательно и удобно говорить каждому встречному: ты мой брат. Вы не думаете, что гораздо трудней защищаться, оградить себя от этой бациллы гуманности?
Томас. Здесь уже никакая логика не поможет. Здесь чувство берет верх над самыми логическими доводами. Я не могу сидеть сложа руки, углубляться в размышления, рассчитывать и взвешивать, читать книги и писать драмы, когда вокруг столько горя.
Выстрел в окно.
Томас (вздрагивает). Что это?
Георг. Будда разбит.
Только бы Беттина скорей вернулась. Она поехала в город. И ничего мне не сказала. (По телефону.) Что случилось? Погнались за ним? Прекрасно. Благодарю. (Кладет трубку.) Жаль статуи. Мне она доставляла огромную радость.
Я хочу рассказать вам коротенькую историю, Томас. Однажды Будда подошел к небольшой речушке, на берегу которой жил святой старец. Святой был очень старый и очень святой. Такой святой, что он мог перейти через реку, не омочив ног. Это была его специальность. Он показал свой фокус Будде. Действительно, перешел реку туда и обратно, не замочив ног, и был этим очень горд. Будда сказал ему: "Очень хорошо, сын мой, прекрасно. Но почему ты не переехал на лодке?"
Томас. К чему это вы?
Георг. На свете есть много такого, что нуждается в улучшении. Допустим. Но разве нельзя этого уладить административным путем? Организацией? Для чего утруждать дух, душу? (Тихо смеется.) Почему вы не садитесь в лодку, если вы хотите переправиться через реку?
Двое слуг (вводят оборванца). Это он, господин Гейнзиус. Мы успели его поймать, когда он перелезал через забор. В полицию уже позвонили.
Георг. Оружие у него отобрано?
Слуга. Да. Вот оно.
Георг. Прекрасно. Он останется здесь до прихода полиции.
Слуга. Вы хотите остаться с ним вдвоем...
Георг. Здесь еще господин Вендт.
Слуга (не то испуганно, не то презрительно). Господин Вендт! (Слуги уходят, покачивая головой.)
Томас. Почему вы стреляли?
Оборванец. Он назвал нас подлецами. Зверь и тот кусается, когда его разъярят.
Георг. Гм...
Оборванец. Вот вы стоите здесь, ухмыляетесь, потому что вы отделались благополучно, а я попался. Но погодите, придет другой и уже не промахнется.
Георг (смотрит на него, ходит взад и вперед перед осколками, затем - неожиданно). Уходите скорее. Не то полиция застанет вас здесь.
Оборванец (вытаращив глаза). Что? Я могу...
Георг. Вот выход. Сверните направо, там начинается лес...
Оборванец (ухмыляется). Ну, спасибо. Очень благодарен. (Исчезает.)
Томас. На жесты вы мастер, Георг.
Георг. Неприятно запирать зверей в клетку. Только и всего. А вы, Томас, любите сильные эффекты, признайтесь. Мои заводы стоят, мои статуи разбивают вдребезги, в меня самого стреляют. Ваши доводы не лишены силы. (Вспышка света.) Автомобиль. Наконец-то Беттина. (Очень любезно.) Простите мою агрессивность. Ни я вас, ни вы меня не переубедите. К чему тогда спорить? У меня, впрочем, перед вами преимущество: вы меня, как личность, не признаете, а я вас - признаю.
Беттина входит: бледная, окровавленная, лицо перевязано;
ее поддерживает под руку горничная.
Георг (бросается к ней). Что случилось, Беттина?
Беттина (горничная и Георг усаживают ее в кресло). Ничего, дорогой. Пустяки.
Горничная. Они бросали в машину камнями. Мы были уже у самой виллы. Осколки стекла попали в лицо.
Георг. Бегите же. Звоните врачу.
Горничная уходит.
Георг. Беттина. Милая Беттина. Очень больно тебе? Чем тебе помочь?
Беттина. Ничего, дорогой, ничего.
Томас (медленно приближается). Беттина.
Георг (вспылив, по тихо). Уходите. Я ненавижу вас.
Томас (с усилием поворачивается, делает несколько шагов к выходу). Прощайте.
Беттина. Подойдите ко мне, Томас. (Протягивает ему руку.) Забудьте то, что он сказал.
Томас берет ее руку.
Георг. Уходите.
Томас в большом горе удаляется.

Книга Вторая

Тот, кто действует, всегда лишен совести.
Лишь у созерцателя есть совесть.
Гете.

Глава 1

Комната Томаса. Анна-Мари. Кристоф. Конрад.
Анна-Мари. Вы его не убедите.
Кристоф. Но должен же он понять. Надо рассуждать трезво. Как быть? Не подставлять же ему голову под пули только потому, что он гений?
Анна-Мари. Никто не может его теперь понять. Он часто внушает мне страх.
Конрад. Когда ему вручат приказ о явке, тогда будет уже поздно. Пока еще довольно легко освободить его. Надо только, чтобы он захотел этого.
Анна-Мари. Но он не захочет. Он прямо-таки ждет этого приказа. Уверяю вас.
Конрад. Томас - это сгусток ненависти. С тех пор как он умолк, его глаза агитируют лучше, чем самые пламенные речи.
Анна-Мари. Он совершенно перестал спать. Прошлой ночью он прилег на полчаса и вдруг начал стонать. Я спросила: "Ты спишь, Томас?" - "Нет", - отвечает он, встает, одевается, садится к окну и смотрит в ночь. Без конца. Я спрашиваю: "Что с тобой?" Он только взглянул на меня, и взгляд был такой пустой, что у меня мурашки по спине побежали. И бросился вон. И вот до сих пор его нет.
Кристоф. Надо с ним поговорить. Вы, Конрад, должны урезонить его.
Томас (входит). Вы здесь? Военный совет держите, а?
Анна-Мари. Ты, наверное, голоден, устал. Приготовить тебе завтрак?
Томас. Да, приготовь мне завтрак.
Анна-Мари уходит.
Томас. Я буду пить кофе и, может быть, даже булочку съем, а то и две. Видите, друзья, я благоразумен.
Кристоф (печально). Почему ты не разговариваешь с нами? С тех пор как газета запрещена, ты совершенно не говоришь с нами.
Томас. О чем говорить? Вы добры ко мне. Вы преданны нашему делу. Вы отважны. Именно отважны, - это настоящее слово. Но мне нечего сказать вам. При всем желании. О чем говорить, друзья? Каждый из нас может спросить: почему? Но другой ответит ему тем же вопросом: почему? Конрад, умный Конрад, скажите, о чем говорить? (Похлопывает его по плечу; насмешливо). Голосовать против военных кредитов, что ли?
Конрад. Да, следовало бы. Среди прочего - и это. Бросать оружия не надо. Чем больше война раздувает отчаянье, тем лучше наши перспективы. Надо уметь спокойно смотреть на кровь, если хочешь быть врачом. Разве это мужество - закрывать глаза при виде крови? Разве это мужество - бежать по ночам в лес и там кричать деревьям о своем отчаянье?
Томас. Нет. Мужественно убить какого-нибудь генерала, зная, что за это убьют тебя. Мужественно обратиться с речью к народу, зная, что тебя бросят за решетку. Я не обладаю мужеством, умный Конрад; я не могу быть трезвым, милый Кристоф. Я вижу, как люди сходят с ума, я вижу, как люди умирают гнусной смертью, и тела их сваливают в ямы, как мусор. Я не могу рассуждать трезво, друзья.
Кристоф. Что ж ты собираешься делать, Томас?
Томас. Ждать.
Конрад. Чего?
Томас. Этого я не могу вам сказать. Этого не выразить словами. Вы себе представьте: пока мы здесь с вами разговариваем, там непрерывно умирают люди. Железо и огонь мечут они друг в друга; день и ночь они убивают друг друга. Представьте это себе! Я не могу рассуждать трезво, друзья мои!
Конрад (с силой). Томас Вендт! Проснитесь! Неужели вы в состоянии сидеть и предаваться горестным размышлениям? Неужели вы не хотите действовать?
Томас. Помните редактора Веннингера? Он носил пенсне, он был уродлив, озлоблен, он смотрел на людей исподлобья. Он пошел и застрелился и взвалил на меня тяжкое бремя. И Беттина. Вы знали Беттину Гейнзиус? Достаточно было увидеть ее, чтобы понять, что такое красота. Теперь ее лицо обезображено навеки. Потом расстреляли рабочих. Семнадцать человек, если я не ошибаюсь. И много рабочих брошено в тюрьмы на долгие годы. На моем пути стоят могильные кресты; много, очень много крестов. Я не хочу действовать, Конрад.
Конрад. Поберегите себя. На будущее. В ближайшие дни вас призовут в армию. Разрешите мне похлопотать о вашем освобождении.
Кристоф. В самом деле, Томас. Ведь это же бессмысленно: позволять глумиться над собой какому-нибудь прохвосту унтеру, валяться в промозглых окопах. Бессмысленно позволять помыкать тобой, как скотиной, и, как скотина, идти на убой.
Томас (взглянув на него; очень сухо). Конечно, Кристоф, в этом нет никакого смысла. Так. А теперь я буду пить кофе. Я чертовски устал. (Говорит в сторону соседней комнаты.) Анна-Мари, готов кофе? Если желаете составить мне компанию, прошу вас. Но ни слова о войне, освобождении от призыва и о каких-нибудь действиях. Ни слова.

Глава 2

Отлогий берег реки. Скамья. Вечер.
Анна-Мари (одна). Так я сидела тогда. И так же заходило солнце. Теперь я бы этого больше не сделала. Он уехал, едва взглянув на меня. Когда я купалась в деньгах, я тосковала по нем. Теперь я почти рада его отсутствию. Три недели назад я отерла бы грязь с сапог последнего нищего. Почему же теперь я всем своим существом жажду нарядных людей, света и музыки? Я не хочу нести чужое бремя - нужду, уродство. Я не могу жить так, как он от меня требует. Я не хочу быть тенью Томаса.
Георг входит.
Анна-Мари (вскрикивает). Георг! Беттина сказала мне, что вы в плену.
Георг. Был. Обменен, как тяжелораненый. Я хотел повидать Томаса.
Анна-Мари. Он ушел в армию.
Георг. Он страдает?
Анна-Мари. Он этого жаждал. Когда был получен приказ явиться, он ожил.
Георг удивлен.
Анна-Мари. Он почти не разговаривает. Не разберешь, что с ним. Он озлоблен. Смотрит сквозь тебя и не видит.
Георг. Надо ему помочь.
Анна-Мари. Как? Какими средствами?
Георг. Я освобожу его.
Анна-Мари. Он этого не хочет. Он не позволит этого.
Георг. Когда он увидит, что в казарме нет ничего трагического, а всего лишь пустая зловонная скука, он станет сговорчивей. (Оглядывает ее.) Знаете ли, Анна-Мари, вы изменились.
Анна-Мари. Я?
Георг. Сначала вы были маленькой девочкой. Затем вы жадно потянулись ко всему, что ярко, вы были полны любопытства и какого-то пестрого вздора. А внутри было пусто.
Анна-Мари (чувствуя беспокойство под его взглядом). Как поживает Беттина?
Георг (продолжает смотреть на нее). Все это прошло через вас, и теперь вы опять стали самой собой.
Анна-Мари. Как поживает Беттина?
Георг (мрачнеет). Рубец останется. Пятна останутся. Лицо останется обезображенным. Никакой надежды. (Молчание.)
Анна-Мари. Вы много пережили?
Георг. Не мало. Балы в казино, а в пяти километрах смерть и мерзость. Города с измученными, ожесточенными жителями. Плен. Лазарет. Но я не хотел бы упустить ничего из всего этого.
Анна-Мари. Вы как будто похудели. Но в сущности не изменились.
Георг. Того, кто способен глубоко чувствовать, книга может потрясти так же, как ужасы боя. Война сейчас так далека от меня, что иное театральное представление кажется мне более реальным.
Анна-Мари. Вы не трус, Георг. Это вы показали во время стачки. На фронте вас, вероятно, многое увлекало, нравилось вам.
Георг. На фронте нечем вдохновляться. На второй, третий день ужас превращается в скуку. Трупный запах, вонь отхожего места - все это становится чем-то привычным. Слушаешь гул рвущихся снарядов, треск пулеметов, как тиканье стенных часов. Смотришь на обугленные дома, на умирающих или умерших людей так же равнодушно, как на рисунок своих обоев. В конце концов война - не большая бессмыслица, чем все остальное.
Анна-Мари (смотрит на него). Я легко допускаю: ваш надменный и скучающий вид не оставляет вас даже тогда, когда кругом смерть. Да, теперь вам есть что порассказать Беттине.
Георг. Я ничего не рассказываю Беттине. У меня не хватает духу подолгу бывать с ней. Я не знаю, как сделать, чтобы она не заметила моего сострадания. Вам я охотно буду рассказывать, Анна-Мари. Что вы делаете сейчас, когда Томас в казарме?
Анна-Мари. Просто живу.
Георг. Я теперь провожу много времени на фабрике.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Анна-Мари. Прежде вы ненавидели свою контору. И любили свой дом.
Георг. Теперь я ежедневно хожу в контору. Я бываю там от одиннадцати до часу. (Встает.) Не зайдете ли вы ко мне, Анна-Мари?
Анна-Мари. Хорошо, я приду. Как-нибудь.
Георг уходит.
Анна-Мари. Неужели я дурной человек? Неужели все мы дурные люди? Раскаюсь я потом? (В порыве возмущения.) Почему он так суров со мной, почему в нем столько презрения ко мне, словно я отверженная? Пусть бы он дал мне утопиться тогда. Когда он смотрит на меня, точно на какой-то отброс, и молчит - я чувствую, что вся моя любовь уходит. Я - нечто такое, за что он должен бороться, сказал он однажды. Но я - не "нечто". Я не объект для опыта.
Томас, ведь я люблю тебя. Почему ты всегда задаешь мне твои проклятые задачи, такие трудные, что на меня нападает страх, словно в школе, когда я не знала урока? (Взвешивая.) Томас? Георг?
Господин Шульц (входит). А, фрейлейн Анна-Мари! Любуетесь красивым видом? Давненько мы не виделись с вами. Знаменательные у нас были встречи: Красная вилла, отель "У пляжа". Я по-прежнему ваш искренний поклонник. Моему ожиревшему сердцу приходится серьезно остерегаться вас. А как поживает уважаемый маэстро? На некоторое время - не у дел? Должен довольствоваться идиллиями, элегиями, размышлениями? Или он пламенно воспевает кайзера и отечество?
Анна-Мари. Томас в армии.
Господин Шульц (раскрывает от удивления рот). А? Гром среди ясного неба. Как же так? Кто же так поступает?
Анна-Мари. Его нельзя было переубедить.
Господин Шульц. Почему же вы не пришли ко мне, малютка? Мы ведь с вами старые знакомые. Мы бы просто за его спиной устроили ему освобождение. Люблю его, вашего Томаса. Пробуждает возвышенные воспоминания: Вильгельм Телль, Толстой, Армия Спасения. Обераммергау. Это дело надо обмозговать, фрейлейн Анна-Мари. Хотите, займемся вместе? За бутылочкой шампанского? (Подмигивая.) Помните, какие превосходные марки вин у меня там, наверху? Итак, если есть время и охота, приходите к людоеду, словно молящая о помощи принцесса. (Придвинувшись ближе, интимно.) Хотя я и лью пушки, но, право же, я не такой страшный. Разве каннибализм не бледнеет, когда открывается столько возможностей для сравнения? Так, стало быть, пусть мой проект обежит прелестные извилины вашего мозга. До свидания. Et on revient toujours... [начало французской пословицы, соответствующей примерно русской: "Старая любовь не ржавеет"] (Уходит.)
Анна-Мари. Я дала ему договорить до конца. Его жадные глазки так и шарили по мне. И я его не задушила. Что же я такое? Кто я? Неужели моя неблагодарность заглушила во мне голос сердца? "Делай все, что хочешь, - сказал он однажды, - но не предавай самое себя". Трудно быть неблагодарной. Трудно взвешивать. Трудно выбирать. (Взвешивая.) Томас? Георг? (Решительно, с сияющим лицом.) Георг.

Глава 3

Здание школы, превращенное в казарму. Комната.
На полу тесно положены соломенные тюфяки. Вечер.
Солдаты, смертельно усталые, валяются в изнеможении на тюфяках.
Некоторые чистят форму. Двое играют в карты.
Томас лежит, закрыв глаза.
Первый. Я спрашиваю: почему? Я спрашиваю: ради чего? И небо не обрушится. И бог не накажет виновных.
Второй. Ну, этого от него не дождешься: бог убрался в Швейцарию.
Первый. Но ведь какой-нибудь смысл должен в этом быть.
Третий. В кино я видел картину "Оборотень". Знаешь ты, что такое оборотень?
Четвертый. Это - который кровь сосет? Вот вы, Вендт, ведь вы образованный: скажите, бывают на самом деле оборотни?
Томас (лежит неподвижно на своем тюфяке). Чепуха.
Третий. Нет, не чепуха. В афише приводится мнение авторитетов.
Томас (про себя). Они верят в оборотня, которого показывают в кино.
Третий. До чего жутко было. Одно удовольствие. Возле меня сидела одна кухарка, так она прямо потела от страха. Но я ее так ущипнул, что у нее сразу страх пропал.
Четвертый. Кто это воздух испортил? Сил нет!
Третий. Ничего удивительного при нашей жратве.
Второй. К вони надо привыкать. В братской могиле еще не так воняет. Эй, ты, балагур, спой нам куплеты о свинье и младенце.
Четвертый. Я зверски устал. Все кости болят.
Второй. Ты разве костями поешь? Или спой нам "Мумия и сыр".
Третий. В казарме саперов теперь в ходу такая песенка:
Бог, родина... все ерунда!
Закон войны таков:
Стоим горой за богачей,
Стреляем в бедняков.
Многие (шумно). Замечательно. Очень хорошо.
Стук в дверь.
Второй. Пришла дама, которая к Вендту ходит.
Томас. Можно ей войти?
Голоса. Да. Конечно. Да, разумеется.
Анна-Мари (входит; робко). Здравствуйте! (Подходит к Томасу.) Добрый день, Томас.
Томас. Зачем ты пришла?
Анна-Мари. Поговори со мной, Томас. Нехорошо будет, если ты со мной не поговоришь.
Томас. О чем мне с тобой говорить? Если ты не видишь сама, то слова не сделают тебя зрячей.
Второй. Вы слушали, как трепался майор, когда отправляли на позиции третий эшелон?
Третий. С души воротит от их красивых речей. Пусть сами подставляют под пули голову, если это такое удовольствие издохнуть за отечество. Велика радость - вместо правой ноги принести домой Железный крест?
Анна-Мари. Ты не чувствуешь, как мне страшно, Томас? Неужели ты вытащил меня из воды для того, чтобы я теперь задохнулась?
Второй. Выгружали первый эшелон, и вдруг - комбинированная воздушная атака. Троих убило, семерых ранило - еще до того, как они попали на фронт.
Второй. Я наверняка буду убит. Трижды мне снилось, будто я еду в каком-то открытом вагоне, лежу и не могу сдвинуться с места, а с обеих сторон на меня сыплется угольная пыль, все сильнее, сильнее. А я никак не могу пошевельнуться.
Анна-Мари. Георг Гейнзиус возвратился с фронта. Он бы тебя без всякого труда освободил.
Томас. Все та же песня.
Анна-Мари. Я предприняла кое-какие шаги. Тебя отпустят. Надо лишь захотеть.
Томас. Я не хочу.
Анна-Мари. Я кое-что привезла тебе. Шоколад.
Томас. Благодарю. У других тоже нет шоколаду.
Анна-Мари. Ты можешь дать и другим. Эхо Беттина посылает.
Томас (берет). Беттина? Так.
Анна-Мари. Ты не проводишь меня немного? Здесь не поговоришь.
Томас (устало встает). Ты меня мучаешь.
Второй. Это жена его или любовница?
Четвертый. Не знаю. Но, по-видимому, она ему гекупак.
Третий. Не гекупак, а гекуба. Это греческое слово. Означает: "на черта она мне сдалась".
Четвертый. Спасибо, господин почтовый ящик.
Второй. Только из-за того, что здесь Вендт, они над нами так измываются.
Третий. Как странно, что ему не скажешь "ты".
Четвертый. "Величие и достоинство служат преградой к сближению" - как сказал Шиллингер.
Третий. Ему дьявольски трудно. Но он не увиливает, не жалуется, а стискивает зубы и молчит.
Второй. Иногда мне кажется, что он-то и мог бы сказать - зачем, чего ради?
Второй. Пока что от него только и есть пользы, что из-за него к нам придираются.
Совсем молоденький солдатик (яростно). Придираются? К вам? Ко мне придираются! Из всей роты только ко мне одному.
Четвертый. Погляди-ка. Грудной младенец раскрыл рот. Еще в утробе матери, а уже лопочет.
Третий. За что это к тебе придираются, сосунок?
Молоденький солдат. Могу вам сказать. За то, что я однажды застал фельдфебеля в офицерском нужнике, когда он там примерял монокль.
Четвертый. Вот еще обезьяна, вот еще проклятая образина!
Второй. Лезет в офицеры.
Третий. А тебе что там понадобилось, в офицерском нужнике?
Молоденький солдат. Чистить мне его велели. И вот с тех пор он ко мне придирается. (Кричит.) Не могу я больше. Сил нет. Я застрелюсь. Лучше сразу на тот свет, чем так вот медленно подыхать.
Общее замешательство.
Второй. Ну, ну, друг, успокойся.
Второй (раздумывая, тихо). По-моему, надо было бы сказать об этом Томасу Вендту.
Молоденький солдат. Вендт сам уже кое-что заметил. Он как-то так взглянул на меня, пожал мне руку. Я понял, что он все знает. Я - из деревни. Хоть разок бы еще взглянуть на поля, на землю, на деревья и небо, а отпуск я не получал ни разу. Никогда. Может быть, в это воскресенье... Да нет, ничего не будет. (Пауза.)
Четвертый. Тут у меня стихотворение.
Второй. Смешное что-нибудь? Вроде "Мумия и сыр"?
Четвертый. Ну, нет, не смешное. Это Вендт писал.
Второй. Вендт?
Многие. Вендт?
Четвертый. Называется "Песня павших".
Второй (разочарованно). Ну, значит, уже не смешное.
Голоса. Заткнись!
Четвертый.
Мы здесь лежим, желты, как воск,
Нам черви высосали мозг.
В плену могильной немоты
Землей забиты наши рты.
Мы ждем...
Второй (про себя). Мы ждем... Да, мы ждем!
Четвертый.
Плоть наша - пепел и труха,
Но как могила ни глуха,
Сквозь немоту, сквозь сон, сквозь тьму
Вопрос грохочет: - Почему? -
Мы ждем...
Второй (вскакивает). И он, значит, тоже спрашивает? И он, значит, тоже спрашивает?
Многие. Не мешай. Читай дальше!
Второй. Да это совсем не смешно.
Четвертый.
Пусть скорбный холм травой зарос,
Взрывает землю наш вопрос...
Томас (вернулся). Что это? Почему вы замолчали? Вы говорили обо мне? Ну и продолжайте.
Третий. Он прочел ваше стихотворение.
Томас. Стихотворение? Вот как? Со стихотворениями далеко не уйдешь. Между прочим, друзья, почему вы со мной на "вы"? Читай дальше.
Второй. Пусть он читает. Он сам. Вы должны прочесть.
Молоденький солдат. Читай, друг. Прошу тебя.
Томас (читает, без особой выразительности, со скрытой злобой).
Пусть скорбный холм травой зарос, -
Взрывает землю наш вопрос...
Он, ненасытен и упрям,
Прорвался из могильных ям.
Мы ждем.
Мы ждем. Мы только семена,
Настанут жатвы времена.
Ответ созрел. Ответ идет.
Он долго медлил. Он грядет.
Мы ждем.
Тишина.
Молоденький солдат (тихо, робко). Чего ж они ждут? Скажи нам.
Второй (настойчиво). Растолкуй нам, Томас Вендт, непременно. Зачем это - война и все такое. Видишь, ведь и мы все спрашиваем. Видишь, ведь и мы умираем. Ты должен нам растолковать, Томас Вендт.
Фельдфебель (с шумом распахивает дверь). Что здесь такое?
Солдаты стоят навытяжку.
Фельдфебель. Почему вы все скучились, как овцы перед грозой? (Молчание. Молоденькому солдату.) Эй, ты, сопляк. Что это тут опять за свинарник? Не положено, чтобы тюфяк виднелся из-под одеяла. Неряха. Чтобы этого больше не было.
Молоденький солдат (боязливо). Честь имею доложить, господин фельдфебель, одеяло слишком короткое. Я по-всякому старался.
Фельдфебель. Что? Противоречить? Вшивый мальчишка! Вот я тебя проучу! Твой воскресный отпуск - пиши пропало.
Томас (тихо, но очень ясно). Вы придираетесь к этому солдату, господин фельдфебель.
Фельдфебель. Что? Кто посмел?
Томас (негромко). Вы придираетесь к этому солдату, господин фельдфебель.
Фельдфебель. Ах, вы? Конечно, вы. Я вас подведу под военный суд. Бунтовщик. Скотина чертова. (Выходит, хлопнув дверью.)
Томас (тихо).
Он долго медлил. Он грядет.
Мы ждем.

Глава 4

Сад на вилле Георга. Поздняя осень. Вечер.
Издалека доносятся песни играющих детей. Беттина. Анна-Мари.
Анна-Мари. Ваши руки на солнце совершенно прозрачны, Беттина.
Беттина. Да, мои руки не изменились. Ты прелестно одета, Анна-Мари. Белое платье и флорентийская шляпа очень тебе идут.
Анна-Мари. Я собираюсь в Мариенклаузе.
Беттина. И Георг туда, кажется, поехал верхом.
Анна-Мари (нерешительно). Вот как.
Беттина. Что с Томасом?

Предыдущая страница 5 Следующая страница


Тысяча девятьсот восемнадцатый год 6

Анна-Мари. Завтра будто бы отправляют на фронт.
Беттина. И ты только теперь говоришь мне об этом?
Анна-Мари. Я все сделала, чтобы его удержать. С ним не сговоришься. Он и не смотрит на меня. Может быть, все было бы по-иному, если бы он со мной поговорил.
Беттина. Чего хотят эти ребята у решетки?
Анна-Мари. У мальчика мяч залетел в сад. Он не решается войти.
Беттина. Открой ему, пожалуйста, калитку.
Анна-Мари идет.
Беттина (напевает.)
Играй, душа моя, и пой
Чудесной летнею порой.
Анна-Мари входит с маленьким мальчиком.
Мальчик. Тетя, это невеселая песенка.
Беттина. Подойди ко мне, маленький Иозеф.
Мальчик. Ты не можешь спеть что-нибудь веселое?
Беттина. Что, например?
Мальчик (поет, точно петушок).
Птички лесные
Поют так чудесно
В родимом краю.
Беттина. Чего только не умеет маленький Иозеф? Как поживает мама?
Мальчик. Она получила письмо.
Беттина. От отца? С фронта?
Мальчик. Папа пишет, что там - настоящий свинарник. И ему не дают отпуска. А дядя Стефан рассмеялся и сказал: вот видишь, этого хочет бог и кайзер. И схватил маму вот так, крепко. И, должно быть, ей было больно. А то она не ревела бы целую ночь.
Беттина. Кто это дядя Стефан?
Мальчик. Это кучер из пивоварни, где такие чудные лошадки. Иногда он мне позволяет покататься верхом - гоп-гоп! Но раз он не хотел меня снять, и я так испугался и закричал. А дядя Стефан смеялся и не снимал меня. А на руке у него красивые синие рисунки. Но я его не люблю. Оттого, что мама меня всегда высылает вон, когда он приходит. Что это с тетей?
Анна-Мари с трудом овладевает собой.
Беттина (смотрит на нее; тихо). А, вот что!
Мальчик. Дядя Стефан говорит, что папу убьют.
Беттина (гладит его по волосам). Маленький Иозеф.
Мальчик. Ребята играют. Слышишь: "Заяц белый, куда бегал?" И я хочу с ними. Мне здесь не нравится. Тетя сейчас заплачет, а ты тоже невеселая.
Беттина. Иди, иди, Иозеф. В следующий раз, как придешь, получишь конфет.
Мальчик убегает.
Беттина (тихо). Вот, значит, как. Вот как.
Анна-Мари. Этого вы мне никогда не простите, Беттина?
Беттина. Тебе?

Глава 5

У Анны-Мари.
Георг. Ты была с господином Шульцем в кабаре?
Анна-Мари (вызывающе). Да.
Георг. С Шульцем!
Анна-Мари. Мне захотелось света, вина, танцев. Ты ведь не мог пойти со мной. Или не хотел.
Георг. Вчера вечером, когда мы читали с тобой новый том стихов, ты чувствовала малейшую шероховатость. На прошлой неделе, когда мы говорили о Томасе Вендте, у тебя были такие глаза, что я не смел до тебя дотронуться. А потом ты идешь с Шульцем в кабаре.
Анна-Мари. Я и сегодня с ним пойду, если будет охота. Ты что, запретишь мне?
Георг. Да.
Анна-Мари. А я все-таки пойду. Это и разлучило нас с Томасом, что я не всегда оставалась такой, какой он меня впервые увидел. Оставаться завтра такой же, как сегодня? Нет.
Георг. Анна-Мари...
Анна-Мари. Я не позволю производить над собой опыты. Бери меня такой, какая я есть. Я не позволю себя "лепить".
Георг. Кто же ты? Сегодня ты чувствуешь себя больной от дерзкого взгляда, а завтра ты бежишь с Шульцем на танцы.
Анна-Мари. Да. И это хорошо. И я не хочу, чтоб было иначе.
Георг. Прощай, Анна-Мари. (Уходит.)
Анна-Мари (одна, медленно, тихо, упрямо). И это хорошо. И я не хочу, чтоб было иначе.

Глава 6

Сад на вилле Георга. Начало лета.
Беттина (одна, вздрагивает). Кто там?
Георг (входит). Это я. Я шел по траве. (Целует ей руку, тихонько гладит по волосам.) Беттина.
Беттина. Ты вернулся?
Георг. Долго я отсутствовал?
Беттина. Для меня время тянулось долго. Очень было тяжело расставаться с ней?
Георг. Сегодня можешь лепить из нее все что угодно, а завтра все опять распадается. (После паузы, резко.) Ему следовало оставить ее такой, какой она была: тупой, довольной. Теперь она мечется от одного чувства к другому, бросается из одной крайности в другую; у нее нет точки опоры. Ужасно подумать, кому она сейчас бросилась на шею.
Беттина. Быть может, она была для него только образом. Ведь он во всем видит только образы. Быть может, она была для него только образом той косной массы, которой он хочет помочь.
Георг. Он сеет несчастье всюду, где появляется. Он одержимый, меченый.
Беттина. Разве тебе не жаль его? Подумай только, он валяется в какой-нибудь яме, под огнем, ожесточенный, безмолвный; вокруг - ни единой души, которая бы поняла его.
Георг. Он этого хотел. И ты еще защищаешь его, Беттина, после всего, что он причинил тебе.
Беттина. Он страдает больше, чем те, кого он заставляет страдать.

Глава 7

Воронка, вырытая снарядом. Знойное солнце.
Группа солдат, из них некоторые ранены. Томас.
Второй (раненый). Пить! Пить!
Второй. Тебе нельзя пить. Не то взвоешь от боли.
Третий. Хоть бы стрелять начали. Эта тишина невыносима.
Четвертый. А там они сидят теперь по разным кафе. Играет музыка. Газетчицы выкрикивают названия газет. Перед кино - давка. Молодые люди слоняются, курят и бегают за первыми вечерними проститутками, дежурят у служебных входов в универмаги, поджидают продавщиц.
Второй. А тут лежи и подыхай. Хороша справедливость. Ведь должен быть какой-нибудь смысл в том, что происходит.
Второй. Почему должен быть?
Третий. Вот и я так думаю. К черту эти розовые бредни. Надо быть трезвым. С девчонками фасон держать не штука. Вот когда каждую минуту тебя может прихлопнуть - тогда держи фасон.
Второй. Этого ввек не забыть: лежишь и ждешь смерти, а над тобой само небо горит.
Четвертый. Вы видели, какой смешной был лейтенант?
Третий. Хороший парень. Не слишком мозговитый. Жалко, что его так сразу накрыло.
Четвертый. Он упал навзничь. А монокль остался в глазу. Очень смешно.
Томас (глядя перед собой, со злобой, тихо). Выжечь все это у себя в мозгу. Запечатлеть в глазах, в ушах. Всосать в кровь.
Второй. "Пупсик, звезда моих очей". Я так люблю музыку. До смерти хочется вспомнить какой-нибудь хороший мотив. Не выходит. Все точно ветром сдуло. Только все та же избитая, глупая песенка. "Пупсик, звезда моих очей..." На зубах навязло.
Второй. Пить, пить, товарищи! (Стонет. Что-то бессвязно лепечет.)
Второй. Что с тобой, друг? Кончаешься? Может, сказать что-нибудь хочешь?
Второй. Что сказать? (Судорога проходит.) Чепуха. Если ты запомнишь, что я скажу, а я уже буду падалью, то что мне с того? Дружба? Ерунда. Любовь? Чушь. Отечество? Обман. Все это - бумажные деньги, сплошной обман.
Молоденький солдат (ранен). Когда мы были на отдыхе, я пошел к проститутке. Первый раз в жизни. Она разделась, она была тугая, круглая. У меня дыханье сперло. Я взял да убежал, она мне вслед хохотала. И вот я умираю, так и не узнав женщины.
Томас (про себя, тихо). Я не умру. Я вернусь, чтобы все увидели то, что я вижу. Я заставлю их видеть.
Третий. Никогда не знал женщины этот малыш. Скажи пожалуйста! Когда лежишь и в тебе копошатся черви и ты превращаешься в прах, что толку, если у тебя было не меньше женщин, чем у кронпринца?
Четвертый. Умереть от жажды. Страшное дело. Надо же было, чтобы дьявол нас занес как раз на южный фронт. Досаднее всего, что приходится подыхать у этих макаронников.
Третий. Поглядите-ка на Вендта. Так ничего от него и не дождались. Трубили о нем в газетах, пили за его здоровье, кричали, что он необыкновенный парень. А он лежит и подыхает, и ни одной собаке нет до него дела.
Четвертый. И даже если бы у них хватило благородства не брать его и позволить ему писать свои стихотворения и произносить свои возвышенные речи, все равно, и он бы ничем не помог. Ни один человек в мире не может помочь.
Томас (про себя, сквозь зубы). Я не умру. Хорошо бы умереть. Но я не имею права. Я должен рассказать миру правду. Я должен перестроить мир.
Второй. Проклинать? Плакать? Молиться? Или... а-а...
Третий. Язык держать за зубами, тысяча чертей! Мутит от этой вечной трескотни. Просто голова кругом идет. И всегда долговязый заводит волынку. Не желаю больше слушать весь этот вздор.
Второй. Мне кажется, товарищ, тебе нечего кипятиться.
Третий. Почему?
Второй. Он уж на том свете, по-моему.
Четвертый. Бедняга. Самое лучшее для него.
Третий. Вот и трескотне конец. Теперь хоть подохнуть можно будет спокойно.

Глава 8

Кабаре. Господин Шульц, Анна-Мари, господин из австрийского
посольства. Мужчины, девушки. Со сцены доносится музыка
модных танцев и ритмическое шарканье ног танцующих.
Господин из австрийского посольства (аплодирует двумя пальцами), Пр-э-э-лестно! Пре-э-э-лестно!
Анна-Мари. Ну и лодыжки у этой козы. С такими лодыжками не лезут танцевать. Да еще горб на спине.
Господин Шульц. Да, Анна-Мари, у нас насчет этого ассортимент получше. (Хлопает ее по спине.)
Какой-то господин. В моем лице вы видите величайшего неудачника нашего столетия. До войны я жил в тропиках. Десятки лет занимался проблемой, как приспособить тропики для европейцев. Я изобрел систему центрального охлаждения для отдельных домов и целых кварталов. Вдруг... эта проклятая война, пришлось все бросить и вернуться. Что же теперь прикажете делать с моим центральным охлаждением здесь, в Центральной Европе, где даже летом требуется паровое отопление!
Анна-Мари. Ну, что это за танцы? Все как деревянные, как калеки. Мертвые они, что ли? (Кельнеру.) Капельмейстера сюда!
Тайный советник. Что вы задумали, сударыня?
Анна-Мари. Мне нужен настоящий темп.
Господин Шульц. Только подумать, милостивые государи и государыни: второй год мировой войны! Икра, шампанское, цветник прелестных дам, музыка, танцы, на фронте доблестные герои, сыны отечества, грудью своей защищают это отечество от вторжения врага. Чудесно, если вдуматься. Я и в самом деле начинаю верить в провидение. Словечко: наш великий небесный союзник, - это вам не шуточки. Выпьем же за великого союзника.
Пьют.
Господин Шульц. Кельнер, остудить еще шампанского.
Анна-Мари (вошедшему капельмейстеру). Сыграйте еще раз то же самое. Но в три раза быстрей. Я буду танцевать.
Тайный советник. Восхитительная идея, сударыня!
Анна-Мари. Идемте! (Уходит с одним из мужчин.)
Господин Шульц. Вакхические порывы приветствую. Тем более что в ней есть нечто от мадонны - и это частенько дает себя знать. Сильный привкус Гретхен, "Садовой листвы", "Сборника практических советов для женщин", "Журнала для домашних хозяек". В общем, предпочитаю тип Саломеи типу Лулу. А ваше мнение, многоуважаемый граф?
Господин из австрийского посольства. Конечно, дорогой господин фон Шульц, я считаю, что самое важное в девушке - темперамент. Только не рыхлая сдоба. Я - за стиль Кокошка.
Господин Шульц (шумно). Совершенно верно. Совершенно верно. Ваше здоровье, граф!
Тайный советник. Танцует очаровательно ваша малютка.
Господин Шульц. Сначала девочка никуда не годилась. То и дело впадала в возвышенный тон. Была близка с Томасом Вендтом, бунтарем. Остались кой-какие пережитки. Но сейчас она у меня великолепно объезжена. Не правда ли?
Тайный советник (не спускает с нее глаз). Да. В девочке чувствуется порода. Черт возьми! Вот это танец - так и пробирает тебя всего.
Господин Шульц. Интересуетесь? Желаете, чтобы она как-нибудь поужинала с вами? А может быть, предпочитаете к ней на чашку чая? Устрою с радостью. Оборудовал ей восхитительную квартирку. На Аугсбургерштрассе. Бывший владелец ее - мой должник. Офицер. Убит на фронте. Всю его рухлядь приобрел с аукциона.
Тайный советник. Очаровательна, честное мое слово. В высшей степени отрадное явление. Оазис в пустыне нынешнего бытия.
Господин Шульц. Нуждаюсь в такой отраде в немногие минуты досуга. Почтительнейше прошу взвесить: мы, организаторы тыла, всегда наготове. Нервы вечно напряжены. Неусыпные заботы, ответственность. Например: в твоем распоряжении железо, сахар, селитра, глицерин. Что делать? Поставлять сковородки домашним хозяйкам или Гинденбургу - пушки? Сахар для варенья, селитру для копчения, глицерин для женских ручек или все это Людендорфу на военные нужды? Проблема! Дилемма! Флюгер. Геракл на распутье.
Кстати, рассчитываю на небольшое одолжение, господин тайный советник. В вашем ведомстве работает один господин. Он во что бы то ни стало хочет вырвать для потребительских надобностей пару тысяч тонн сахару, реквизированных мною. Чушь! Пусть народ поглощает немножко меньше повидла. Главное, чтобы наши доблестные фронтовики и так далее.
Ну-с, так когда же Анна-Мари будет иметь честь видеть вас у себя?
Тайный советник. Вы серьезно хотите это устроить? Чудесно! Чудесно! А что касается сахара, то мы уж как-нибудь урезоним нашего друга народа. Нельзя же вечно потворствовать излишествам черни!
Анна-Мари (возвращается, залпом выпивает шампанское). Горю!..
Тайный советник. Чудесно. Монада. Врожденная гармония в движениях.
Господин из австрийского посольства (аплодирует двумя пальцами). Прэ-е-лестно. Прэ-е-лестно. Стиль Кокошка.
Господин Шульц. Одобряю. Темп. Движение. Мотор в крови.
Изобретатель центрального охлаждения (снова начинает рассказывать). О невезении я могу сложить целую поэму. До войны я жил в Бангкоке... приспособить тропики для европейца... система центрального охлаждения... а теперь, в Центральной Европе...
Шансонетка в костюме сестры милосердия. Поет куплеты.
Раненый появляется. Бледный, очень молод. Оглядывается.
Нерешительно подходит к соседнему столику.
Кельнер (враждебно). Что угодно господину?
Раненый. Кружку пива, пожалуйста.
Кельнер. Пива у нас нет. Только шампанское.
Шансонетка (поет припев).
Да, красный крест мой стяг.
Да, я решила так.
Да, красный крест,
Да, красный крест,
Ура, ура, ура!
Господин из австрийского посольства {аплодирует двумя пальцами). Прэ-э-э-лестно. Прэ-ле-стно.
Шансонетка поет вторую строфу.
Раненый (медленно, в раздумье). Ну что ж, тогда, пожалуй, придется уйти.
Анна-Мари (с момента появления раненого все время с интересом следит за ним). Посмотрите-ка.
Господин Шульц. Что там такое? Ну да, конечно. Никакого такта у этих парней. Одичали на фронте. Мозолят глаза своим видом. Для чего, я вас спрашиваю, оплачиваются все эти дорогие госпиталя и лазареты?
Анна-Мари. Я не хочу, чтобы он так ушел.
Тайный советник (пылко). Ну, конечно же, конечно же, мы позовем нашего воина сюда, сударыня. Сочувствие раненым героям - высшая добродетель немецких женщин.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Господин Шульц (пожимает плечами). Рецидив настроений в стиле мадонны. (Тайному советнику.) Как вам угодно. Эй, вы! Фронтовик. Камрад! Герой! Присаживайтесь к нашему столу.
Раненый оглянулся и, не останавливаясь, идет дальше.
Анна-Мари (догоняет его почти у дверей; настойчиво, тихо). Мы не хотели вас обидеть. Мы очень просим вас.
Раненый. Что ж, если это так... (Следует за ней.)
Господин Шульц. Ну, первым делом хорошенько смочить горло. Вам, надо полагать, немножко странно здесь, а? После грохота и мерзости фронта - вдруг мирные, солидные бюргеры уютно сидят за стаканом вина. Цветник красивых женщин. Песенка. День для труда, вечер для отдыха. Вечерний досуг. Ну-с, а теперь расскажите нам что-нибудь вы.
Раненый. Нет. Мои рассказы здесь не к месту. Я не стану ничего рассказывать, пока эта девка там распевает.
Неловкое молчание.
Господин Шульц. Ого-го! Вот это называется - рубить сплеча. (Шумно.) Люблю гордых испанцев. Не хотите рассказывать - не надо. В конце концов - зачем отбивать хлеб у военных корреспондентов?
Пауза. Слышно лишь пение шансонетки.
Шансонетка.
Да, красный крест мой стяг.
Да, я решила так.
Да, красный крест,
Да, красный крест,
Ура, ура, ура!
Раненый. Я лучше пойду. Я только мешаю.
Тайный советник. Что вы, что вы. Герой - всегда желанный гость.
Господин Шульц. Даже если он лишен салонных манер.
Анна-Мари. Я вас не хотела обидеть. Верьте мне, прошу вас. (Протягивает ему руку.)
Раненый (берет ее руку). Благодарю. (Уходит.)
Господин Шульц (качает головой). Сумасшедший дом.
Тайный советник. Очаровательно. Очаровательно. Подлинная немецкая женственность.
Шансонетка (повторяет припев).
Красный крест сюда,
Да, этим я горда.
За красный крест, за красный крест -
Ура!..
Господин из австрийского посольства (аплодирует двумя пальцами). Прэ-э-э-лестно. Прэ-э-э-лестно.

Глава 9

Крестьянский двор. Отец Томаса - старый крестьянин,
одет в полугородской костюм; суровое, недоверчивое лицо.
Старик чинит деревянные грабли.
Анна-Мари (входит). Вы - господин Матиас Вендт?
Отец Томаса. Да.
Анна-Мари. Я знакома с вашим сыном.
Отец Томаса. Приходит много людей, которые знают моего сына.
Анна-Мари. Здесь, значит, он родился. (Осматривается. Широкий холмистый ландшафт. Вдали - смутные очертания гор.)
Отец Томаса (с мягкой насмешкой). У нас тут и глядеть не на что, фрейлейн.
Анна-Мари (взглядывает на него). Не любопытство привело меня сюда.
Отец Томаса. Было бы умнее, если бы он остался здесь. Скот не бывает благодарным или неблагодарным. Пашня не бывает благодарной или неблагодарной. Люди же всегда готовы убить того, кто хочет им добра.
Анна-Мари. Он в списках пропавших без вести. Я очень беспокоюсь.
Отец Томаса. Беспокоиться нечего.
Анна-Мари. Вы что-нибудь знаете о нем?
Отец Томаса (тихо, ровно). Я его вижу.
Анна-Мари. Вы его видите?
Отец Томаса. Да, иной раз. Томас лежит на дне глубокой ямы. Он бледен и не может шевельнуться. Время от времени сверху скатываются комья земли.
Анна-Мари (наклонившись вперед, напряженно слушает). Вы это видите?
Отец Томаса. Он не один. Но никто не может ему помочь. Он шевелит губами. Он говорит...
Анна-Мари. Что он говорит?
Отец Томаса. Он говорит: "Не забывайте". (Безразлично.) Ну, мне пора. (Берет грабли.) До свиданья, фрейлейн. (Удаляется.)
Анна-Мари. На эти деревья он лазил, по этим лугам он бегал, срывал, может быть, цветок, от которого произошел вот этот. О Томас, я могла бы умереть за тебя, когда тебя нет со мной. А когда ты со мной, у меня нет ни одного слова для тебя.

Глава 10

Улица. Торопливо идущие люди.
Раненый (стоит на углу). Все куда-то торопятся, все чем-то заняты. Как ни в чем не бывало. На уме - дела, женщины, развлечения. Разве эти люди не знают, что все они у меня в долгу? Ну, не наглость ли это? Они смотрят сквозь меня, точно и я - частица этой улицы. Подойти бы вон к тому толстяку с самодовольной рожей, ткнуть его в пузо: "Эй, дружок. Руку у меня оттяпали, видите? Вы должны мне руку". Воображаю, как бы он вытаращил на меня глаза!
Анна-Мари приближается.
Раненый (уставившись на нее). Заметит ли она меня? Нет. И она, конечно, пройдет мимо.
Анна-Мари (замечает, останавливается, колеблется, быстро подходит). Почему вы стоите здесь? Ждете кого-нибудь?
Раненый. Да, жду.
Анна-Мари. Жаль. А я хотела попросить вас проводить меня. Я должна вам кое-что сказать.
Раненый. Я не жду кого-нибудь определенного.
Анна-Мари (про себя). У него лоб Томаса. Вы проводите меня?
Раненый. Вы хотите, чтобы я пошел с вами?
Анна-Мари. Да.
Раненый (оглядывая свою потертую военную форму). Вот в таком виде мне можно пойти с вами?
Анна-Мари. Да, конечно. Идемте.
Раненый (возбужденно). Подумайте только, какой я дурак. Я стоял здесь и смотрел на людей и думал: люди злы, думал я, люди неблагодарны, бессовестно неблагодарны. Но вы посмотрите на ту девушку. Какие у нее добрые, веселые глаза. А этот седой господин, верно, ни одного нищего не пропустит, чтобы не подать ему. Люди вовсе не злы. Только загнанны, только забот у них ужасно много. Люди друг другу помогают, люди добры. Надо только поближе к ним присмотреться.
Анна-Мари (улыбаясь его горячности). Ну, конечно, конечно. Идемте же.

Глава 11

Южная Италия. Пустынный ландшафт. Ширь. Вдали море.
Знойное солнце, вибрирующий воздух. Античный храм.
Видны только высокие ступени и подножие облупившихся колонн,
землисто-серых, огромных: все это - на фоне глубокой синевы неба.
Томас (сидит на ступеньках, один, сгорбившись, затерянный в огромном просторе ландшафта). Если ты обрек меня на деяние, боже, зачем ты связал мне руки, забросил сюда, окружил меня соблазнами? Здесь слышен голос моря, здесь земля звенит, здесь кровь моя пульсирует в ритме стиха. Я не могу заглушить свои песни, они звучат все громче. Глаза мои наполнены страданием тысяч. Но я не пал духом. Я проникся муками каждого солдата. Ибо ты так повелел, боже. Неужели же все это напрасно?
Я не могу больше вынести этой звенящей тишины. Она растворяет крик, живущий во мне, крик миллионов, которым я нужен. То, что я с такой мукой вырвал из моего сердца - певучая красота, равнодушная, безжалостная, - она опять со мной.
Унеси меня из этой страны, боже. Открой мне путь к деянию, к которому ты приговорил меня. Защити меня от меня самого, боже.
Незнакомый пожилой господин (появляется на нижней ступени храма. Одет во все белое. Носит темные очки). Вы из немецких военнопленных?
Томас. Да.
Незнакомец. Почему вас в числе других не послали на водопроводные работы?
Томас. Я болен.
Незнакомец. И вас никуда не переводят из этой малярийной местности?
Томас. Я надеюсь, что вскоре буду обменен. Вы - член следственной комиссии?
Незнакомец. Нет. Я произвожу здесь раскопки.
Томас. Во время войны?
Незнакомец. Прошлое остается все тем же прошлым, несмотря на войну.
Томас. Чудовищное настоящее обрушилось на все живое, а вы роетесь в прахе прошлого?
Незнакомец. В этих местах стояли большие города, велись сражения, государства возникали и рушились, бурлило тщеславие, стонали рабы, сверкало искусство, наживалась алчность, жажда деятельности толкала людей за моря. А для чего? Для того, чтобы я стоял здесь, растирал между пальцами щепотку пыли и размышлял.
Я не хочу быть одним из миллиардов, которые для будущего человека явятся щепоткой пыли и пищей для минутного размышления; я предпочитаю быть тем, для кого эти миллиарды жили.
Томас. Что это? Бред? Вы, сударь, усвоили себе философию, которая парализует всякое хорошее побуждение. Борьба против войны - это не бессмыслица! Она не может быть бессмыслицей!
Незнакомец (прислонившись к колонне; тихо). Действие загрязняет душу. Лишь созерцание - благо.
Томас. Я не мог бы жить, если бы это было так. Все во мне кричит: иди и действуй!
Незнакомец. Видите ли, молодой человек, и я когда-то "действовал".
Я входил в правительство одной из наших колоний. Что это значит, здесь, в этой части света, имеют лишь слабое представление. Тамошние правители обладают большей властью, чем любой король в Европе. Я стоял перед вопросом - посылать или не посылать войска для покорения одного ненадежного горного племени. Я послал войска, я начал войну. Тысячи людей погибли. Но я победил. Край был усмирен. В нем стали насаждать цивилизацию: построили железные дороги, школы, больницы, комфортабельные гостиницы. Был организован транспорт, торговля, лучшие памятники искусства отправлены в европейские музеи... (Он умолкает - неподвижная, белая фигура на фоне одной из колоссальных коричневатых колонн. Тишина. Зной.)
Томас. А дальше?
Незнакомец. Удовлетворения, однако, я не чувствовал. Я подал в отставку и вернулся в Европу.
Я сидел в своем парке, прекраснейшем парке, унаследованном мною от многих поколений. Я сидел и размышлял. Все мои предки были энергичными людьми. Среди них были воины, мореплаватели, крупные государственные деятели. Школьники заучивают их имена, вписанные (с мягкой иронией) "в анналы истории", как принято говорить. Не удивительно, стало быть, что я предпринял упомянутую экспедицию. (Снова умолкает.)
Томас, сгорбившись, сидит неподвижно.
Незнакомец. Спустя три года я сделал удивительное открытие.
Горцы, о которых я рассказывал, посылали в Европу послов. Без моего ведома. К очень высокопоставленному лицу. С трепетной просьбой - отменить мою карательную экспедицию. Высокопоставленный господин был растроган и собирался предпринять известные шаги, ибо в ту пору он читал филантропические книги. К тому же судьбой горцев заинтересовалась и некая чувствительная дама, близко стоящая к означенному господину. Но господин был еще и спортсменом, а в эти дни яхта его потерпела поражение на гонках. Это поглотило его внимание, и он упустил из виду дело горцев или даже совсем забыл о нем.
Томас. Что же было дальше?
Незнакомец. Ничего не было.
Будь сила ветра в тот день на одну десятую балла больше или меньше, сманеврируй команда яхты чуть ловчее, - и я бы не двинул моей карательной экспедиции, не погибли бы тысячи людей, не были бы построены железные дороги, ребят этого народа не посылали бы насильно в школы, музеям пришлось бы обойтись без драгоценных произведений искусства. И, возможно, остался бы на моем посту в колониях, "действовал" бы уже не столь энергично и был бы, следовательно, лишен удовольствия познакомиться с вами. (Прикасается к шляпе.)
Томас. Кто вы?
Незнакомец. Некто, изменивший лицо мира в результате простой случайности. (Кланяется и уходит.)

Глава 12

У Анны-Мари. Убранство комнаты нарядное, несколько кричащее,
в крайне современном вкусе.
Анна-Мари (входит с раненым). Идемте. Не бойтесь. Я вас не съем.
Раненый (нерешительно следует за ней). Вы подобрали меня на улице. Вы меня не знаете, вы добры ко мне. Какую цель вы преследуете?
Анна-Мари. Я чувствую, что с вами поступили несправедливо. Это все.
Экономка появляется на ее звонок.
Анна-Мари. Луиза, подайте нам что-нибудь вкусное. Холодное мясо, сыр, торт - все, что есть в доме. Чай я приготовлю сама.
Раненый (с внезапной подозрительностью). Богатые произносят пышные речи, похлопывают нас по плечу, угощают на вокзалах жидким кофе и дешевыми сигаретами. Издеваются они над нами, что ли? (Настойчиво.) Ведь вы не такая, правда?
Анна-Мари. А если бы я была такой?
Раненый с ужасом смотрит на нее, собирается встать.
Анна-Мари. (Смеется над его наивным испугом.) Успокойтесь. Просто вы мне нравитесь.
Раненый. Извините. Но богачи обычно соловьем разливаются: ты, мол, и герой, и кровь свою проливал, и всякое такое. А когда протягиваешь руку за помощью, никого дома нет. Все это так бессмысленно. Ты - калека, женщины даже не хотят смотреть на тебя, сам себе становишься в тягость. За что? Кто теперь верит в отечество? Вы верите в отечество?
Анна-Мари. Может быть, в этом все-таки есть какой-то смысл. Я помню одно стихотворение. Называется "Мы ждем".
Раненый. А, знаю. Это Томаса Вендта. Да. Хорошее стихотворение. Но иной раз, когда вспомнишь, что ты калека, - никакое стихотворение не помогает.
Анна-Мари. Ну вот. Чайник закипел. Посмотрим, что нам принесла Луиза. Гм. Неплохо. (Ест. Протягивает ему.) Закусывайте.
Раненый. Здесь так уютно, так хорошо. Красивые вещи вокруг. (Показывая на маленькую статуэтку.) Как этот дикарь язык высунул!
Анна-Мари. Это редкая вещь. Привезена с Явы.
Раненый. Странно. Чего только не бывает на свете. Вот сидишь - и около тебя красивая девушка, и она кормит тебя всякими вкусными вещами. Странно.
Анна-Мари. Сколько вам лет?
Раненый. Девятнадцать минуло. Какие у вас белые, руки. Я хотел бы дотронуться до них.
Анна-Мари. Почему вы этого не делаете?
Раненый. Вы хотели мне что-то сказать.
Анна-Мари. Да. Хотела. (Гладит его по волосам.) Но вы дрожите весь.
Раненый. Я дрожу?
Анна-Мари встает. Ходит взад и вперед.
Раненый. (Следит за ней взглядом.) Я никогда не знал настоящей девушки. Только таких - с улицы. В этом городе живет одна девушка, она когда-то любила меня. Но такой, каким я стал, я все не могу решиться пойти к ней. Вот уже шесть дней... (Умолкает, не спуская глаз с Анны-Мари.)
Анна-Мари. Почему вы замолчали? Как вас зовут?
Раненый. Пауль.
Анна-Мари (стоит перед зеркалом, старается поймать в зеркале его взгляд, медленно.) Когда ты меня наконец поцелуешь, Пауль?
Раненый целует ее шею, плечи, грудь.
Господин Шульц (входит с тайным советником). Простите. Мы помешали.
Тайный советник. Тысячу извинений. Следуя настойчивому приглашению господина Шульца...
Раненый. Кто этот господин? Что угодно этому господину? Какие права у этого господина? Неужели вы тоже из... из таких?
Анна-Мари (Шульцу). Как вы смели без предупреждения?
Господин Шульц. Прошу без кинодрам, мой ангел. Перед господином советником нам ведь стесняться нечего. Ну, словом, прежде всего сядем. (Сидится.) Ситуация, по-моему, достаточно ясна. Я позвонил, не застал тебя: пора пить чай, мы сами себя пригласили. Твой гость нисколько нам не помешает. Правильно? Можно ли что-нибудь возразить против такого великодушного толкования вещей? (Раненому.) Кстати, ваше лицо мне знакомо. Ага! Наш гордый испанец из "Скачущего кенгуру". Феноменальная память на лица, верно? А теперь давайте чай пить. Так-то.
Раненый. Я ничего не понимаю. Это страшнее, чем на фронте. Я ничего не понимаю.
Господин Шульц. Незачем все понимать, почтеннейший. Знание - смерть или что-то в этом роде, как говорит наш великий национальный поэт. Сначала чай, затем философия, говорю я, Густав-Лебрехт Шульц, крупный промышленник из Мюльгейма-на-Руре. Великолепна эта яванская статуэтка. Не правда ли, дорогой советник? Привез ее как-то из небольшого кругосветного путешествия.
Анна-Мари. Хватит. Не желаю больше. Ты тогда толкнул меня в грязь. Теперь я на верной дороге. То, что я сегодня сделала и хотела сделать, это хорошо. Назад возвращаться не хочу. Уходи.
Господин Шульц. Гром среди ясного неба. Сорокадвухсантиметровый снаряд. Господин советник, подтвердите: я вел себя абсолютно по-джентльменски. Светский человек извиняет капризы. Смотрит сквозь пальцы на игру нервов. Но теперь точка. Я не желаю превращать мою тускуланскую виллу в бедлам. Точка.
Анна-Мари (горячо). Это не каприз. Это не игра нервов. Я тебя знаю. Ты готов всякое доброе побуждение обратить в гнусность, совесть назвать игрой нервов. До чего же ты мне противен! Я привела к себе этого юношу потому, что мне жаль его, потому что я хотела сделать ему добро, потому что каждая минута радости, которую я ему дам, - это что-то хорошее, а каждая минута пребывания с тобой... срам. Потому что я хочу вырваться отсюда. Потому что я хочу назад - к Томасу Вендту.
Господин Шульц (посвистывая сквозь зубы). "О чем поешь, соловушка". Не любовная историйка, значит, а общественный подвиг, этика, гуманность, Томас Вендт. (Короткая пауза, затем отрывисто, энергично.) Спасибо. Этим меня не соблазнишь. Теперь такие вещи опасны. Бунт - подавлять в корне.
Стало быть, фрейлейн, вам угодно, чтобы я именно так расценивал ситуацию? (С часами в руках.) Даю две минуты на размышление. Затем делаю выводы. Понятно?
Анна-Мари. Не нуждаюсь в ваших двух минутах. Что сказано, то сказано.
Господин Шульц. Как вам угодно. Контракт с домовладельцем заключен на мое имя. Квартиру вы освободите.
Тайный советник. Помилуйте, дорогой господин Шульц...
Господин Шульц. В течение трех часов. Платье, тряпье можете забирать, мебель, драгоценности остаются здесь.

Предыдущая страница 7 Следующая страница


Тысяча девятьсот восемнадцатый год 8

Тайный советник. Милостивая государыня, я безутешен. Если я...
Анна-Мари. Мне ни к чему эти три часа. Я ухожу немедленно.
Раненый (тяжело ступая, идет к двери). Я...
Анна-Мари. Мы пойдем вместе, Пауль. (Уходит с раненым.)
Господин Шульц. Пауль. Гм. Этика мчится на всех парах.
Тайный советник. Чрезвычайно неприятно. Как могли вы такое восхитительное создание просто взять да вышвырнуть?
Господин Шульц. Можете подобрать это создание. Но не советую. У меня большой опыт с этими высоконравственными женщинами. Утомительная штука.
Тайный советник. Я уже почти ничему не удивляюсь. Но эта девочка - как она стояла здесь. Возмущенная добродетель. В высшей степени волнующая картина, крайне привлекательно. (Молчание.)
Господин Шульц. Давайте-ка сядем. Ведь мы пришли сюда чай пить. Так и сделаем. (Звонит.) Луиза, поджарьте свежие гренки.
Экономка уходит.
Господин Шульц. Впрочем, минутку. (У телефона.) Подстанция? 4-16-57. Алло! Фрейлейн Лиана, собственной персоной? Говорит ягненочек. Да, ягненочек. Слушай, моя киска, спляши танец диких и восхвали господа бога нашего и твоего ягненочка. Что случилось? Не рехнулся ли я? Немножко. Дело в том, что я только что снял для тебя восхитительную квартирку. Аугсбургерштрассе. Спальня бидермайер. Гостиная Людовик Шестнадцатый, кухарка, пылесос, горячая вода, аппетитная экономка, телефон у кровати, прелестная ванная. Можно немедленно въехать, да. Золотой мальчик, правда? Вашу благодарность, мадам, я сам себе возьму. До свиданья. (Кладет трубку. Задумчиво.) Ну, что ж. Белокурые волосы больше подошли бы к обоям, чем темные. Будь мирное время, я взял бы себе английскую герл. Всем теперь приходится страдать. C'est la guerre. Вам ром или сливки, господин советник?

Глава 13

Южная Италия. Пустынный ландшафт. Ширь.
Вдали - развалины храма. В воздухе веет лихорадкой.
Площадка перед бараками немецких военнопленных.
Вечереет. Кругом пленные - слабые, отупевшие, измученные.
Учитель гимназии. Видите там парусное судно? Оно, наверное, плывет в Грецию.
Лавочник. Вечно это море, вечно это солнце - глаза даже начинают болеть.
Кельнер. Как убить время? В скат, что ли, пойти срезаться? Или хвосты ящерицам рубить?
Лавочник. Малярия в воздухе. Нас двадцать три человека. Было пятьдесят семь, когда нас сюда пригнали. А настоящее лето и с ним настоящая малярия только начинаются.
Шестнадцатилетний. Самое скверное, что бабы нет. Ночью, когда никак не заснешь и москиты так тоненько, как стеклышко, звенят над ухом и горит все тело, - это просто отвратительно. Зачем я пошел добровольцем? В конторе была ужасная тоска. Снимать копии с писем, выписывать счета - изо дня в день, изо дня в день. Но такой одуряющей скучищи, как здесь, даже в конторе не было.
Учитель гимназии. Тебя, Вендт, по твоему состоянию с наступлением лета наверное отошлют назад.
Томас. Я тоже думаю, что меня скоро освободят.
Кельнер. Они это сделают - уже ради одного того, чтобы досадить нашему милому отечеству. Его величество и генерал Людендорф с удовольствием предоставили бы тебе дополнительно летний отдых в Италии. Везет же человеку. (Вздыхает.) Завтра опять ползать на коленях вдоль канала. Это будет стоить нам немало поту. Я с удовольствием заболел бы легким расстройством желудка, только бы не гнуть колени над водопроводом.
Лавочник. Лавка наша разваливается, жена работает до изнеможения и все-таки не может справиться со всем.
Дети растут без отца, дичают. Дети! Девочка принесла великолепные отметки. Мальчику ученье трудней дается. Особенно с тех пор, как у них начали проходить греческий.
Молчание, издалека слышна пастушечья свирель.
Учитель гимназии. По-эллински. Что ни говори, Вендт, а есть какое-то утешение в том, что сидишь здесь, на земле Гомера.
Кельнер. Что и говорить, знатная пустыня. Но одной местностью сыт не будешь. Если бы не голод, не тиф, не блохи, не грязь, не скверная вода, не жара и не малярия - здесь еще можно было бы кое-как жить.
Учитель гимназии. Завтра, когда ты пойдешь к развалинам храма, Вендт, захвати-ка моего Гомера. Ты лучше, чем кто другой, почувствуешь в этих стихах море, и солнце, и масличные деревья. Мне не нужно лучшего утешения в смертный час, сказал однажды Гумбольдт, чем слышать стихи Гомера, даже из списка кораблей.
Томас. Его, однако, не трудно было утешить.
Учитель гимназии. Тот же Гумбольдт говорит: "Империи рушатся, конституции истлевают, а прекрасный стих живет вечно".
Томас. Этот человек был министром. Гете тоже был министром. Но никто никогда не слышал, чтобы духовная культура народа в его герцогстве была выше, чем в других. Народ остался таким же темным, каким был раньше, и по-прежнему говорил на своем саксонском диалекте.
Кельнер. Эй, ты, профессор, у этих самых греков тоже было так много блох? Что, если Ахиллес, Лукреция, Акрополь все время почесывались, как мы? Смешно, а?
Учитель гимназии. Ты не можешь не чувствовать, Вендт, дыхание этой земли. Нигде красота так глубоко не проникала в человека, как здесь. Сиракузяне отпустили на волю пленных афинян, потому что те пели в каменоломнях хоры Эврипида.
Кельнер. Начни я петь, нынешние итальянцы вряд ли отпустили бы меня на все четыре стороны. А? Вряд ли.
Томас. Не могу я утешаться тем, что где-то в прошлом было величие духа, была красота. Сегодня - вот моя задача. Мой день - сегодня. Сегодня я и должен действовать.
Шестнадцатилетний. Опять пришли эти две девушки. Хоть бы сегодня разговорить их!
Две молоденькие девушки - местные жительницы входят;
босые, на головах глиняные кувшины.
Учитель гимназии. Buona sera, signorine [добрый вечер, синьорины].
—Первая девушка— (робко). Buona sera [добрый вечер].
Вторая девушка смущенно хихикает.
Учитель гимназии говорит с ними по-итальянски.
Шестнадцатилетний (глядя жадными глазами). С каждым днем их бедра словно становятся пышнее. Сколько лет им может быть?
Лавочник. Самое большее - четырнадцать.
Кельнер. Что они говорят?
Учитель гимназии. Они спрашивают, верно ли, что у нас зимой волки бегают по улицам.
Кельнер. Само собой. В прошлую зиму я сидел у Ашингера в пивной, вдруг вбегает волк и дочиста съедает мои сардельки, точно их и не было. Я, конечно, потребовал, чтобы мне сейчас же вернули мои пфенниги, которые я уплатил за них.
Учитель гимназии. Им жаль, что у них только два апельсина. A chi, signorina? [Кому их отдать, синьорина?]
—Первая девушка— (указывая на шестнадцатилетнего). A chistu. E cosi giovane [вот этому, он так юн].
—Вторая девушка— (указывая на Томаса). E a chiddu. E cosi triste. A rivederci, signori [И этому: он так печален. До свиданья, синьоры].
Уходят.
Шестнадцатилетний (жалобно). Опять ушли. Девочки! Девочки! Как они покачиваются. У высокой сквозь порванное платье видны волосы под мышкой.
Кельнер. Почему мне не досталось апельсина? Почему именно этим двум?
Учитель гимназии. Они сказали: "Ему, он так юн. И ему, он так печален".
Лавочник. Печален. А мне что сказать? У меня больше причин быть печальным. Жена у него, что ли? Дети? Лавка, которая хиреет? (С растущим волнением.) Я этого больше не выдержу. Вечно это дурацкое солнце. Воздуха, свежего воздуха! Набрать полный рот свежего воздуха. Здесь задыхаешься. Здесь слепнешь и дуреешь. Мозг закипает от этого зараженного воздуха. Убейте меня. Если в вас сохранилась крошечка сострадания, убейте меня.
Общая подавленность.
Учитель гимназии. Ну, ну. Нехорошо так. Нельзя распускаться.
Кельнер. Немножко поворчать, как тетушка Шмидт при виде разбитой кофейной чашки, это еще можно - это облегчает душу. Но к чему сразу лезть на стену? Так не годится.
Лавочник. А ваши голоса! А ваши дурацкие лица? Всегда одни и те же обалделые рожи! И все те же разговоры, все тот же вздор. (Кричит.) Не могу я больше. Сейчас вот вцеплюсь вам в рожи, буду дубасить по вашим постылым физиономиям, пока вы не издохнете!
Кельнер. Не горячись так, эй, ты. Еще неизвестно, у кого из нас физиономия глупее.
Лавочник. Молчи, говорю. Молчи! Или я... (Бросается на него.)
—Остальные— (разнимают их). Успокойся, черт! Да перестань ты орать! Ведь тебе никто ничего не сделал.
Шестнадцатилетний. Тише. Начальник идет.
—Начальник карабинеров— (входит, статный, толстое добродушное лицо, лихие нафабренные усы). Signer Wendt, la vostra petizione e approvata [господин Вендт, ваше прошение удовлетворено]. (Добродушно смеется, говорит ломаным языком.) Вы свободны. Gratulazioni. Buona sera, signori [Поздравляю вас. Добрый вечер, синьоры].
Учитель гимназии. Поздравляю. Поздравляю от всего сердца.
Шестнадцатилетний. Тебе везет.
Кельнер. Почтительнейше поздравляю, господин Вендт.
Томас. Почему ты вдруг называешь меня - господин Вендт.
Кельнер. Теперь все кончилось. И вы опять господин Вендт, а я - кельнер Густав Пеннемаш из Лихтерфельде.
Лавочник. Он свободен. А я...
Снова, на этот раз очень слабо, доносятся издалека
грустные звуки пастушьей свирели.
Кельнер. Там жизнь - город, кафе, кино.
Шестнадцатилетний. И девушки, и женщины.
Учитель гимназии. И книги, театр, музыка. (Тихо.) И свобода.
Томас (переводит взгляд с одного на другого). Не знаю, братья, хорошо ли мне будет там. Не знаю, братья, какая это будет свобода...

Глава 14

Комната в густонаселенном доме, унылая, бедно обставленная.
Анна-Мари. Раненый.
Раненый. Ты утомлена, Анна-Мари, измучена. Оживление, которым ты светилась, погасло в тебе. Этой ночью ты думала, что я сплю, и плакала.
Анна-Мари. Я люблю тебя, Пауль.
Раненый. Я знаю, чего тебе не хватает. Тебя гнетет безобразная, голая комната, улица, наводящая тоску, полная озлобленных, усталых, измученных людей. Горничной нет, платья потрепанные, измятые, все вечера сидишь ты в этих жалких четырех стенах. Ты этого не вынесешь, я знаю.
Анна-Мари. Я люблю тебя, Пауль.
Раненый. Верю. Но представить себе не могу: ты - и без денег. Деньги неотделимы от тебя, они часть тебя самой. Ты без денег - это как танец без музыки. Ты, наверное, чувствуешь себя, как парализованная, точно калека, вроде меня.
Анна-Мари. Не надо так говорить. Это неправда. Я не хочу, чтобы это было так.
Раненый. Ты защищаешься, но знаешь, что я прав. Ты, Анна-Мари, не та, что раньше. Твое лицо застыло, глаза утратили блеск. Ты очень страдаешь. Мы оба страдаем, Анна-Мари.
Анна-Мари. И ты тоже?
Раненый. Да, и я переменился. Раньше мне было довольно того, что ты здесь. Теперь я постоянно чувствую все, чего здесь нет. Я повсюду натыкаюсь на преграды. Где бы я ни был, я вижу твои лишения, твою нужду. Я сам стал как ты. Мне дурно от запаха бедности, от убогой комнаты, от некрасивых вещей, от плохих кушаний.
Анна-Мари. Что ж нам делать?
Раненый. Скажи честно: у тебя не бывает минут, когда тебя тянет назад, в твою квартиру на Аугсбургерштрассе?
Анна-Мари. Не надо так, Пауль.
Раненый. Не хочешь отвечать. Ты, может быть, запрещаешь себе даже думать об этом. Но твои руки выдают тебя: они брезгливо отдергиваются от уродливых вещей. Как отвратительна, как ужасна жизнь, Анна-Мари! Ни одного лица, не обезображенного себялюбием. Никакой веры. Никого, кому бы можно было верить. Обманщики и обманутые, обдиралы и обдираемые. Лучше всего присоединиться к тем, кто с холодным бесстыдством делает из всего этого выводы. (Берет шляпу.)
Анна-Мари. Куда ты?
Раненый. Раздобыть денег. Я не вернусь, пока не смогу сказать тебе: вот деньги, ты можешь быть такой, какой ты была. (Уходит.)
Анна-Мари (одна). Как он прав! До чего я слаба, до чего я устала...
Томас входит.
Томас. Мне говорили, что ты вернулся. Но я не решалась пойти к тебе. И вот ты пришел ко мне, Томас.
Томас. Я услышал, что ты опять живешь в бедности. И я пришел к тебе.
Анна-Мари. Только поэтому?
Томас. Да. Я хотел спросить тебя, Анна-Мари...
Анна-Мари. Спрашивай.
Томас. Вышло так, что теперь моя жизнь еще тяжелее, чем раньше. Хочешь помочь мне?
Анна-Мари. У тебя появились седые волосы, Томас. У тебя седеют виски.
Томас. Тебе пришлось бы от многого отказаться, Анна-Мари. Хочешь помочь мне нести мое бремя?
Анна-Мари. Не знаю.
Томас. Я немного могу прибавить к тому, что уже не раз говорил тебе. Мне было бы легче от сознания, что ты со мной. Ты совсем другого склада, чем я. И потому мне так нужно, чтобы ты была со мной.
Анна-Мари. Ты меня мучаешь. Все говорят, что я слаба и глупа, ни на что серьезное не гожусь.
Томас. Скажи мне, способна ты обречь себя на лишения?
Анна-Мари (терзаясь). Я, право, не знаю. Ведь я не могу предвидеть, какой буду завтра, через неделю, через год.
Томас (устало). Да. Тогда я, пожалуй, пойду. Прощай, Анна-Мари.
Анна-Мари. Прощай, Томас.
Томас уходит.

Глава 15

Задняя комната пивной. Собрание.
—Юный русский студент—. В Петербурге, в Москве не зевали. Впереди - вожди. Масса за ними. И вот час настал. Где Томас Вендт?
Кристоф. Он придет. Непременно. С минуты на минуту он должен быть здесь.
—Еврейка из Галиции—. Все отсрочки да оттяжки. Вы так инертны, настоящие профессора. Одно слово - немцы. Если нужно действовать, вы всегда говорите: через три недели.
Добродушный. Не волнуйтесь, соседушка. В один прекрасный день бомбы обязательно полетят, я всегда это предсказывал. Но если Вендт говорит подождать, - значит, подождать.
—Социал-демократический депутат—. Нам еще нужны подписи, гарантии. Нет смысла выступать преждевременно. Будьте благоразумны. Помните: неудавшуюся революцию называют государственной изменой.
—Еврейка из Галиции—. У вас всякое предложение сейчас же тонет в море оговорок. Все растекается у вас между пальцев. Сегодня, как всегда, мы разойдемся, не приняв никакого решения.
Томас появляется.
—Юный студент—. Томас Вендт.
Все устремляются к нему.
—Еврейка из Галиции—. Наконец-то вы опять с нами.
—Юный студент—. Руки ваши в морщинах. В волосах седина.
—Еврейка из Галиции—. Вы-то уж не потерпите этих канительщиков, этих водолеев с их вечными оговорочками?
—Юный студент—. Вы принесете нам огонь, вместо... статистических таблиц.
Конрад. Огонь разрушает. Мы хотим созидать.
Кристоф. Надо рассуждать трезво. Дайте ему сначала выслушать всех.
Томас. Я слушаю.
—Социал-демократический депутат—. Настроение достаточно подготовлено. Через три-четыре недели можно выступить. За это время, конечно негласно, не впутывая крупных вождей, следует организовать несколько вооруженных нападений на правительственные учреждения.
Томас. Цель?
—Социал-демократический депутат—. Надо спровоцировать полицию, чтобы она стреляла в народ. У нас будут убитые. Великолепный повод к демонстрации, как мне кажется.
Томас. Вам так кажется, господин депутат? Посылать людей на смерть, чтобы вы могли произнести речь? Вы продекламируете пролог, мы вам подадим в качестве декораций несколько трупов, и наконец финал - демонстрация под звуки труб и литавр. Сколько вам понадобится трупов для выхода во втором акте?
—Социал-демократический депутат—. Несколько человек не в счет, все дело поставлено на карту.
Конрад. Вы не правы, Томас. Одним энтузиазмом политика не делается. Нужна режиссура, нужна организация.
Томас. Не будем наперед пережевывать каждую возможность. Революцию рассчитать нельзя. Революцию нельзя "делать". Она должна разразиться. Ей нельзя приказать: повремени-ка, теперь ты нам не нужна, приди потом.
—Социал-демократический депутат—. Но ведь мы должны создать какой-либо непосредственный повод.
Томас. Непосредственный повод, сударь, - это трупы. Трупы во всем обитаемом мире, белые и чернокожие, вздутые от морской воды, высушенные зноем пустыни, трупы детей и трупы женщин.
—Социал-демократический депутат—. Но ведь необходима какая-то организация, нужно распределить обязанности, работу. Честь и слава вашему справедливому гневу, но что мы сделаем, если завтра кончится хлеб, а послезавтра деньги? Повремените. Нужны только три недели. И тогда все необходимое будет подготовлено.
Томас. Еще три недели. Вечно - "еще три недели". Война позади вас, перед вами, вокруг вас. У вас убитые, пленные, искалеченные. У вас одичание, ложь, голод, хищничество. Умирающие дети, изголодавшиеся женщины. Всякого, кто посмеет поднять голос против беснующейся стихии, дубиной валят наземь. Все это у вас есть, все это нагромождалось одно на другое четыре года подряд. Если таких четырех лет еще недостаточно, неужели вам помогут три недели?
—Молодой студент—. В России решились без проволочек. И когда начали, на все нашлись люди.
—Еврейка из Галиции—. И так будет всюду, где возьмутся за дело.
—Социал-демократический депутат—. А если неудача?
Томас. Революции происходили во все времена, и, по сути дела, они никогда не удавались. Но они двигали человечество вперед, порою едва ощутимо, но неизменно. Не удастся нам переворот - мы будем знать, что умираем за правое дело, умираем добровольно, тогда как теперь тысячи людей умирают поневоле и за дело неправое.
—Социал-демократический депутат— (собирает свои папки с делами). Здесь ни у кого нет чувства действительности. Я ухожу. Я один буду продолжать работу в партии. Кто со мной? (Конраду.) Вы идете?
Конрад (колеблется; решился). Нет.
Социал-демократический депутат удаляется.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Томас. Не поймите превратно, братья. В том, что он говорит, есть доля правды. Надо отдать себе ясный отчет: мы пускаемся в неизведанный путь. Правое дело само по себе - еще не гарантия успеха. Мы не должны бросаться в бой в угаре дурмана, как шла на эту войну молодежь, которой вскружили голову ложью. Мы пойдем без песни, реющей над нами, без лучезарного знамени впереди. Мы пойдем просто и сурово, крепко стиснув зубы, зная, что предстоят тяжелые испытания и что успех не обеспечен. Вы обдумали все это, друзья? Вы готовы отважиться?
—Все—. Мы обдумали. Мы готовы.
Конрад. Будет нелегко, и уверенности в победе нет, но мы пойдем.
Добродушный. Ну вот наконец полетят бомбы.

Книга Третья

Кинешь - видишь людей,
сердце разрывается или леденеет.
Шамфор.

Глава 1

Библиотека на вилле Георга. Георг один, читает, курит.
Анна-Мари входит. Георг поражен.
Анна-Мари. Да, это я. Я пришла к тебе. Это бесстыдно, но я пришла. Я бросаюсь тебе на шею. Ты очень презираешь меня? Я тебя люблю.
Ты покинул меня. Я осталась одна, и мне нужно было опьянение. Мне нужны были деньги, свет, платья, мотовство, исполнение моих причуд, танцы. Я пошла к Шульцу. Ушла от него, вернулась к жизни простой, без блеска. Потом пришел Томас. Но от него ко мне нет больше пути. Он требует от меня смирения, он требует, чтобы я решилась жить в бедности. Но я не могу. У меня нет для него слов. Я не могу больше оставаться с человеком, сила которого - в смирении. Ты же горд, ты ясен, ты надменен, красив, умен, богат. В моей жизни за последние годы было много мужчин. Но в памяти у меня остались только два лица - Томаса и твое. Томас многое мне дал. Но стать такой, как он, я не могу. Может быть, я дурная. Пусть лучше я буду дурной по-своему, чем хорошей по чужой указке.
Тебя я люблю, Георг. Презирай меня. Делай со мной что хочешь. Скажи, что ты презираешь меня. Пусть глаза и губы твои будут надменны. Но позволь мне приходить к тебе. Позволь мне любить тебя. Я люблю тебя, Георг. Я люблю тебя. Я люблю тебя. (Прижимается к нему.)
Георг резким движением привлекает ее к себе.

Глава 2

На Красной вилле. Предутренний час. Шампанское. Ликеры. Черный кофе.
Мужчины и дамы в вечерних туалетах. В соседней комнате танцы.
Первый господин. Итак, завтра это начинается.
—Второй господин—. Симпатичная страна. Революция в ней начинается по железнодорожному расписанию. Начало революции: девятое ноября, шесть часов десять минут утра. Опоздавшим вход разрешается только в антракте.
—Третий господин, изобретатель центрального охлаждения—. Вы видите в моем лице величайшего неудачника нашего столетия... До войны - Бангкок... проблема, как приспособить тропики для европейцев... система центрального охлаждения... В Центральной Европе, где даже летом нужно отопление...
Господин Шульц. Трое из моей прислуги попросили сегодня отпустить их по случаю революции.
Первый господин. Вы смотрите на вещи с птичьего полета, господин Шульц.
Господин Шульц. Я холоден, как лед. Что такое революция? Меняется флаг, сущность остается та же. Политика - вопрос второстепенный, хозяйство - это все. Денежное обращение должно во все времена так или иначе регулироваться. Всегда нужны люди, отводящие денежный поток по каналам. Это понимают немногие. Поэтому у меня мало конкурентов.
Беспокоиться мне нечего. Государство - это хозяйство.
Раненый. А хозяйство - это вы.
Господин Шульц (указывая на раненого). Посмотрите, вот наша молодежь. Проливает немного крови за идеал. Теряет на этом деле руку или ногу. Пробивается к познанию истины. Находит свое место в реальной действительности. Четкий маршрут.
—Дама с бокалом шампанского— (восторженно глядя на господина Шульца, прижимается к нему плечом). Мой ягненочек. Так умненько он болтает весь день. (Целует его.)
Господин из австрийского посольства (аплодирует двумя пальцами). Прэ-э-элестно. Прэ-элестно.
—Второй господин— (у карточного стола). Наличные вышли. Можно чеком?
—Третий господин—. Выпишите не раньше, как на одиннадцатое число. По случаю революции банки завтра и послезавтра закрыты.
—Второй господин—. Надо же было именно мне получить такие карты. Черт побери!
—Изобретатель центрального охлаждения—. Величайшего неудачника нашего столетия вы видите в моем лице... Бангкок... Система центрального охлаждения... Страна, где даже летом центральное отопление...
Первый господин. Я только что восхищался вашей библиотекой, господин Шульц. Однако я не вижу у вас роскошного издания "Коммунистического манифеста". Есть чудесное издание - японская бумага, переплет из свиной кожи, экспрессионистские виньетки. И даже не очень дорого. Восемьсот марок.
Господин Шульц. Всыплю же я моему секретарю. Ведь я дал ему распоряжение подписываться на все роскошные издания. В конце концов почему бы и нет. Деньги есть. Хрустящие кредитки день и ночь текут тебе в карманы. Покупаю все: книги, драгоценности, дома, искусство, хлеб, мужиков, кофе, женщин, скот, водку, мораль. Все, что пахнет барышом. Достаточно открытки с извещением о продаже.
—Высокий бледный господин—. Русские революционеры бросили офицеров в Неву. Им привязывали камни к ногам. Водолазы видели трупы, стоящие вертикально, до жути огромные, раздутые. Течение раскачивало их из стороны в сторону. Один водолаз сошел с ума.
Отдаленная трескотня пулемета.
Первый господин (вздрагивает). Что это?
Господин Шульц. Легкий пулемет. Репетиция. Пристреливаются. Прошу не беспокоиться.
Пауза. Джаз в соседней комнате заглушает пулеметную стрельбу.
Первый господин. Вы ведь знакомы с Томасом Вендтом, господин Шульц?
Господин Шульц. Да. Писал когда-то драмы. Очень пикантны сцены распятия. Ему надо было остаться драматургом. Широкий размах, идеалы, этика - хороши в романе, на сцене. Юродивый. Впрочем, симпатичный человек. Молодой, строгий, живой, симпатичный, интересный.
—Действительный тайный советник медицины—. Вы, бесспорно, правы, господин Шульц. Томас Вендт - юродивый. Мы - психиатры - иначе и не рассматриваем революцию, как явление психопатическое. В состоянии нервного переутомления, возникающего на почве общего недостатка питания... (К лакею, обносящему гостей кушаньями.) Пожалуйста, еще один бутерброд с икрой... Пациент не замечает препятствий, стоящих на пути к избранной им цели. Он стремится, невзирая на эти препятствия, кратчайшим путем достичь цели, даже если это невозможно. В науке мы называем это законом кратчайшего пути. Некоторые идеи оцениваются чрезмерно высоко. Так, например, в настоящее время переоценены идеи справедливости и всеобщего счастья.
Раненый (охмелев). Если я правильно вас понял, то история морали совпадает с историей душевных заболеваний.
—Действительный тайный советник медицины—. Конечно, милостивый государь, конечно.
—Три лакея— (входят). С вашего разрешения, господин Шульц, мы сейчас пойдем. Иначе мы пропустим последний пригородный поезд и опоздаем на революцию.
Господин Шульц. Ступайте, ребята, и если сможете достать, купите мясные консервы. Наши запасы на исходе.
Лакеи уходят.
—Дама—. Ягненочек мой, давай и мы поглазеем на революцию, а? Я постараюсь говорить попроще и изобразить красотку с военного завода.
Первый господин. Жарко. Разрешите? (Раздвигает портьеры, открывает окно.)
Серое утро. Пулеметная стрельба доносится громче.
Музыка обрывается. Все прислушиваются. Тишина.
Раненый (вскакивает на стул. Среди полной тишины, невнятно). Храбрость - идиотизм, мораль - сентиментальность, порядочность - вздор, искусство - блеф. Шампанское - это нечто реальное, женщины - это нечто реальное, деньги - это нечто реальное. Реально все, что идет в глотку, в нутро, в карман. То, что у меня есть, не отнимет у меня больше никакой жид, никакой большевик. Оплакивать скорби мира? Подставлять грудь под пули во имя блага человечества? Пить надо, танцевать, блудить...
Общее замешательство.
—Крики—. Он пьян. Закройте окно! Музыку!
Окно закрывают. Музыка.

Глава 3

Открытая площадь. Взволнованная толпа.
—Хор мелких буржуа—. Ну и времена! Ну и времена! (Шушуканье.) В восточной части города грабят. Взорван, говорят, военный завод. Поезда не ходят. Нет подвоза продовольствия.
—Газетчик—. Декларация правительства! Воззвание Томаса Вендта!
—Народ— (вырывает друг у друга газеты. Кто-то читает вслух). Независимое государство! Социализация прессы! Национальное собрание! Свобода и личная собственность гарантируются.
—Рабочий—. Красный флаг на полицейском участке. Красные флаги на вокзалах. Наконец-то. Земля - трудящимся. Да здравствует Томас Вендт!
—Еврейка из Галиции—. Я ранена. Они попали мне в руку. О, как это хорошо. Кровь разжигает, кровь превращает порыв ветра в бурю. Как я счастлива, что могла пролить кровь за свободу.
—Буржуа—. Вообразите. Мой парикмахер сегодня не явился. Двадцать три года он приходил каждое утро в восемь часов десять минут. В первый раз за двадцать три года я не брит.
—Другой—. И трамвай не ходит, и поезда городской железной дороги стоят, и письма не доставляются, и магазины закрыты.
—Хор мелких буржуа—. Ну и времена! Ну и времена!
—Нарастающий ропот—. Все продовольственные управы разгромлены. Девять военных заводов взлетели на воздух. Город голодает.
—Изувеченный солдат—. Мы были на фронте. Нас морили голодом, отдавали на съедение вшам, заставляли кричать ура, посылая на смерть. Над нами глумились, глумились четыре года подряд. Теперь мы кричим ура, теперь мы командуем, теперь мы будем глумиться. Ура!
Голоса. Да здравствует революция. Да здравствует Томас Вендт.
—Актер—. Вчера вечером мы ставили "Тетку Чарлея", ерундовый фарс. Сбор был полный, в двухстах шагах от театра стреляли, непрерывно, с первого акта до последнего. Но смех зрителей заглушал пулеметную пальбу.
—Офицер—. Я перестаю понимать мир. Все, что до сих пор считалось честным и хорошим, вдруг стало плохим. Биться за отечество - позор, умереть за отечество - позор. Храбрость - позор. Чего они хотят? Чтобы всем было одинаково плохо, чтобы все были трусами, чтобы все смешалось в грошовый винегрет? Они с ума сошли.
—Подростки— (шушукаются). Ты что-нибудь видел? Ты что-нибудь слышал? В газетах писали, что они бесчестят женщин, насилуют их. Где же? Когда же? Как они это делают? Ведь они застенчивее гимназистов на танцах.
—Толпа— (все громче). Все продовольственные управы горят, все военные заводы взорваны. Город осажден. Два верных королю армейских корпуса идут на город.
—Женщина с окраины—. Я захватила шесть отличных меховых шубок. И у меня их отняли все до одной. Подумать только. Старой потомственной пролетарке нельзя социализировать несколько несчастных шуб. На кой мне тогда ваша революция.
—Старичок-рабочий—. Кхе-кхе. Дожил-таки, дожил. Я пьян от радости, точно вылакал бочонок пива. На площади перед дворцом я кричал: "Леман, - кричал я. - Леман, поцелуй меня в ...". И все смеялись, и ни один фараон не появился. Ах ты. Дожил, так-таки дожил.
—Рабочий—. Все газеты мы взяли штурмом. Все казармы в наших руках. Да здравствует революция. Да здравствует Томас Вендт.
—Хор мелких буржуа—. Ну и времена. Ну и времена.

Глава 4

Дворец. Кабинет короля.
—Король— (около тридцати пяти лет, цветущий вид, умен, высокомерен, утомлен; обращается к портрету на письменном столе). Теперь, пожалуй, ты перекочуешь в какой-нибудь музей, дедушка. Странно. Вчера еще все это имело смысл - твои золотые цепи, твоя порфира и держава, твоя корона, многие столетия царствования, порой жестокого, порой милостивого; а сегодня мы - анахронизм. Игрушка для детей, драматургов и историков. У этих людей с пулеметами никакого страха перед львами нашего герба. (Листает папки с делами.)
Двадцать три тысячи двести шестьдесят семь марок на, борьбу с филоксерой в королевских угодьях. Дополнительное требование к бюджету королевских театров. Разумеется, бюджет превышен. Двести пятьдесят девять тысяч двести двенадцать марок. Не подпиши я, подпишет кто-нибудь другой, кому эта штука так же безразлична, как и мне. Только вместо имени будет фамилия.
Это совсем не просто, когда вдруг приходится за все отвечать самому. Никаких традиций, никакого этикета - все нужно решать по собственному почину. Неужели нет правил хорошего тона для властителей в моем положении? Неужели ни один гофмаршал не написал нового "Книгге" - "Хороший тон для монарха на все случаи жизни"? Королю, последовательному в своих действиях, полагалось бы произнести какое-нибудь изречение для исторической хрестоматии и застрелиться.
Если как следует вдуматься - эти люди правы, громя все. Если бы только они не делали это так безвкусно и "непреклонно" и не пахли бы так скверно...
Чем мне заключить мое царствование? Отпустить двадцать три тысячи марок на филоксеру или двести пятьдесят девять тысяч на придворные театры?
—Адъютант и кто-то второй— (вбегают). Ваше величество, они идут...
—Король—. Мы этого ждали. Вы, господа, можете удалиться - мне вы все равно не поможете.
—Адъютант—. Если его величество разрешит, мы останемся.
—Люди— (за сценой). Нигде никого. Конечно. Улепетнули. Грязная банда. (Врываются. Увидев короля, останавливаются у двери и не знают, что делать.)
Голоса (обращенные назад). Он здесь. Томаса Вендта сюда. Томас Вендт.
Томас входит. Шум стихает.
—Король— (сидя у письменного стола). Что вам угодно?
Томас. Мы требуем, чтобы вы подписали этот документ.
—Король—. От чьего имени это требование?
Томас. От имени народа.
—Король—. Этого вот?
Томас. Народа, который штурмовал ваши казармы, занял ваши правительственные здания, прогнал ваших чиновников и офицеров.
—Король—. Я мог бы вам возразить, что я сижу здесь от имени народа восемьсот лет; по сравнению с той кучкой людей, которые штурмовали казармы, мой народ представляет собой значительное большинство.
Томас. Нам с вами нет смысла сейчас пускаться в обсуждение исторических проблем. Мы вряд ли найдем общий язык. Я еще раз предлагаю вам подписать этот документ, освобождающий солдат и чиновников от присяги.
—Король—. Присягали не мне. Присягали (показывая на портрет) этому человеку в такой же степени, как и мне. Но это мне трудно будет вам объяснить. (Вежливо, чуть ли не любезно.) Вы - господин Вендт?
Томас. Да.
—Король—. В одном своем стихотворении, обращенном ко мне, вы говорите: "Никаким венком лавровым кровь с меча ты не сотрешь". Вы заметили, вероятно, что такие атрибуты не очень ко мне подходят. Вы пользуетесь известным авторитетом у этих?
Томас. Да.
—Король—. Что со мной будет?
Томас. Вы можете устраивать вашу жизнь как вам угодно. Подписав этот документ, вы становитесь частным лицом, не лучше и не хуже всякого другого.
—Король—. Машину, Ландсгоф. Могу я обратиться к людям с несколькими словами?
Томас. Ваше положение может растрогать чувствительные сердца. Но мы - победители, и мы можем себе позволить быть великодушными. Пожалуйста, говорите.
—Король— (сидя у письменного стола, вполоборота к толпе). Послушайте, я желал вам добра, но вы не понимали меня, а я вас. Вы полагаете, что я виноват, если вам плохо живется, и вы недовольны, и вы хотите меня убрать. Я не думаю, что вы от этого много выиграете. Письма вам будут доставлять республиканские почтальоны вместо королевских, ездить будете по республиканским железным дорогам, а если проворуетесь или подделаете вексель - вас приговорят не именем короля, а именем господина Вендта. Если я уйду отсюда, расстояние от земли до солнца не уменьшится, не изменится скорость вращения земли, и зимой по-прежнему придется топить, а летом вы будете потеть, и филоксера не исчезнет сама по себе, и дефицит придворных театров тоже. Готова машина, Ландсгоф?
Да. И еще одно я хотел сказать вам. (Встает, одергивает китель.) Господа и слуги - были, есть и будут. Приказание и повиновение - были, есть и будут. И, наверное, тот, кто столетиями учился повелевать, делает это лучше, чем тот, кто только сегодня начал этому учиться. (Его голос крепнет, его глаза, глядевшие куда-то поверх людей, останавливаются на них.) И если я подпишу эту бумажку, это будет лишь пустой формальностью. Я не могу освободить вас от присяги, даже если бы я и захотел. Я знаю, что король - я и что останусь им, даже если вы меня выгоните отсюда. (Он стоит возле письменного стола, молодой, высокомерный; тихо говорит.) Вы можете выпустить другие почтовые марки, можете переплавить монеты с моим профилем. Но землю этой страны вы не можете изменить. Я стою на ней тверже, чем тот, кого вы изберете своим вождем, - и тут вам ничего не сделать.
Молчание. Масса неподвижна.
Томас. Если желаете, я дам вам людей, чтобы вы могли беспрепятственно покинуть город.
—Король—. Благодарю вас. Я не нуждаюсь в охране.
(Удаляется.)
Толпа молча расступается перед ним. Он проходит по коридору,
образованному расступившимися людьми, которые на всем
пути его до выхода из замка молча снимают перед ним шапки.

Глава 5

На вилле Георга. Беттина одна.
Томас (входит с Кристофом). Вы хотели меня видеть, Беттина.
Беттина. Георг арестован. Своими рабочими. Я не могу узнать, что с ним сделали. Вам известно, что Георг никогда не занимался политикой. Вам, Томас, это известно.
Томас. Нужно ли об этом говорить, Беттина. Я сделаю так, как вы хотите. (Пишет.) Пожалуйста, отправляйся немедленно на завод. (Передает записку Кристофу, который сейчас же уходит.)
Беттина. Стало быть, вы у цели, Томас?
Томас. Нет. Я не у цели. Самое важное - впереди.
Беттина. Неужели ваша борьба по-прежнему требует бешеного потока действий? Неужели действия по-прежнему должны осквернять ваши идеи?
Томас. Что мне в идее, если она не является зародышем действия? Я начинаю интересоваться идеен только тогда, когда она воплощается в действие. Я верю во власть идеи. Америка открыта силой идеи. Только потому, что Колумб твердо верил в свою физико-математическую идею, он шел, побираясь, от двора к двору, он отважился ринуться в грозную беспредельность. Почему же истина математическая должна мне быть дороже, чем истина моральная? Идея остается для меня фразой до тех пор, пока я не претворяю ее в жизнь.
Беттина. Тогда претворите ее в ваше искусство. Разве кто-нибудь живет полнее, чем поэт? Разве поэт не исчерпывает до дна всех возможностей, и разве эти возможности не богаче реальной действительности? Крайности человеческой жизни - действие и отречение, созерцание и активность - разве они не сливаются у него воедино?
Томас. Я не принадлежу себе.
Беттина. Было время, когда вы ощущали искусство как часть самого себя, Томас. Вы были свободны. И ведь вы никогда не теряли и не потеряете себя.
Томас. Это звучит как утешение. Разве я нуждаюсь в утешении? Разве я не победил?
Беттина молчит.
Томас (настойчиво). Вы думаете, что я нуждаюсь в утешении, Беттина?
Беттина. Может быть.

Глава 6

Комната Кристофа. Кристоф лежит на кровати. Анна-Мари. —Санитар—.
—Санитар— (Анне-Мари). Прострелена тазовая кость. Ничего сделать нельзя. Чудо, что он еще жив. (Уходит.)
Кристоф (устало). Анна-Мари.
Анна-Мари. Да, Кристоф.
Кристоф. Томас придет?
Анна-Мари. Я дала ему знать. Он, наверно, сейчас будет здесь.
Кристоф (всполошившись). Машина.
Анна-Мари (у окна). Это не он.
Кристоф. Больно. Адским огнем горит все нутро. Только бы Томас пришел уже.
Томас (входит). Ну, как?
Анна-Мари делает жест безнадежности.
Томас (с минуту молчит, затем овладевает собой, подходит к Кристофу; тихо, с нежностью). Кристоф!
Кристоф быстро поворачивается на голос.
Томас. Не шевелиться, Кристоф, не двигаться.
Кристоф. Ты пришел. Как я рад. Я знал, что ты придешь. Ты хороший друг.
Томас. Не надо говорить, Кристоф. Ведь это естественно.
Кристоф. Ничего естественного. Я не был бы на тебя в обиде. Надо рассуждать трезво. В конце концов у тебя есть более важные дела. Я даже не успел разыскать Георга Гейнзиуса. Меня ранили по дороге на завод.

Предыдущая страница 9 Следующая страница


Тысяча девятьсот восемнадцатый год 10

Томас. Не надо так много говорить, Кристоф. Лежи спокойно, не двигайся.
Кристоф. Анна-Мари так заботлива. Она хорошая. Ты прав, Томас, люди в большинстве своем добры.
Томас. Вот и тебя настигло. Еще один будет смотреть на меня из мрака и что-то требовать от меня.
Кристоф. Не горюй обо мне, Томас. Очень тебя прошу, не горюй. Кем я, в сущности, был? Почтовым чиновником. Я ел, пил, исполнял свои служебные обязанности. Так бы я и состарился и умер. Но в том, что мне довелось быть твоим другом, Томас, есть смысл. Я рад умереть за то, в чем есть смысл. Надо рассуждать трезво. (Умирает.)
Томас. Кажется, все кончено.
—Голоса на улице—. Идите к нам, Томас Вендт. Народ кричит - зовет вас. Вы нам нужны.
Конрад появляется в дверях.
Анна-Мари. Ты не закроешь ему глаза?
Голоса. Томас Вендт, идите к нам, Томас Вендт!
Томас колеблется; затем поворачивается и быстро уходит.
Анна-Мари одна, неподвижно смотрит ему вслед, лицо ее отражает
изумление, почти испуг. Затем она садится около покойного.

Глава 7

Гауптвахта. —Революционные солдаты и люди в штатском— сидят, курят,
пьют. —Арестованные—, в том числе Георг; —арестованный офицер—.
Георг (к другим арестованным). Я не могу сказать своим рабочим: ваша примитивность, ваша ограниченность лучше моего интеллекта. Может быть, это глупо с моей стороны, может быть, это жест; но даже если бы от этого зависела моя жизнь, я все же не мог бы сказать так.
—Дрожащий старичок—. Я ничего, решительно ничего не сделал. Я всегда был социалистически настроен. Я всегда хлопал по плечу своего портье, хотя он был завзятым социал-демократом. А когда он как-то захворал тяжелым гриппом, я дважды посылал ему тарелку мясного супа. И все-таки они потащили меня сюда. А здесь от одного страха умрешь.
—Девушка— (входит, обращается к часовым). Франц Горнинг здесь?
—Часовой—. Не знаем никакого Франца Горнинга Идемте-ка, фрейлейн, выпейте глоток вина. Вино хорошее. Оно вам понравится. Генеральское.
—Девушка—. Некогда. Мне надо разыскать Франца Горнинга.
—Солдат—. Франц Горнинг от вас не уйдет. А такое вино не каждый день бывает. По особому заказу для такой складной девчонки, как вы.
—Девушка—. Ну ладно, выпью глоток, раз уж вы такой кавалер.
—Дрожащий старичок—. Только бы нас не расстреляли. Пусть заберут наши деньги, пусть погонят на работу, как поденщиков, - с этим я уже примирился.
—Другой арестованный—. Но они требуют от нас большего: они требуют, чтобы мы изменились внутренне, стали высокоморальными людьми.
—Дрожащий старичок—. Я стану высокоморальным, я изменюсь, только бы не убили.
—Девушка—. Франц Горнинг, скажу я вам, далеко пойдет. Он в таких делах всегда впереди. Еще на прошлой неделе он сказал господину тайному советнику: "Голова-то у вас большая, но пустая". Вот он какой образованный. Он даже умеет писать на пишущей машинке. И кинооператором был. Я думаю, он будет министром, или районным инспектором, или фельдфебелем.
—Женщина— (входит; отупевшая, усталая, на руках неухоженный грудной ребенок). Мужа моего нет здесь? Людвиг Гофман его зовут, высокий такой, худой, тридцати восьми лет, с длинными рыжими усами.
—Часовой—. Нет, такого у нас здесь нет.
—Женщина—. Можно присесть на минутку? Весь день сегодня бегаю по городу, разыскиваю его. В двух или трех местах мне сказали, что он расстрелян.
—Часовой—. Садитесь. Вот сюда. Немножко пива ребенку не повредит. Пиво-то жидкое, военного времени.
—Женщина—. Спасибо. Я ему всегда говорила, чтобы он не совал всюду нос. Да его не уймешь. Так надо, говорил он. Во всеобщей стачке он тоже участвовал. Тогда-то его и посадили.
—Один—. Людвига Гофмана я знаю. Почет ему и уважение. Перед ним - шапки долой.
Второй (утешая). Вряд ли они его расстреляли. Мало ли что люди болтают от нечего делать.
Третий (шепотом другому). Я думаю, что ему крышка. Мне кажется, что я слышал его имя, когда говорили об убитых.
—Женщина—. Говорите громче. Рано или поздно, а правды мне не миновать.
Тишина.
—Женщина—. Что же мне теперь делать? (Устало подымается.) По крайней мере для детей будет одной хлебной карточкой больше. (Выходит.)
—Молодой человек— (из арестованных). Где были наши глаза? Разве мы раньше всего этого не видели? Мы сами виноваты.
Георг (резко). Со времен Адама и Евы, что ли? Первородный грех? Очень романтично говорить о виноватых, когда дело касается социологии. Счастье одного строится на страдании многих - это закон. Один живет за счет другого - это закон природы. (Повышая голос.) Слышите, это не вина, это закон.
—Дрожащий старичок—. Не кричите так. Ради бога, не говорите так громко.
Начальник караула входит.
—Часовые—. Господин комендант! (Вскакивают.)
—Начальник караула— (оглядывая арестованных). Ага. Есть тут кто из буржуйской банды? Ну, голубчики? Что? Теперь уже нельзя топтать нас ногами? Кончилось? Мы уж теперь не сброд для вас? Вы уже не моете руки, если случится нечаянно дотронуться до нашего брата? Научились вести себя по-другому? Встать, когда я говорю!
—Дрожащий старичок—. Господин комендант, я совершенно ни в чем не виноват. Господин комендант... Я...
Георг и арестованный офицер остались сидеть.
—Комендант—. Что? Вы все еще задираете нос? Встать!
Те продолжают сидеть.
—Комендант—. Вырвать из-под них скамью!.. Так. Теперь - приседание! Смирно! Я вас выучу. Раз-два, раз-два.
Георг (ему в лицо). Собаки! Собаки! Собаки!
Комендант и другие бросаются на него.

Глава 8

Революционное празднество.
Томас (обращается к народу). Уничтожить гнилой, старый дух - это еще не все. Наша конечная цель - завоевать всех людей доброй воли. Доброта, всеобщее счастье - в этом смысл нашей революции, нового времени, нашего времени.
Клики ликования. Из кликов рождается хор
"Да славится господь на небесах!".
Томас (Людям, стоящим вокруг него.) Взгляните на лица. Люди действительно сбросили с себя свое мелкое, ничтожное "я". Их воля к человечности, к счастью едина.
Конрад. В ранней юности я мечтал иногда о таких вещах. Но в глубине души я никогда не верил, чтобы моя мечта могла сбыться. И вот - свершилось. И хотя я видел собственными глазами, как все пришло - все-таки мне еще не верится.
—Молодые рабочие, девушки—. Раньше все только говорили и говорили, вы же совершили деяние, Томас Вендт. Мы будем работать. Мы будем добры. Счастье пришло. Это уж не сказка. Теперь мы знаем, ради чего трудимся.
Томас. Однажды я пережил успех. Как он был ничтожен и горек. Какие гримасы он корчил, как закатывал глаза. От него становилось тяжело на сердце и тошнота подступала к горлу. Теперь я знаю, что выбрал правильный путь. Я верю в человека. (Глубоко вздыхает.)
—Молодые рабочие и девушки— (попеременно - то хором, то в одиночку).
Они приходят. Как мы сильны!
Кто бы мог подумать, что жизнь так хороша.
Кто бы мог подумать, что быть счастливым легко.
Да, это правда. На крыльях счастье летит.
Это ты, Ева? Как ты хороша!
Как глаза твои блещут! Ты словно картина.
О, если бы люди из плоти и крови были подобны тебе.
Как мы сильны! Как мы добры!
Все мы едины. Один - это все.
Мы все - одна воля. Одна рука.
Теперь мы знаем, что значит "жизнь".
Теперь мы знаем, что значит "добро".
Кто бы мог подумать, что жизнь так хороша.
Беттина (подходит). Я слышала, Томас, как вы говорили. Я слышала ликование народа. Я видела, как очерствевшие, отупевшие старики молодели при виде того, что вы сделали. Вы - воистину поэт, Томас Вендт.
Томас. Все еще только поэт? Не более чем поэт, Беттина? Разве не реально то, что происходит? Бывает ли более действительная действительность?
Беттина. Я боюсь, что это - хмель. Я боюсь, что настанет отрезвление.
Томас. Смешно. Простите меня, но я невольно смеюсь над таким Неверием. Это в вас говорит Георг, Беттина. Взгляните на этих людей. Неужели вы думаете, что они лгут? Неужели вы думаете, что тот, кто это почувствовал, может быть злым?
Беттина. Теперь - нет. В эту минуту - нет. И поэтому я надеюсь, что с Георгом ничего не случилось.
Томас. Он все еще не вернулся?
Беттина. Нет, потому я и пришла.
Томас (к окружающим). Где Конрад Ортнер? Не бойтесь, Беттина. Я вам доставлю его.
Беттина уходит.
—Толпа—. Томас Вендт! Склонить знамена перед Томасом Вендтом!
Конрад входит.
Томас. Георга Гейнзиуса освободили?
Конрад. Нам не удалось сразу выяснить, куда его увели. Но сейчас уже, вероятно, все в порядке. Я велел телефонировать повсюду. Есть другие, более важные дела. В северной части города распространился слух, что на нас движется армия кронпринца. Конечно, это вздор. Но надо быть наготове. Надо принять меры. Там избили арестованных. Тяжело избили.
Томас. Сейчас же пошлите туда кого-нибудь. Или нет, отправляйтесь сами. Этот день нельзя омрачать. В этот день насилия быть не должно.
Конрад уходит.
—Толпа—. Томас Вендт! Да здравствует Томас Вендт! Склонить знамена перед Томасом Вендтом!
Анна-Мари протискивается через толпу.
Томас (ей навстречу, с сияющим видом). Анна-Мари, как хорошо, что ты пришла. Знаешь, мою радость опять пытались убить. Но теперь ты здесь, Анна-Мари. Теперь все будет хорошо. Взгляни на людей. Смотри, как раскрываются их замкнувшиеся сердца. И видишь - они добры.
Анна-Марине искаженным от ненависти лицом). Опять все слова и слова? А Георг?
Томас. Что с Георгом?
Анна-Мари. Я отвезла его в лазарет. Его избили. Над ним издевались.
Томас. Георг...
Анна-Мари. Его я любила. Только его. Он хороший. Он красивый. А ты - с твоей слюнявой добротой. Ты ненавидишь все прекрасное. Шарлатан, фразер...
Томас. Анна-Мари. (Хочет взять ее руку.)
Анна-Мари. Не тронь меня. Все, что ты делал, было на горе. Ты злой. Иначе ты не приносил бы несчастье всюду, куда ни ступишь. Я ненавижу тебя. Ты мне противен.
Томас. Анна-Мари!
Анна-Мари. Я иду к нему. (Уходит.)
—Юноши, девушки—. Томас Вендт! Склонить знамена перед Томасом Вендтом!
Теперь мы знаем, что такое жизнь.
Теперь мы знаем, что значит быть добрым.
Кто поверил бы, что жизнь может быть так прекрасна...

Глава 9

Зал в одном из правительственных зданий.
Томас (один). Вот я сижу здесь. Свергнут трон, пролита кровь, мое искусство заживо похоронено, мое "я" изнасиловано. Шум, чудовищный шум. И ничего не сделано. Всюду компромиссы. Все непрочно. Со всех сторон алчно тянутся люди, и свобода для них - что для скота корыто. Что я? Кто я? Плохой актер, покинувший спектакль, в котором ему доверили главную роль? Или плоха роль, и я - обманутый?
Конрад входит.
Томас. Солдаты из казармы саперов здесь?
Конрад. Какие?
Томас. Которые избили арестованных.
Конрад. А! Нет еще. Пришел господин Шульц.
Томас. Вы договорились с ним?
Конрад. Да.
Томас. Противно. Ведь эти люди жиреют за наш счет так же, как за счет наших предшественников.
—Шульц— (входит). Вот и мы. От души приветствую вас. Итак, дело доведено до благополучного конца. Страна в развалинах. Спаситель в лице Томаса Вендта. Феникс из пепла. Торжество духа. Превосходная картина!
Томас. Вы возьмете на себя руководство министерством финансов?
—Шульц—. Так и быть. Только ради вас. Ведь старые же знакомые. Сердцем был всегда на вашей стороне. Был отцом своим рабочим. Высоко держал знамя человечности. "Обнимитесь, миллионы!" Во всех домах для рабочих - канализация...
Томас (Конраду). Вы точно определили обязанности и полномочия?
—Шульц—. Все. Идеи, конечно, осуществляются не так быстро, как вы, господа, себе представляете. Финансовый аппарат - щекотливая вещь. Пройдет год-два, прежде чем забрезжит какой-нибудь свет. А пока что - прекрасные директивы, великолепная программа, грандиозные планы работы, будущность пролетариата - розовым по золоту. Сказочно!
Томас. Вот приказ о вашем назначении.
—Шульц—. Я, правда, бешено перегружен. Монументальные проекты для периода после подписания мира. Трестирование южноамериканской промышленности по консервированию конины. Оживление туризма в Южной Италии. А теперь, кроме того, еще создание розовых перспектив для пролетариата. Ну, что ж. Будет сделано. Господин Шульц все может сделать. Только для вас. Пока. Мое почтение, господа. (Уходит.)
Томас. Ужасно! Работать с этим хищным себялюбцем.
Конрад. Он нам нужен. Без него мы через неделю очутимся без денег. Он - пристяжная. Минет надобность, и мы стряхнем его с себя. (Уходит.)
Томас (один). Он сбросит нас, когда начисто вез обгложет. Да, теперь наступает самое трудное. Повседневная борьба с грызунами, с хищниками. Нужны нервы, как канаты, и вера, которую ничто не поколеблет.
Конрад входит с —раненым—.
Раненый. Вы меня звали.
Томас (очень усталый). Такие юные глаза. Такой чистый, честный лоб. (Пристально его рассматривает.)
Раненый (побледнев). Уже все известно?
Томас. Знаете ли вы, что вы сделали? Утаивать продовольствие, обкрадывать самых бедных, самых голодных - это делается ежедневно. Это делают тысячи людей, на этом они жиреют и только удивляются, что другие не поступают точно так же. Но вы, молодой человек, вы поступили еще хуже. Вы разыграли передо мной пылкую душу. Негодование против общества. Вы копировали мои чувства и сделали из них наглый фарс. Вы, с вашими чистыми глазами, с вашим честным лбом. Я выложил перед вами самое лучшее, что у меня было - мою веру, а вы воспользовались ею как отмычкой, чтобы отпереть кормушку бедноты. Все это сделали вы - с вашими честными глазами, с чистым лбом.
Раненый (с ожесточением, глухо). Я украл, да. Я утаил продовольственные запасы. На двадцать семь тысяч марок. Я вор. Расстреляйте меня. Мне нечего возразить. (Молчание.)
Конрад. Значит... Предать революционному суду?
Раненый (внезапно, настойчиво). Поверьте мне, Томас Вендт. Я не играл, когда пришел к вам. Я пришел к вам не потому, что хотел красть. Расстреляйте меня, но верьте мне.
Томас. Почему вы украли?
Раненый. Разве нельзя верить в правое дело, даже если ты - вор?
Томас. Почему вы украли?
Раненый (указывая на Конрада). Пусть он выйдет.
Конрад. Не слушайте его. Дело ясное, улики налицо. Предайте его суду. Этого требует народ.
Раненый. Расстреляйте, но верьте мне.
Томас (про себя). Я устал. Нет сил даже для ненависти. Только отвращение. Оставьте нас одних, Конрад.
Конрад уходит.
Томас. Что же вы хотели мне сказать?
Раненый. Вы знаете Анну-Мари?
Томас отшатывается.
Раненый. Она приютила меня. Мне было тогда очень тяжело. Все, во что меня учили верить, вдруг превратилось в бессмыслицу. И вот пришла она и полюбила меня. А потом мы обеднели, и она ускользнула от меня. Вы знаете Анну-Мари.
Томас. Я ее знаю, да.
Раненый. Надо было во что бы то ни стало достать деньги. Я стал секретарем у господина Шульца.
Томас смеется.
Раненый. Что с вами?
Томас. Ничего. Дальше.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Раненый. Господин Шульц - это был ключ к деньгам, власти, любви. Кипучий источник всех благ. Я пил допьяна из этого источника. Деньги текли через мои руки. Но их было слишком мало, чтобы я мог к ней вернуться.
И вот пришла революция. Она была сильнее, чем образ Анны-Мари, чем Красная вилла, чем поток хрустящих ассигнаций. Она не превращалась в пар от пристального взгляда, не рассыпалась в прах, когда человек хватался за нее, словно за якорь. И я пришел к вам.
Однажды я проходил мимо ювелирного магазина - деньги были у меня в кармане. Я вдруг увидел шею Анны-Мари. Я пошел дальше. Вскочил в трамвай. Я заговорил с какой-то девушкой. Но шея Анны-Мари была у меня перед глазами. Тогда я вернулся и купил ожерелье и велел послать ей.
Две тысячи двести марок еще осталось у меня. Они замурованы у меня в комнате, в правой стене. Я не воспользовался ими. Я жил как собака, я голодал. К этим деньгам я больше не прикасался. Я только купил ожерелье и велел послать ей.
Не отнимайте у нее ожерелья, Томас Вендт. Она не знает, кто прислал его. Может быть, догадается, когда я умру.
Томас (после долгого молчания). Идите.
Раненый. Я? Что?
Томас (подписывает пропуск). Вот. Идите.
Раненый уходит.
Томас (Один). И она - один из грызунов, подтачивающих мое дело. (Слабо.) Все вгрызаются в меня. Все вгрызаются в меня.
Конрад (входит). Вы отпустили его? Вы понимаете, что вы делаете? Народ кричит, что надо ставить к стенке спекулянтов и мошенников, а вы их освобождаете. Вы отдаете себе отчет, какое возмущение это вызовет?
Томас. Знаю, Конрад. Не хуже вас. Но так нужно было. (Видя, что Конрад хочет возразить, повторяет срывающимся голосом, почти кричит.) Я не мог иначе поступить! (После паузы.) Солдаты из казармы саперов уже пришли?
Конрад. Да.
Томас. Впустите их.
Конрад. Отложите этот разговор. Обдумайте еще раз это дело. Люди были возбуждены. Ждали прихода правительственных войск. Если мы будем судить строго, мы испортим отношения с гарнизоном. Не принимайте пока никакого решения.
Томас. Впустите их.
Конрад пожимает плечами, впускает солдат с гауптвахты.
—Комендант— (широкоплечий, угрюмый человек). Мы явились.
Томас. Вы избивали арестованных, доверенных вашей охране. Ваша грубость принесла нам больше вреда, чем какое-либо поражение.
—Солдаты—. Эти черти дразнили нас. Вели себя нагло. Ругали нас. Они не подчинялись нашим распоряжениям.
Томас. Свидетели показали, что над арестованными издевались. Кто это разрешил?
Молчание.
Томас. Кто разрешил?
Солдаты смотрят на коменданта, вокруг него образуется
пустое пространство.
Томас. Вы действовали по чьему-нибудь приказу или собственной властью?
—Комендант—. Я был на фронте. Четыре дня мы лежали в окопах. Потом нас отправили в тыл. Мы уже были одной ногой в могиле. Наутро лейтенант засадил меня на двое суток под арест за то, что его сапоги недостаточно блестели. Я ничего не сделал. Только за это. Лейтенанту показалось, что сапоги его плохо начищены.
Они вели себя нагло. Говорили нам всякие гадости. Мы вправе были так поступить.
Только оттого, что его сапоги недостаточно блестели. Четыре дня я был под огнем.
Что же такое революция, если даже этого нельзя от нее получить? Четыре года я носил в себе свою ненависть. А теперь я должен быть кротким, как овечка? Нет. Не пройдет.
Если бы пришлось, я бы опять все повторил сначала.
—Солдаты—. Он прав. Господа еще не смирились. Какие были, такие и остались. Зажимают нос, если в трамвае приходится сесть рядом с нашим братом. Наше право. Наша месть - это наше право.
Томас. Мучить безоружных. Быть жестоким потому, что другие были жестоки. И это вся ваша свобода? (Конраду.) Уведите их.
Солдат уводят.
Томас. Передать дело прокурору. Поместить заметки в печати. Судить со всей строгостью. Никаких послаблений. Никакого помилования.
Конрад. Где надо наказывать, вы освобождаете, а где надо миловать, вы действуете огнем и мечом. Гарнизон не помирится с этим. Вы разбиваете свое собственное творение.
Томас. Я больше не могу. Я не могу этого вынести. Я думал: быть революционером - значит быть человечным. Я думал, революция - это человечность для всех. А теперь я должен наказывать тех, кто проявляет человеческие чувства, и щадить тех, кто потерял облик человека. (Кричит.) Оставьте меня. Я не хочу больше. Не хочу больше никакой политики. Я хочу быть самим собой, самим собой.

Глава 10

Площадь. Народ. Два рассудительных господина.
—Толпа—. Долой Томаса Вендта. Спекулянтов он освобождает, а честных солдат - под замок. Да где он вообще? Его нет в городе. Удрал. Убить его надо. Долой Томаса Вендта.
—Первый рассудительный господин—. Вы слышите, что они кричат? А две недели назад они рукоплескали ему.
—Толпа—. Революция - это та же спекуляция. "Большеголовые" не переводятся. Они загребают теперь еще больше денег.
—Второй рассудительный господин—. Эти люди не могут понять идеальных побуждений. Они даже не верят, что такое существует.
—Толпа—. Томас Вендт переправил свои деньги в Голландию. Он заодно с евреями. Он сам еврей. Смерть ему.
—Первый рассудительный господин—. Гм, да. Это действительно вопрос, существует ли нечто подобное.
—Толпа—. Его нет в городе? Где же он? Наверно, удрал в Голландию вслед за деньгами. Он купил два дома в Швейцарии. Целый миллион переправил он в Голландию.
—Второй рассудительный господин—. Гм, да. Ворона спросила орла: скажи мне, отчего ты летаешь так высоко? Просто - радостно парить, ответил орел. Врешь, ответила ворона, наверное там тьма-тьмущая дождевых червей.
—Толпа—. Он такой, как и все. Всюду одно жульничество, один обман. Разве наш король не был славным, обходительным, приветливым - человеком? Говорят, у него от горя заболело сердце. Бедняга, он желал нам добра. Разве сейчас живется лучше?
—Первый рассудительный господин—. Гм, да! На что следует возразить, что орел летает так высоко оттого, что сверху ему больше видно и легче выследить добычу.
—В толпе—. Справедливости не прибавилось. И с пивом не лучше стало. Где он, Томас Вендт? Надо его найти. Смерть ему. Долой Томаса Вендта.
—Второй рассудительный господин—. Гм, да. И в этом вы тоже правы.

Глава 11

Холмистая местность. Ранняя весна. Невдалеке дом отца Томаса.
Томас (бросается на землю). Вот я лежу, ненужный и бессильный, бесполезный, как камень на пашне. В землю зарыться. Слиться воедино с землей. А люди не хотят единства. Дай мне силы, земля. Неужели мы так злы? Неужели мы только проказа на твоем теле? (Царапает ногтями землю.) Дай силу, земля. Веру. Силу. (Ударяет кулаком по земле.)
Отец Томаса входит. Томас приподымается.
Отец Томаса. Ты? Значит, все кончилось?
Томас. Я хотел только блага, отец.
Отец Томаса. Каждый хочет этого на свой лад. Люди думают, что сыр существует для них. Черви думают, что это корм для них. Неизвестно, кто прав.
Томас. В чем благо, отец?
Отец Томаса. Не надо ломать голову над этим. Если начать об этом думать, то и яйца не съесть: все будешь размышлять, что из него может вылупиться - петух или курица.
Томас. Что мне делать, отец?
Отец Томаса. Пахарь землю - хорошо. Разводить скот - хорошо. Рубить дрова, проводить канавы через болотистые луга - тоже хорошо.
Томас. А люди, отец?
Отец Томаса. Если кто-нибудь придет и будет кричать, что не знает, как быть дальше, - покажи ему дорогу. И, пожалуй, помоги ему. А если не удастся... (Пожимает плечами.) Ты остаешься здесь?
Томас. На ночь.
Отец Томаса. Так помоги мне расчистить грядки.

Глава 12

Заседание народных представителей.
Томас. Прошу вас высказаться, Конрад.
—Министр почты— (элегантный господин; обращается с часами в руках к своему соседу). У меня не больше восьми минут времени. Я ни в коем случае не могу заставить даму ждать. В качестве министра почты я за пунктуальность. Блондинка, мой милый, да какая. Рядом с ней даже самая доподлинная покажется крашеной.
Конрад. Я полагаю, тут не может быть колебаний. Этот город отказывается признать авторитет существующей власти. Поэтому остается одно: карательная экспедиция.
Томас. Ваше мнение, господин Шульц?
Господин Шульц. Благодетельная строгость. Чтоб другим неповадно было. Экспедиция - штука дорогая. Потребует сорок тысяч человек. Расходы - больше полумиллиона в день. Если сложить эту сумму из ассигнаций по тысяче марок, то получится столбик вышиною в восемь сантиметров. Восемь сантиметров тысячемарковых ассигнаций в день, милостивые государи. Но это окупится. Порядок, как уже сказано. Благодетельная строгость.
Томас (юному русскому студенту). А вы?
—Юный студент—. Меня удивляет, что войска не были посланы еще вчера. Если другие последуют примеру мятежников, к чему это приведет?
—Министр почты—. Что касается меня, то я, к сожалению, должен идти. Спешные дела по моему ведомству. Впрочем, я присоединяюсь к мнению большинства. Даже в интересах регулярной доставки корреспонденции я за немедленное вооруженное подавление мятежа. (Своему соседу.) Я бы охотно досидел до конца. Но блондинка, мой милый. До свидания. (Уходит.)
Томас. Итак, вы полагаете, что нет иного выхода, кроме насилия? Вы все за посылку войск? Все? Единогласно?
—Узколобый депутат— (скрипучим голосом). Самое важное - это разрешить вопрос: каких цветов должно быть знамя, под которым будет подавлен мятеж? Красное с золотом, или просто красное, или черно-красно-золотое? И еще о погонах.
Томас (не обращая на него внимания, беспомощно обводит взглядом окружающих; усталым голосом). Вы - все? Единогласно? Все?
Молчание.
Томас (Как бы разговаривая сам с собой.) В одном предместий убили реакционера. Мозг вытек наружу. Подбежала собака и стала жрать мозг. Хозяин хотел ее отогнать. И солдаты, солдаты из наших сказали: "Не мешайте собаке, мяса ведь теперь нет". Так сказали солдаты из наших.
Молчание.
Томас. А теперь я, значит, должен послать экспедицию? Опять расстреливать людей, тысячи людей, проливать кровь, видеть судороги умирающих, ставить к стенке полудетей. Все за экспедицию? Все? (Взгляд его беспомощно переходит с одного на другого.)
Молчание.
Томас (Кричит.) Не хочу! Не хочу больше крови. Я вижу только кровь, ничего больше. Я не могу.
—Юный студент—. Кто кладет свою руку на плуг и оглядывается назад, тот недостоин царства небесного.
Томас (про себя). На съедение собакам в поле и птицам в воздухе...
Господин Шульц. Если целый народ должен подняться по лестнице на небо, то поистине не важно, что несколько человек отдадут богу душу. Мы здесь не Армия Спасения и не индусские отшельники. И не поэты, господин Томас Вендт. По крайней мере здесь, при исполнении служебных обязанностей. Энтузиазм - прекрасная вещь. И доброта тоже. Но все в свое время. В пьесах все гладко. В пьесах можно все проделывать с энтузиазмом, говорить о человечности и других прекрасных абстракциях. А в действительности надо считаться с тем, что реально: хозяйство, экспорт, импорт, валюта.
Томас (тихо, согнувшись словно под бременем). Опять кровь. Судить. Ставить к стенке. Арестованных, полудетей, с желтыми лицами, с погасшим взором, с заложенными за головой руками.
Господин Шульц (негромко, но энергично, почти угрожающе). Коллега, мы очень чтим ваш поэтический гений, но у нас нет времени для лирических излияний или для нервных припадков, как бы понятны они ни были. Прошу перейти к голосованию.
—Корректный господин— (скрипучим голосом). Не проголосовать ли раньше вопрос о цветах?
Конрад. Еще одно. Если народные представители постановят послать войска, как вы поступите, Томас Вендт?
Томас (смотрит на него, говорит тихо, отчетливо). Я не подпишу приказа.
Конрад. Значит ли это, что вы сделаете соответствующие выводы?
Тишина. Все неподвижны, напряжены.
Томас (тихо, твердо). Уйти, да. (Еще раз, глубоко вздохнув, почти ликующе.) Уйти, да!
—Корректный— (скрипучим голосом). Так будьте добры, коллега, поставить на голосование.
Томас. Кто против экспедиции, пусть встанет. (Никто не встает. Конраду.) И вы тоже? (Юному студенту.) И вы тоже? Посылка экспедиции, следовательно, принята. Так. Ну что же, мне остается уйти. (Пауза.)
Господин Шульц (вдруг, деловым тоном, быстро, в то же время елейно). Прежде чем господин премьер-министр навсегда нас покинет, нам надлежит выразить благодарность и сожаление.
Конрад (повелительно). Замолчите!
Господин Шульц (ворчит). Ну, ну...
Томас (тяжело поднимается). Да, ну что же, я ухожу. (Уходит.)
—Корректный— (скрипучим голосом). Я предлагаю временно передать председательство господину Шульцу.
Господин Шульц. Если никто не возражает.
—Корректный— (скрипучим голосом). Теперь мы можем наконец спокойно обсудить вопрос, примем ли мы черно-красно-золотое знамя или только красное. (Продолжает говорить.)

Глава 13

Библиотека Георга. Георг один. Анна-Мари входит.
Георг. Ты опоздала.
Анна-Мари. Я не могла пробраться. Демонстрация в честь господина Шульца в связи с вторичным избранием его в премьер-министры. Знамена, крики, процессия, музыка.
Георг (с презрением). И ради этого жил Томас!
Анна-Мари (тихо, печально). Ради этого жил Томас.
Георг. Ради этого изуродована Беттина.
Анна-Мари. Ради этого отдали жизнь тысячи людей, ради этого страдал Томас, сильнее, чем эти тысячи. (Очень тихо.) Ради этого я страдала.
Георг. Чтобы господин Шульц стал премьер-министром. (После короткой паузы.) Властвовали предводители племен, герцоги, императоры, парламенты. Думается, что настоящим властелином всегда был господин Густав-Лебрехт Шульц, крупный промышленник из Мюльгейма.
Анна-Мари. Опять объявляют о постановке пьесы Томаса. Ее снова репетируют.
Георг. Да. Его считают настолько безвредным. Подготовляют даже фильм, в котором будет показана его революция.
Анна-Мари. Его революция?
Издалека доносится военная музыка, крики ликования.
Георг. Это - овации Господину Шульцу. Даже сюда доносятся.
Анна-Мари (повторяет). Его революция...
Военная музыка приближается.

Глава 14

Море. Ночь. Облака. —Двое рыбаков—.
Второй рыбак. Кто там на острие мыса?
Второй. Тот приезжий, что живет у меня. Каждую ночь он убегает на мыс.
Второй. Он мечется, как рыба, когда ей преграждают выход в море. Вот, послушай-ка.
Второй. Он кричит. В пустоту. (Пожимает плечами.) Днем он кажется совсем разумным человеком.
Второй. Вот послушай.
Молчание. Слышны только крики над морем. Оба рыбака прислушиваются.
Второй. Не верится, что это кричит человек.
Второй. Не хотел бы я быть на его месте.

Глава 15

Кинотеатр в предместье. Идет демонстрация фильма.
В зрительном зале темно, так что едва можно различить отдельные лица.
Когда умолкают разговоры, слышно жужжание аппарата.
Среди зрителей Томас и Георг.
Георг. Все же мы напрасно не пошли в театр на представление вашей пьесы.
Томас. Ни малейшего интереса. Революционную тенденцию почти совершенно вытравили. Теперь центральное место в пьесе - это любовная сцена, которую я сначала вычеркнул.
Георг. В Курляндии большевики вытащили давно похороненных герцогов из могил, хорошо сохранившиеся трупы на машинах повезли в кино. Там мертвых герцогов усадили в кресла и продемонстрировали им большевистское настоящее. Подумать, что фильм о вас идет в этом второразрядном кино. Что за публика, что за воздух!
Томас. Фильм обо мне? Фильм - о нас всех. И публика для фильма в самый раз, и воздух в самый раз.
Георг. Но кто заставляет вас, Томас, смотреть на ваше невеселое прошлое?
Томас. Моя революция - чрезвычайно подходящий материал для кино: очень много движения и ни на йоту души.
—Голос конферансье—. Перед нашей главной картиной "Призрак в оперном театре" мы покажем вам сцены из недалекого прошлого Германии. Название: "Бурные дни".
—Молодой человек— (своей подруге). Н-ну, Луиза, что касается сына моего отца, то он предпочитает бурные ночи.
—Конферансье—. Вы видите многолюдное собрание в Фольксгартене тотчас же после предложения о перемирии.
Томас. Там впереди, справа, - он хватает за руку человека, - это мой друг Кристоф. Он тоже умер.
Георг. Не поехать ли нам лучше в театр, Томас?
Томас. Чепуха. Я не сентиментален.
—Конферансье—. Перед вами революционное празднество на Марсовом поле.
—Девушка—. От этих политических фильмов уже с души воротит. Революция прямо в зубах навязла.

Предыдущая страница 11 Следующая страница


Тысяча девятьсот восемнадцатый год 12

—Парень—. Ты права, Луиза. Но "Привидение в оперном театре" - это, должно быть, здорово. Если не прийти заранее, достанутся места за колоннами.
—Конферансье—. Вы видите массовые процессии. В празднестве участвовало более полумиллиона человек.
—Чей-то голос—. Ну, уж и полмиллиона.
Томас. Вглядитесь в лица. На всех та же глупая, счастливая улыбка, точно у акробатов в минуту напряжения. Тогда мне казалось, что все добры и воодушевлены. Но я только опьянил их своими речами. Несколько гектолитров спирта произвели бы такой же эффект.
—Конферансье—. Человек, который обращается в эту минуту с речью к массам, - это Томас Вендт.
Несколько робких хлопков, тотчас же заглушенных свистками.
Томас. Неужели это я? Неужели это был я?
—Пылкий господин—. Да здравствует Томас Вендт!
—Рабочий—. Заткнитесь, почтеннейший.
—Пылкий господин—. И не подумаю.
—Рабочий—. Заткнитесь, говорю я вам. Вы, интеллигенты, вообще во всем виноваты. Вы, интеллигенты, прошляпили революцию.
Георг. Что вы скажете на это, Томас?
Томас. Этот человек прав.
—Конферансье—. Здесь вы видите Томаса Вендта в апогее его власти. Вы видите, как перед ним склоняются знамена.
—Пылкий—. Да здравствует Томас Вендт. Склонить знамена перед Томасом Вендтом.
Свистки.
—Рабочий— (пылкому господину). В последний раз, сударь, если вы не придержите язык, вам придется собирать свои кости.
—Возгласы—. Да тише там. Замолчите.
—Конферансье—. Господин, который выходит из автомобиля, - это Густав-Лебрехт Шульц. Он направляется на заседание народных представителей, чтобы взять в свои руки управление финансами.
Аплодисменты.
—Голос— (насмешливо). Какими финансами?
—Конферансье— (с достоинством). Финансами государства.
Аплодисменты.
—Конферансье—. Теперь мы отправляемся на площадь перед государственной канцелярией. Томас Вендт старается успокоить возбужденные массы.
—Рабочий—. Сначала он нас подстрекает, а как запахнет порохом, так становится кроткой овечкой и норовит в кусты.
—Конферансье—. Лицо Томаса Вендта крупным планом.
—Девушка-подросток—. Какой интересный! Душка.
—Рабочий—. Ах, фрейлейн! Незачем прикрашивать истину: от страха у него бывало мокро в штанах.
—Рассудительный господин—. Теперь видно: то, что прежде казалось нам в этом лице выражением тяжелой внутренней борьбы, на самом деле было не более как позой.
—Рабочий—. Внутренняя борьба, поза - чушь! Половодье в штанах - вот что!
—Конферансье—. Вы видите Густава-Лебрехта Шульца, окруженного журналистами. Он идет в государственную канцелярию, чтобы в момент наивысшей нужды решительно повернуть руль.
Шумные аплодисменты.
—Луиза—. По нему сразу видно, что он всей душой за народ. А тот скроил такую физиономию, что молоко может скиснуть.
—Конферансье—. Томас Вендт спускается по лестнице государственной канцелярии тотчас же после решающего заседания, на котором его вынудили отказаться от своего поста.
Георг. Неправда. Никто его не заставлял. Он ушел добровольно.
Голоса. Помолчи-ка, парень. Выгнали его, уже это верно.
—Рабочий—. Половодье в штанах.
Голоса. Выгнали. Вышвырнули. Выставили за дверь. Пулей вылетел. Поделом ему. К стенке бы его поставить.
Томас. Ложь. С первого же дня он хотел уйти. Он ушел добровольно. Добровольно. Вот как было дело. Но он во всем виноват. Это тоже правда.
—Многие голоса—. Заткните глотку, наконец. Выкиньте его, если он не замолчит.
—Рассудительный господин— (Томасу). Лучше бы вам в самом деле помолчать. Что вы понимаете в революции и Томасе Вендте? Молокосос.
—Конферансье—. На этом кончается наш добавочный номер - фильм о германской революции. После двухминутного перерыва вы увидите наш коронный фильм, сенсационную драму "Привидение в оперном театре".

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга Первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 4)
  • Книга Вторая (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
  • Книга Третья (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 11)


Лион Фейхтвангер

Тысяча девятьсот восемнадцатый год

 Читать книгу

Аннотация

Переломным в творчестве Фейхтвангера раннего периода стал роман «Тысяча девятьсот восемнадцатый год» (1920), в первоначальном сценическом варианте «Томас Вендт». Благородному поборнику справедливости, руководителю революции в Баварии Томасу Вендту (его прототип — Эрнст Толлер) не удается удержать людей «от озверения», и он отказывается от действий и добровольно отдает власть в руки бессовестных политиканов.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР