Лион Фейхтвангер - Статьи

1 Лион Фейхтвангер

Переживание И Драма

1. О Связях Между Реальностью И Драматическим Искусством

Мы знаем, что не может быть лирики, не основанной на переживании. Несмотря на то что существует крайне изысканная, безжизненная поэзия Райнера Марии Рильке и Стефана Георге. Гете, его личность, его произведения и его теории вдолбили в нас эту догму на все времена. И мы знаем также, что не может быть эпоса, не основанного на чувстве. Несмотря на то что существует холодное совершенство новелл Пауля Эрнста, несмотря на Оскара Уайльда и даже благодаря ему. А как обстоит дело с драмой, этим наиболее искусственным из всех искусств, требующим от своих жрецов самого ледяного спокойствия, самого безошибочного чувства меры и самой безупречной техники? Разве не должен драматический писатель, не в пример лирику или новеллисту, смотреть на свой материал со стороны, холодно, отчужденно и даже враждебно, чтобы справиться с ним, организовать, заострить его, придать ему завершенность? Не объясняется ли сценическая неполноценность "Фауста" или "Манфреда" именно тем, что их творцы стояли слишком близко к своему материалу и что избыток пережитого, перечувствованного, не вмещаясь в рамки пьесы, потребовал такого объема и полноты, которые чужды драматическому, искусству? А разве пьесы зрелого Ибсена не превосходят творений Ибсена-старца потому только, что последние слишком отягощены мудрым и недраматическим по своей сути грузом переживаний?
Связь между жизнью и драмой гораздо глубже, чем связь между жизнью и двумя другими родами литературы. Гете, отчаявшийся завершить "Димитрия", справедливо объясняет свою "театральную несостоятельность" "недраматическим спокойствием своей жизни". Драмы Шекспира могли возникнуть только в эпоху, чреватую большими событиями и только под пером человека, знавшего превратности судьбы. Драматургия Генриха Клейста немыслима без его бурной жизни, без внезапных поворотов эпохи наполеоновских войн. Только суровая, упорная и беспощадная борьба за существование может объяснить нам стальную последовательность драматургии Геббеля; только спокойная гармония, царящая в жизни поэтов-неоромантиков - жизни бедной деяниями и богатой чувствами и оттенками, могла породить упивающуюся образами мира, расплывчатую задумчивость нашего неоромантического театра. Конрад Фердинанд Мейер, дни которого мирно протекали за письменным столом, не способен был сочинять драмы, как бы драматичен ни был его взгляд на мир, а потрясаемый жизнью Ведекинд не может даже вещи, требующие спокойного, обстоятельного изложения, высказывать иначе чем в форме драмы.
Если у всякого драматурга сценичность его творений определяется его собственной бурной жизнью и бурной эпохой, то, с другой стороны, живая действительность людей и предметов столь же упорно противится воплощению в драме, сколь послушна она руке эпика или лирика. "Не важно, что я живописую: Прекрасную Елену или заплесневелую корку сыра; лишь бы только мое изображение было искусством". Эти слова Оскара Уайльда, безусловно, справедливы для лирики и эпического рассказа; но драматург, в какую бы область человеческой жизни он ни вторгся, всегда найдет эту жизнь интересной, но лишь очень редко - пригодной для его цели.
Ибо сам процесс переживания прежде всего эпичен, в лучшем случае лиричен и никогда не бывает драматичным. Драма требует кульминации, однозначности, четкого направления, неукоснительной последовательности, а любое переживание всегда стремится вширь, оно захватывает множество посторонних предметов, оно то нарастает, то слабеет, словно качаясь на волнах. Переживание есть лишь dynamis [здесь - возможность что-либо сделать или чем-либо стать (греч.)] драмы, подобно тому как каменная глыба есть лишь dynamis природы. Всякий, кто наблюдает жизнь, будь это даже писатель, не причастный к драме, увидит просто старого еврея, одетого так-то и так-то, имеющего те или иные склонности, занятого своим ремеслом. Еврей этот порой ласково или ворчливо болтает со своей дочерью, у него та или иная манера говорить; он выгодно обделывает свои делишки на Риальто, ест и пьет, мучается из-за конкуренции христианских купцов, ссорится со своим слугой и страдает, очевидно, всякими старческими недомоганиями. Но драматург имеет право увидеть в Шейлоке только одно - его мстительность. И драматург должен будет связать отношение еврея к дочери, к слугам, все его разговоры на Риальто с этой мстительностью. Или просто опустить все эти подробности. Ему нет дела до того, что Шейлок ест и пьет, и до того, как он это делает. Он отметит только, что Шейлок не ест вместе с Антонио и идет на ужин к Бассанио - по причине своей мстительности.
Природа не создает человека таким односторонним, типичным и ясным, как требуется драматургу. Порой в жизни и Ярл Скуле бывает цельным, а Хокон Хоконсен - слабым и противоречивым; но построение "Борьбы за престол" требует, чтобы Хокон всегда был исполнен королевского величия, а Скуле - раздираем противоречиями и сомнениями. Вся сила воздействия в драме основывается на systasis ton pragmaton [взаимосвязь вещей (греч.)], то есть на четкой согласованности всех ее моментов. Этот непреложный закон познал еще Аристотель, Таким образом, не только характеры, но и действия людей драматург должен тщательно отобрать. Никакая глубина идеи, никакое проникновение в самые сокровенные бездны души, никакое совершенство языка и богатство красок не смогут компенсировать недостаточную последовательность действия. Император Карл у Гауптмана обнаруживает перед нами всю свою многогранную человечность. И, однако, драма проваливается. О Ромео нам известно только одно - он любит. Он, конечно, делает еще и многое другое; но его драматическая миссия состоит только в том, чтобы быть любящим, чтобы любить - любить неистово, верно и постоянно.
Следовательно, отбор жизненных явлений в драме производится гораздо более ремесленно и грубо, чем в лирике или эпосе. И пока переживание не остыло в душе драматурга, его рука не способна воплотить пережитое в драме.

2. О Родстве Драматурга С Его Персонажами

Тем не менее и Грильпарцер и Гервинус, совершенно независимо друг от друга, пришли к одному выводу: Шекспир наверняка был убийцей, если сумел создать столь правдивые образы убийц. Или, если выразить то же самое в более общей форме: драматург должен быть dynamis своих персонажей.
Драматург должен заключать в себе dynamis всего человеческого, лишь тогда он сможет сделать свою драму энтелехией всего человеческого. "La lutte de deux forces opposees", "борение двух сил в одной груди", - именно в этом, по прославленному определению Виктора Гюго, сделанному им в сороковых - пятидесятых годах прошлого века, и заключается истинная сущность всякого драматического поэта. Корни драматического искусства - те же, что корни искусства мимического. Драматург должен быть актером в самом подлинном смысле этого слова. Должен заключать в себе тысячи жизней. Заключать в себе жизнь каждого и всякого, быть способным в любой миг дать ей беспрепятственно излиться обильным потоком. Он должен быть королем от головы до пят или от головы до пят нищим, негодяем или святым. Хладнокровным и необузданным, проматывающим земли и дрожащим над каждым геллером, искушенным в тысяче сладострастных грехов и монашески суровым, вдыхающим с одинаковой непринужденностью ледяной эфир горных вершин и зловоние сточной канавы. И при этом забывать о том, что сам он случайно является тем-то и тем-то и имеет собственные потребности. Кто всего на свете не испытал, через все не прошел - тот не может быть настоящим драматургом.
Поэтому ни один художник не испытывает такой сильной ненависти к своему искусству, как драматург, ибо ему вновь и вновь, в каждый миг творчества, приходится все в жизни испытывать, все вбирать в себя и все от себя отбрасывать. Поэтому достигший зрелости Шекспир не берет больше в руки перо, - он, который, быть может, был не только величайшим в мире драматургом, но и величайшим и мудрейшим из всех людей на земле. Поэтому Клейст и написал свою "Пентезилею", самое отчаянное и самое любовное проклятие искусству, которое когда-либо было создано. Поэтому Ибсен сочинил свой леденящий душу эпилог, полный безысходного отчаяния. Поэтому Геббель умер с горестным возгласом: "Бесчеловечно: то нет вина, то нет кубка".
Поэтому переживания драматурга - более сильные, более бурные чем у кого бы то ни было. Он живет в самом подлинном смысле слова, он все переживает и, согласно холодному, враждебному закону искусства, вынужден убивать эту жизнь, чтобы творить ее, и снова творить жизнь, чтобы убивать ее.

3. Братья Манн, Бильзе И Ведекинд

Наполеон, представлявший собой, быть может, тип "человека факта" в наиболее чистом виде, который когда-либо существовал, в своей достопамятной эрфуртской беседе с Гете до небес расхваливал Вертера. И только одно место ему не понравилось: место, в котором реальность и вымысел переплетаются всего сильнее. Ученик Тальма не мог допустить, чтобы искусство лишили его жреческой мины, торжественно-праздничного подчеркивания его "нереальности"; реальный человек настаивал на четком разграничении поэзии и действительности. И это полностью соответствовало эстетическим воззрениям того времени. Ввести живого, реально существующего человека с его окружением, с его атмосферой в серьезное произведение искусства, - по церемонным воззрениям той эпохи это считалось просто "неприличным". Так, по крайней мере, считает Баумгартен, наиболее уважаемый авторитет в области эстетики среди современников Гете.
Но уже Гете беззаботно смешивал в своем художественном жизнеописании поэзию и правду. И чем далее развивалось понимание искусства, тем сильнее возрастало неуважение к материалу, тем бесцеремоннее обращался художник с реальной действительностью. Гейне, который тысячи раз жертвовал фактической правдой ради меткой остроты, эффектной концовки или изящно закругленного периода, ответил как-то на упрек друзей с рассеянной улыбкой: "Но разве это не красиво звучит?" И все ошеломляющие теории Уайльда "играют с фактами, как кошка с мышью". Из близких нам писателей, пожалуй, братья Манн всего решительнее вплетают "физическую" действительность в свое искусство. В "Будденброках", в "Погоне за любовью", в "Земле обетованной" люди и обстоятельства недавнего прошлого представлены так, что каждый может безошибочно их узнать.
Встает вопрос: как далеко может заходить писатель, включая в свое произведение "неподретушированную" действительность, чтобы ощущение реальности содержания не убило художественной формы?
Один любекский прокурор заявил в 1906 году: "Я не премину заявить громко и открыто, что и Томас Манн написал свою книгу а-ля Бильзе, что "Будденброки" - типичный роман в духе Бильзе, и я буду защищать это свое утверждение". В конце концов каждый добропорядочный бюргер придерживается мнения, что искусство кончается там, где оно начинает раздражать его, и не думает о том, что отрицает в простоте душевной также и Аристофана, и Данте, и Гете.

Томас Манн ответил любекскому господину очаровательным возражением - эссе "Бильзе и я", которое, если отвлечься от несколько нечеткого построения, формально принадлежит к самым прелестным вещицам такого рода, написанным за последние годы. Поэт с неожиданным для него жаром защищает в этом этюде безусловную свободу художника во всем, что касается выбора материала. В качестве художественного критерия он выдвигает термин "одушевление", "субъективное углубление". (Вспомним Гете: "Только там, где субъект и объект глубоко проникают друг в друга, есть жизнь".) "Действительность, - полагает Томас Манн, - которую поэт заставляет служить своим целям, может представлять собой окружающую поэта повседневность, действительное лицо может быть самым близким и дорогим ему; поэт может оказаться в полной зависимости от реальных деталей, жадно и послушно переносить в свое произведение мельчайшие приметы реальности; тем не менее для него - и так же, должно быть, для всех - всегда остается непреодолимая грань между действительностью и его творением, коренное различие, которое навеки разделяет мир реальности и мир искусства". И это коренное различие как раз и заключается в "одушевлении", в "том поэтическом процессе, который можно назвать субъективным углублением слепка с действительности". Так как далее Томас Манн прямым путем приходит к самым крайним выводам теории искусства для искусства и слишком односторонне видит суть литературного творчества исключительно в умелом сочетании слов, его рассуждение можно упрекнуть в известном налете схоластического номинализма; однако выдвигаемый им критерий нельзя не признать верным для романа и для лирики.
Но для драмы его теория абсолютно неприменима. По крайней мере, границы между произведением искусства и ощущением реальности сдвигаются здесь весьма существенно.
У драматурга прежде всего отсутствует самое важное средство художественного одушевления: он может воплощать своих героев только в их действиях, но не описывать. Прозаик работает прилагательным и глаголом: драматический поэт пользуется только глаголом. Вместо прилагательного ему приходится удовлетворяться чуждым ему, готовым, застывшим материалом - актером. С помощью слов и действий, которые может воплотить в жизнь только посторонний ему медиум, драматург должен достигнуть того, чего прозаик добивается с помощью описания.
Но отвлечемся от этого препятствия, преодолимого для сильного дарования и счастливого случая. Подумаем об особенностях воздействия книги и театра. Книга действует медленно. Ее влияние растет. Распространяется в будущее. Сама фабула, персонаж книги менее важны, чем общий смысл, одушевление, форма. Драма, напротив, должна быть рассчитана на данное мгновение: воздействие сцены менее прочно, чем воздействие отпечатанных и неистребимых страниц, но зато в момент представления оно гораздо интенсивнее. Следовательно, символ на сцене эффективен только в том случае, если его можно понять и осмыслить моментально. На сцене действует только непосредственно осязаемое. Это означает: в конечном счете оказывает действие само событие, сам человек как таковой. Не значение этого человека и не символика этого события. Все в драме действует грубее, смелее, непосредственнее, безыскуснее, проще. Совершенно исчезает чувство дистанции по отношению к личности художника, который полностью растворяется в своем произведении. Сцена представляет нам будни еще будничнее, реальность еще реальнее: искусство бесследно пропадает, остается ощущение подлинности происходящего.
И затем драматург совсем иначе зависит от публики, чем прозаик. Книга оказывает действие на отдельную душу, драматическое произведение - на массу. А масса - под ее гипнотическим влиянием оказываются в театре даже отдельные знатоки искусства - масса ощущает реальность, "сенсационность", гораздо сильнее, чем индивидуум, и, напротив, смысл, прелесть формы воспринимает гораздо слабее. Театральная публика очень неодобрительно относится к нарушению фактической правды и таким образом нередко принуждает поэта жертвовать внутренней поэтической правдой образов ради внешней правдивости. Даже Шекспир в своих исторических хрониках и римских трагедиях шел на подобные компромиссы, и почти все художественные просчеты драмы "Клавиго" - впрочем, и ее театральные эффекты - объясняются тем, что Гете слишком послушно следовал фактам. Значит, искусство субъективного углубления должно быть в драме гораздо сильнее, чем в новеллистике, требуется просто невероятная сила, чтобы у публики, которая тысячью живых глаз следит за живыми людьми на сцене, за тем, как они стоят и сидят, двигаются и говорят, вместо ощущения присутствия при реальных событиях возникло чувство восприятия искусства.
Один пример. Я читаю у Генриха Манна в "Погоне за любовью": "Арчибальд пришел в элегантных башмаках с пряжками, ни на кого не глядел, думал только о производимом им впечатлении; он прислонился к письменному столу, скрестил ноги в шелковых чулках, скрестил руки на груди, где на фоне вышитых пальм сияли, подобно солнцам, звезды орденов, втянул шею. Голова, макушку которой украшал редкий хохолок крашеных черных волос, плотно сидела на его полном туловище с выдающимся брюшком. Арчибальд расположился так, что влажный блеск мрамора коснулся его надутых щек, заиграл на носу благородной формы, заставил сверкать глаза. Его губы, набухшие и синие после бритья, дрожали, прежде чем он начинал говорить, как дрожит скаковая лошадь перед тем, как сорваться с места. Говорил он очень высоким, металлическим голосом, таким же легким и победным, как его походка". Я сразу замечаю, что прототипом для этого Арчибальда послужил Эрнст Поссарт, но чувство сенсационности и все подчиненные ему более мелкие чувства (локальный интерес, личный и исторический интерес, сладострастное злорадство) - все это отступает перед чувством огромного наслаждения искусством писателя, восхищения своеобразным совершенством формы, великолепным слогом. Напротив, когда я вспоминаю героев драмы Ведекинда "Оаха" - мое удовольствие от яркой и грубоватой символики некоторых сцен не может подавить ощущения реальности, сенсационности содержания. Ведекинду не хватило мастерства характеристики для того, чтобы прогнать это ощущение, хотя, возможно, вообще это мастерство у него ничуть не ниже, чем у Генриха Манна.

4. "Оаха" Ведекинда

Человек, наделенный подлинной силой моральных убеждений, далеких от реальности и абсолютно искренних, обладающий к тому же редким пластическим даром, - такой человек увидит нашу искусственную, крайне худосочную, неприятно умную, фразерскую и всю насквозь пронизанную эстетством культуру во всей ее возвышенной комичности. И счастливо сумеет воплотить в драме свое удивление, свое возмущение и испуг перед лицом нашего общества и перед формами нашего мировоззрения, поднять эти чувства почти до уровня трагедий; ибо у него, как у Гриммельсгаузена - творца "Симплиция Симплициссимуса" - будет дерзкая и наивная, ни перед чем не отступающая сила.
Долгие годы этого странного чужака самым нелепым образом не будут понимать, его недоуменные мины будут воспринимать и высмеивать как глупые и скверные гримасы, а его наивный и резкий стиль, напоминающий гравюры по дереву, считать неотесанностью мужлана и позой - маскировкой под "деревенщину". Но внезапно все меняется. Взгляды всего общества приковываются к этому писателю, все вдруг преисполняются любопытства к нему самому и к его творениям, любопытства скептического, но вполне уважительного. Его принимают всерьез, может быть, даже слишком всерьез. Так разве удивительно, если наивный, привыкший к насмешке и непониманию Ведекинд вдруг показался себе необыкновенно значительным? Если он отвращает взгляд от предметов внешнего мира и направляет его исключительно на свою собственную персону? Если он не способен более увидеть разницу между своими личными мелкими и мельчайшими интересами и большими этическими принципами, за которые боролся прежде?
В своей новой драме "Оаха" Ведекинд с прежней силой и с прежними величественными жестами верховного жреца вещает всему свету о мелких личных обстоятельствах, до которых есть дело только ему самому. И в результате возникла жалкая, бесстильная мешанина, трогательно-гротескная и нищенски-величественная. В ней есть вульгарная неуклюжесть и благородный, аристократически изящный артистизм, развязность уличного мальчишки и осанистость жреца. В ней есть все, что способно навсегда жестоко исказить образ Ведекинда в глазах всех тех, кто без любви и понимания наблюдает его бескрылые попытки поднять свои личные переживания до уровня драмы.

5. Актерское Искусство И Религиозность

Датчанка Анна Ларсен отказалась от сценической карьеры, чтобы посвятить свою жизнь служению Христу. Незадолго до того актриса Бургтеатра фрейлейн Корнелия Кегль стала сестрой милосердия, с тем чтобы вступить в конгрегацию духовных сестер Спасителя. (Об этом сообщал Петер Альтенберг в "Шаубюне".) Несколько лет тому назад господин Викторьен Гельме из Комеди Франсез покинул подмостки, сделался монахом и даже получил некоторую известность во времена "монастырской войны" Эмиля Комба. Старого Миттервурцера нередко приходилось доставлять на репетицию из церкви св.Михаила. Стареющая Рашель, одолеваемая сомнениями и беспокоясь о спасении своей души, крестилась. Мистер Маклин, тот, который в роли Шейлока превзошел знаменитого Гаррика, принял во время своей поездки в Рим католичество и решил окончить свои дни в монастыре под Сиеной.
Все они ощущали свое ремесло как испепеляющий грех и томились жаждой искупления. Как это возможно? Как могут актеры бранить искусство, для которого они рождены, и, пусть не без боли, но навеки от него отрекаться? Когда обыватель болтает о безнравственности актеров, это в конечном счете понятно, но как сами художники могут говорить о позорности искусства, возвышающее действие которого они, несомненно, испытали на себе?
Источник творчества настоящего актера - в нем самом. Его искусство заключается не в том, что он наблюдает и кого-то копирует, а в том, что он заново, наивно, непредвзято переживает все те чувства, которые диктует ему драматург, что он становится тем самым человеком, которым повелел ему быть автор пьесы. Только тот может быть великим актером, кто вечно молод, близок к природе, всегда открыт новым впечатлениям. Актер творит некритично, от полноты душевной. На того же, кто некритичен, религия действует с не меньшей силой, чем самое могучее искусство. Ведь религию питают те же корни, что и искусство; подобно искусству, она отвечает потребности человека бесцельно и беззаветно раствориться в огромном, бесцельном и бесконечном. Актер привык растворяться в чем-то чужом: отдаваться целиком - его профессия, его искусство. Как же ему противиться религии, легчайшим и крепчайшим из всех уз - уже значение слова говорит об этом - самому убаюкивающему, самому ласковому принуждению в мире? Среди актеров, среди этого легко возбудимого народа, мы находим поэтому гораздо больше религиозных людей, чем обычно предполагают.
Религия же чурается актера, клеймит его ремесло. Уже Ветхий завет запрещал исповедовавшим его: мужчине - носить женское платье, а женщине - ходить в мужской одежде. Когда при Ироде в Иерусалиме были введены греческие игры, раввины пророчили окончательную гибель религии. Среди отцов церкви Татиан более всего ополчается на мимов. Приблизительно в ту же эпоху авторы вавилонского Талмуда объявляют посещение театра смертным грехом и к верующему, который избегает театра, применяют следующие начальные строки первого псалма: "Блажен муж, который не ходит в совет нечестивых, и не стоит на пути грешных, и не сидит в собрании развратителей". Древнегерманские апостолы исступленно нападали на актеров, и когда их учение начало завоевывать влияние в германских странах, добились того, что все "scurrae, histriones, mimi, diu varnden, gernden liut" [скоморохи, комедианты (лат.), странствующие актеры и музыканты (средневерхненем.)] были объявлены нечестивыми и лишены права свидетельствовать и приносить присягу. Еще во времена Готшеда протестантская церковь отказывала комедианту в причастии и христианском погребении, а из шекспировских сонетов нам хорошо известно, как, несмотря на все благоволение двора, даже и в золотой век Елизаветы английский актер страдал от ненависти пуритан.
Почему все это? Почему церковь так клеймит театр? Этого не объяснишь внешними причинами. Ведь сцена, вплоть до эпохи просветителей, повсюду горячо защищала интересы церкви. Самые влиятельные эстетики, такие как Скалигер, Корнель, Джонсон, Лоне и Иоганн Элиас Шлегель, вплоть до Гарве, строили свою теорию драмы исключительно на основе морали. Вспомним далее о великих услугах, которые оказала церкви драма испанцев. В конце концов даже в "Гамлете" все основывается на убеждении в том, что искупительный огонь чистилища реален. Почему же церковь так клеймит актера?
Эдикт папы Александра Шестого намекает нам на причину этого явления. Будучи кардиналом, Александр Борджа любил сцену со всей страстностью испанца; уже вступив на папский престол, он с величайшим удовольствием смотрел постановку "Мандрагоры" Никколо Макиавелли. И вдруг именно он изгоняет комедиантов из Рима. В его эдикте говорится: "...так как они способствуют появлению чрезмерной роскоши и отвлекают мысли народа от серьезных предметов, соблазняя их своими суетными действами (vanitates)". Этот разумный папа, один из умнейших, которые когда-либо восседали на престоле св.Петра, распознал, что комедия подкапывается под авторитет власти. Ведь быть властителем - это значит: выступать с помпой; это значит: делать патетические жесты; это значит: актерствовать. Август умер с восклицанием актера на устах - nunc plaudite! [теперь аплодируйте! (лат.)]. Нерон воображал себя величайшим актером и страдал, что в нем погибает не imperator [император (лат.)], a artifex [артист (лат.)]. Александр, желая создать себе эффектные декорации, поджег Персеполис. Наполеон брал уроки у Тальма, чтобы научиться у него искусству драпировки и жестам Цезаря.
Быть властителем - это значит: актерствовать; это значит: постоянно разыгрывать перед толпой самые патетические роли. Это значит: окрыленная походка, напыщенные жесты, важные мины, звонкие слова - и все ради того, чтобы придать ничтожеству видимость значительности. Ордена и ленты, поражающие пышностью одежды и эффектные декорации, бесчисленные статисты, блестки и мишура - все это необходимые атрибуты любого властителя, любой власти. Толпа легко отождествляет внешние атрибуты власти с самой властью; для толпы король - тот, кто носит корону, и если настоящий король явится в исподнем, она ни за что его не признает. Еврейское народное предание с едкой издевкой рассказывает о злом фараоне, державшем в египетском плену детей Израиля. Фараон этот ежедневно без всякой свиты ходил к Нилу, якобы чтобы дать аудиенцию солнцу; на самом же деле он ходил, чтобы помочиться, так как он, считавшийся богом, желал скрыть эту человеческую слабость от своего народа. И вот толпа видит на сцене комедианта, наделенного всеми атрибутами власти, свободного от всех человеческих ограничений, более царственного, чем сам царь, который тоже глядит на комедианта. Не приведет ли это ее в смущение? Не скажет ли она себе: за этой блестящей маской скрывается бедный и безобразный комедиант, - быть может, столь же ничтожно и то, что скрывается за внешним блеском повелителя? Поэтому властитель инстинктивно чует в актере своего тайного врага. Недаром Элагабал - цезарь и бог - приказал обезглавить одного гистриона лишь за то, что тот слишком божественно играл Зевса.
Из всех властей церковь, религия - самая целеустремленная, самая властолюбивая, самая нетерпимая. Она особенно ревнива ко всякому сопернику. А актерское искусство - сильнейший ее соперник: оно вырастает из тех же корней, удовлетворяет те же потребности, действует теми же могучими средствами и имеет тот же могучий успех. На extasis [исступление, экстаз (греч.)] и enstasis [погружение в себя (греч.)], на способности надолго выходить за пределы своего "я" и полностью погружаться в иное, чуждое бытие - на этой способности одинаково основано как искусство актера, так и дар пророка. Пророки Ветхого завета очень много общего имеют с актерами. Один из них подкапывает стену Иерусалима, проползает под ней и возвещает толпе: "Так вавилоняне завоюют город"; другой вдребезги разбивает горшок на базаре и предрекает: "Так и господь вас уничтожит", - но ведь это не что иное, как актерские приемы, которыми не гнушаются пророки. Пышность и декорации, громкие фразы и величавые жесты - все это неотделимо от сцены, начиная со времен Росция Америнского и кончая Рейнхардтом. Теми же средствами действовали иерусалимские первосвященники, и римские папы, и исполненный дионисийского экстаза цезарь Юлиан, и Магомет, и Иоанн Лейденский.
Как сходны приемы, так сходно и их действие. Ничто в мире не родит такого отклика в душе, как церковь и театр. "Как видимое изображение, несомненно, воздействует сильнее, чем мертвая буква или холодный рассказ, так и сцена воздействует глубже и продолжительнее, чем мораль и законы". Участники восстания в Эссексе черпали воодушевление в спектакле "Ричард II" Шекспира; аналогичную политическую роль сыграли "Немая из Портичи" Обера и прежде всего "Свадьба Фигаро" Бомарше. Постановка "Венецианского купца" воспрепятствовала принятию билля, который должен был разрешить евреям возвращение в Англию; с другой стороны, лессинговский "Натан" сделал больше для эмансипации евреев, чем сотни самых благожелательных сочинений на эту тему. Актеру Кэтлею некто, пожелавший остаться неизвестным, переслал после представления "Лира" двести фунтов, потому якобы, что актер остерег его от греха сыновней неблагодарности; на другого зрителя - сластолюбца, давшего жизнь двум больным детям - так сильно подействовали "Привидения" (в генуэзском "Circolo filodrammatico") [кружок актеров-любителей (итал.)], что из театра его пришлось везти прямо в сумасшедший дом. Сильнее всего эту религиозную силу актерского искусства прославил Шекспир в "Гамлете", где "зрелище - петля, чтоб заарканить совесть короля".
Сцена хорошо уловила элемент театральности в религии и смогла извлечь из своего знания весьма сильные эффекты. С самой необузданной религиозностью смыкается творчество наиболее театрального из художников девятнадцатого столетия - Рихарда Вагнера. Именно этот налет комедиантства и отпугнул от него Ницше. Фауст тоже утверждает, что священник порой может быть комедиантом, - и сам кончает при этом католическими небесами.
В свою очередь, церковь ни на один миг не забывала о глубоком внутреннем родстве между религией и актерским искусством, а также о том, что из-за этого родства ее стремлению единолично властвовать над душами людей угрожает опасность. Поначалу представлялось, что комедия является всего лишь невинной и покорной дочерью церкви; а затем в один прекрасный миг комедия сразу явилась ее равноправной сестрицей. Церковь взревновала, забила тревогу. Не случайно именно тот из отцов церкви, который, может быть, глубже всех постиг психологию религиозности, и понял, в чем радость веры, - Тертуллиан, создавший афоризм: credo quia absurdum [верую, ибо нелепо (лат.)], принадлежал к злейшим врагам актеров. Ибо Мельпомена, подобно религии, требует от своих почитателей слепой веры, использует страстное желание людей слепо и беззаветно отдаваться чему-то далекому и неопределенному, чему-то непостижимому умом, "прекрасной нелепости".
Преследовать самую комедию церкви удавалось только временами: поэтому она преследовала, по крайней мере, комедианта. Впрочем, это и было самым существенным. Ведь если комедиант в опале, его не будут отождествлять со священником, и таким образом у актерского искусства была отобрана реальная сила, которая соответственно перешла к искусству проповедника. Религия, представляемая достойными, святыми мужами, все больше вторгалась в будничную жизнь и вещала: театр есть забава, к сожалению, неизбежная, но вместе с тем, так как для нее нужны сомнительные и лишенные чести люди - забава двусмысленная и греховная, без которой можно и обойтись, ибо все в ней кратковременно и преходяще.
Каким образом церковь начала преследовать актера? Она стала внушать толпе некоторые, на первый взгляд весьма очевидные, истины, которые тем не менее были глубоко неверны, ибо, желая придраться, она грубо приблизилась к этому миру иллюзий, на который следует смотреть издалека, приблизилась так, что перспектива совершенно исказилась. Первой посылкой было: жизнь должна проходить в труде и страхе божием; удовольствие - лишь неизбежное зло; кто же, подобно актеру, избирает своей профессией удовольствие и служение удовольствию, тот не может быть полноценным человеком. Далее: ремесло актера состоит в том, чтобы притворяться; разве такой человек не будет лгать и в обычной жизни? И наконец: за деньги актер выставляет себя напоказ и даже больше того - он распахивает свою душу, показывает, как он чувствует горе и радость. Над ним тяготеет, следовательно, позор проституции.
Эмиль Гейер убедительно показал, до какой степени несправедливости были доведены эти схоластические упреки. Но несомненно также, что более и менее сознательное убеждение в "бесхарактерности" актера и в настоящее время в крови у людей. Еще бы! Ведь эти лживые аргументы имели такую силу, что ранили даже сердце самих художников, что даже самих актеров - выше я приводил примеры - они вводили в заблуждение относительно их искусства.
Что можно возразить против этого? Можно с чистой душой уклониться от ответа, процитировать Грильпарцера: "Религия есть поэзия душ, чуждых поэзии", или Гете:
Тот, кто не чужд наук и муз, -
Тот в них обрел религию.
Кому неведом сей союз -
Пускай берет религию!
Но разумнее всего опереться на прекрасные слова из "Этики" Спинозы: "Поистине, только мрачное и невежественное суеверие способно запретить человеку развлекаться. Ибо почему подобает прогонять голод и жажду, но неприлично прогонять уныние? Я, со своей стороны, полагаю и убежден в следующем: никакой бог и вообще никто, исключая существ сугубо завистливых, не будет радоваться моей слабости и недомоганию и не посчитает за добродетель слезы, рыдания, страх и прочие чувства такого рода, а напротив - чем большей радостью мы исполнены, тем мы совершеннее, и это означает, что мы по необходимости становимся ближе к божественной природе... Мудрому человеку свойственно, говорю я, с умеренностью наслаждаться и укреплять свое здоровье приятными блюдами и напитками, услаждать себя великолепными ароматами, красотой цветущих растений, нарядными одеждами, музыкой, телесными упражнениями, театром и всем прочим, от чего каждый может получать огромное удовольствие, не причиняя другому никакого вреда".

6. Софокл И Гофмансталь

В чем видим мы смысл древнего фиванского сказания об Эдипе?
За то, что Лай похитил сына Пелопа, ни о чем не ведающий Эдип должен убить своего отца, жениться на своей матери и жесточайшим образом покарать самого себя. На первый взгляд это просто страшная сказка, которая вовсе и не претендует на изображение живых людей или на некий тайный смысл. Правда, филологический нюх исследователя учуял в этой басне не то миф о солнце, не то сказание о зиме; но уже александрийская критика не нашла в первоначальном сюжете ничего, кроме нелепой выдумки черни. Сами мы, - если судить беспристрастно и без ложного пиетета, - видим в Эдипе (герое мифа, а не художественного произведения), только великого неудачника, только гигантского Шлемиля. Да и на вкус эллинов злосчастный фиванский царь нередко был просто смешон. Евбул написал об убийстве Сфинкса комедию. Варрон сделал его персонажем одной из своих Менипповых сатир; Эсхил - и тот сочинил сатировскую драму "Сфинкс".
Изобразительное искусство античного мира тоже отдало дань пародийному воплощению злосчастного отпрыска Кадма, высмеиванию его судьбы. Мне сразу вспоминается кувшин из раскопок (коллекция Бургиньона в Неаполе), на котором Эдип, стоящий перед нагим сфинксом, был изображен в маске сатира и с огромным фаллосом.
Однако, невзирая на несколько иронический отсвет, который неотделим от этого персонажа, сюжет "Эдипа", как никакой другой, привлекал к себе трагиков. Кроме Эсхила, Софокла и Еврипида, до нас дошли свидетельства еще о восьми известных эллинских писателях и одном анониме, которые пытались обработать миф об Эдипе. Римские драматурги и латинская школьная драма, классическая трагедия французов и итальянцев, Силезская школа - все они обращались к истории Эдипа, и, наконец, даже Шиллер носился с мыслью написать своего Эдипа. Что же, спрашивается, так влекло к себе в этом произведении драматургов всех времен? Мне думается, здесь играют роль два фактора. Первый связан с формой, а второй - с содержанием. Что касается формы, то "Эдип" являет собой классический образец аналитической драмы. Правда, если говорить об этом жанре, то мы, современные читатели, достаточно избалованы Ибсеном. А о том, как предшествующие поколения оценивали такую драму, свидетельствуют хотя бы письма Шиллера. Перейдем же к тому, что касается содержания. Ни один из героев греческих сказаний не падает столь внезапно с озаренных солнцем вершин в такую глубокую пропасть, никто не страдает так безвинно, как Эдип. Судьба его, говорится в "Поэтике" Аристотеля, наилучшим образом способна пробуждать сострадание и страх. Ибо античности, гармоничной и наивной, вовсе незачем было проникать в глубины души человека, чтобы обнаружить трагическое. Ее вполне удовлетворяло господство великой, гигантской судьбы. Для античности счастье означало добродетель, а несчастье приравнивалось к греху. Для античности изменчивость судьбы и души человека совпадали. Для античности не было противоречия между бытием и деянием, и если с человеком или вокруг него происходило что-то интересное, значит, и сам человек интересен, каким бы заурядным он ни был. Человек страдал, и страдания его представлялись античному писателю трагическими. Поколение людей, которое даже физическую боль Филоктета считало достойной трагедии, - каким ужасом должно было повеять на него при вести о проклятии, тяготеющем над Эдипом! Именно то, что судьба Эдипа нисколько не связана с этической стороной, именно это и привлекало эллинских драматургов и нравилось публике. Для истории греческих вкусов чрезвычайно характерно, что более позднее сказание соединило величественно чуждые морали страсти Эдипа из Фив со страстями Иисуса из Назарета, имеющими столь глубокие этические корни, а образы несчастного царя кадмеян и обреченного на вечное проклятие Иуды Искариота сливаются воедино.
Итак, все, что влекло жителей Аттики к Эдипу, - это наивная радость, которую вызывали в них страдания, "страсти" трагического героя. Детски счастливое поколение, жизнь которого текла так легко и гармонично, которое не ведало нашей разорванности, тосковало по горестям, и, по примеру Поликрата, который принес в жертву богам свой перстень, Афины принесли героев своей трагедии в жертву капризам мрачной Мойры. Ибо примерно так следует понимать "катарсис" Аристотеля: человек обречен страдать и испытывать страх, но он может самым чистым и благородным образом освободиться от этой обреченности, если испытает чувства сострадания и страха, которые пробуждает в нем судьба трагического героя. В этом смысле драма всегда остается жертвоприношением, культовым обрядом, и именно в этом смысле Аристотель и охарактеризовал "Эдипа" как классический образец драмы. Подобно детям, которые испытывают болезненную радость, мучая любимых животных, афиняне чувствовали священную дрожь сладострастия, когда, охваченные страхом, дивились мучениям Эдипа.
Но нам, сегодняшним людям, нам какое дело до этих воззрений, коренящихся в самой природе древних? Ведь у нас начисто отсутствуют их религиозные предпосылки, отсутствует легкая некритическая целостность эллинского восприятия. Аполлон мертв, прорицатели его кажутся нам не то сомнамбулами, не то мошенниками, а Мойра превратилась просто в пугало. Зато hybris [дерзновение, высокомерие (греч.)] - воля к самосохранению всем силам назло, стремление к господству, к утверждению своей личности, эта гордыня, проклятая всеми высоконравственными драматургами Афин, - в ней-то мы и видим величайшее наше счастье, нашу конечную нравственную цель. Так какое же все-таки значение имеет для нас судьба Эдипа? Ведь, по чести говоря, это просто кровавая сказка, рассчитанная на детей, которая только потому не кажется нам смешной, что некогда заставила содрогаться от страха и сострадания целый благородный народ.
Но почему же все-таки мы замираем перед "Эдипом" Софокла, и глядим, и поражаемся, и чувствуем свою ничтожность, и не можем уйти из-под власти этого произведения? Ведь Софокл - тут и вопроса быть не может - не поступился и самой малостью своего эллинства. Он начисто отказывается от всякой психологии. Даже Шиллер, один из пламеннейших его поклонников, и тот признается, что интерес к трагедии Софокла вызывают не столько действующие лица, сколько само действие, "порождающее известного рода холод", и что "характеры, выведенные в трагедии - только более или менее идеальные маски, но отнюдь не настоящие личности, как, например, у Шекспира и Гете". Более того, Софокл беспощадно уничтожает все, что еще оставалось от понятия вины героя. Он отбрасывает мотив, согласно которому Лай похитил сына Пелопа и тем самым навлек на себя гнев Аполлона. Свободен Эдип Софокла и от греховного высокомерия. Все филолого-драматургические потуги обнаружить вину Софоклова Эдипа потерпели неудачу, - нет, не характер Эдипа, а только тяготеющий над ним рок приводит его к крушению. Ни сюжет, ни люди, действующие в этой трагедии, не способны нас взволновать, и, кроме того, в ней отсутствует важнейшая основа драматического воздействия - отсутствует единство этико-эстетической оценки.
Так, значит, нас увлекает одна только форма, изумительная форма "Эдипа". Эта форма - плод последнего цветения великой культуры, выраставшей столь прямо и стройно. В этом удивительно гармоничном произведении, глубочайшим образом связанном с самой сущностью поэта, все проникнуто единым ритмом, все стремится к единственной цели. Софокл не терпит побочных мотивов. С невиданной прямотой, недоступной ни для каких соблазнов, которые могли бы отвлечь его в сторону, он подчиняет все имеющиеся в его распоряжении изобразительные средства развитию фабулы. Уже сама экспозиция трагедии вводит нас в действие, действие это все нарастает, оно разматывается плавно, подобно тугому канату и, мастерски расчлененное, стройное, как пальма, оно устремляется ввысь. По совершенству драматургической техники "Эдип" превосходит все аттические трагедии. Нигде больше трагическая ирония не обладает такой счастливой естественностью, и очень редко столь несложное действие поднимается до такой напряженности.
Тем не менее при всем совершенстве драматургической техники "Эдип" оставил бы нас в глубине души холодными, а травля, которой подвергается царь Фив по прихоти судьбы, вызвала бы у нас в лучшем случае интерес, подобный тому, который вызывает партия в шахматы, когда один игрок в сто раз сильнее другого, не будь это произведение насквозь пропитано искренней, глубокой, простодушной верой поэта в Мойру. Ведь в конечном счете самое важное в драме вовсе не Эдип, а судьба, капризная и ужасная Мойра, перед которой склоняется исполненный самого смиренного отречения грек, но против которой восстают все наши чувства. Участие в трагедии оракула казалось бы смешным, если бы нас не увлекла глубокая вера Софокла, если бы он не сделал и нас верующими в Аполлона, подобно тому как "Divina Commedia" ["Божественная Комедия" (итал.)] заставляет читателя уверовать в рай и в ад. "Эдипа" создало благоговение перед страданием, уверенность в том, что удел человека - страдать и сострадать ему - наслаждение. Не Эдип трогает нас до глубины души, а Софокл, так страстно поющий о его мучениях. Нас увлекает мощная лирика, звучащая в "Эдипе", потрясающая исповедь Софокла, познавшего, что жизнь - это только страдание. И поэтому для него и для нас Эдип вырастает в венчанную лаврами жертву, которая страдает не только за себя, но и за всех людей, и, страдая, очищает и возвышает нас, и, наконец, через наш страх и сострадание дарует нам искупление. Так возникает Эдип-Христос.
Вероятно, именно эта основная лирическая настроенность, которую я попытался анализировать, и привлекла Гофмансталя к Софоклу и его "Эдипу". Да и кто, как не он, испивший из всех источников, мог, наслаждаясь, прочувствовать страх и сострадание? Ведь изумление перед страданием и полное страха стремление к неведомому, к судьбе, и составляет тему всего творчества Гофмансталя. И если тем не менее попытка "модернизировать" для нас "Эдипа" была заранее обречена на неудачу, то это объясняется только греческим характером произведения, его аттической религиозной основой. Лишите трагедию ее подводного лирического течения, и вы обескровите и умертвите ее. Именно это и сделал Гофмансталь. В своем "Эдипе и сфинксе" он отважился на нечто чудовищное, он превратил Эдипа из трагической маски в жалкого человека, поденного нам, который противопоставил свою волю "псам судьбы". Одного этого достаточно, чтобы извратить идею Софокла. Софокл заставляет нас воспринять Эдипа как тип, как обычного человека, слепо подчиняющегося Мойре, и мы, разумеется, сострадаем ему всей душой, но Эдип выступает и как искупительная жертва, зовущая нас не к возмущению, а к покорству судьбе. В трагедии Софокла действуют гармоничные люди, гармоничные даже в предсмертной муке. Гофмансталь, напротив, попытался вложить дар провидения в грудь своих персонажей. Он уничтожил самый действенный мотив Софокла - неведение Эдипа и Иокасты, уверенность в своей невиновности и, взамен того, превратил их в людей, терзаемых бесконечными противоречиями, восстающих против Мойры и поднимающих на восстание нас.
Гофмансталь очень тонко и обстоятельно анализирует психологию своего героя, но чем сложнее психология Эдипа, тем сильнее ставит писатель под угрозу самый смысл трагедии. Ибо чем человечнее Эдип, тем бессмысленнее его судьба. Из грандиозного поэтического символа веры всего народа Гофмансталь превратил "Эдипа" в драму отдельного человека, в драму одиночки, - он изгнал из трагедии божество.
И тем самым особенно резко выпятил именно ту сторону, которая чужда нам в Эдипе. Еще четыре года назад по этому поводу автор настоящей статьи написал: "После того как Гофмансталь в своем "Эдипе и сфинксе" "очеловечил", так сказать, именно те предпосылки к "Царю Эдипу", которые для нас, по-видимому, уже мертвы, после того как он отбросил или отодвинул на задний план все, что могло заставить нас уверовать в богов Греции и в их оракулов, ему волей-неволей придется в своем переводе "Царя Эдипа" заменить психологическое развитие застывшим понятием судьбы и сверхчеловеческим вмешательством различных богов. Так и случилось, и обе трагедии оказались совершенно чуждыми друг другу. "Эдип и сфинкс" не только не создает никаких внутренних предпосылок для действия "Царя Эдипа", но и просто уничтожает их, чем в значительной мере лишает трагедию ее драматической силы.
Впрочем, обратимся сейчас только к гофмансталевскому "Эдипу". Он, во всяком случае на первый взгляд, кажется довольно верным переложением Софокла. Но в том-то и дело, что только довольно верным. У Софокла каждое слово накрепко сцеплено с предыдущим, песни хора сокращены до минимума. Заменить или вычеркнуть из этой трагедии хотя бы одно слово - значит ранить самую душу произведения. Четыре года назад автор настоящей статьи опасался, что "Царь Эдип", в котором нет ни единого лишнего слова, покажется Гофмансталю чересчур скупым на слова. К сожалению, случилось обратное. Может быть, лирику Гофмансталю, которого так часто упрекали в многословии, захотелось показать, на какую краткость он способен, чтобы еще усилить драматизм грека. К сожалению, он повредил при этом драматический нерв произведения.
И, наконец, язык. Стиль Гофмансталя убивает дух Софокла. Искривляет ясную прямоту грека. Подменяет рисунок цветом, религию - вялым психологическим толкованием, эллинизм - назарейством. У меня нет сейчас возможности показать на примерах, как на каждом шагу язык венского писателя превращает спокойное смирение гражданина Аттики в трепетную нервозность. Этому способствует все - ритм, интонации, даже опущенное или вставленное междометие. Человек, который всей душой ищет путь в страну греков, должен больше уважать их священнейшие законы, чем это сделал Гофмансталь.

7. "Цезарь И Клеопатра"

С драматургической точки зрения безразлично, что считать основной линией комедии Шоу: героическое ли преодоление Цезарем его последнего чувственного порыва или превращение Клеопатры из безобидной кошечки в опасную змейку. Рим и Цезарь - первое большое приключение в жизни египтянки, Египет и Клеопатра - последнее в жизни римлянина; и я полагаю, что именно этот параллелизм между первыми шагами царицы и заключительными аккордами диктатора определяет ритм произведения и колею, по которой движется действие. Пестрый, погруженный в грезы Египет с его древней священно-загадочной культурой, застывшей и превратившейся в сумасшедший фарс, с его одуряюще пышным искусством, с его пленительно опасной сказочной царицей, праправнучкой священной черной кошки и Нила, царицей, делящей свои забавы со Сфинксом и при этом в высшей степени реальной маленькой женщиной, пробуждающей желания и страсти, - эта яркая, фантастическая, чувственная, невозможная страна-фантасмагория должна была пробудить в стареющем покорителе мира все его художественные и чувственные наклонности, стремление погрузиться без остатка в красоту мгновения. Ибо Цезарь Шоу по натуре своей художник, в котором, однако, действительность подавила искусство: он, так сказать, Рубек наоборот. Удивительно, как он умеет держаться посредине между своими чуждыми муз варварскими спутниками Руфием и Британом и ничего не признающим, кроме своего искусства, сицилийцем Аполлодором. А Клеопатра, поздний росток, органически связанный с почвой, с этим фантастически переливающимся воздухом, напоминает маленькую герцогиню д'Асси: безвредная ящерка, но из рода тех вымерших гигантских чудовищ, которые когда-то попирали нашу землю, - Клеопатра впервые пробует на Цезаре свою силу и осознает свою прекрасную и губительную сущность. Цезарь поднимается на корабль, чтобы отплыть в Рим, он уже вполне овладел собой и с улыбкой подавил порыв, угрожавший смутить чувства этого бесстрастного, железного и непоколебимого (согласно Плутарху) человека; Клеопатра в это же время впервые сознательно ищет жертву, на которую сможет направить свое разрушительное сладострастие.
Вся эта проблематика яснее воспринимается при чтении пьесы, чем на сцене. Режиссеру поневоле нужно ограничиться тем, чтобы не затемнить эти линии. Мне кажется, что его внимание должно быть прежде всего направлено на три пункта. Во-первых, длинная, не очень сценичная пьеса требует значительных сокращений. В связи с тем что ей так недостает внешнего действия, открывается большой простор для произвола режиссера, и необходим величайший такт, чтобы правильно взвесить, с одной стороны, все заложенные в ней зрелищные возможности, а с другой - особенности наличных актеров. Во-вторых, режиссура должна всячески подчеркнуть таинственную, сказочную атмосферу Египта и при всех условиях избегнуть впечатления бурлеска, на что соблазняют обстановка и ремарки автора. Если творение Шоу совершенно лишено патетики - это не дает еще основания рассматривать его как оперетту. И, наконец, в-третьих, поскольку в этой пьесе психология - все, а действие - ничто, требуется даже для самых мелких ролей подобрать актеров высокой культуры, которые достаточно закалены, чтобы не схватить простуды в холодной атмосфере умственной игры Шоу.
В Мюнхене пьесу ставил Альберт Штейнрюк. Он смог использовать то, что пять лет назад было показано Рейнхардтом. Но если мюнхенская постановка кажется более ясной, светлой и убедительной, чем казалась в свое время постановка Рейнхардта, если она явилась настоящим триумфом, в то время как берлинское представление было в лучшем случае пирровой победой, то дело не только в том, что сегодня нам ближе и понятнее стал автор пьесы: нет, этой выигранной битвой, которая на многие годы обеспечила проблематичной пьесе Шоу место в наших репертуарных планах, автор обязан прежде всего великолепному и умному искусству Штейнрюка.
Штейнрюк с величайшим тактом и с учетом всех исполнительских возможностей нашего Придворного театра ограничился тем, что купировал первую сцену третьего и первую сцену четвертого действия. Удачным оказалось и то, что была сохранена вторая половина третьего действия (сцена у маяка, когда Цезарь прыгает в море), и то, что отпало начало длинной и запутанной интриги Потина, ставившей под угрозу весь четвертый акт. К тому же все декорации и костюмы изумительно передавали суть произведения, - и залитый голубым лунным светом древний сфинкс, фантастически и неподвижно покоящийся среди загадочной и роскошной ночи в пустыне; и ночная колоннада во дворце фараонов, поражающая пышностью и вычурным великолепием своеобразной архитектуры; и чистый, светлый, веселый зал советников царской сокровищницы - с видом на залитое утренним солнцем море; и, наконец, сверкающая полуденная эспланада александрийской гавани с разукрашенной пестрыми вымпелами галерой Цезаря. Ничего удивительного, если эти светлые краски так ослепили и рассердили иных критиканствующих кротов, не способных переносить чистый воздух, что за декорациями и костюмами они не увидели ни автора, ни режиссера.
А между тем режиссура спектакля заслуживает всяческой благодарности и похвалы, для которой можно было бы не скупиться на пышные эпитеты, если бы речь не шла о совершенно непатетическом Шоу. Конечно, Луцию Септимию и Потину несколько недостает характерности, Фтататите следовало бы быть менее гротескной и более жуткой. Но какое это имеет значение по сравнению с умным и одухотворенным распределением актеров, с тщательной и тонкой отделкой многочисленных мелких ролей; по сравнению с глупой красотой Ахилла, простодушной грубостью Руфия, бессильной и робкой дерзостью Птолемея; по сравнению с засушенным и погруженным в свою филологическую ученость язвительным Теодотом - Шваннеке; по сравнению с великолепно трезвым и по-британски уморительно добропорядочным Британом - Грауманном; по сравнению с элегантным, гибким и обворожительным Аполлодором, которого играет Бернгард фон Якоби, - и прежде всего с Тервин в роли Клеопатры и Штейнрюком в роли Цезаря.
По-видимому, не имеет никакого смысла проводить параллель между Клеопатрой - Эйзольдт и Клеопатрой - Тервин. Образ, созданный Эйзольдт, остался у меня в памяти как нечто непререкаемо совершенное; поэтому не так мало значит, - вернее, значит много - то, что роль Клеопатры, совершенно иначе истолкованная Тервин, ни разу не вызывала у меня желания, чтобы хоть что-то в ней было изменено. Эта египтянка поистине является самым живым символом своей глубоко противоречивой страны, при первом же своем появлении она волнует кровь не только Аполлодору, но и Цезарю, как Елена - троянским старцам. Однако истинным центром комедии стал все-таки Штейнрюк, что доказывает, как бесконечно он вырос за последние пять лет. Ибо еще пятилетие тому назад автор этой статьи вынужден был констатировать: "В Германии есть всего три актера, способных воплотить этот образ и спасти комедию для сцены", и Штейнрюку он отказывал в необходимой силе и грации. А теперь этот актер создал такое великолепное смешение Цицерона и Плутарха, милой дядюшкиной плутоватости и великой всеобъемлющей человечности, что благодаря этому осветилась вся комедия с ее глубочайшим двойным смыслом, и, по-видимому, сценичность ее доказана теперь раз и навсегда. После многих жалких попыток это представление наконец на деле показало, что театр в Мюнхене уже нельзя назвать провинциальным театром.

8. Родоначальница Современного Фельетона

Когда на премьере драмы Виктора Гюго "Эрнани" Дельфина Гэ вошла в свою ложу и перегнулась через перила, чтобы рассмотреть публику, стоявший в зале шум мгновенно стих и зрители вознаградили ослепительную красоту совсем еще юной дамы троекратными аплодисментами. "Это бурное выражение чувств, - замечает Теофиль Готье, - возможно, и не свидетельствовало о такте публики, но не забывайте, что в партере сидели поэты, скульпторы, художники, захваченные ее красотой и захмелевшие от восторга, и им не было никакого дела до правил хорошего тона".
С этого момента Дельфина Гэ, или, как ее звали после замужества, мадам Эмиль де Жирарден, стала музой Парижа.
Уже в 1822 году восемнадцатилетняя девушка удостоилась академической премии, а в 1827-м, двадцати трех лет, она была увенчана лаврами на римском Капитолии. Ее салон был самым блестящим в Париже, ее фельетоны - последним и решающим словом обо всех событиях общественной и художественной жизни Франции: Ламартин, Виктор Гюго, Бальзак, Готье и Мюссе превозносили в прозе и стихах эту прекрасную, гордую, царственную женщину.
Но уже в сорок четыре года мадам де Жирарден добровольно отказалась от своего могущества, недовольная французской политикой. Умная женщина, она скоро поняла, что ее стихи умрут вместе с ней, но была уверена, что написанные ею фельетоны переживут ее. Через тринадцать лет после смерти Дельфины Жирарден был переиздан сборник ее фельетонов с превосходным предисловием Теофиля Готье. А теперь, спустя шестьдесят лет после ее смерти, парижское издательство "Пейо и компания" выпустило общедоступное, несколько сокращенное издание ее "Парижских писем", дав им название "Виконт де Лонэ". Под этим псевдонимом выступала с фельетонами мадам де Жирарден. Книга прекрасно оформлена, в ней много изящных виньеток работы Вилли Хеера; к сожалению, предисловие Роже-Корна довольно поверхностное, а подбор фельетонов не самый удачный и, откровенно говоря, подходит больше для дам и светских людей, чем для литераторов и исследователей. Все же мне кажется, что для всех интересующихся литературой, и особенно для немецкого литературоведения, важно, что сборник "Виконт де Лонэ", который нелегко было раздобыть в издании Готье, теперь снова появился в массовой продаже.
Мадам де Жирарден родилась в 1804 году в Аахене в семье генерального откупщика Гэ, и ее над гробницей Карла Великого окрестили Дельфиной - по имени героини романа мадам де Сталь. Ее бабушкой была Франческа Перетти, а матерью - Мария-Франсуаза Нишо де ла Валетт; обе эти женщины отличались умом и красотой. Под началом своей матери юная Дельфина, вращавшаяся в высшем обществе и воспитанная в честолюбивых литературных помыслах, блистательно вступила в салоны столицы. Ее красота была бесподобной и столь покоряющей, что даже в легкомысленном обществе эпохи Реставрации не нашлось никого, кто отваживался бы подтрунивать над ее ликующими стихами о "счастье быть прекрасной". Она получила безукоризненное воспитание, ее манеры и туалеты задавали тон, она славилась своим умением вести беседу. Она была увенчана лаврами не только на Капитолии и в Академии: весь Париж, Париж романтиков, поклонялся ей.
Внешне ее биография не представляет большого интереса. Она рано начала писать, в двадцать три года совершила "обязательное" путешествие в Италию, в двадцать семь лет вышла замуж за довольно ординарного господина, Эмиля де Жирардена. Она писала стихи, поэмы, романы, драмы, но прежде всего, под прозрачным псевдонимом Виконт де Лонэ, - парижские письма для основанной ее мужем газеты "Ла Пресс". Несмотря на то что она была окружена поклонниками, нам ничего не известно о какой-либо ее любовной интриге. Впрочем, у нее не было для этого времени: ей приходилось представительствовать и писать. В 1848 году она добровольно оставила журналистскую деятельность, с тем большей страстностью отдавшись сочинению романов и драм. В 1855 году, полная планов и замыслов, она скончалась в возрасте пятидесяти одного года. Похоронена она на кладбище Монмартр.
Мадам де Жирарден - наиболее совершенный тип утонченной дамы первой половины девятнадцатого столетия. Даже ее завистники называли ее "femme comme il faut". Теофилю Готье не хватает восторженных эпитетов, чтобы описать изящество ее особняка, ее умение одеваться с тончайшим вкусом. Несмотря на ее триумфы и на воспитание, главной целью которого было умение блеснуть, ничто безвкусное не прельщало ее; ум и вкус уберегали ее от того, чтобы разыгрывать из себя богиню, и от того, чтобы казаться смешной. Тип femme litteraire внушал ей отвращение, в ней не было ничего от "синего чулка", и насколько она уважала мадам де Сталь, настолько избегала подражать ее бесцеремонным манерам. При этом она была добродушна и честна, "подобно ангелу, чужда всякой низости" (Готье); а для своих друзей оставалась верным товарищем, "добрым малым" (Ламартин). Она, как никто другой, умела вести беседу, и ее мудрая сердечность прогоняла с чела друзей тень озабоченности, и они снова воодушевлялись и обретали веру в себя. Но больше всего восхищали всех вокруг ее врожденный такт и по-детски бесхитростный юмор, который часто так живописно контрастировал с ее величавой, поистине античной красотой. Она была женщиной до мозга костей, зеркалом всего мирского; для общества того времени она была тем же, чем спустя поколение пытался стать для своей эпохи Оскар Уайльд.
Ранние поэтические опыты мадам де Жирарден - элегии, новеллы в стихах и другие произведения, стоят где-то на полпути между классицизмом и романтизмом. Ее изящные стихи написаны уверенной рукой, порой в них чувствуется робкое дерзание. Ее "Последний день Помпеи" небезынтересен хотя бы потому, что написан раньше романа Бульвер-Литтена. Наиболее значителен среди всех этих в целом довольно неоригинальных поэтических произведений роман в стихах "Наполина", порой напоминающий Байрона; в начале романа Дельфина де Жирарден рисует свой автопортрет. Я постарался как можно более точно перевести отрывок, написанный александрийским стихом!
Мы были с ней дружны; меня пленяла в ней
Насмешливость ума и острота речей;
В ней гордость нежная с лукавством уживалась,
Внимала мудрость ей и глупость восхищалась.
К любым сердцам она особый знала путь,
Любую суетность умно могла кольнуть.
По-детски весела, всегда к добру готова,
В страданиях кротка, а в гневе так сурова,
Надменна, но умна, талантлива, смела
И женщина во всем - такой она была.
Из семи сочиненных ею драм ценность имеют лишь "Школа журналистов", которую так хвалил Бальзак и которую запретила цензура, и "Юдифь", небезынтересная для истории немецкой литературы. Эта драма увидела свет примерно в то же время, что и одноименная драма Геббеля, где-то между 1838 и 1843 годами (к сожалению, я не могу привести точную дату), и была поставлена в Комеди Франсез с Рашелью в заглавной роли. Готье так отзывается о пьесе: "Кроме своих прозрачных стихов, трагедия поражает оригинальностью замысла. Дельфина де Жирарден выделяет в библейской героине мотив неосознанной любви к ассирийскому полководцу, убить которого ей выпало на долю". Мы находим здесь, таким образом, ту же основную идею, благодаря которой "Юдифь" Геббеля приобрела столь выдающееся значение. Дело исследователей Геббеля - установить, послужило ли произведение мадам де Жирарден непосредственным источником для пьесы Геббеля. Или же наоборот.
В 1844 году мадам де Жирарден писала: "Мы с грустью открываем обидную истину, что из всех произведений, которые мы с таким усердием и надеждой писали, лишь одно имеет шанс пережить нас: как раз то, на которое мы возлагали меньше всего надежд". Ее острый, критический ум не ошибся: единственное из ее произведений, и по сей день вызывающее интерес, - это фельетоны, те самые парижские письма, которые под названием "Виконт де Лонэ" недавно вышли третьим изданием.
Впервые "Парижские письма" печатались в "Ла Пресс" между 1836 и 1848 годами, снискав огромное число поклонников и многих подражателей. В них Дельфина де Жирарден писала обо всем, что волновало Париж в те годы: о политике и о театре, о светских новостях и о модах, о достоинствах премьер-министра и о последних приобретениях зоологического сада, о социальном вопросе и о самоновейшей манере завязывать галстук. "Парижские письма", - говорится в предисловии Готье, - воссоздают историю Парижа с 1836 по 1848 год в той мере, в какой она обычно ускользает от историков. Историки запечатлевают битвы, победы и поражения, властителей, партии и режимы; но они не занимаются изображением нравов и обычаев, незначительных мимолетностей, частой смены настроений в ту или иную эпоху. "Парижские письма" стремятся передать как раз эти оттенки картины".
И они передают эти оттенки. Я снова предоставляю слово Готье: "Сколько женственности в этой тонкой наблюдательности, сколько в ней совершенно мужского здравого смысла! Как много восхитительных страниц, которые навсегда останутся в числе лучших образцов прозы, как много подробностей, на первый взгляд легкомысленных и тем не менее почти исторических! Что за неисчерпаемая сокровищница для романистов будущего, которые захотят изобразить эту эпоху!
В "Парижских письмах" поистине во всей цельности и достоверности предстает эта эпоха, неделя за неделей, с ее нравами, модами, пустяками, с ее причудами, неповторимыми оборотами речи, сумасбродством, праздниками, балами, интимными вечерами, со всеми сплетнями и пересудами!"
Но что навсегда завоевало мадам де Жирарден место в истории литературы, так это стиль, или, если хотите, отсутствие стиля в ее "Парижских письмах". Они - образец style parle, элегантной и небрежной салонной беседы, образец стиля современного фельетона, создательницей которого следовало бы считать мадам де Жирарден.
Она не пишет, а ведет беседу. О самых серьезных вещах и о пустяках она умеет рассказывать в непринужденном тоне, что позволяет ей легко делать самые резкие переходы. Часто она остроумна, нередко рискованно остроумничает. Она охотно болтает с читателем в весьма легкомысленном тоне о самых серьезных вещах и столь же охотно рассуждает с абсолютной серьезностью о сущих пустяках. Она почти никогда не высказывает прямо своих чувств, однако нередко впадает в чувствительность; но охотнее всего она прибегает к иронии и парадоксам. Часто она бывает утомительно болтлива, затем вновь удивительно лаконична. Она, очевидно, рассматривает все на свете с одной-единственной точки зрения: можно ли об этом интересно поболтать. Самое жаркое для нее - ничто, главное для нее - приправа.
Как видите, это стиль современного фельетона. Сама манера непринужденно болтать, манера то смотреть на важные события словно бы из укромного уголка, то, начав с полнейшей безделицы, неожиданно открыть перед читателем перспективу глубоких обобщений, манера перемежать разговор о важных событиях салонными сплетнями, сочетать социальные, философские и эстетические течения эпохи и самые нелепые сумасбродства моды в единой хронике, которая подчас бывает поразительно глубока, подчас возмутительно поверхностна, но неизменно интересна, - эта манера письма создана мадам де Жирарден. В Германии тех лет можно назвать лишь одного человека, в известной мере заслуживающего сравнения с автором "Парижских писем". Это Рахель Левин. Но Рахели и в голову не приходило записать и издать книгой все то, о чем она вела беседы. Итак, нам остается лишь констатировать, что мадам де Жирарден была первой писательницей, которая писала фельетоны в современном смысле этого слова; она является родоначальницей современного фельетона.
Ее влияние на современную ей литературу было исключительно велико, и весьма сложно определить, сколь далеко оно распространяется. Не счесть ее учеников и подражателей: имя им - легион. Но прежде всего интересно проследить, какое влияние она оказала на Генриха Гейне. Очень много говорилось о сильном и разностороннем воздействии на Гейне Рахели. О влиянии мадам де Жирарден, насколько мне известно, никто еще не писал. И все же воздействие Жирарден на Гейне во столько же раз сильнее воздействия Рахели, во сколько влияние на него Парижа было сильнее влияния Берлина. Парижские письма Гейне и письма мадам де Жирарден свидетельствуют о постоянном взаимовлиянии, которое иногда доходит до прямых заимствований.
Во всяком случае, историк литературы сделает в "Виконте де Лонэ" удивительные открытия, а непосвященный читатель также найдет, что книга интересна, на какой бы странице он ее ни открыл.

9. "Персы" Эсхила

У истоков европейской драматической литературы стоит исполинская, неповторимая, как египетские пирамиды, драма Эсхила, единственная дошедшая до нас историческая драма древних: "Персы". Влияние, которое эта драма оказала и, вероятно, будет оказывать и впредь на наши представления о характере и истории древних греков, безмерно. Мы привыкли рассматривать персидские войны как одну из важнейших вех в истории человечества, как чудесную победу ничтожного меньшинства над огромной, жестокой ордой варваров. Можно, однако, предположить, что в действительности эти войны отнюдь не были столь важным событием в персидской истории и что карательная экспедиция против Афин, хотя бы отчасти, но достигла своей цели; ибо в конечном счете Афины были разрушены, а значительная часть греческого войска - уничтожена. Так или иначе, но совершенно очевидно, что, даже если эта экспедиция и не удалась, мощь персидской державы не была подорвана.
Сверхчеловеческое и героическое в битвах греков чаще всего кажется литературным вымыслом. Мы видим эти битвы так, как наши потомки, вероятно, увидят нашу войну две тысячи лет спустя, при условии, конечно, что уцелеет лишь патриотическая поэзия французов и сообщения "Тан". Правда, с той лишь разницей, что "Персы" Эсхила и заимствовавшие у них свой колорит рассказы Геродота написаны несравненно более убедительно и сильно, чем это доступно кому-либо из наших современников.
"Поэзия греков, - говорит Фридрих Шлегель, - настолько недосягаемо возвышается над всем, что написано после них, насколько она совершенна сама по себе. Она объективно прекрасна; ее красота - это красота цветка или какого-либо другого живого существа, которое, развиваясь согласно внутренним законам, не может не стать безупречным. Но пробудившееся в человеке сознание стало препятствовать органическому порыву его роста. Современной поэзии, которая руководствуется разумом, не хватает законченности, единства, столь естественного для органической жизни; склонный к анализу разум беспрестанно расчленяет все то, что стремится быть цельным".
Если Шлегель прав, тогда становится ясно, почему нашей патриотической драматургии никак не удается добиться того, что у Эсхила получалось так естественно, словно само собой. Ведь наш патриотизм абстрактен; по крайней мере, постольку, поскольку он может найти литературное выражение. Ненавидим ли мы остров Уайт? Или Британский музей? Бернарда Шоу? Господина Смита или господина Джонсона? Нет, мы ненавидим Англию. Как понятие, как государство. Но может ли подобного рода ненависть порождать в литературе что-либо иное, кроме фраз, может ли ненависть к вполне постижимому умом, но неосязаемому понятию, рождать истинную поэзию?
Характерно, что именно в "Персах", самом могучем патриотическом произведении всех времен, слово "персия" вообще не встречается. Эсхил говорит о персидской земле, о персидских воинах, женщинах, войске, богах, о персидском языке и персидских обычаях; но он не говорит о Персии. Его патриотизм отнюдь не понятийный, он наивный, предметный. Слово "отечество", которое древнегреческие ораторы и историки столь охотно пускали в ход, также встречается в "Персах" всего один-единственный раз. Патриотизм Эсхила, как бы ни был он полнозвучен, - не риторический, а творческий, образный. И как удивительно осязаемы его боги, его религия, которую он решительно возвращает в область реального, едва она пытается воспарить в заоблачные выси, так и его патриотизм, пронизанный религиозным чувством, есть не плод философствующего ума, а плод живых чувств. Отсюда его сдержанная, суровая сила, его творческая мощь, его убеждающая нас убежденность.
"Персы" в смысле технического мастерства довольно несовершенны, и само произведение не вполне соответствует строгим и прекрасным канонам греческой трагедии. Пьеса еще не совсем перешла из эпико-лирической стихии в драматическую. "Персов" справедливо сравнивали с теми архаическими статуями, у которых ноги сомкнуты, а руки прижаты к туловищу. Да и вообще пьеса на редкость бесхитростна. Многие ужасающие события того времени, которые поэт и сами зрители в полной мере испытали на себе, он опускает или трактует их так, как это больше подходит для его пьесы. Эсхил сам принимал участие в битве при Марафоне, он пожелал, чтобы лишь об этом было сказано в его эпитафии, где ни словом не упомянуто о его победах в состязаниях трагических поэтов. И все же Эсхил изображает дело так, будто Дарий никогда не предпринимал неудачного похода против Эллады. Дарий построил мост через Боспор Фракийский и лично командовал войском во время злосчастного похода против скифов: поэт делает вид, будто этих важнейших событий вообще не было. Царица Атосса, по свидетельству греков, была опасной интриганкой, нечто вроде античной императрицы Евгении, непосредственной зачинщицей войн с Элладой: Эсхил же превращает ее в почтенную, чуть ли не божественную женщину; ибо лишь в такой трактовке она подходит для его замысла. Он вообще полон беспечной искренней наивности. Его персы непрерывно сами себя называют варварами, что, правда, по-гречески звучит мягче, а свой язык - неблагозвучным.
Замечательной противоположностью этой, в сущности, простодушной субъективности служит его объективность в восприятии крупных событий. Тут повсюду соблюдена мера, нет и следа чванства. Чтобы усилить восточный колорит, поэт приводит огромное число своеобразно звучащих персидских имен - и ни единого греческого. Не упомянуто даже имя любимца Эсхила Аристида, которым поэт всегда восхищался. Победу одержали не хитрость, не мужество, не лучшая стратегия, а боги. Поэт не хулит персов; никто в его трагедии не называет их вероломными. Напротив, они храбры; ведь даже высокомерие Ксеркса, бросающего вызов богам, как бы извиняется молодостью царя, а старый Дарий, вопреки всему, что знал о нем поэт, предстает в пьесе снисходительным, благородным, богоравным властителем. В "Персах" нет опьяняющих криков "ура", но везде ощущается непоколебимое, гордое и естественное доверие к богам и подчинение их воле. "Ни один грек, - писал Генрих Фосс, - не постиг идеи Немезиды, карающей людское высокомерие, так возвышенно и так глубоко, как Эсхил; Наполеон, которого обуревала мечта стать коронованным императором Востока и который теперь находится в заточении на острове Эльба, мог бы явиться отличной моделью для его кисти. Когда "Персы" были впервые поставлены в Афинах, это произвело, по-видимому, огромное, совершенно невероятное впечатление. На сцене появлялся вестник и начинал рассказывать матери Ксеркса об ужасном поражении многотысячного войска, переходя от жалобного пиано до громового фортиссимо. Каждое слово Эсхила становится хвалебной, величальной песней ничтожной горстке греков, которые, доверившись богам и преисполнившись священного мужества, одержали победу над дикой ордой. По этому случаю была изваяна статуя Немезиды - из той самой глыбы мрамора, которую персидский царь вез с собой, чтобы воздвигнуть памятник в честь победы над греками".
"Персов" легко упрекнуть в недостатке действия. Можно сказать, что пьеса эта - не что иное, как бесконечный ряд вариаций на тему: "Ах! Мы, бедные персы, побеждены!" Прекрасно, но каковы эти вариации! Тут и грандиозный рассказ о битве при Саламине, и странная, скорбная, западающая в душу песня, взывающая к мертвому Дарию в Аиде; тут и мрачное, покорное судьбе пророчество старого царя, тут и архаически-безыскусное, задушевное прославление прежних времен, тут, наконец, по-восточному дикая, натуралистическая траурная оргия в конце; тут вся эта бурлящая, стонущая, визжащая, кричащая, ревущая, бросающаяся наземь, рвущая на себе волосы, в кровь раздирающая себе грудь толпа, опьяненная вакханалией экзотически неистовой скорби.
И выражено это на языке Эсхила, у которого все становится движением, образом, приобретает наглядность, жизнь, душу. И выражено это в протяжных, громоподобных сенариях, в необычайно впечатляющем чередовании хоровых строф, которые, при всей их необузданной мощи, способны отлично передать любую смену настроений. Смелость его аллитераций, его звуковая живопись не поддаются переводу. Его на редкость органичные восточные восклицания обогащают яркую гамму стенаний персов, доводя их до гротеска, за что, кстати, Аристофан зло высмеивал поэта. Но Эсхилу дозволено доходить до самой высшей грани, а нам, людям сегодняшнего дня, остается лишь восхищаться безошибочностью его вкуса. Где тот режиссер, который смог бы найти столь точную меру сценического воплощения этой траурной восточной оргии, укрощенной в эллинских ритмах?
"Персы" можно назвать величайшим поэтическим творением всех времен о войне и победных битвах. Это самая наивная, цельная и самая достоверная поэзия, вполне уверенная в своем человеческом и художественном праве на существование.
И самая убедительная. Поэт творит чудеса. От начала и до самого конца трагедии господствует страдание, страдание побежденных. В "Персах" на сцене не появляется ни один эллин. Не слышно ни одного победного возгласа. И все же творение Эсхила пронизано светлым пафосом, звучащим во всех стихах подобно фанфарам.

10. "Васантасена"

Эта пьеса называется в оригинале "Мриччхакатика", в переводе "Глиняная повозка". Заглавие ее заимствовано из сцены с маленьким Рохасеной. Глиняная игрушечная повозка мальчика, которую Васантасена наполняет своими драгоценностями, чтобы он смог обменять ее на золотую, служит центром, вокруг которого развивается пьеса, ибо именно эти драгоценности служат доказательством вины Чарудаты. Нетрудно также истолковать заглавие и как символическое, особенно если вспомнить слова, которыми заканчивается пьеса:
Ведра у колодца
Так наполняет и порожнит рок,
Подымет, сбросит, ненавистью свяжет
Двух спорящих, как малое дитя
В игре. Игрушка - целый мир.

Пролог приписывает пьесу легендарному царю Шудраке, примерно с тем же основанием, с которым сочинители библейских текстов назвали автором их царя Соломона. Настоящего имени поэта мы так и не знаем. Предполагают, что пьесу в ее первоначальном виде сочинил поэт Бхаса. Но веских доказательств этого у нас нет. Мы не можем также с точностью установить, когда была написана пьеса. Ясно только, что редакция, в которой она дошла до нас, возникла между 450 и 650 годами нашей эры.
Итак, эта драма ровно на тысячелетие моложе великих трагедий греков и ровно на тысячелетие старше Шекспира.
На тысячелетие старше Шекспира. И все же ни на йоту не уступает в жизненности его драмам. "Васантасена" соединяет в себе нежную, мудрую меланхолию и прелестное светлое лукавство. Брахманистко-буддийская вера поэта в то, что наш мир только видимость и мишура, делает основным тоном произведения очаровательно-шутливую меланхолию, лишает пафос суровости и вносит в лукавство "Васантасены" дуновение задумчивой печали. Только абсолютно гармоничное мировоззрение, приведшее в полное согласие сердце и мозг, мысль, взгляд и чувство, могло породить это абсолютное гармоническое произведение. В нем нас не тяготит ничто. Эта поэзия танцует, парит в воздухе, растворяет все земные противоречия в неземной гармонии. Это пьеса-игра в самом прямом значении слова. Она играет со всем на свете. Даже с буддийскими верованиями поэта. Ибо, хотя он глубоко убежден в истинности своей философии, он не в силах отказать себе в удовольствии поиронизировать над внешними сторонами своей системы, улыбаясь, показать как эта самая глубокая мудрость по-разному отражается в разных головах: у человека мелкого она мелка, у хитреца она служит прикрытием его эгоистических поступков, нищий духом находит в ней наивное утешение. Шаловливая грация индийца так же недоступна нам, современным людям, как и безмерная его доброта, спокойная его мудрость и близость к природе. Люди, им созданные, поистине подобны цветам, и понять их можно только в окружающей природе. Не случайно у них период любви совпадает с периодом дождей, и все явления собственного бытия они постигают только в сравнении с явлениями природы. Гармоничную красоту "Васантасены" невозможно понять, а тем более выразить словами, как нельзя описать красоту озаренного солнцем моря; богатство этой пьесы столь же непостижимо для нас, как богатство тропического девственного леса.
Нет ни одной европейской драмы, в которой бы жизнь отразилась столь многокрасочно, как в этой индийской пьесе, нет ни одной драмы, автор которой со столь же искренней радостью и удивлением высмеивал, оплакивал и, как в зеркале, отражал бессмысленную пестроту мироздания. Каждый раз по-новому здесь показано, как смысл оборачивается бессмыслицей, счастье несчастьем, беда благоденствием. И еще здесь показано, сколь тщетны все людские расчеты и к каким тяжелым последствиям приводят суетные капризы. Намерения ничто, случай - все.
Судьба, играешь ты судьбой людей
Подобно ветру, что играет каплями воды
На лотоса цветке.
Посев, который с таким трудом выращивался в течение многих лет, погибает, а из зерна, давно забытого, пропавшего, брошенного по мимолетной прихоти бог весть куда, восходит обильный урожай.
Но и над случаем властвует высокое искусство фабулы, которое небрежною рукою мастера извлекает из явлений, на первый взгляд не важных, последствия, полные глубочайшего смысла. В этом произведении, где случай играет как будто такую большую роль, нет, с точки зрения художественности, ничего случайного. Из богатейшей сокровищницы древнего эпоса поэт взял пестрые строительные камни, а высокоразвитая техника драматургической условности позволила ему с легкостью возвести свою искусную постройку...
Все самые далекие явления здесь связаны между собой, все мудро и целесообразно сведено воедино и образует целое - звук сливается со звуком и цвет с цветом. Каждый нюанс мудро продуман и единственно возможен. Люди и события кажутся цветными пятнами на большом полотне. Бессмысленная пестрота - вот содержание жизни: так превратим же ее в театре на несколько быстролетящих часов в пестроту осмысленную. Такой она и видится поэту. Но самое очаровательное в том, что в оригинале пьеса еще не окончательно выделилась из эпоса, она напоминает статую, не вполне вырубленную из камня. Драматургическая техника индийцев (у них отсутствуют декорации) дает драматургу такую же свободу, какой у нас пользуется киносценарист: он может заменять последовательность во времени сосуществованием во времени, - например, одна сцена происходит в доме, а следующая уже на улице, - или даже заставить время идти вспять, то есть вернуть действие назад и показать, что было в другом месте и в более раннее время. Бхаса или другой поэт, написавший это произведение, пользуется своей свободой весьма умеренно, стараясь не причинить ущерба драматическому началу. Более того, драматическое нарастание, особенно во второй части пьесы, проведено с таким мастерством, что оно особенно эффектно выделяется на эпически-наивной основе драмы.
Первый европейский переводчик "Васантасены" Горацио Геймен Уилсон назвал поэта индийским Шекспиром. Некоторые индогерманские шовинисты решили извлечь из поразительного сходства этого произведения с драмами Шекспира новое доказательство превосходства единоспасающего индогерманского духа и индогерманской культуры. Некий клерикальный историк литературы нашел, что для шекспировского совершенства языческому автору не хватает только христианства. Но и объективный наблюдатель, не делая никаких преувеличенных выводов, вынужден, дивясь и восхищаясь, признать, как все здесь - рассудительно-шаловливое и в то же время такое доброе, окрашенное юмором мировоззрение индийца, и четкие, умеренные, но в то же время столь легкие контуры произведения, и, прежде всего, смелые психологические перипетии, - как близко все здесь и родственно Шекспиру! Даже и профану, несомненно, бросятся в глаза не только бесчисленные характерные детали, но и общее сходство "Васантасены" с "Цимбелином" (Клотен и Самстханака) и особенно с "Венецианским купцом" (Антонио и Грациано, Порция и Нериса, эпизод с кольцом, сцена в суде). Целые страницы диалогов из "Васантасены", особенно бурлескные сцены (сцена с Кумбхилакой, с начальниками царской стражи, с двумя палачами), можно было бы перенести прямо в произведения Шекспира. Но особенно роднит индийца с Шекспиром манера строить образы. Мы вынуждены перескочить через целое тысячелетие, отделяющее Бхасу от Шекспира, и только тогда мы найдем драматурга, который с той же наивной непосредственностью, с той же уверенностью вывел на сцену пеструю толпу живых людей. Вот купец Чарудатта, этот брат Тимона Афинского и старший брат царственного купца Антонио, такой же княжески щедрый, полный такого же меланхолического фатализма, с тем же благородно-печальным презрением взирающий на капризы счастья, на глупую злобу людей. Вот друг его Майтрея, браминское звание которого находится в кричащем противоречии с его нищетой, великолепный в своей грубости и простоте, весь от мира сего, вечно тоскующий об ушедших наслаждениях, о легкой жизни, практический ум, прекрасно приспособленный для мещанских будней, добрый малый, преданный, как пес. Вот элегантный, ловкий наставник принца, который с великим отвращением влачит паразитическое существование при дворе и всей душой презирает своего царственного питомца. Вот опустившийся брамин Шарвилака, политический авантюрист, странным образом сочетавший в себе корыстолюбие и идеализм, враг царя - частью из политических убеждений, частью из жажды наживы, - мошенник, использующий свое глубокое знание буддийской мудрости, чтобы с помощью обрывков мрачной, изворотливой философии изящно-метафизически оправдать обычный грабеж.
Но где же во всей мировой литературе сыщется второй такой образ, весь сотканный из светлой прелести, из нежных лунных лучей, как героиня этой пьесы, благородная баядера Васантасена, "столь чуждая нравам баядер"? Где во всей мировой драматургии найдется девушка, в которой, как в чистейшем соцветии, соединились бы тончайшая изысканность и прелестнейшее лукавство, благороднейшая гармоничная культура и веселый, естественный такт? Гете, приветствовавший Сакунталу стихами:
Если ты хочешь иметь цвет и плод в единую пору -
То, что чарует твой взор, то, что питает тебя,
Если ты небо и твердь желаешь обнять одним словом,
Вспомню Сакунталу я, этим все сказано вмиг, -
как восславил бы он "Васантасену", если бы по несчастной случайности это произведение не попало ему в руки напечатанным столь небрежно, что это явилось "непреодолимым препятствием для чтения". Жизнь баядеры не отвечает нраву Васантасены, она стала ею только потому, что над ней тяготеет рождение, принадлежность к касте. Она гетера в аттическом понимании, владеющая всеми искусствами, одухотворенная всеми утонченностями культуры, достигшей пышного расцвета, и при этом она очаровательно естественна. Васантасена окружена поклонниками, как ни одна женщина в городе, она владычица сказочно роскошного дворца, но губительное влияние вожделенного и презренного блеска не в силах испортить очаровательную простоту ее души.
Однако самая дерзкая фигура в пьесе - Самстханака, шут, забавная обезьяна в зверинце Васантасены, обезьяна, чье опасное коварство и причудливые гримасы уравновешивают друг друга. Самстханака - брат наложницы царя и его любимец. Он страдает манией величия, но совсем особого рода. Счастье и положение при дворе помутили разум Самстханаки, он вообразил себя богом, принявшим образ человека. Когда Васантасена дает отпор его похотливым притязаниям, он воспринимает это как покушение на свои права, оскорбление, которое он может смыть только кровью! С хитростью сумасшедшего разрабатывает он план убийства Васантасены. Характер Самстханаки - гениальная смесь мании величия Клотена, мстительности Шейлока и животного идиотического коварства Калибана. Демонизм и гротеск, коварство и фатовство - все перепуталось, все сбилось в нем в крепчайший клубок восхитительных и опасных противоречий. Самстханака - второй Нерон, жаждущий быть не только властелином, но и артистом. Он наряжается и причесывается "замечательно и странно", говорит чрезвычайно аффектированно, сыплет перевранными цитатами из мифологии и, возомнив себя поэтом, громоздит бессмысленные синонимы, придумывает невероятные словосочетания, странным образом путает глаголы. В Самстханаке с тропической пышностью расцвели все причудливые побеги самого разнузданного эгоизма. Но именно в его изображении удивительно проявляется улыбчивая сократовская доброта поэта, который считает, что злоба - это просто глупость, тупость, невежество, некий род безумия. Мудрый для поэта непременно добр. Злой - глупец, достойный насмешки и сожаления, и его смешное коварство - только необходимое темное пятно в причудливой пестроте мироздания. Обезвредив Самстханаку, поэт его тут же с улыбкой прощает. Вообразим себе в самых общих чертах Олоферна Геббеля, в котором все трагическое было бы отодвинуто на задний плац, а все комическое выдвинуто на передний. А теперь представим себе некий образ, синтезированный из Олоферна Геббеля и Олоферна Нестроя, смягченный и сглаженный осторожным, кротким мастером, и перед нами встанет образ Самстханаки. Вокруг этих главных персонажей движется пестрая толпа второстепенных фигур. Все они - игроки, кающиеся, судьи, нищенствующие монахи, рабы и множество прочего люда, очерчены скупыми уверенными линиями и по-шекспировски полны жизни. Всех их спасло искусство поэта, позволившее им перейти из индийского прошлого в европейскую современность.
Богатство языка пьесы неисчерпаемо. Язык этот обладает особой живостью хотя бы потому, что поэт заставляет своих героев разговаривать не только на санскрите, но еще на семи диалектах пракрита, начиная с чандали, на котором говорят оба палача, и кончая магадхи, на котором говорит маленький Рохасена. Уже в языке пьесы отчетливо проступает ее связь с эпосом. Прежде всего в развернутых описаниях. Конечно, не следует забывать, что отсутствие декораций на индийской сцене не только позволяло, но просто заставляло поэта прибегать к пространнейшим подробным описаниям. У него не было никаких средств для создания иллюзии, кроме слова. В этих описаниях поток красноречия сочинителя неиссякаем, образы мчатся, обгоняют друг друга и порой слишком густо оплетают основную идею, подобно буйным тропическим лианам, которые, оплетая дерево, способны высосать из него все жизненные соки. Как только поэту приходит в голову новое сравнение, он тотчас же наивным "а затем" присоединяет его к предыдущим. Кажется, что порою он лишь для того нагромождал свои метафоры и сравнения, чтобы предоставить актеру возможно больший выбор. Великолепны описания природы, бури, парка Пушпакарандака, тропического полдня. Подлинный шедевр - описание двора Васантасены. Но и дидактическая часть поэмы - размышления о людях, судьбе, нищете, о религии, музыке, страсти, добродетели, о загробном мире исполнены глубокой, мудрой красоты, а порой и теплого юмора, как, например, излияние по поводу страсти к игре или жадности блудниц. Его совершенно неповторимо мастерство, с которым поэт использует речевые особенности отдельных персонажей для их психологической характеристики. Восхитительно характеризует он своих героев, показывая, как по-разному они выражают одну и ту же мысль. Гениально вскрыт снобизм Самстханаки при помощи его языка: его педантически-напыщенной манеры выражаться, его перевранных цитат из мифологии, его нескладных эвфуизмов, неуклюжих ассоциаций.
Сладостная зрелость отмечает язык индийца, нежный и спокойный, как лунный свет, как прелесть цветка, язык, которым можно произносить самые рискованные вещи, и они вовсе не покажутся нам грубыми или хотя бы неделикатными. К тому же поэт наделен особым чутьем, с помощью которого он улавливает и запечатлевает малейшие нюансы, тончайшие оттенки. Особой силы воздействия достигает он, и когда искусно вводит в свою пьесу длинные церемонии вежливости, и когда строит параллельные сцены, и когда повторяет как лейтмотив наиболее примечательные места, - и это придает языку пьесы, при всей его мудрой сжатости, мощь и выразительность, так что он звучит и величаво и нежно.

11. "Вишневый Сад"

Немецкому поэту Фердинанду Фрейлиграту однажды пришло в голову, что Германия - это Гамлет, он написал об этом стихи. Русский писатель Антон Чехов чувствовал, что Россия была, есть и останется Гамлетом, и выразил свою убежденность в трогательной, проникновенной и грустной драматической поэме, которая называется "Вишневый сад".
Немецкие шовинисты возрадуются, когда пьеса будет поставлена в Германии. Они примутся цитировать полные горечи слова революционно настроенного студента: "У нас, в России, работают пока очень немногие. Громадное большинство той интеллигенции, какую я знаю, ничего не ищет, ничего не делает и к труду пока не способно. Называют себя интеллигенцией, а прислуге говорят "ты", с мужиками обращаются, как с животными, учатся плохо, серьезно ничего не читают, ровно ничего не делают, о науках только говорят, в искусстве понимают мало. Все серьезны, у всех строгие лица, все говорят только о важном, философствуют, а между тем у всех на глазах рабочие едят отвратительно, спят без подушек, по тридцати, по сорока в одной комнате, везде клопы, смрад, сырость, нравственная нечистота... И, очевидно, все хорошие разговоры у нас для того только, чтобы отвести глаза себе и другим. Укажите мне, где у нас ясли, о которых говорят так много и часто, где читальни? О них только в романах пишут, на деле же их нет совсем. Есть только грязь, пошлость, азиатчина..." Захлебываясь от восторга, они будут писать: "Вот как русский оценивает Россию. Упадок одной семьи символизирует у него упадок его народа".
Но проблема гораздо сложнее. Конечно, Чехов первоначально хотел изобразить упадок одной семьи, нечто вроде русских Будденброков. Но "Вишневый сад" получался все глубже, шире и значительнее, и в конце концов в нем отразились не только беды одного народа, нет, - он стал грустным зеркалом человеческого духа, пределы которого беспредельны, человеческого духа, способного все понять и с улыбкой со всем смириться.
Во всех четырех действиях пьесы почти ничего не происходит. Продается вишневый сад семьи Гаевых, вишневый сад старого дворянского рода, разорившегося и обремененного долгами, продается энергичному, напористому простолюдину, бывшему крепостному этой семьи. Вот и все.
Но эта пьеса, почти лишенная действия - самое насыщенное и зрелое, самое трогательное и горькое, самое мудрое творение Чехова. Эта трагикомедия, освещенная мягкой, грустной и в то же время насмешливой улыбкой автора, стоит особняком. "У этой пьесы улыбка Джоконды", - писал крупнейший критик России после того, как она была поставлена Станиславским.
Как уже говорилось, речь идет всего лишь о вишневом саде, который пошел с молотка. Этот вишневый сад, если посмотреть на него глазами делового человека, представляет собой участок земли, стоимость которого тысяч на девяносто превышает сумму долгов, сделанных под залог сада. Так на него и смотрит деловой человек Лопахин, пошедший в гору плебей. О, этот Ермолай Лопахин умен и энергичен; он обеими ногами прочно стоит на земле и точно знает, чего хочет. Он считает, что землю надо разбить на участки, старый, обветшалый господский дом снести, а вишневый сад вырубить.
Но как ни разумна и практична эта точка зрения, все же Лопахин не прав, и помещица Раневская имеет все основания возмущенно возразить ему: "Милый мой, простите, вы ничего не понимаете". Потому что этот сад - нечто совершенно необычайное - и впрямь слишком хорош, чтобы пойти на строительные участки для дачников-арендаторов. Не потому, что он, осыпанный белой кипенью цветов, так прекрасен, так мил, нежен и светел под голубым куполом неба и не потому, что он упоминается в "Энциклопедическом словаре" как самая значительная достопримечательность всей губернии. Старый-престарый слуга Фирс, глухой и трясущийся, переживший не одно поколение господ, смутно улавливает подлинную суть вишневого сада. Перебивая беседу господ, он по-старчески бессвязно бормочет о том, что было лет сорок - пятьдесят назад: "В прежнее время вишню сушили, мочили, мариновали, варенье варили и, бывало..." Его обрывают, но старик продолжает бормотать: "И, бывало, сушеную вишню возами отправляли в Москву и в Харьков. Денег было! И сушеная вишня тогда была мягкая, сочная, сладкая, душистая... Способ тогда знали..." Его спрашивают, где же теперь этот способ. Забыли. Никто не помнит.
Не просто земельный участок, а символ, яркий символ этого "тогда", той патриархальной эпохи, когда еще свято блюли разницу между господами и холопами, а сомнительная роскошь общественной совести была неведома, символ старой России - вот что такое вишневый сад. Владельцы усадьбы это чувствуют. Раневская срослась с вишневым садом. "Ангелы небесные не покинули тебя". Под его деревья бежит она от сумбура и сумятицы своей парижской жизни. Он - ее юность, ее чистота. В его аллеях видится ей покойная матушка в белом платье. С вишневым садом у нее и ее брата отрывают корни не только внешнего, но и внутреннего существования, их внутреннего аристократизма; с потерей усадьбы, поместья, они перестают быть помещиками.
И домашний учитель Петя Трофимов, недоучившийся студент, мечтатель, утопист, тоже чувствует, что именно в этом сущность вишневого сада. Когда Аня, семнадцатилетняя дочь хозяйки имения, жалуется ему: "Что вы со мной сделали, Петя, отчего я уже не люблю вишневого сада, как прежде. Я любила его так нежно, мне казалось, на земле нет лучше места, как наш сад", - он возражает: "Подумайте, Аня: ваш дед, прадед и все ваши предки были крепостники, владевшие живыми душами, и неужели с каждой вишни в саду, с каждого листка, с каждого ствола не глядят на вас человеческие существа, неужели вы не слышите голосов..."
Но глубже их всех понимает вишневый сад сам Чехов. У него прав и Лопахин, видящий в саде лишь земельный участок, права и Раневская, для которой сад - символ ее юности и чистоты, блестящего и бездумного прошлого, прав и мечтатель-студент, считающий сад символом кровавой деспотии. Под взглядом писателя рамки сада раздвигаются и вбирают в себя не только образ всего народа, чистого душой, великого и прекрасного, внезапно вырванного из непонятного прошлого и растерянно бредущего к смутному и столь же непонятному будущему: нет, с тихой и грустной улыбкой он превращает повесть о гибнущем вишневом саде в притчу о мимолетности, относительности и бренности всего земного, одинаково ускользающего от мудрого и от глупца.
У всех персонажей "Вишневого сада" есть нечто общее: смутная, затаенная, бессильная мечта, которая их гнетет, но от которой они и не пытаются отказаться. Характерное и типично русское у них то, что они любят, холят и нежат эту свою мечту и ровно ничего не делают для того, чтобы она осуществилась. Создается впечатление, что они вовсе и не хотят, чтобы она осуществилась. Вечно недовольные, они копаются в собственной душе, вновь и вновь ощущая положенные им пределы, и, жалуясь на это, сотрясают преграды, но больше во имя самого сотрясения, чем для того, чтобы эти преграды сокрушить.
Конторщик Епиходов - великолепная карикатура на это кокетливое самооплакивание. Стоит ему споткнуться о стул, как он начинает изливать мировую скорбь, а если в квас ему попадает таракан, принимается цитировать Канта и намекать на возможный уход из жизни. Даже Лопахин, единственный человек действия в пьесе, заражен этой вялой нерешительностью, этой меланхолической пассивностью; и не случайно с его губ вдруг срывается фраза из "Гамлета".

1 Следующая страница


Лион Фейхтвангер - Статьи

Статьи 2

Общество представлено в "Вишневом саде" двенадцатью персонажами; это удивительно русские люди, увиденные, однако, глазами писателя уже не русского, а европейского масштаба, писателя, погружающего их в атмосферу горестно-сладостного пессимизма и легкой иронии, заставляя нас в то же время состраждать им.
Вот, например, купец Лопахин, бывший крепостной Гаева, который в конце концов прибирает к рукам вишневый сад, энергичный человек, жаждущий действия. Но даже его подтачивает сентиментальная склонность к самокопанию, мечтательности, сомнениям и колебаниям, присущая всем героям "Вишневого сада". Великолепна сцена, когда он, наконец-то решившись предложить руку и сердце Варе, облегченно вздыхает, услышав, что его кто-то зовет, и поспешно уходит. Как искренне он огорчен тем, что Раневская теряет вишневый сад, который он сам же и приказывает вырубить. Как чует он враждебное начало в идеалисте Трофимове, насмехается и издевается над ним, но в то же время и восхищается им, и дает ему денег. Как врожденный инстинкт раба заставляет его низко склоняться перед непрактичным Гаевым, его бывшим господином, к которому он не испытывает ничего, кроме презрительной жалости. Сцена его возвращения с аукциона, где он приобрел вишневый сад, относится к числу самых сильных во всей русской литературе. Ощутив себя собственником поместья, он в упоении хохочет, говорит без умолку, громко топает сапогами. И тут же неуклюже утешает хозяйку имения и жалуется на нескладицу и несправедливость жизни. А потом громко велит музыкантам играть. Затем вновь следует приступ сентиментальности, пока, наконец, его плебейская натура вдруг не прорывается наружу. Нечаянно толкнув столик, с которого чуть не сваливаются канделябры, он хватает падающий светильник, швыряет его об пол и орет: "За все могу заплатить!"
А вот Варя, воспитанница Раневской, двадцатичетырехлетняя простая крестьянская девушка. Всегда чем-то озабоченная, считающая каждую копейку, она неутомимо пытается предотвратить разорение имения - но какими малыми и до смешного мелочными средствами! Есть в ней что-то материнское, добропорядочно-мещанское, и мечта ее - созерцательная жизнь в монастыре. А вот их сосед по имению Симеонов-Пищик, здоровяк и оптимист, с бородой патриарха, головой, полной выдумок, и поместьем, полным долгов, вечно всему удивляющийся и гордящийся шуткой своего отца, сказавшего как-то, будто древний род Симеоновых-Пищиков происходит от той самой лошади, которую Калигула посадил в сенате.
Затем следует квартет молодых слуг: мадемуазель Шарлотта, бонна, не имеющая паспорта и не знающая, стара она или молода, пустая, вздорная стареющая девица, которая старается проказами и карточными фокусами скрыть от себя и других горечь своего существования. Конторщик Епиходов, у которого от непереваренной мудрости множества прочитанных книг началось какое-то завихрение в мозгу, который полагает, что его преследует злой рок, и по ничтожнейшему поводу принимается в ходульных и явно непонятных ему самому выражениях яростно обличать злокозненность своей судьбы. Его антипод, красавчик Яша, вывезший из своего путешествия в Париж глубокое презрение ко всему русскому ("азиатчина"), лакающий шампанское и утверждающий свою принадлежность к западноевропейской культуре пристрастием к пестрым жилетам. Горничная Дуняша, жеманная девица, подражающая "хорошим манерам" господ и в своем стремлении кого-нибудь боготворить нашедшая в Яше подходящий объект.
Студент Петя Трофимов - типичный представитель революционной русской молодежи. Один из тех пророков, которых не избудет земля со времен схимников, питавшихся акридами. Худой, некрасивый, оборванный и грязный, вещает он свои напыщенные пророчества; худосочный болтун, кичащийся своей невинностью, несчастный слепец, в думах о человечестве не замечающий отдельного человека, - бестактный и грубый даже с теми, кого любит. Его ученица Аня - инфантильное, простодушное, милое существо, именно из-за своего простодушия восприимчивое к его идеям.
С самой нежной любовью, не вредящей, однако, ни точности, ни легкой иронии в обрисовке образов, изображены представители рушащегося старого мира: помещица Раневская, ее брат Гаев и слуга Фирс. Помещица - красивая, обаятельная, добрая, легкомысленная, сентиментальная, поддающаяся любому мимолетному впечатлению дама лет тридцати пяти. Она многое пережила, видела много горя, но все это горе не убило ее природного легкомыслия, слегка приправленного сентиментальностью. В то время как ее осаждают кредиторы, а слугам нечего есть, она нанимает музыкантов для танцев и подает нищему золотой. Ни нежная любовь к дочери, ни душевные муки из-за смерти маленького сына не помешали ей сбежать в Париж с элегантным прохвостом, который ее обирает. Беспомощная, непрактичная, она позволяет себя обкрадывать, не пытаясь хоть как-то воспротивиться этому. По малейшему забавному поводу глубочайшее уныние у нее сменяется безудержным весельем. Слабая, беспомощная и при всем своем богатстве вечно ощущающая нужду в деньгах, она отнюдь не теряет врожденной самоуверенности привлекательной женщины. Нежная привязанность к вишневому саду, благоухающему приюту чистой и безмятежной юности, радужным светом освещает всю ее жизнь.
Ее брату Гаеву куда труднее сохранить свой аристократизм, когда гибнет вишневый сад. Уже хотя бы потому, что его натура сложнее. Он вырос в атмосфере либеральных взглядов того поколения шестидесятых годов, которое подготовило общественное мнение к социальным реформам Александра II, к отмене крепостного права. Либеральное воспитание внушило ему склонность к утопическому, оторванному от реальности прожектерству, риторическому оптимизму, а также безудержную страсть по любому поводу произносить длинные велеречивые монологи самого отвлеченного характера. При этом в свои пятьдесят два года он не только внешне в высшей степени изыскан и по-старомодному элегантен, он и по натуре феодал и аристократ до мозга костей. Жалко смотреть, как под натиском презираемого плебея внутренне передергивается и ежится его утонченный аристократизм. Как он, превыше всего ценящий светскость, чувство собственного достоинства и вельможную небрежность, совершает одну бестактность за другой. Как он, оказавшись в руках Лопахина, не может заставить себя относиться к бывшему своему крепостному иначе, как к неотесанной деревенщине. Как, теряясь перед грубой практичностью этого крестьянина и наглой бесцеремонностью лакея, он ищет спасения в глупом и фатоватом шутовстве, либо пропуская все неприятное мимо ушей с высокомерным судорожным "кого?", либо отвечая невпопад и бессвязно пересыпая свою речь биллиардными терминами.
Но самый трогательный образ пьесы - старый Фирс, дряхлый старик восьмидесяти семи лет, слуга трех поколений семьи Гаевых. Слабый, полуглухой, трясущийся, ковыляет он через все действия. Старый лакей уже заговаривается и несет вздор; но все умолкают, когда он открывает рот, к нему прислушиваются. Ибо его устами глаголет доброе старое время, его устами вещает тот расцвет вишневого сада, когда еще не был забыт "способ", когда еще свято блюли разницу между господами и холопами, когда господину, только чтобы доказать царице преданность своих крепостных, стоило лишь повелеть: "Прыгай с башни!" - и холоп разбивался насмерть. Фирс - это песня песней вишневому саду, старому, патриархальному укладу жизни, данным от бога отношениям между людьми, сладости рабства; он - образец собачьей преданности, меланхолический русский аналог Юсту Телльхейма. На новый мир, где нет ни крепостных, ни порки, он взирает с тоской, недоуменно и презрительно ворча. Ему нет места в изменившемся мире без рабов. Поэтому то, что первые удары топора знаменуют не только гибель вишневого сада, но и смерть Фирса, с грустью воспринимаешь как нечто само собой разумеющееся и восхищаешься автором, сумевшим слить воедино угасание старого слуги и вишневого сада в сцене, овеянной невыразимой нежностью и тоской.
Вся пьеса выдержана в нежных, приглушенных полутонах. В ней нет ни ярких красок, ни кричащих контрастов. Непередаваемое - оно здесь передано. Легкими, нежными, лишенными всякого драматизма мазками кисти Германа Банга или Кайзерлинга написана драма, которая с вполне реальной, вещественной сцены сотни раз завораживала самого взыскательного зрителя Европы, зрителя Станиславского. Вновь и вновь поражаешься точному чутью этого писателя, избегающего всякого нажима, всякого громкого слова, у которого полутона и сдержанные жесты несравненно выразительнее громкоголосых воплей и напыщенной жестикуляции чересчур энергичных драматургов. Как и у Ибсена или Стриндберга, взгляд его проникает в самые сокровенные глубины сознания; но его техника прямо противоположна. Там четкие, ясные, резкие контуры, и замысел автора выпячен как можно более выпукло; у Чехова же все окутано мягким, мерцающим светом, человек всегда изображается вместе с окружающей атмосферой. Скупыми словами создается и внушается настроение с такой силой, которая по плечу Бангу или Кайзерлингу. И это на сцене!
Его персонажи - какое ужасное нарушение всех канонов благопристойной драматургической техники! - совершенно не развиваются. Ни на йоту. Они все под конец точно такие же, какими были вначале. Автор ограничивается тем, что как бы поворачивает их, демонстрирует с разных сторон и тем самым делает их проницаемыми для взгляда. Он словно мимоходом показывает, как его тонкокожие и чувствительные герои реагируют на разные обстоятельства или как трогательно и трагикомически по-разному отражаются одни и те же обстоятельства в мозгу у разных людей. При этом он старательно избегает всякой декларативности. Кажется, что его герои просто болтают всякий вздор, и только на расстоянии, только по мере продвижения действия начинаешь понимать, насколько остро необходимо каждое слово, каждый нюанс, и что все в этой пьесе, лишенной назойливой символики, складывается в картину пластично и значимо, как в притче. Техника импрессионистов. Вблизи она представляется бессмысленным хаосом мазков, но стоит взглянуть издали, и все неуловимо и впечатляюще сливается в единый образ. "Все это так, - сказал кто-то Моне, - но зато у Дефреггера можно подойти поближе". То же самое могут сказать и "критики" Чехова: у Шенхерра можно подойти поближе. Чехов обнажает всю низменность, всю безысходную скудость человеческого существования с такой же горечью, как Стриндберг. Но он не кричит и не вопит патетически о своей горечи, а выражает свое отчаяние вполголоса, с мудрой и иронической улыбкой, обаятельно и непринужденно беседуя со зрителем.

12. Уоррен Гастингс

Речь идет не об историческом Гастингсе и не о Гастингсе Маколея. Первый был, как можно прочитать у Лоусона и Маллесона, гениальным педантом, который тщательно вел учет всем своим поступкам и побуждениям, в котором сочетались гипертрофированное чувство долга с железной выдержкой, - человек сугубо рациональный, почти гениальный ханжа, тщательно разграничивавший свои действия простого смертного и чиновника, неукоснительно заботившийся о том, чтобы выглядеть перед самим собой и перед господом богом в высшей степени корректным, настоящим джентльменом. Итак, отнюдь не драматический герой - оставим его для Бернарда Шоу. Другой Гастингс, Гастингс Маколея - типичная сильная личность, на худой конец, годится, пожалуй, в герои добротной пьесы. Но не больше. Человек драматической судьбы, возможно, но никак не трагический герой. Я, во всяком случае, никогда бы не рискнул поставить ни первого, ни второго Гастингса в центре хаоса мировых исторических событий, привлечь весь огромный аппарат восточной и европейской государственной политики, если бы речь шла только об одном этом человеке и его личной трагедии, не надейся я обнаружить позади Уоррена Гастингса великую тень: тень великой идеи.
Ведь именно Уоррен Гастингс был первым европейцем, который энергично и успешно взялся за изучение санскрита и литературы на этом языке. Если не вдаваться глубоко, то факт этот имеет лишь филологическое значение. Но именно этот факт и, как мне кажется, только он делает первого генерал-губернатора Индии всемирно-исторической и трагической фигурой. Ибо не случайно, и это не могло быть случайностью, что человек, который подчинил Индию английскому господству, а Азию - европейцам, что именно этот человек проложил побежденному Востоку дорогу для духовного порабощения победоносной Европы. Начиная с него и благодаря ему, человеку, поработившему страну, Индия начала постепенно побеждать Европу, подобно тому как покоренная Греция победила Рим, а арабская культура и искусство - крестоносцев. Ему, триумфатору, первому пришлось испытать на себе таинственную власть покоренной страны. Он, типичный европеец, смыслом жизни которого было упрочение могущества Англии, увеличение доходов Ост-Индской компании и собственное аристократическое достоинство, человек дела, трезвый политик, воспитанный на Цицероне и Горации в духе здравого смысла, благочестивый христианин, в восемьдесят два года сетовавший на то, что сильный снегопад помешал ему отправиться в церковь, - этот человек не мог освободиться от мудрой, загадочной власти страны, в которой он был безраздельным хозяином. Он старался разводить в Европе животных и растения Индии, собирал - будучи не страстным коллекционером, а лишь пламенным адептом, полным желания проникнуть в тайное тайных - обломки полуискрошенных камней со следами стершихся индийских надписей, манускрипты и хрупкие пальмовые листья, таившие в себе мудрость Востока: учение о самовоздержании и о непротивлении злу. Учение, которое его, делового человека, наделенного огромной властью, сладко и мучительно влекло к себе до последних дней.
В этом и только в этом я вижу трагическую идею моей пьесы. Когда Гастингс в конце концов вынужден отказаться от любимой женщины, когда его покидает друг, то все это само по себе можно назвать печальной и достойной сожаления участью одного человека, но в этом нет ничего трагического. Его судьба не становится трагической оттого, что он страдает за идею, идею господства Англии, за (субъективную) веру в то, что он якобы единственный, кто способен примирить Европу с Индией. Трагическим его леденящее одиночество становится лишь потому, что от этого одиночества веет духом Будды, что в тот самый момент, когда он, Гастингс, заплатив за власть над Индией своим человеческим счастьем, достигает ее, статуя Будды, словно обретает дар речи и нашептывает ему слова своей тихой, древней, невозмутимой мудрости: "Отринь страсти и желания, отринь стремления и вожделения". Трагической личностью он становится, когда, на минуту смирившись перед этой мудростью, в следующее мгновенье поднимает прометеевский бунт: "Пусть тот ограничивает себя, кого взрастило солнце этой страны. Я не принадлежу к их племени. Мои предки сражались с морем и бурями. Не для них созревали плоды манго, не для них лилось молоко кокосового ореха. Солнце не иссушило мою волю и силу желаний. Я желаю и стремлюсь. И должен от всего отказаться".
Для меня важна не судьба отдельного человека, а смысл пережитого им: Индия и Европа, человек дела и человек духа, кающийся грешник и солдат, Будда и Ницше. Не Купер и не Френсис - противники Гастингса: они, как и он, - типичные выразители той же идеи, идеи действия, идеи Европы. Гастингс - человек несокрушимой воли, двое других - люди нервные, надломленные рефлексией и эмоциями. Истинный противник Гастингса - Индия: нищий монах, прежде всего Ненкомар. Когда магараджа, глубоко постигший мудрость индийского смирения, убежденно возвещает: "Мир не таков, каким его представляют себе белые. Его нельзя завоевать. Его нельзя удержать. Побеждает тот, кто не стремится удержать завоеванное. Побеждает тот, кто не борется. Победителем остается тот, кого мир не прельщает". Люди Запада преисполнены жажды бытия, становления, власти. Они стремятся к все новым и новым воплощениям духа. Они изматывают себя, стремясь завоевать эту страну. А она слишком глубока, чтобы можно было понять ее сокровенную суть, слишком податлива, чтобы ее можно было подавить; и когда тот же Ненкомар, мучительно цепляясь за пагубное блаженство, в своей жажде власти, борьбы и деятельности, бия себя в грудь, восклицает: "О, если бы мне не надо было бороться! Если бы я мог сложить руки и не осквернять себя деянием!" - то это больше, чем вычурные словеса. Здесь он выступает как прямой антипод Гастингса. И когда Гастингсу, торжествующему свою победу и почти недоступному для чужого горя, попадает в руки послание мертвого врага: "Помни, брат мой, покой лучше движения, сон лучше бодрствования и быть мертвым лучше, чем живым", - тогда, думается мне, даже не очень наблюдательный человек не может не почувствовать, что речь идет о чем-то большем, чем простая уловка ради местного колорита, что здесь обнажается нерв пьесы.
Возможно, мне возразят, что я преувеличил значение проблемы. Что духовной проблемы Европа - Индия не существует. Что два-три санскритолога, Шопенгауер да несколько теософов еще не есть Европа. Но мне кажется, что такие возражения слишком примитивны. По-моему, не случайно, что именно сейчас романы и пьесы Рабиндраната Тагора читают и ставят на всех европейских языках, что "Ван-Лунь", прекрасный роман Альфреда Деблина о непротивлении, получил премию Фонтане, что "Васантасена" Шудраки звучит теперь в Германии и в Англии сильнее чем когда-либо. Возможно, нынешняя война - это не что иное, как новый шаг на пути Европы к Будде. И если вы с этим согласны, тогда моя пьеса наверняка имеет определенную актуальность.

13. О Р.-Л.Стивенсоне

Когда теперь, через тридцать лет после его смерти, произведения этого великого мастера-повествователя впервые опубликованы в собрании сочинений на немецком языке, то прежде всего испытываешь страх - вдруг его рассказы, которые при своем появлении были новаторскими и революционными, покажутся сегодня избитыми и устаревшими. Стивенсону бесчисленное множество раз подражали, техника приключенческого и детективного романа стала намного более смелой и тонкой, нас приучили к куда более острым приправам. Кроме того, часто те произведения, которые при своем появлении быстро завоевывали популярность, оказывались недолговечными. И все же чем больше читаешь книги Стивенсона, тем радостнее сознавать, что первое впечатление не было ошибочным. Влияние Стивенсона вполне закономерно, и он выдержал испытание временем. У наших молодых, которые отвернулись от французских прозаиков, чтобы пылко и беззастенчиво копировать технику и манеру англосаксонских авторов, был неплохой вкус.
Круг его тем богат и разнообразен, как сама его жизнь. Этот художник, родившийся в Шотландии в семье инженера, заболев туберкулезом, был вынужден скитаться по разным морям и странам и в возрасте всего сорока четырех лет, горько оплакиваемый всеми, скончался на маленьком тихоокеанском острове. За свою недолгую жизнь он написал мрачный шотландский роман-балладу, детективные рассказы из жизни современного Парижа, фантастическую повесть о человеке, который нашел средство расщепить свое "я", весьма реалистические сказки южных морей, большой исторический роман, ряд рассказов о путешествиях, критические статьи и многое другое.
Стивенсон не написал ни одной скучной страницы, но совершенно очевидно, что он никогда не отбирал материал для своих произведений лишь ради занимательности. Он обладал той зоркостью взгляда, той мудростью рук и той прямотой сердца, которые поднимают любой материал над сферой только интересного, сенсационного. (При этом любопытно, что все эротическое у него всегда остается на втором плане.) Он, естественно, избегает давать оценку ситуациям и героям своих произведений; но в приключенческих повестях он обнаруживает острое чутье к скромному непоказному мужеству и порядочности без ханжества. Это книги настоящего человека. Стивенсон обладал чувством меры, он был наделен юмором и верным пониманием того, что поучительно и жизненно. Если вы хотите до конца уяснить себе, что такое светский человек, сравните владетеля Баллантрэ с Дорианом Греем. И если вы хотите в предстоящем путешествии все увидеть особенно зорко, то читайте его описания южных морей и сравните их с путевыми заметками какого-нибудь философа. От книг Стивенсона веет необычайно свежим, крепким ароматом, в его духовном климате легко дышится.
Он смотрит на людей ясными, добрыми глазами и видит их в истинных пропорциях. Не сразу начинаешь понимать, почему в этих книгах тебе вдруг придется по душе явный негодяй, а вот хорошего парня, у которого налицо все достоинства, ты посылаешь ко всем чертям. Лишь потом становится ясной точка зрения автора. Дело не в поступках человека и лишь в малой мере - в масштабах его личности. Все дело в том, чтобы масштаб личности и поступки не противоречили друг другу. С такой справедливой мерой незаметно, но упорно, подходит автор к своим персонажам, причем делает это не без юмора, и от этой нравственной оценки его героям никуда не деться. Это не литературный, а житейский взгляд на вещи, который очень быстро усваиваешь.
Когда вглядишься получше, то поражаешься, с какой последовательностью Стивенсон ставит на службу этой идее свое необыкновенное мастерство в создании человеческих образов. Бережным движением руки справедливый и лукавый поэт чуть наклоняет пьедестал, и мгновенно скатывается вниз, в дерьмо, вознесенный слишком высоко, напыщенный тип. В других случаях значительная личность показана такой, какой воспринимает ее другая, гораздо менее значительная личность: и сразу же некоторые достоинства значительной личности умаляются и становятся смехотворными, а другие, маловажные качества приобретают неожиданное значение. Тут действует теория относительности, для которой непостоянны такие вещи, как порядочность, человечность, мужество, соответствие между поступками человека и масштабом его личности. Вот один пример, наглядно показывающий, каким образом Стивенсон заставляет своих читателей оценивать масштабность своих героев. В романе "Владетель Баллантрэ" рассказывается о борьбе двух братьев, одного добропорядочного, другого - на редкость талантливого, но злого. Описание обоих героев, их поступков, их борьбы с самого начала искажено тем, что рассказ ведется от лица секретаря - обывателя и добросовестного чиновника, который любит добропорядочного и посредственного брата и ненавидит блистательно талантливого злодея. Это - мастерский образец подлинной эпики, того, как с помощью простого художественного приема распределяются свет и тени, симпатии и антипатии. Борьба между дерзким обаянием одного и неловким простодушием другого увидена глазами добросовестного филистера, который ненавидит обаятельного злодея и беспредельно любит своего господина, эту добросовестную посредственность. Педант-чиновник старается быть справедливым, это ему не совсем удается, тогда он начинает казниться, и снова пытается быть справедливым; постепенно в его ненависть вкрадывается доля восхищения перед обаянием ненавистного, достойного презрения человека. Следует еще один поворот событий, ситуация и действующие лица взяты совсем в ином ракурсе, они как бы снова освещены снизу, но теперь они увидены человеком иной среды, самодовольным, глупым солдатом. Нельзя не восхищаться тем, как осторожно и без нажима Стивенсон дает понять читателю, что перо и уста бесстрастного хроникера не были вполне объективными, как благодаря почти незаметному подсвечиванию "первоисточников" создается впечатление полной беспристрастности автора и как он, любезно предоставив читателю возможность самому судить о борьбе двух братьев, тем самым непрерывно поддерживает в романе высшую степень напряжения. У читателя нигде не отнимается право иметь свое суждение, ему показывают, как ведет себя в определенных ситуациях человек непорядочный и незаурядный, затем славный, но посредственный и, наконец, просто очень милый, но весьма заурядный человек; при этом право судить о них автор полностью предоставляет читателю.
И вообще, какая блестящая, достойная подражания эпика этот роман о владетеле Баллантрэ! Роковой и одновременно лишенной всякого пафоса выглядит в романе борьба обоих братьев и гибель их рода. Роман написан чрезвычайно занимательно, он полон приключений, и тем не менее в нем нет никакого ложного блеска и стремления ошеломить. В рассказе играет свою роль все: пейзаж, небо и море Шотландии, крохотная, неокрепшая колония - только что основанный Нью-Йорк. Люди и вещи очень естественно меняют свое лицо в зависимости от того, где они находятся. История двух братьев широко простирается во времени и пространстве, эпически бесконечен горизонт, прочны нити, связывающие главное с второстепенным, скрытым от глаз читателя. Глубокое знание людей позволяет Стивенсону опускать все несущественное, но все, что представляет мало-мальский интерес, в романе налицо. Это великая, достойная подражания, классическая книга, притом отнюдь не скучная.
Материал, из которого лепит художник Р.-Л.Стивенсон, - это живая плоть. В его произведениях все раз и навсегда воплотилось в образы. В книгах Стивенсона мы не только видим вот это море и вот это небо: мы пробуем на вкус, ощущаем запах людей и вещей, они реально существуют, они рядом. Каждому из его героев присущ свой язык, неповторимый, как неповторим облик человека. Но в чем, собственно, секрет его прозы, обаянию которой не могут не поддаться даже люди, весьма неохотно отдающие должное Стивенсону, из своей, как видно, романской неприязни к англосаксу. Достойное всяческих похвал немецкое издание произведений Стивенсона, осуществленное Куртом и Маргаритой Тэзинг, несмотря на некоторую небрежность, в целом очень хорошо воспроизводит ритм англичанина; но в конечном счете даже самый совершенный перевод лишь в малой степени способен передать "букет" автора. Несмотря на это, даже в переводе бесшабашная, полнокровная картинность его письма действует столь сильно, что уже сейчас, спустя всего несколько месяцев после опубликования издательством Бухенау и Райхерт в Мюнхене полного собрания сочинений Стивенсона на немецком языке, можно обнаружить влияние манеры Стивенсона на целый ряд его молодых последователей в нашей стране. Эта лишенная всякой патетичности картинность, эта классичность в изображении романтического, эта естественная, умная достоверность, это словно само собой разумеющееся отсутствие всякой напыщенности и чопорности - лучшее доказательство прямоты и внутренней разумности содержания, идеи, вещи, человека. В этой атмосфере не могут произрасти уродство, глупость, непристойность. Дышите же воздухом его произведений, читайте Стивенсона!

14. "Унтер Гриша"

Имя этого унтера Гриши, рожденного писателем Арнольдом Цвейгом и только что явившегося на свет божий в романе "Спор об унтере Грише" (издательство Кипенхойер, Потсдам), - имя его нам хорошо запомнится, ибо он герой первого значительного немецкого романа о войне. Более того, первого военного романа вообще. Ибо, не будем себя обманывать, все другие эпические произведения о войне, порой увлекавшие нас, не выдержали испытания временем. Начни мы сегодня читать "Огонь" Барбюса, нас захватил бы, конечно, искренний, всеиспепеляющий гнев писателя. Но книга сама беспредметна, в ней нет образа живого человека, в ней присутствует только чувство, - у этого огня нет горючего. Среди всех произведений военного эпоса настоящий живой образ создан только в чешской народной книге о бравом солдате Швейке.
Но вот появился немецкий писатель Арнольд Цвейг, известный нам прежде как сочинитель превосходных новелл, как блистательный эссеист и автор шедшей на многих сценах трагедии "Ритуальное убийство в Венгрии", и первый воплотил то, что увидел и перечувствовал на войне, в доступном всем образе Человека. Этот писатель первым создал значительный военный роман. Разумеется, писатель не столь наивен, чтобы пытаться нарисовать всю войну, написать исторический роман с битвами, штабами, со всем реквизитом героизма и пацифизма. Нет, он просто описывает гибель одного-единственного, совсем незначительного человека, крошечного атома, одного из сорока миллионов людей в солдатских шинелях. Писатель пишет историю унтера Григория Папроткина, который, не в силах терпеть дольше, бежит из германского плена, и с паспортом убитого солдата Бьюшева, раздобытым для него влюбленной женщиной, попадает в руки германской военной полиции. А тем временем командование Обер-Оста издает приказ, согласно которому любой перебежчик, не заявивший о себе в ближайшей комендатуре в течение трех суток после перехода на территорию, оккупированную германской армией, будет привлечен к суду военного трибунала и расстрелян в течение двадцати четырех часов. И так как ничего не подозревающий перебежчик Бьюшев подпадает как раз под этот приказ, его и приговаривают к смерти. Но тут осужденный кричит, что он вовсе не перебежчик Бьюшев, а беглый военнопленный Григорий Папроткин, и слова его тотчас и полностью подтверждаются. Вдобавок на сцене появляется гуманный военный судья и гуманный командующий дивизией, и возникает спор об унтере Грише, и много собак грызутся из-за этой кости. Ибо верховное командование, отчасти подчиняясь капризу командующего Обер-Остом, но прежде всего в интересах дисциплины, настаивает на том, что приговор имеет законную силу и должен быть приведен в исполнение. "Ибо, - поясняют законники, - юридическая сторона дела должна безоговорочно отступить перед военно-политической".
Но командующий дивизией, верховный судья на подвластной ему территории, этакий старый "отец солдат", начинает яростную борьбу за спасение явно невиновного Гриши. Спор разрастается и затрагивает все более широкие круги. Мы видим, как из-за пленного русского, жизнь которого в те годы значила не больше, чем жизнь вши, приходит в столкновение множество сил - свет и тьма, власть и совесть. Из-за Гриши происходит встреча повелителя Обер-Оста, повелителя миллиона с лишним солдат, повелителя территории, превосходящей размерами всю Германскую империю, с гуманным командующим дивизией. Первоначально встреча кончается победой власти, но потом, по очень личным причинам, приводит к тайному поражению всесильного владыки, так что приказ о приведении приговора в исполнение отменяется. Нет, все-таки не отменяется. Ибо буран рвет телеграфные провода, по которым должны передать приказ об отмене приговора. Впрочем, этот же буран помогает друзьям Гриши, пытающимся организовать его побег и предпринимающим все новые и новые попытки для его спасения. Однако поздно - приговор приведен в исполнение.
Вот это-то незначительное событие из эпохи великой войны и изображает писатель Арнольд Цвейг. Он не раздувает его, он только очень осторожно прикасается словами к философской его подоплеке. Но Арнольд Цвейг - большой эпический писатель, и поэтому даже самый незначительный случай он рассматривает в больших взаимосвязях. Непрестанно подчеркивая всю малость, всю незначительность одного атома, писатель не рвет ни одной нити, связующей его с великими событиями, свершающимися вокруг. Исследуя жизнь одной клетки, он показывает организм в целом, космос - в атоме.
Замечательно, как сотни людей в этой книге живут каждый не только сам по себе, нет, они составляют собственный мир, да и вообще мир в целом. Незаурядный художественный такт не позволяет писателю увлечься только одной личностью, нет, он творчески мудро изливает свой теплый свет на всех и каждому воздает по заслугам. Все эти живые существа - самодержцы, промышленные магнаты, жители оккупированной территории, русские, евреи, господа иностранцы из Красного Креста, генералы, тыловая шушера, сестры милосердия, ординарцы, самый пестрый сброд, весь гигантский механизм войны, большие и малые лесные звери - все живут своей жизнью, и все же все они неразрывно связаны с обреченным на смерть Гришей. Какое-то почти немыслимо чуткое искусство одним-единственным поворотом перемещает события из души одного в душу другого, так что дело Гриши освещается лучами, которые падают со всех сторон, а потом собираются в фокус, освещающий унтера Гришу.
Композиция романа сделана мастерски, писатель ведет свой рассказ с предельной наглядностью, порою с легким и мудрым юмором, без которого эту грустную историю трудно было бы читать. Во всех узловых моментах повествования писатель создает грандиозные, незабываемые картины... Гриша, который, не подозревая об опасности, прогоняет своим смехом голодную рысь. Гриша, который перед тем, как ему выносят смертный приговор, шутя соревнуется в штыковом бое с немецкими караульными. Гриша, пьяный, в нелепом шутовском наряде, блюя, выворачивает перед немецкими офицерами, которые со смехом и отвращением глядят на него, глубины русской души. Гриша, вдумчиво раздающий свое добро, копающий себе могилу, шагающий на казнь, - все это никого не оставит равнодушным.
Большая по объему книга написана изысканным языком, который, не станем скрывать, порой кажется нам излишне красноречивым. У Арнольда Цвейга, одного из лучших немецких писателей, слова текут искусно, легко, иногда слишком изобильно. Его не удовлетворяет одна какая-либо картина, он присоединяет к ней вторую, а то иногда и третью, чтобы порой, отчасти на адвокатский манер, обрисовать ситуацию еще нагляднее, еще убедительнее. Если бы в некоторых местах немного подсократить, немного уплотнить книгу, контуры ее выступили бы, вероятно, еще отчетливее, она стала бы еще стройнее и крепче. Но во всех решающих эпизодах писатель достиг стройности, мощи и непосредственной образности.
Унтер Гриша, случайно втянутый в машину германской военной юстиции и германской военной политики, превращается в грандиозный символ, сохраняющий значение и за пределами его эпохи. И как каждый художественный образ, созданный подлинным творцом, он представляет собой нечто большее, чем реалистически нарисованный индивидуум, которым кажется сперва. Да, на первых порах он только русский унтер, Григорий Ильич Папроткин, награжденный Георгиевским крестом за взятие Перемышля, здоровенный парень с маленькими серыми глазами, добродушный, вспыльчивый, раб своих страстей и инстинктов, а в прочем - прирожденный солдат, счастливый супруг, которого ждет жена где-то там, далеко в Вологде, любимец женщин...
Но, возвышаясь над этим образом, Гриша воплощает собой Человека на войне, одного из тех сорока миллионов людей в солдатских шинелях, которые страдают и смиряются - бессильные игрушки в руках власть имущих. И опять-таки, возвышаясь и над этим образом, он, без всяких авторских комментариев, только в силу своей сущности и судьбы, выступает как олицетворение Бедняка, добродушного, невежественного, но исполненного инстинктивной мудрости угнетенного человека. Ибо он порожден той самой силой, которая создала народные песни и народный эпос, но еще приумноженной художественным разумом мастера и простой всепроникающей яростью потрясенного человека.
Американцы создали фильм о войне. Чех Гашек написал о войне народную книгу. Первый великий эпос о нашей войне создал немецкий эпический писатель Арнольд Цвейг.

15. Влиянии И Особенностях Англосаксонских Писателей

До войны среди народов белой расы безраздельно господствовала французская литература. Французские пьесы оккупировали сцену; повсюду, где только читали произведения белых людей, на первом месте были французские книги. Но со времени войны англосаксы начали понемногу теснить французов на этом поприще. Сегодня театральный репертуар уже немыслим без произведений англосаксов, а их книги определяют вкус всех читающих и всех пишущих.
Французская книга в наши дни - предмет роскоши, она - для витрины, для праздника, ее место под стеклом. А послевоенное поколение не очень-то умеет обращаться с подобными предметами роскоши. Прежде чем вложить во что-нибудь свои деньги, свое участие, свою душу, оно должно тщательно проверить, как это окупится. Англосаксонская литература - предмет ежедневного потребления, и потому она пользуется любовью и спросом. В ней мало "глубины" и романтики, поэзия отпускается только в виде довеска. Главный ее элемент - факты, воплощенные и упорядоченные здравым смыслом.
Англосакс требует от своих писателей, чтобы они разбирались в реальной жизни. Его больше привлекает, когда они обращаются к экспериментам, к документальным и статистическим данным, чем к душе. Факты, информация привлекают его к книге больше, чем взгляды писателя; наглядность для него всегда важнее взгляда на вещи. Ему нужно но безумное и вдохновенное око, а ясно судящий обо всем мозг. С недоверием относится он к поэту, который познает мир интуитивно, сидя за столиком своего кафе или глядя из окошка провинциального домика, увитого виноградом. Различие между поэтом и писателем, для нас совершенно очевидное, англосаксу чуждо. Для него writer - тот, кто пишет в прозе, a poet - тот, кто пишет в стихах. При этом он убежден, что писатель, если его ведет к тому материал, автоматически становится поэтом там, где это требуется. Распространенный у нас тип "певца лесов и лугов", который, ссылаясь на вдохновение, презирает внешнее, "физическое" правдоподобие, который лепечет нечто многозначительное, хаотическое и многообещающее, не найдет слушателей среди англосаксонской публики. Солидный фундамент, легко поддающийся проверке, - вот что завоевало книгам англосаксов мировую значимость. Поколение, сложившееся после войны, совершенно не интересуется информацией о тонких чувствах писателя X., - такое самолюбование оно считает праздным кокетством. Оно интересуется реальными, объективно существующими взаимосвязями, жизнью и стремлениями различных классов, народов, слоев общества. Мировое значение литературы вообще зависит от того, насколько данная литература удовлетворяет сто раз осмеянным требованиям в деловитости, вещности. Полнее всего удовлетворяют этим требованиям книги англосаксов, за ними русские, затем - гораздо меньше - немецкие, и уж никак не романские.
Достоинства Золя и Флобера часто оспаривались, но их влияние, их мировое значение не оспариваются никем. Пока французский роман отражал реальную действительность, он господствовал над миром. Если же вы начнете читать один из хороших и признанных современных французских романов, ваше знание о мире нисколько не увеличится. Вы получите подробнейшую информацию обо всех оттенках настроения, в котором находился герой в определенный час определенного дня. Например, из первого абзаца одного очень восхваляемого французского романа наших дней вы узнаете, что герой, сидя в кафе, наблюдал, как ночь расцветает подобно лилии.
В противоположность этому, в любой из получивших популярность англосаксонских книг вы получите не "цветочные", а абсолютно точные образы. Автор даст вам описание какого-нибудь широкого общественного слоя - его характера, влияния, образа жизни. И вы получите материал, который можно легко проверить. Шоу, Беннет, Голсуорси лучше расскажут вам о современных англичанах, чем целые библиотеки трудов ученых и эссеистов. Если вы прочтете романы Синклера Льюиса, вы узнаете об американском враче, американском священнике, американском среднем гражданине больше, чем если изучите огромное количество социологических и специальных журналов. Англосаксонский писатель часто платит за свою объективность крайне неприятной для нас трезвостью. Но зато он достигает ясности, которая ценится сегодня во всем мире. Он вас не надувает, его добросовестность можно проверить в любую минуту.
Возьмем в качестве примера книгу, вызвавшую много споров, "Жизнь Вильяма Клиссольда" Герберта Уэллса. Уэллс дает здесь объективную картину мира, каким он представляется трезвому, разумному англосаксу. Когда вы прочтете все восемьсот пятьдесят страниц, у вас появится чувство, будто вы, обучаясь вождению автомобиля, только что прошли курс под руководством опытного, в совершенстве владеющего материалом, техникой и механикой шофера, вы ощущаете доверие, обретаете чувство абсолютной безопасности. Уэллс не упускает ни одной детали. Вам придется прочесть немало поверхностного, придется преодолеть сложные, извилистые пути, иногда ведущие к очень жалкой цели, но никогда субъективное представление о мире автора, Герберта Уэллса, не будет выдаваться за нечто общеобязательное. Напротив, вы получите представление о внутренней сущности и судьбе человека по имени Клиссольд (именно его картина мира и дается в романе) таким образом, что сможете сами проверить, насколько воззрения этого человека обусловлены его индивидуальным характером и судьбой. Обычно вам предлагают более или менее красивые идеи, но не показывают их реального фундамента; здесь же самым трезвым и деловым образом на ваших глазах возводится все здание. Социальная и биологическая почва, затем самое здание - жизненный путь, судьба человека, и наверху, над всем - идеологическая надстройка. На ваших глазах все это по-ремесленному грубовато сбивается, подгоняется и скрепляется цементом.
В современной англосаксонской литературе немало подобных произведений. Именно это свойство, которое я попытался вам здесь образно представить, - то, что англосаксонская литература насквозь пронизана реальной действительностью, - это свойство и обеспечивает ей то же растущее вширь влияние, какого достигли и англосаксонская политика, и англосаксонская экономика.
Английский писатель играет в обществе и в жизни своей страны совершенно иную роль, нежели немецкий писатель. Немецкое общество постоянно призывает своего писателя к порядку, непрерывно кричит ему: "Писатель, знай свое место!" Причем под его местом оно понимает его душу. Если же немецкий писатель выберет материал из действительности, из современности, критика сразу же отступает в область эстетики, кричит о нездоровой сенсационности, о погоне за эффектами, объявляет обращение поэта к актуальным проблемам "журналистским", лишенным поэзии и примитивным.
Но именно примитивный здравый смысл обеспечивает англосаксонскому писателю его значимость. Когда англичане спрашивают меня, кого из ныне живущих английских писателей я считаю самым великим, я всегда называю имя одного воинственного империалистического поэта, которого, как я полагаю, назвали бы большинство немецких писателей. Но из десяти спрашивающих англичан девять изумленно восклицают: "Как вы можете считать этого человека нашим величайшим писателем! Он же ни о чем не способен судить здраво, он же глуп!" Никому не приходит в голову усомниться в творческой силе этого человека; но они не признают его из-за неумения разобраться в фактах, относятся к нему с той же неприязнью, с какой, например, Гете относился когда-то к поэту Генриху фон Клейсту, не признавая его за неумение воссоздать физическую действительность.
С другой стороны, именно эта обязательная предпосылка - владение незаурядным интеллектом - делает крупного английского писателя в глазах своего народа не только большим художником, но и большим человеком. В одном лондонском кабинете восковых фигур рядом с летчиком Ч.Линдбергом стоит писатель Г.-Дж.Уэллс. Я смутно подозреваю, что в мюнхенском кабинете восковых фигур едва ли потерпели бы изображение Томаса Манна рядом с восковой куклой Гитлера.
В послевоенной Германии необыкновенно много говорят о деловитости. Берлин похваляется, что он самый американский город во всей Европе. В литературе "деловитость" быстро сделалась бранным словом, при помощи которого дешевое эстетство вчерашнего дня обороняется от живых веяний сегодняшнего дня. Было бы гораздо полезнее изучить, почему англосаксонская литература имеет сейчас такое сильное влияние в мире, вместо того чтобы бессмысленно нападать на это влияние. Ведь, по словам одного не лишенного деловитости немецкого поэта, воодушевление никак нельзя засаливать впрок, факты же поддаются длительному хранению.

16. Как Я Написал Свое Первое Произведение

Рано освоившись с иностранными языками, овладев всеми ухищрениями литературных игр, я еще в очень юном возрасте приобрел формальное мастерство, удивлявшее моих наставников и моих сверстников. Мне было лет двенадцать, когда один старший мальчик, слывший скупым на слова, туповатым и замкнутым, с завистью заявил мне, что все, чем я занимаюсь, - дерьмо. Какая-нибудь корявая фраза о самом маленьком, но подлинном событии, любая насмешка над учителем, хороший или плохой результат при заплыве - во всем этом в сто раз больше смысла, чем в любых моих распрекрасных немецких и латинских виршах. Мы сидели тогда в купальне, дело было ранней весной, я посинел от холода и еще прежде, чем он кончил, знал, что он прав.
Я противился искушению считать событием все, что случалось вокруг. Подлинное событие, когда оно вскоре произошло, оказалось совсем иным, чем я ожидал. В нем не было ничего патетического, оно не вызвало никаких больших чувств. Скорее оно оказалось неприятным, тягостным, даже каким-то жалким. Дело было так. Принцу-регенту Баварии исполнилось, кажется, семьдесят или восемьдесят лет, и в гимназии, в которую я ходил, решили устроить торжество по поводу тезоименитства. Мне поручили написать текст праздничного представления. Я написал. Мне было тогда тринадцать лет. У меня была легкая рука, получилась отличная аллегорическая пьеса. Бюст регента должен был стоять в центре; ученики гимназии обступали его и декламировали по очереди, выдавая себя за архитектуру, поэзию и так далее и споря между собой, какое искусство предпочитает регент, а потом обращались к бюсту со всяческими стансами. Пьеса чрезвычайно всем понравилась, газеты сообщали о ней серьезно и с величайшим одобрением, а ректор гимназии передал мне от лица регента награду - булавку для галстука или что-то в этом роде. Пьесу даже напечатали в журнале, и я получил настоящий гонорар. Я хорошо помню, как стоял в комнате ректора. Это был приземистый человек с головой ацтека, блестящий знаток древнегреческого, пользовавшийся всеобщим уважением и получивший за особые заслуги дворянский титул; у него был небольшой горб, но держался он весьма чинно, необыкновенно подтянуто. Он всегда ассоциировался у меня с Фридрихом, наш ректор. Когда этот старик передал мне награду регента, прокаркав при этом несколько - безусловно, вполне искренних - слов одобрения, мне стало смешно и стыдно, - стыдно за него и за себя. А школьник, который сказал мне те слова о подлинном событии, к этому времени застрелился, потому что его оставили на второй год.
Противоположность между воздвигнутым мною гипсовым бюстом регента, в который все притворно поверили, и действительным, хорошо знакомым всем образом монарха, мелочного, эгоистичного, расчетливого, хотя и добродушного по-своему старика, - эта противоположность между официальной правдой и действительностью сделалась предметом моего первого, основанного на подлинном переживании произведения. Я написал маленькую пьесу, в которой изобразил крайне неприятные переживания молодого человека, одержимого навязчивой идеей говорить правду. Так как он непрерывно говорит ее богу, семье, коллегам, любовнице, начальству, он, естественно, в конце концов погибает, как жалкий пес. Пьеса была в стихах. Я каждое утро вставал спозаранку и писал ее до того, как идти в школу. Закончить ее было чертовски трудно, и, когда она была готова, она мне не очень понравилась. В то время как праздничное действо с гипсовым бюстом еще долго пользовалось славой, эту пьесу я не показал ни единой душе. Те мои красивые стихи были аккуратно переписаны в толстые общие тетради в блестящих черных переплетах; а эта пьеса была нацарапана в маленькой записной книжке с жалкой голубой бумажной обложкой.

17. О Бертольте Брехте Для Англичан

На рубеже 1918-1919 годов, вскоре после начала так называемой германской революции, в мою мюнхенскую квартиру явился очень молодой человек, худощавый, плохо выбритый, бедно одетый. Он жался к стенке, разговаривал на швабском диалекте, написал пьесу, звали его Бертольтом Брехтом. Пьеса называлась "Спартак". В противоположность большинству юных авторов, которые вручают свою рукопись, бия себя в грудь, из коей они только что вырвали свое произведение, этот молодой человек подчеркивал, что он сочинил пьесу "Спартак" исключительно из финансовых соображений. В те времена в немецкой драматургии был чрезвычайно моден экспрессионизм, и паши юные драматурги извлекали из своей истерзанной груди длиннейшие патетические монологи, громогласно заверяя, что социальные установления несовершенны, человек же как таковой, по сути дела, добр. В рукописи девятнадцатилетпего Бертольта Брехта ничего подобного не было. Скорее всего это была набросанная резкими мазками драматическая баллада о некоем солдате, возвращающемся после войны домой, находящем свою девушку забеременевшей от другого, изгоняемом ее зажиточными родителями, призывающем рабочих к революции в пивных и в голодных предместьях, возглавляющем их и штурмующем вместе с ними редакции газет. С этого момента рукопись как бы расщеплялась: имелось несколько вариантов. В одном из них, наиболее характерном, все оборачивалось таким образом, что девушка в разгаре борьбы приходит к своему солдату и что он, заполучив девушку, предоставляет революции идти своим ходом, забирает свою невесту, хотя и не лишенную изъяна, и испаряется. Он сыт теперь, а революция - это штука для голодных, и он возвращается теперь домой, где уже приготовлено широкое белоснежное ложе. Все это было в рукописи "Спартака", изложенное весьма нелитературно. Язык персонажей не подчинялся нынешней моде - дикий, крепкий, красочный, он не был вычитан из книг, а был подслушан непосредственно из уст народа. Я прочел тогда эту пьесу-балладу и позвонил небрежно одетому юноше: зачем он мне солгал, - конечно же, эта пьеса написана не только из-за денег! В ответ на это юный автор чрезвычайно рассердился, - речь его стала почти невразумительной из-за диалекта, - и объявил: конечно же, он накатал эту пьесу только из-за денег; но у него есть еще одна, вот она действительно хороша, и он мне ее принесет. Он принес мне и вторую пьесу, она называлась "Ваал", но в ней не было ни слова об одноименном божестве, - это оказалась еще более дикая, неотделанная и прелестная вещь.
Что же касается той рукописи "Спартака", то она доставила мне пренеприятнейшее переживание. Весной того года в Мюнхене была провозглашена Советская республика. Она просуществовала очень недолго, затем город был снова занят белыми. У подозрительных интеллигентов начались обыски. Солдаты с револьверами и гранатами вломились в мою квартиру, велели мне отпереть ящики письменного стола, и первое, что попалось им на глаза, была рукопись, озаглавленная "Спартак". В ту эпоху в Мюнхене не всегда деликатно обходились с отдельными лицами: пули в стволах не задерживались, число убитых превышало несколько сотен. История с рукописью "Спартака" легко могла окончиться для меня весьма печально, если бы среди солдат не оказалось нескольких дюссельдорфских студентов, знавших мои пьесы и книги, так что я смог растолковать им, что сей "Спартак" не имеет никакого отношения к агитационной литературе.
Кстати, позднее, добившись постановки "Спартака", я убедил Брехта назвать пьесу "Барабанный бой в ночи".
Поэт Бертольт Брехт, появившийся на свет в 1898 году в небольшом городе Аугсбурге, совершенно не похож на немца. У него длинный, узкий череп с сильно выдающимися скулами, глубоко посаженные глаза, черные волосы, закрывающие лоб. И манеры у него подчеркнуто интернациональные, и по внешности его можно принять за испанца, или за еврея, или за то и другое вместе. Тем не менее этот потомок немецких крестьян лютеранского вероисповедания, отчаянно ненавидимый германскими националистами, настолько немец в своем творчестве, что его невероятно трудно сделать понятным вне пределов Германии. Для него важнее процесс работы, чем завершенное произведение, важнее проблема, чем ее разрешение, важнее путь, чем цель. Он бесконечно перерабатывает свои создания, двадцать, тридцать раз, для каждой незначительной провинциальной постановки - сызнова. Ему нет никакого дела до того, что вещь готова: вновь и вновь, хотя бы пьеса была уже десять раз напечатана, он объявляет последний вариант - предпоследним и тем повергает в отчаяние издателей и театральных директоров. Стоит только обратить его внимание на какую-либо внутреннюю неточность, как он, не колеблясь, отвергает плоды целого года работы; но он ни минуты не тратит на то, чтобы устранить из корректуры грубую ошибку по части внешнего правдоподобия. Это он предоставляет сделать режиссеру, или своей секретарше, или господину X. Ибо внутренняя кривая поведения его персонажей для него важнее, нежели внешняя кривая сценического действия. Таким образом, во внешнем действии его пьес часто обнаруживается грубейшее неправдоподобие. Все внешние элементы скомпонованы настолько небрежно, что недостаток взаимосвязи и логики в них отталкивает многих слушателей. Бертольт Брехт стремится к классичности, то есть к строжайшей объективности. Однако из-за недостатка внешней достоверности он действует как типичный романтик, и во всех его творениях есть нечто фрагментарное.
Он не страшится никакой резкости, ни даже самого что ни на есть откровенного реализма. Он - это поразительная смесь нежности и бесшабашности, неуклюжести и элегантности, взбалмошности и логичности, безудержной крикотни и тончайшей музыкальности. Он действует на многих отталкивающе, однако тот, кто однажды уловил его тональность, с трудом ускользает из его пут. Он неприятен и привлекателен, весьма неважный писатель и великий поэт, и среди немцев младшего поколения он, несомненно, тот, в ком более всего признаков гениальности.
Бертольт Брехт совершил открытие, он называет его эпической драмой. Он очень сердится, когда это открытие объясняют отсутствием у него конструктивного чутья. Открытие состоит в том, что он избегает всякой напряженности драматического действия и любую антитезу, введенную лишь для того, чтобы это напряжение создать, любое нарочитое, целесообразное построение считает нехудожественным. Более того, брехтовская эпическая драма, в отличие от французского театра, не дает никакой пищи для любопытства, излагая с места в карьер в наивной и четкой форме ход последующих событий. По Брехту, вся суть заключается в том, чтобы зритель больше не обращал внимания на "что", а только на "как". Далее, по Брехту, необходимо следить за тем, чтобы зритель, боже упаси, не расчувствовался. Паразитический интерес к судьбе и жизни ближнего должен быть, по Брехту, изгнан из помыслов зрителей. Согласно Брехту, все дело в том, чтобы человек в зрительном зале лишь созерцал события на сцене, стремясь как можно больше узнать и услышать. Зритель должен наблюдать за течением жизни, извлечь из наблюдения соответствующие выводы, отклонить их или согласиться, - он должен заинтересоваться, но, боже упаси, только не расчувствоваться. Он должен рассматривать механизм событий точно так же, как механизм автомашины. Совершенно необязательно также, чтобы зритель смотрел всю пьесу до конца. Поскольку он с самого начала поставлен в известность об отдельных фазах спектакля, он может определить, желает ли он увидеть, как ведет себя герой в той или иной трудной или любопытной ситуации, как он борется, как он преображается или преображает других, как он относится к массе, растворяясь в ней или же противопоставляя себя ей, как он плывет по течению или против течения, как он гибнет.
По всей вероятности, исходной точкой Брехта является баллада. Он опубликовал собрание баллад, озаглавленное "Домашние проповеди"; это истории малых, а норой и великих жизней, изложенные в первозданной, народной форме, - дикие, грубые, набожные, циничные. Многие люди впервые показаны в этих стихотворениях, многие чувства впервые высказаны. По-видимому, нелегко передать музыку этих стихов на чужом языке, но я полагаю, что сущность этих поэм доступна не одним только немцам, и я не скрываю своей убежденности в том, что, наряду с Киплингом, Брехт является первым создателем баллад среди наших современников.
Из пьес Брехта наиболее понятной широкому кругу зрителей является, видимо, комедия "Что тот солдат, что этот". Она повествует о превращении грузчика Гэли Гэя в солдата индийской армии. Пулеметный расчет индийского полка потерял четвертого солдата, четвертый номер расчета, при совершении кражи со взломом; солдаты должны, чтобы их участие в краже не было обнаружено, при любых обстоятельствах раздобыть недостающий четвертый номер расчета. Для этой цели три солдата превращают безобидного Гэли Гэя, человека, который не в силах сказать "нет", в Джерайу Джипа, солдата индийской армии. Они разбирают и уничтожают внутреннюю индивидуальность Гэли Гэя и делают его настолько стандартизованным, что он в конце концов перестает быть грузчиком Гэли Гэем, а всецело превращается в солдата Джерайу Джипа и посылает ко всем чертям неожиданно и запоздало вынырнувшего подлинного Джерайу Джипа. Внешние предпосылки этой басни совершенно фантастичны: город Килькоа, в котором происходит действие, явно вымышлен уроженцем Аугсбурга, солдаты самым ребяческим образом украдены у Киплинга, а в середине действия вставлен крайне нелепый фарс об искусственном слоне. Нигде нет ни следа внешнего правдоподобия, любая иллюзия разрушается грубейшим образом. Но внутренняя логика преображения этого человека, Гэли Гэя, действует захватывающе, и когда живой Гэли Гэй держит речь над гробом мертвого Гэли Гэя, то этой сцене не найдется равных в пьесах современных авторов, во всяком случае, я не знаю ни одной, которая могла бы сравниться с ней по искусству воплощения основной идеи и по тому, как великолепно - настоящее открытие - сочетаются в ней гротеск и трагизм.
Поэт Бертольт Брехт до сих пор еще не оценен в Германии по заслугам. Только народные театры и некоторые большие, склонные к экспериментам, провинциальные труппы играют его пьесы, и он - любимая тема для разговоров в литературных кругах. Не так легко вчитаться в него; и перевести его, без сомнения, чрезвычайно трудно. Но, я полагаю, труды окупятся сторицей.

18. Советы Читателям Моих Англосаксонских Пьес

Не ждите, пожалуйста, от этих пьес исторических либо политико-экономических поучений. Многие люди, возможно, надеявшиеся по "Нефтяным островам" составить ясную картину развития отношений между "Стандарт ойл компани" и Советами, а в "Гастингсе" найти четкое изображение английской политики в Индии в восемнадцатом веке, были глубоко разочарованы спектаклями и самими пьесами. Благожелательно настроенные читатели присылали мне брошюры и статьи об отношении России к нефтяным компаниям или, к примеру, эссе Маколея об Уоррене Гастингсе, дабы я в следующих изданиях и постановках избежал анахронизмов. Как видно по этому изданию, я не воспользовался их советами, и рекомендую вам, если вы хотите узнать что-либо конкретное о нефтяном рынке или об Уоррене Гастингсе, обратиться к другим источникам.
Забудьте, пожалуйста, впечатление от чтения пьесы, если вам довелось увидеть ее на сцене. Многие прекрасные режиссеры поставили обе пьесы, в которых играл целый ряд прекрасных исполнителей. К сожалению, большинство режиссеров имело свою трактовку пьесы, причем некоторые из них еще до того, как прочитали ее. В результате таких трактовок часто получались довольно любопытные вещи: пьесы оказывались символическим изображением определенного мировоззрения, определенных мнений об Америке, империализме, а также о некоторых социальных вопросах. И только от самих пьес, которые преследовали скромную цель передать мысль автора, уже ничего не оставалось из-за этой предвзятой трактовки.
Я мог бы сначала познакомить вас, англосаксонский читатель, с моими пьесами, которые легче сыграть средствами нашего рассудочного, построенного на странных условностях театра. К примеру, мои "Три немецкие пьесы". Но я откладываю это на более поздний срок, ибо для меня крайне важно бескомпромиссно показать вам пьесы, относящиеся к вашему последнему пятилетию.
К сожалению, пьеса обычно бывает окончательно готова, лишь когда она уже поставлена. А в наше время, когда нелегко договориться и с одним-единственным человеком о самых элементарных вещах, очень трудно проникнуть к зрителю, да еще окольными путями, когда тебе приходится прибегать к помощи тридцати или сорока человек. Пьеса "Уоррен Гастингс" двенадцать лет тому назад при постановке в Германии не была понята и провалилась. Недавно она имела успех и не была понята. Пьеса "Нефтяные острова" недавно в Германии не была понята и имела успех. Тот, кто сегодня смотрит эти пьесы, как мне кажется, получает для их понимания не больше, чем тот, кто, желая лучше понять полотно Поттера, изображающее быка, съедает хорошо приготовленный рамштекс в первоклассном ресторане.
Поставьте, пожалуйста, для одного себя обе пьесы на домашней сцене. Тогда у меня появится возможность объясняться лишь с одним человеком вместо пятидесяти.

19. Фрэнсис Бэкон Опыт краткой биографии

Фрэнсис Бэкон был современником королевы Елизаветы Английской, Филиппа II Испанского, астронома Галилея, а также писателя Вильяма Шекспира. Двадцатипятилетний помощник адвоката, в меморандуме на имя королевы он потребовал казни Марии Стюарт и суровых мер против католиков; на шестьдесят первом году своей жизни, будучи лордом-канцлером Великобритании, он потерял должности и титулы и умер, простудившись во время опыта, когда пытался законсервировать только что убитую курицу, охлаждая ее. Он был величайшим писателем своей эпохи. Его биография и его произведения чрезвычайно интересовали его современников и многих людей последующих поколений. О нем писали, в частности, Бен Джонсон, Маколей, философ Куно Фишер и изобретатель весьма популярного мясного экстракта, Юстус фон Либих. Многие превозносили его до небес, некоторые утверждали, что он и Шекспир - одно лицо, иные - втаптывали в грязь. Поняли его немногие.
Он родился в Лондоне, в семье важного британского судейского чиновника, за три года до смерти Микеланджело и рождения Вильяма Шекспира, через год после того, как впервые ввезены были курительный табак и трубка. Слабосильный, избегающий физических упражнений, не по годам развитой восьмилетний ребенок, беззастенчиво практичный в своих отношениях с близкими ему людьми, он на вопрос королевы о его возрасте ответил: "Я, ваше величество, на два года младше, чем ваше благословенное царствование". Убежденный в бесполезности того, чему его учили, не веря своим наставникам, он оказывал им глубокое почтение и был примерным учеником. Его мать, плаксивый синий чулок, издала "Апологию церкви"; молодой Бэкон больше интересовался реалистичными политическими наставлениями итальянского писателя Макиавелли, трудно постижимыми причинами возникновения эха и научным анализом искусства фокусников.
Материальное положение молодого человека после смерти отца оказывается очень стесненным. Юноша хочет, подобно своему отцу, избрать карьеру политического деятеля. В его выдающихся политических дарованиях убеждены все вокруг, за исключением, к сожалению, того, от кого все зависит, - его дяди, лорда Берли, первого человека в государстве. Лорд полагает, что его племянник - "теоретик", неспособный к политической деятельности. Молодому Фрэнсису ничего иного не остается, как, вздохнув, согласиться на скучную и долгую карьеру частного адвоката.
Между делом он разрабатывает литературные планы. У него возникает большая, очень смелая идея, счастливая мысль, способная совершить переворот в науке его времени. Он хочет доказать, что науками разумнее заниматься не ради них самих, а ради практических целей. Если до сих пор под аплодисменты двух тысячелетий профессора высмеивали тех, кто старался использовать свою ученость для практических целей, то теперь этот юный вольнодумец требует от науки практических методов, прогресса, "пользы и света", изобретений. Профессора его эпохи видели смысл всякого учения в том, чтобы открыть человеку абстрактную, вечную истину; этот молодой писатель осмеливается объявить пустой болтовней все науки, не приносящие людям практической пользы или удобств. С неумолимой логикой он высмеивает и разрушает подоплеку учений всех известных в его век философов. Школьная премудрость его времени, с презрением глядя сверху вниз на всякую механику, занимается хитроумнейшими исследованиями, дабы установить границы между добром и злом; этот вольнодумный малый возвеличивает естественные науки и первым в мире прославляет машину. Учение о государстве, разработанное современными ему научными авторитетами, видело цель и задачи законов в добродетели, счастье государства - в господстве философии; молодой нахал Фрэнсис Бэкон видит цель законодательства прежде всего в благосостоянии граждан, "самое главное" для него - не философия и не добродетель, он трезво провозглашает: "В наши дни и прежде всего в Европе самое главное - это владычество над морями, каким обладаем мы, британцы. Ибо, во-первых, большинство государств Европы имеют морские границы и, во-вторых, богатства обеих Индий достанутся той державе, которая будет господствовать над морями".
Совокупность всех идей складывается у молодого человека в большую цельную систему. Он уверен в гениальности "нового метода"; однако свой титанический труд, свою систему, это "великое обновление науки" и "величайшее создание своего времени", он не желает создавать в нищенской чердачной каморке. Он не из числа философов с мансарды, это - тоже один из элементов его метода. Ему нужны деньги, власть. До тех пор, пока их у него нет, большая научная работа должна подождать.
Ей приходится очень долго ждать. Ибо, несмотря на дарование и упорный труд молодого адвоката, дела у него ни в юриспруденции, ни в политике пока не клеятся. Правда, он член парламента и слывет отличным оратором. Однако это не дает больших доходов, а молодой человек любит комфорт, изысканную кухню и жизнь на широкую ногу. Ливреи его многочисленной челяди сшиты из очень хорошей ткани: он не выносит запаха скверной одежды. Сам некрасивый, невзрачный, он окружает себя привлекательными, миловидными пажами. Долги растут. К тому же он позволяет себе в палате непростительную глупость: произносит мужественную демократическую речь. Требует отказаться от особого налога, на введении которого настаивает королева, хотя понимает, что неминуемым следствием этого выступления будет ее немилость. Королева демонстративно отворачивается от него, дела Бэкона идут все хуже. Доходит до того, что по настоянию одного нетерпеливого кредитора его арестовывают прямо на улице.
В это время при дворе Елизаветы восходит новая звезда, появляется блестящий военный, завоевавший расположение королевы: граф Эссекс. Бэкон тотчас же тесно сходится с юным фаворитом. Оба они, Эссекс и Бэкон, совершенно разные люди: Эссекс - человек порыва, блестящий офицер, рожденный быть героем, личность необыкновенная и ослепительная; Бэкон - невидный, весьма некрасивый, штатский до мозга костей - в высшей степени негероичен. Бэкон обдумывает планы до мельчайших подробностей, затем упорно и достаточно гибко им следует; Эссекс же действует по мгновенной прихоти, он стремителен в решениях, склонен к колебаниям и истеричен, когда нужно решения выполнить. Бэкон - страстный книжник, избегающий малейшего физического напряжения. Эссекс - настоящий спортсмен, совершенно лишенный духовного начала, военный с головы до ног.
Удивительно, что, несмотря на свою духовную бедность, этот офицер, по существу, оказался первым, кто понял все величие Фрэнсиса Бэкона. Он поддерживает Бэкона материально, со всей горячностью своего сангвинического темперамента он вступается за одаренного адвоката, помогает ему наконец получить желанное место. Пренебрегая гневом королевы, вновь и вновь отстаивает своего друга, неизменно вызывающего в нем восхищение. Тот же, в свою очередь, поддерживает своим острым, живым умом этого баловня судьбы, одаренного всеми жизненными благами и обделенного разумом.
Сначала все идет хорошо. Молодой генерал, на тридцать четыре года моложе Елизаветы, на шесть лет моложе Бэкона, все более и более покоряет сердце старой умной королевы. Его звезда сияет высоко. Он становится командующим кавалерии, членом государственного совета, фельдцейхмейстером в войне против Испании. Ему удается взять город Кадикс. Правда, строго говоря, победителем на этот раз был не он, а адмирал Уолтер Рэлей, но поскольку Эссекс в этой операции показал все свое благородство, в особенности потому, что он уберег три тысячи монахинь от бесчинств и насилия своих солдат, толпа с безудержным восхищением признала его победителем.
Ослепленный этим безграничным обожанием, безрассудный герой хоть и продолжает внимательно слушать советы своего умного друга Бэкона, однако не следует им, а иногда и поступает им вопреки. Дело доходит до того, что, по своей неспособности провалив экспедицию против мятежной Ирландии, он наконец впадает в немилость. Негодуя на себя, разбитый генерал пишет королеве одно за другим галантные, в высшей степени преданные письма, и одновременно другие, в которых домогается продления своей винной монополии. Монополию ему не дают, он всячески поносит королеву, называет ее "старым взбалмошным скелетом". Предпринимает безрассудный путч, по существу лишь демонстрацию, с самого начала обреченную на провал. Его арестовывают, предают суду по обвинению в государственной измене.
Бэкон, как королевский поверенный в делах, должен выступить против него. Это неприятно. До сих пор Эссекс был единственным, кто бескорыстно и беззаветно поддерживал Фрэнсиса. Однако, если Бэкон откажется выступить с обвинением, это сделает другой, и Эссекс все равно погибнет. Бэкон принимает поручение; больше того, учтивый, холодный как лед, он становится самым опасным противником неразумного генерала. Его отточенная логика помогает ему доказать, что тот путч, который обвиняемый хочет представить безобидной демонстрацией, на самом деле был обдуманным, точно рассчитанным актом государственной измены. 19 февраля Эссекса приговаривают к смертной казни, и уже 25-го "старый взбалмошный скелет" утверждает приговор.
Мы не знаем, присутствовал ли Бэкон на казни, которую Эссекс, впрочем, встретил весьма мужественно. Известно, однако, что в соответствии с пожеланием правительства, которое хотело успокоить недовольное общественное мнение, он пишет и публикует блистающее логикой "Описание интриг и предательств, свершенных Робертом, бывшим графом Эссекс". В этой брошюре автор трактата "Дружба" на основании документов доказывает, что его друг Эссекс совершил великое, заслуживающее смертной казни преступление, что он был коварным предателем. За эту брошюру автор получает из личных сумм королевы тысячу двести фунтов.
Он не понимал, почему некоторые сочли его поведение не вполне "fair" [порядочным (англ.)], и чувствовал, что следует оправдаться. Аргументы этого "Оправдания" разительны. Он всегда давал этому неумному офицеру советы, безупречные с точки зрения политики и права. Разве его вина в том, что неразумный человек сам себя губит? Должен ли он, Бэкон, наживать себе неприятности с королевой, плохо выполняя свои обязанности королевского поверенного? И если ему, как лучше всех осведомленному в этом деле, предлагается описать случившееся, должен ли он, живой Бэкон, писатель Бэкон, плохо выполнить эту работу ради мертвого Эссекса?
Впрочем, после дела Эссекса, в котором Бэкон вел себя отнюдь не сентиментально, его положение улучшается. Елизавета умирает. Он тотчас же старается приноровиться к новому королю Иакову Стюарту, льстит ему в обычной раболепной манере. Приспособиться к веяниям времени, опираться лишь на факты - это стало его философским принципом. Истина - дочь времени, учит он. Никто лучше него не смог разглядеть пустую лжеученость и духовную нищету нового короля. Однако в письмах - даже к доверенным лицам - он самым серьезным образом прославляет невероятные способности короля, да, он цинически портит свое основное произведение, выставляя в нем этого слабовольного, неспособного монарха как пример государя, глубокие и систематические знания которого способствуют процветанию страны и народа.
Теперь следуют годы удачи, внешнего и внутреннего успеха. Его несентиментальность, его позитивный скептицизм, его циническое презрение к чести, человеческому достоинству, к посмертной славе, его возведенный в принцип безграничный сервилизм - все это приносит свои плоды. При короле Иакове Бэкон начинает делать карьеру. Сорока шести лет от роду он добивается наконец, благодаря посредничеству духовно убогого фаворита Букингэма, своей первой государственной должности. Он пишет, несомненно, в силу внешних обстоятельств, для этого фаворита Букингэма памятку, в которой обсуждает с научной точки зрения природу, сущность, смысл, обязанности фаворита. Правда, он пишет также, движимый, несомненно, внутренними побуждениями, хвалебное рассуждение о "счастливом правлении королевы Елизаветы", которая все время держала его в тени и о которой при дворе короля Иакова не принято было говорить хорошо. Больше того, в своем завещании он настойчиво требует, чтобы издано было именно это сочинение. Философ Бэкон, по-видимому, иногда чувствовал настоятельную потребность высказать правду.
Непрерывно льстя фавориту, он взбирается все выше и выше по служебной лестнице, становится лордом-хранителем печати, канцлером империи. В эти годы, тяжелые для страны, управляя делами государства, не без основания претендующего на мировое господство, он заканчивает шестидесяти лет от роду "Novum organon", "Новый органон", свое великое произведение, в котором принципы, открытые им сорок лет назад, развиты в гениальную систему. Он разрушает старые методы науки. Совершает переворот в философии. Пускает в ход против поблекшей, высокомерной метафизики - цивилизацию, против пустой, формалистической логики - здравый смысл. Закладывает научный фундамент тех качеств, которые принесут англосаксам мировое господство. Он провозглашает: знание - это могущество. Впервые объединяет прогресс, медицину и объективность в некую единую картину мира.
Недолго балует судьба канцлера империи Фрэнсиса. Против него возбуждается политически тенденциозный государственный процесс, процесс чудовищного масштаба. Бэкон, как гласит обвинение, принимал, будучи судьей, денежные подарки, взятки. Он, действительно, их брал. Но в те времена это было обычным явлением, и как раз он в этом вопросе действовал безупречно, брал лишь после вынесения приговора. Он мог себя без труда защитить. Но он был политиком-реалистом, он понимал, что палата лордов, нападая на него, хотела поразить короля и всю систему управления, и поэтому сразу же уступил просьбе трясущегося от страха монарха, молившего его ради всего святого не защищаться, дабы дело ограничилось только им, Бэконом. Тот повел себя в соответствии с советом своего великого современника Монтеня, который обвиняемому по одному политическому процессу порекомендовал, в случае, если тому скажут, что он сунул себе в карман Лувр, немедленно удирать. И вот Фрэнсис Бэкон, барон Веруламский, виконт Сент-Албан, лорд-канцлер Англии, признанный первый писатель своего времени, с великолепным презрением к общественному мнению, к своей чести, к славе среди потомков устно и письменно признает, что он виновен, он признает это от чистого сердца и просит высокочтимых лордов быть милосердными к человеку, сломленному судьбой. Затем он сказывается больным. Его приговорили к огромному денежному штрафу, к отрешению от всех должностей, к лишению всех титулов и к тюремному заключению в Тауэр на срок, который пожелает определить король Иаков.
Король Иаков пожелал определить срок в два дня. И приложил все усилия к тому, чтобы, в соответствии с обещанием, возможно быстрее реабилитировать Бэкона. Вновь призвал его в палату лордов, назначил пенсию в тысячу двести фунтов. Неутомимый Бэкон, парализованный политически, заполнил вынужденный досуг страстной, многогранной, блистательной литературной деятельностью. Большинство произведений созданы им в эти немногие годы после падения. Эти творения и сделали его первым из англосаксонских писателей, книги которых преобразовали мир.
До конца своих дней он оставался верным своему позитивному скепсису, глухим к высокопарным словам - хотя и употреблял их без зазрения совести, когда они сулили ему выгоду, - абсолютно несентиментальным, немстительным, лишенным чувства собственного достоинства, зато наделенным любовью к роскоши и комфорту и редкой жизненной энергией, склонным к сервилизму, величественно равнодушным к своей славе и к своему месту в истории. К своему счастью, он, отбросив все предрассудки, до конца свел нравственность к социологии, воспитанию и медицине. Он обладал прекрасными манерами, был неизмеримо щедр, далек от мелочности, очень остро чувствовал искусство, мыслил реалистично и не чтил авторитетов.
Он умер от гриппа, который подхватил, когда, исследуя действие холода, пытался набить курицу снегом. В своем последнем письме он сравнил себя с Плинием Старшим, который также сократил себе жизнь естественнонаучными исследованиями. Он сравнивал себя с ученым древних времен, ибо в 1626 году еще не мог знать, при всех своих познаниях, что именно он первый стал формировать картину мира двадцатого столетия.

20. Мой Роман "Успех"

Я - современный немецкий романист и не стремлюсь создать образ какого-нибудь одного героя или одной героини. Я выбрал для этого романа группы характеров, а не отдельные индивидуальности. Восемь персонажей, образующих первую группу, если хотите, немного существеннее остальных, затем идут тридцать образов, почти не уступающих первым по важности, а за ними следуют еще сто, хоть и незначительных, но придающих всему произведению ту полноту жизни, которую я и хотел передать. За ними - восемью, тридцатью и стами - стоит огромная масса: народ Баварии.
Бавария и есть подлинный герой моего романа. Здесь - центр конфликта: Бавария - аграрная провинция большого индустриального государства, противоречия возникают здесь в основном между городом и деревней. В результате действия непреложных экономических законов, благодаря развитию современных транспортных средств и мирового рынка баварские крестьяне оказываются втянутыми в конкурентную борьбу с поставщиками из Южной Африки или Америки. Теперь они уже больше не нужны государству так, как прежде. В этом причина их недовольства, особенно усиливающегося из-за того, что город как будто не утрачивает прежнего благосостояния. Они сплачиваются в борьбе против города, как австрийские крестьяне - против Вены. Добродушным, неповоротливым крестьянам приходится поворачиваться. Они становятся все консервативнее, превращаются в сторонников таможенных барьеров, в националистов - как только осознают, что пошлины могут избавить их от конкурентов. За их реакционностью кроются экономические соображения - так же как и за революционностью города.
Исходя из этого нового положения вещей, я строю сюжетную линию моего романа: женщина любит мужчину. Она борется за любимого. По политическим мотивам его приговаривают к тюремному заключению, - дело происходит в Мюнхене в 1922 году, - хотя он и невиновен.
Свобода! Больше всего на свете я дорожу свободой. В тюрьмах, которые я посетил, собирая материал для своей книги, в тунисской тюрьме, где я сидел, будучи интернирован как германский подданный, стены тесных камер буквально давили меня. Я вполне разделяю ужас каждого нормального человека перед тюрьмами и судебными ошибками. Я люблю свободу и боюсь оторванности от мира. Этот страх выражается в моем романе, в истории человека, безвинно приговоренного к длительному заключению. Написав его, я как будто облегчил душу. У нас, в Германии, есть такие же Робины Гуды, какой был в Англии четыреста лет тому назад. Кому известно имя Гельца? А ведь он своего рода немецкий политический Робин Гуд. Его бросили в Зонненбург [Солнечный замок (нем.)], - сколько иронии в этом названии тюрьмы! Им и другими политическими заключенными я особенно интересовался, потому что мой герой должен был походить на них.
Но сюжет развивается дальше. Безвинного признают виновным. Женщина борется за него. Главный смысл всей истории - не считая ее значимости как чисто объективной картины Баварии 1922 года - заключается в том, что все усилия, предпринимаемые женщиной в стремлении спасти этого человека, совершенно бесплодны. Делает она что-либо или нет, все это ровно ничего не значит. Посторонние силы, не имеющие никакого отношения к этому человеку, решают за него его судьбу.
Некий американец, вложивший миллионы в русские предприятия, отправляется в путешествие, чтобы ознакомиться с положением дел в Баварии, летит через всю Европу в Мюнхен, присматривается, проводит там целую неделю. Однажды вечером он идет в театр на эстрадное представление. Программа весьма заурядная, но одна песенка приходится миллионеру по душе, а это приводит его к знакомству с композитором, другом жены заключенного. Перед отъездом из Баварии миллионер предоставляет правительству заем, однако с условием, что этого человека освободят из тюрьмы.
Когда день освобождения уже близок, его находят в камере мертвым. Все произошло помимо его воли и совершенно вне связи с тем, что могли сделать люди для или против него.
Я не фаталист и не марксист, полагающий, что миром правят одни лишь экономические и материальные закономерности. Но я и не индивидуалист, убежденный, что каждый человек может быть господином своего будущего. Однако эти три теории объективно охватывают то, что называется судьбой. Случай играет такую же большую роль, как и социальные, аграрные и промышленные потребности человечества. И, наконец, физические, моральные и интеллектуальные качества человека помогают ему овладевать событиями и использовать экономические закономерности, вместо того чтобы противоборствовать им. Жизнь? Человек, борющийся со своими потребностями, игрушка случая, который ему помогает или ставит на его пути непреодолимые преграды: вот что такое жизнь.

21. Современный Роман Интернационален

Вновь и вновь раздаются голоса, что теперь с повествовательной книгой покончено раз и навсегда. Виновны в этом якобы прежде всего кино, затем радио, затем все усиливающийся промышленный спад, затем растущее влияние варварских, враждебных духовной жизни клик, которые повсеместно, и в особенности у нас, все больше и больше прибирают власть к рукам. Однако пессимисты каркают понапрасну. Повествовательная проза все еще жива, ее здоровье крепче, чем когда-либо раньше. Статистика книготорговли и библиотек утверждает, что художественные произведения читаются сейчас значительно больше, чем до войны. Потребность современного мира в повествовательной прозе совершенно очевидна; чтение становится жизненно важным делом.
Эта потребность обусловлена не опустошенностью сердца и мозга, которая толкает массы к различным милитаристским зрелищам или к фарсам, разыгрываемым политическими фокусниками. И вот подтверждение этому: не приключенческая книга, не развлекательные или детективные романы занимают сейчас основное место в списке литературы среднего читателя. Напротив, как это ни поразительно, но за миллионным тиражом какого-нибудь Уоллеса выходят миллионные тиражи Эптона Синклера, Ремарка, Синклера Льюиса, Голсуорси, Томаса Манна. Очевидно, послевоенный читатель ищет в романе не только развлечения.
Возможно, дело в следующем. Если научные книги и отвечают на многие вопросы, встающие перед нашим современником, то все же с помощью этих книг он не может составить себе цельную картину мира. Именно этой картины он и ищет в повествовательной прозе. От нее он требует, чтобы она воссоединила, организовала разрозненные достижения науки в единое целое. Очень многие восприимчивые к культуре люди ищут в романе то, что могло бы им заменить философию и религию. Они надеются, что повествовательная проза приведет их дорогой чувств к точке зрения, которая позволит им разобраться в сложном, запутанном мире.
Если современный роман хочет удовлетворить эти чаяния, он должен выбрать другое содержание и другие формы, нежели те, которые характерны для предвоенного романа. Само собой разумеется, конечное, основное содержание нашего прозаического эпоса остается тем же, что и во всех повествовательных произведениях прежних лет: это миропонимание автора, его ощущение жизни. Но это миропонимание передается современному читателю лишь тогда, когда оно пронизано элементами современного мышления. Ведь не случайно сегодня читателя уже не привлекает так, как прежде, сложная судьба отдельной личности, судьба с тысячей неожиданных поворотов. Современный роман пробивает себе путь к сердцу читателя совсем другими средствами. Современный роман пытается проникнуть в те глубины, где возникают чувства, он восстанавливает взаимосвязи между поступками человека и непонятыми до конца инстинктами, унаследованными человеком от своих далеких предков (Джойс, Деблин, Т.Манн, Хемингуэй, Лоуренс). Или же он ищет пути в другом направлении: он показывает не индивидуума, а целый слой, всю эпоху, он показывает связь индивидуума со своим временем и с массой (Драйзер, Синклер Льюис, Голсуорси, Арнольд Цвейг, Генрих Манн, Регер, Фаллада, Тынянов, Эренбург, Третьяков).
Почти во всех романах, определяющих лицо современной литературы, трактуются две основные темы. Первая: насколько первобытные инстинкты человека сильнее его разума и сознательной воли? Вторая: насколько индивидуум (сознательно или бессознательно) подчинен влиянию массы?
Современный роман психологичен и социологичен. Он реализует идеи Чарльза Дарвина (Иенсен, Уэллс), Карла Маркса, Зигмунда Фрейда, Альберта Эйнштейна. Он пытается, и не без успеха, сделать эти идеи основой мироощущения.
Само собой разумеется, современный роман - интернационален. С тех пор как экономические границы перестали совпадать с языковыми, с тех пор как родиной человека стала не страна, определяемая политическими границами, а вся планета, областная литература, литература только национальная, оказалась в весьма затруднительном положении. Рядом с великими произведениями эпохи ее произведения выглядят, как горка в стиле бидермейер, в которой выставлены кустарные крестьянские поделки, рядом с небоскребами, оборудованными современной техникой. Не отвечающее больше жизненным потребностям, такое произведение превратилось в курьез, в музейный экспонат. С изобретением огнестрельного оружия рыцарь, а с ним и рыцарские романы, потеряли свой смысл; место Парсифаля и Ланселота занял Дон-Кихот. С изобретением паровоза и самолета политико-экономический национализм стал бессмысленным, а вместе с ним потеряла смысл и только национальная литература. Последние большие писатели, у которых воспевание лишь своей родины было внутренне оправдано, - это Томас Гарди, Готфрид Келлер и Кнут Гамсун; последний, кто по праву мог воспевать национальный империализм, был Редьярд Киплинг. Но уже некоторым произведениям д'Аннунцио и Мориса Барреса присущи карикатурные черты, а что касается наших националистических авторов, то лишь немногие критики видят в них нечто большее, чем местное явление.
Конечно, и современный талантливый романист предпочитает выбирать темой своего произведения родину, однако смотрит он на нее не только глазами патриота своей страны, но и глазами гражданина мира. Так смотрели на Любек Томас и Генрих Манн, на Лондон - Голсуорси, на Берлин - Деблин, на Средний Запад США - Синклер Льюис.
Для того чтобы представить мир, расширивший свои границы, современный роман требует форм, отличных от прежних. Современный человек, под влиянием кино, стал быстрее воспринимать непрерывно меняющиеся картины и ситуации. Современный прозаический эпос учитывает это. Он учится у кино. Ему с успехом удается вместить на немногих листах книги такое огромное количество лиц и характеров, какого никогда в прежних романах не было. Современный роман пытается представить все бесконечное многообразие мира в его одновременности. Подчас в романе дается не одна линия повествования, не две, не три, а двадцать или пятьдесят, и при этом не нарушается единство его восприятия. Как в свое время елизаветинская драма взорвала единство места и времени, так современный прозаический эпос очень часто с успехом ломает закон единства действия.
Вторым формальным средством, к которому новый роман неизбежно вынужден прибегать для того, чтобы выполнить поставленную перед ним задачу, является деловитость изложения. Современный автор должен считаться с тем, что его читатели по собственному опыту или благодаря кино и радио достаточно хорошо знают внешнюю структуру мира. Он должен, если не желает разрушить иллюзию, внушить читателю мысль, что он, писатель, знает предмет, о котором пишет. Если читатель не верит жизненности внешних примет описываемого автором мира, то наверняка не поверит в правдивость внутреннего содержания этого мира. Читателю нашего времени уже мало, если автор будет говорить ему о своих чувствах, даже если это весьма возвышенные чувства. Нет, автор должен показать обстоятельства, вызвавшие в нем эти чувства. Только таким образом он может вызвать у читателя подобные же чувства.
Если вы внимательно перечтете эти последние фразы, то заметите, что в них речь идет о так называемой "новой деловитости". Но вы заметите также, что в этой пресловутой "новой вещности" я усматриваю не цель современного прозаического эпоса, а лишь изобразительное средство. Очень важно каждый раз, когда к этому появляется возможность, предостерегать от шулерских попыток представить "новую вещность" как самоцель, тогда как она является не чем иным, как законным средством искусства. Обманщик тот, кто провозглашает, что современный роман стремится сообщить читателю о внешних, фактических обстоятельствах, ввести его в курс социальных и философских вопросов. Современный роман, как и роман прежних лет, равнодушно уступает эту роль науке и статьям хороших репортеров. Он хочет воздействовать не на любознательность читателя, а на его чувства, разумеется, не вступая при этом в конфликт с его логикой и с его знаниями. Целью романа остается то, что и до сих пор было целью искусства, - передать читателю и зрителю мироощущение автора. Но современный автор знает, что ему это будет не по силам, если достижения современной науки не стали органической частью его "я".
Начиная с войны возрастающее с каждым годом варварство нанесло огромный вред во всех областях цивилизации. Не удалось уберечься и литературе. Театр, например, подпал под влияние диктатуры правительств, враждебных искусству, враждебных духу; кино и радио оказались в таком же положении: очень часто этим институтам угрожают оскорбительные нападки идиотических, искусственно подогреваемых масс. Поэтому кино и радио совершенно отказались от литературы и превратились в чисто развлекательные предприятия. Роман, напротив, при этом всеобщем упадке цивилизации совершенно неожиданно расцвел. Вероятно, причина кроется в том, что на него не распространяется растлевающее влияние национализма. Хотя националисты начали уже поносить роман, однако люди, мало-мальски образованные, обычно не читают националистских газет, а тот, кто их читает, как правило, не читает книг.
Именно немецкий роман при быстро прогрессирующем упадке немецкой культуры неожиданно оказался чрезвычайно жизнеспособным. Правда, в свое время Густав Фрейтаг утверждал, что каждый образованный немец в состоянии написать роман, который можно было бы прочесть. Однако сегодня мы, пожалуй, не смогли бы согласиться с ним, ибо представители и нынешнего рейха, и национально-однородных масс избирателей лишь с большим трудом могут построить грамотную немецкую фразу даже для своих важнейших заявлений. Тем с большим удовлетворением мы можем отметить, что лучшие из современных немецких романов оказывают положительное влияние на весь мир.
Правда, представителям немецкой литературы недостает громкости голоса, которой отличаются наши политические шарлатаны и военщина; но тем не менее слово немецких писателей, даже если ему и закрыт путь к радио, действует сильнее, нежели слова военных и политиканов, оно проникает в сердца, оно остается. Наши милитаристы и националисты нанесли огромный урон авторитету немцев; наша повествовательная проза вернула Германии большую часть утраченного влияния.

22. Предисловие К "Трем Пьесам"

Три пьесы, которые вы найдете в этом томе, написаны в Германии между 1917-1919 годами, то есть в последнюю треть войны и в дни, когда решалась судьба германской революции. Пьесы эти связаны со своим временем, они порождены самими событиями. С тех пор об этих событиях стало известно многое, чего автор пьес, разумеется, не знал, многие скрытые взаимосвязи стали теперь яснее. И все-таки картина времени, встающая в этих пьесах, вероятно, более правдива, чем та, которую мог бы сейчас нарисовать историк. Ибо почти невозможно, чтобы более поздняя и правильная оценка не наложила своего отпечатка на изображение событий. Автор писал свои пьесы, находясь в самой гуще событий, писал, опираясь на неполные, отрывочные знания своих современников, на их чувства, на то душевное состояние, которое влияло и на ход событий.
Как бы там ни было, но мне кажется, что все последующее подтвердило правоту автора. Примечательный факт, - позднейшая действительность часто глубже подтверждает то, что написал о своем времени потрясенный до глубины души писатель, чем свидетельства политических деятелей, стоящих в центре происходящего и лучше информированных о частностях. Может быть, это объясняется тем, что основные психологические факторы, - а ведь исследование их и составляет, в сущности, профессию писателя, - оказываются в конечном счете не менее существенными для развития событий, чем факты экономические и политические.
Пьеса "Военнопленные" написана в 1917 году, когда писатель почувствовал непреодолимую потребность облечь в слова свое отвращение к самой сути войны. (Идиотизм, или, если угодно, подлость некоторых деятелей Третьей империи засвидетельствованы, в частности, тем фактом, что первый чиновник от литературы в этой империи, некий Хинкель, характеризуя пьесу "Военнопленные", заявил в немецкой печати, что автор ее написал во время войны конъюнктурно-политическую и ура-патриотическую пьесу).
Драматический роман "Тысяча девятьсот восемнадцатый год" был начат в первые месяцы 1918 года и закончен в апреле 1919 года. Первоначально роман назывался "Томас Вендт". Однако автор полагает, что имел право озаглавить его "Тысяча девятьсот восемнадцатый год", ибо, кроме личности героя, в романе с фотографической точностью воспроизведены взгляды и чувства, переполнявшие немецкую интеллигенцию на исходе войны и в первые месяцы существования Германской республики, те чуждые действительности идеалистические воззрения, которые, к сожалению, оказали решающее влияние на германскую революцию и в большой мере виновны в ее крушении. Стихотворение "Мы ждем" - в третьей сцене второй книги - опубликовано еще в 1914 году в журнале "Шаубюне". Тогда оно было ложно понято и поэтому обошло всю немецкую печать, его много раз перелагали на музыку, оно вошло в бесчисленные антологии немецкой военной лирики. Читая это стихотворение сегодня, невозможно понять, как же могли истолковать его столь ложно. Но, очевидно, в те годы смысл стихотворения был доступен только людям, сердца которых бились в унисон с сердцем автора.
Третья пьеса, "Голландский купец", написана в 1919-1920 годах.
В становлении писателя, после его неудачной попытки раствориться в чувствах масс, пьеса эта знаменует возврат к индивидуализму, с которого он начал и к утверждению которого вновь пришел.
Внешне судьба всех трех пьес оказалась удивительно сходной. Постановку "Военнопленных" цензура запретила, но разрешила ее к печати, и пьеса подверглась жестоким нападкам. Впрочем, насколько я знаю, "Военнопленные" были первой немецкой пьесой, появившейся во Франции после войны.
Пьесу "Тысяча девятьсот восемнадцатый год" еще в рукописи взял один из мюнхенских театров и немедленно начал ее репетировать. Репетиции шли уже полным ходом, когда из-за путча националиста Каппа постановка пьесы сорвалась. Новая попытка, предпринятая тем же мюнхенским театром, снова сорвалась из-за развития политических событий. Когда же наконец, вопреки всем препятствиям, отважная дирекция одного провинциального театра в Рейнской области все же поставила пьесу, в зале началась потасовка. В дело вмешалась полиция, несколько человек было ранено, повторить спектакль не удалось.
Премьера драмы "Голландский купец" состоялась в те дни, когда национал-социалистическое движение, особенно в Баварии, приняло угрожающие размеры. Баварский государственный театр уступил угрозам национал-социалистов и после нескольких спектаклей, прошедших с успехом, пьеса была снята. Позднее "Голландского купца" еще много раз пытались играть разные театры. Эту пьесу автору хотелось написать, используя светотень, в манере величайшего художника той эпохи, в которую перенесено действие, и отважных режиссеров увлекла эта попытка. Но писатель сам снял свою пьесу с постановки. Республика совсем обессилела, и он боялся, как бы индивидуалистическая тенденция пьесы не была использована в качестве политической, как бы ее не направили против республики, на пользу диктаторам, - а уж это он считал решительно невозможным.
Итак, вот вам три пьесы. Вы видите, это действительно пьесы, связанные со своим временем. Писателю они очень дороги. Заслуженно ли - выяснится сейчас.
О СМЫСЛЕ И БЕССМЫСЛИЦЕ ИСТОРИЧЕСКОГО РОМАНА
Я решил, дамы и господа, выступить сегодня перед вами с докладом на весьма неактуальную в наши дни тему. Само название "исторический роман" вызывает у нас тягостные ассоциации. Мы вспоминаем о Бен Гуре, о графе Монте Кристо, о некоторых исторических фильмах. Мы тотчас же представляем себе приключения, интриги, костюмы, аляповатые, кричащие краски, патетическую болтовню, этакую смесь из политики и любви, безответственное низведение грандиозных событий до мелких личных страстей.
Соображения социального и политического характера еще больше способствуют дурной славе этого жанра. Любой писатель, желающий показать нам прошлое, ушедшее, легко навлекает на себя подозрение в том, что он хочет уйти от проблем современности, что он попросту реакционер. От изображения старого времени - говорят недоверчивые - недалеко и до восхваления старого времени. И действительно, многие исторические романы, появляющиеся в наши дни, это только более или менее ловко соединенные безвкусные картины, призванные позабавить читателя, отвлечь его от злобы дня и пропеть хвалу куда более богатому, яркому, доброму старому времени.
Что касается меня, признаюсь, я страстно люблю исторические романы. Я понимаю природу предубеждения против этого литературного жанра, но думаю, что это все-таки только предубеждение. Еще в юности я задумывался над таким обстоятельством: почему среди произведений, которые пережили свою эпоху, так много книг посвящено изображению не современной автору действительности, а прошлому. Вот, к примеру, Гомер мечтает о диктатуре, о сильном централизованном правительстве для греков. Но, воплощая свою мечту, свои стремления, он не показывает жизнь своих современников, а описывает бедствие, разразившееся за много веков до него из-за раздоров между сепаратистски настроенными царями Греции, и вкладывает свои требования в уста царя, умершего в незапамятные времена. Трагический поэт Эсхил мечтает о реформе афинского судопроизводства. С этой целью он изображает легендарные деяния некоего мужа, по имени Орест, жившего во времена седой древности, и тяжбу, которую ведут из-за него боги и люди. Все трагедии греков, дошедшие до нас, за исключением одной-единственной, переносят читателя в далекую мифическую древность. Авторы Ветхого завета, если им нужно добиться от своих современников новых, революционных мер, побуждают их к этому, углубляясь в историю, то есть создавая исторические романы, и извлекают нужные им аргументы из тщательно препарированного прошлого. Авторы четырех Евангелий безусловно считали себя провозвестниками новой сокрушительной правды. Для обоснования этой своей истины они обращались к событиям, происходившим, как они утверждали, лет за шестьдесят или за девяносто до их дней. Наконец, если и была эпоха, ощущавшая себя революционной, так это эпоха Возрождения: и, однако, многие рассказы ведущих итальянских новеллистов и почти все драмы Шекспира посвящены изображению прошлого.
Рассматривая значительные исторические произведения, я часто задавался вопросом: неужели их смысл только в том, чтобы воскресить историю или мифологию ради них самих, неужели создатели этих произведений попросту увлечены были костюмами и ярким фоном? И какое содержание хотели они вложить в свои творения - историческое или современное? В каждом отдельном случае я приходил все к тому же выводу: нет, единственно, к чему стремился художник, это выразить собственное (современное) мироощущение и создать такую субъективную (а вовсе не ретроспективную) картину мира, которая сможет непосредственно воздействовать на читателя. Если при этом он предпочел исторические одежды, то лишь потому, что ему хотелось поднять изображаемую картину над сферой яичного, частного, возвысить над окружающим, поставить на подмостки, показать в перспективе. Толстой, который написал "Войну и мир", несомненно, хотел написать не историю наполеоновских походов, а выразить собственные (вполне со-временные) идеи о войне и мире. И Август Стриндберг в исторических драмах и миниатюрах хотел выразить только себя самого и нарисовать только свое время, высказать только собственные идеи, точно так же, как он делал это в автобиографических романах. Если оба эти писателя в своих исторических произведениях отодвигали своих героев и свои идеи в прошлое, то они делали это, только стремясь создать необходимую перспективу, только зная, что очертания гор легче воспринять на расстоянии, а не тогда, когда мы находимся в горах.
Теперь мы можем дать ответ на первый из двух вопросов, которые без конца задают автору исторических романов. Вопрос этот гласит: если вы намереваетесь вложить в свои романы современное содержание, почему вы обращаетесь не к современным сюжетам, а к историческим?
Позвольте ответить на этот вопрос, опираясь на собственный писательский опыт. Я писал и современные романы и исторические. И могу по совести заявить, что всегда стремился вложить в мои исторические романы точно такое же содержание, как и в современные. Я и думать не думал писать историю ради истории, костюмы, историческое одеяние всегда были для меня только средством стилизации, средством создать простейшим способом иллюзию действительности. Другие писатели, пытаясь подчеркнуть объективность своей картины мира, отодвигали ее от себя в пространстве, переносили в какую-нибудь экзотическую страну. С той же целью я отодвигал мою (конечно же, современную) картину мира во времени - только и всего.
Я решительно не в силах поверить, что серьезный романист, работающий над историческим сюжетом, видит в исторических фактах что-либо, кроме средства создать перспективу, кроме аллегории, которая помогает нам как можно правдивее передать собственное мироощущение, собственную эпоху, собственную картину мира.
Когда я, - пожалуйста, разрешите мне опять сослаться на личный опыт, - когда я чувствую необходимость облечь современное содержание в исторические одежды, то к этому меня толкают разные причины - и положительного и отрицательного характера. Например, иногда мне просто не удается найти стиль для некоторых частей моего повествования. Оставь я их в современном обличье, они оказались бы сырым материалом, сообщением, догадкой, мыслью, только не образом.
А бывает и так, - я рисую современную обстановку и чувствую, что мне чего-то не хватает. Ведь события, о которых я рассказываю, находятся еще в развитии. Наше суждение о том, закончено ли это развитие или нет, и о том, насколько оно продвинулось вперед, всегда произвольно; любая точка, которую мы поставим, случайна. Изображая современные события, я всегда испытываю чувство неловкости оттого, что границы их еще не очерчены. Вино выдыхается, теряет аромат, потому что мы не в силах закупорить бутылку. К тому же наша крайне бурная эпоха очень быстро превращает современность в историю. Но если сегодняшняя обстановка через пять лет станет историей, почему же, стремясь вложить в мое произведение содержание, которое, как я надеюсь, сохранит актуальность и через пять лет, я не могу выбрать для его воплощения любую ушедшую эпоху? Кроме того, временами я боюсь, что, изображая современных людей и обстоятельства, не смогу уберечь свое произведение от влияния мелких и мелочных личных интересов и впечатлений, что я утрачу равновесие, всегда являющееся основой произведения искусства.
Много лет назад мне было чрезвычайно важно показать путь человека, который переходит от действия к бездействию, от активности к созерцанию, от европейского мировоззрения к индусскому. Проще всего было бы воплотить эту идею развития личности, обратившись к современности: к истории Вальтера Ратенау. Именно это я и попытался сделать, но потерпел неудачу. Тогда я отодвинул мой сюжет на двести лет назад, попытался изобразить путь еврея Зюсса Оппенгеймера - и приблизился к цели.
Меня издавна глубочайшим образом волнует одна тема - конфликт между национализмом и интернационализмом в душе человека. Если я попытаюсь воплотить этот конфликт в романе на современную тему, боюсь, что мои личные переживания затемнят и затуманят картину. Поэтому я предпочел перенести этот конфликт в душу человека, который, как мне кажется, пережил его в той же форме, в которой в наши дни переживают его очень многие, - правда, человек этот жил 1860 лет тому назад, - в душу еврейского историка Иосифа Флавия.
Надеюсь, я сумел сохранить относительную объективность суждения; но думаю, что мне все же легче изобразить людей, которые жили 1870 лет тому назад и подожгли при Нероне несколько общественных зданий в Риме, и я могу изобразить эти жалкие, тупые орудия реакционеров и милитаристов того времени с меньшим отвращением и большей убедительностью, чем тех, которые два года назад подожгли рейхстаг в Берлине, - жалкие, тупые орудия в руках реакционеров и милитаристов нашего времени.
Вот что я могу ответить на первый из двух вопросов. Второй вопрос, который без конца задают нашему брату, звучит так: если читатель интересуется прошлым, историей, разве не лучше обратиться к книгам, в которых дано точное и научное описание событий, вместо того чтобы обращаться к вымышленным картинам, созданным романистами?
Что ж, читатель, который собирается почерпнуть знания из исторического романа, совершает такую же ошибку, как писатель, решающий вступить в соревнование с историком. Кто такой историк? Человек, который, опираясь на факты, пытается открыть и описать законы развития человечества. Но автор исторических романов, как мы видели, нимало не пытается открывать эти законы, он хочет запечатлеть только себя, только собственное представление о мире. Так что между серьезным автором исторических романов и серьезным историком существует примерно такое же различие, как между композитором и ученым-исследователем, занимающимся вопросами акустики. Требовать от автора исторического романа, чтобы он учил нас истории, - это все равно, что требовать от композитора, сочинившего мелодию, чтобы он объяснил нам технику радиопередач.
Я всегда старался дать верную картину изображаемой мною действительности, верную до мельчайших деталей, но меня никогда не заботило, находится ли мое изображение в точном соответствии с историческими фактами. Более того, я часто изменял действительность, - хотя она была известна мне с документальной точностью, - если, как мне казалось, она разрушает действительность иллюзорную. Думаю, что в противоположность ученому, автор исторических романов вправе предпочесть ложь, способствующую иллюзии, правде, которая разрушает иллюзию. Гинденбург резко порицал своего портретиста за то, что тот недостаточно точно нарисовал пуговицы его мундира. Но Либерман был другого мнения о задачах портретной живописи.
Нетрудно доказать, что Гомер и авторы Библии, Шекспир и бесчисленные сочинители художественных произведении на исторические темы, все, вплоть до писателей нашего времени, весьма смело обращались с действительностью, хотя она и была им известна с документальной точностью.
Победителей не судят. Их книги, выдуманные ими легенды, эпосы, драмы, романы, выдуманные ими люди и дела, их "ложь" оказались жизненнее, чем факты, тщательно установленные учеными на основе критически изученного материала. Современник Маккавеев, сочинивший историю царицы Эсфири, оказал большее влияние на будущие поколения, чем все летописцы, запечатлевшие исторические факты, относящиеся к эпохе восстановления иудейского национального государства. Для бесчисленного количества людей вымышленный Аман и сейчас еще гораздо более реальный враг этого национального государства, чем существовавший в действительности царь Антиох, послуживший его историческим прототипом. Кроме меня, может быть, человек пятьсот, не больше, знают, что историческим протообразом наместника Геслера был некий чиновник феодальных времен по имени Петер фон Хагенбах, но, не считая меня, получившего за публикацию моего открытия десять фунтов гонорара, сведения эти решительно никому не принесли пользы. А вот вымышленный Вильгельм Телль знаком всем и каждому, и знакомство это повлекло за собой самые разнообразные и чрезвычайно ощутимые результаты. Хорошая легенда, хороший исторический роман в большинстве случаев достовернее, нагляднее, богаче результатами, действеннее, жизненнее, чем тщательное и точное воспроизведение исторических фактов.
И вот тут-то мы и подошли к самому важному. Очень немногие отрицают необходимость писать романы на современные темы. Очень немногие отрицают необходимость заниматься исторической наукой. Но зато очень многие никак не возьмут в толк, что писать исторические романы - тоже имеет смысл.
А ведь научность предмета, который сегодня величают историографией, весьма сомнительна. Мы нисколько не возражаем, если историк, исходя из гегелевской философии и опираясь на факты, пытается определить основные линии развития человечества, сформулировать законы этого развития, его диалектику. Но имеет ли право человек, сопоставляющий исторические факты совсем с других точек зрения, может ли он претендовать на звание ученого? Разве историк, как бы он ни располагал факты, - уже хотя бы потому, что он их располагает, - не создает субъективной картины, разве его труды в лучшем случае не являются произведениями искусства? Старый скептик Талейран подытожил свой опыт на этом поприще в следующем изречении: "Ничто нельзя так легко подтасовать, как факты". Литтон Стрэйчи тоже нашел весьма удачную формулировку: "Очевидно, история - это только приведение в порядок бессмысленно нагроможденных фактов". Но, если факты приведены в порядок неискусно, то они вовсе не составляют истории, точно так же, как масло, яйца и петрушка сами по себе еще не составляют яичницу.
Однако, поскольку история есть искусство, значит, писать ее мыслимо лишь в соответствии с принципами, выдвинутыми Фридрихом Ницше. В своих "Несвоевременных мыслях о пользе и вреде истории для жизни" Ницше требует, чтобы историей занимались только в интересах самой жизни. Если бы смысл истории был автономен и универсален, он бы уничтожил самую жизнь; поэтому творческая сила жизни должна держать его в повиновении. Пусть здоровая жизнь сама вылепит правдивый образ истории согласно требованиям своей современности и своего будущего.
Вероятно, эти слова вызвали бы серьезное возражение ученого, но автор исторических романов подпишется под ними обеими руками. Как и философы, он считает своей задачей изобразить органическую ясную взаимосвязь между жизнью и историей, сделать минувшее - историю - плодотворной для современности и для будущих времен.
Бенедетто Кроче, продолжавший возводить строение, заложенное Ницше, так сформулировал свой основной тезис: "Злободневность составляет истинный характер вечно живой истории, в отличие от голой хроники". Кроче сослали: националисты, как известно, не считают, что смысл прошлого в том, чтобы стать настоящим; как раз наоборот, они жаждут вернуть настоящее к прошлому. Теодор Лессинг так использовал выводы Ницше: "История - это попытка придать смысл бессмысленному". Национал-социалисты убили его. Правда, они тоже ссылаются на Ницше, их фюрер даже сфотографировался под его бюстом, но цель их - оставить бессмысленное бессмысленным.
Историк, точно так же, как романист, видит в истории борьбу, которую ведет крошечное меньшинство, желающее и способное мыслить, - против чудовищного, накрепко спаянного между собой большинства, состоящего из слепцов, которыми руководит только голый инстинкт, - слепцов, которые вообще не способны мыслить.
Мне кажется, чрезвычайно важным изображать эпизоды, относящиеся к ранним фазам этой борьбы. Воспоминания о былых победах и поражениях, легенда, исторический роман - я считаю все это оружием, которое мы можем использовать на нынешней стадии извечной борьбы. (Впрочем, нашим противникам тоже известны все преимущества этого оружия. По примеру своих идеологов, они превращают историю человечества в грязные, кровавые сентиментальные мифы и стряпают собственный исторический роман, следуя старым, затасканным рецептам.)
Но с тех пор, как я начал писать, я пишу мои исторические романы в защиту разума, направляю их против глупости и насилия, против того явления, которое Маркс называет погружением в безысторичность. Может быть, в области литературы существует оружие, бьющее более прямо, но мне, по причинам, которые я попытался сейчас изложить, мне ближе именно это оружие - исторический роман, и я намерен пользоваться им и в дальнейшем.

23. Мысли В Связи С Кончиной Горького

Предыдущая страница 2 Следующая страница


Лион Фейхтвангер - Статьи

3 Лион Фейхтвангер

Перед войной, когда я был еще совсем молод и вел жизнь бродяги, пути-дороги привели меня в Южную Италию, я оказался на Капри. От местных жителей я узнал, что там живет великий русский писатель Максим Горький. В Германии я несколько раз видел "На дне" в постановке Рейнхардта. Благодаря Горькому мне впервые открылась душа русского человека, принадлежащего не к тем нескольким тысячам, что живут на виду, а к тем миллионам, что живут "на дне", людям, совершенно мне дотоле неведомым, представляющим новый для меня мир. И вот я стоял перед домом человека, создавшего образы этих людей, сгорая от желания посмотреть на писателя, встретить его взгляд, узревший их, услышать его голос, давший им право голоса. Так я и стоял, задыхаясь от волнения, и слышал чей-то голос, вероятно, его голос, стук пишущей машинки, вероятно, его машинки, но так и не собрался с духом, повернулся и ушел. Позже я поставил в мюнхенском Народном театре "На дне". Это было первой попыткой Народного театра, игравшего обычно лишь водевили, оперетты и фарсы, познакомить своего массового зрителя с настоящим искусством. И требовалось немало мужества, чтобы решиться показать баварской публике этих русских людей, - театральный мир был настроен более чем скептически. Я старался сделать все, что мог. Прочел все произведения Горького, которые в то время были переведены. Спектакль удался; оказалось, что простые баварцы, составлявшие публику того театра, прекрасно понимали этих русских людей, они хорошо слушали и пристально вглядывались в них. Народ, даже такой непохожий на русских, как жители Баварии, без труда понимал писателя народа русского. Пьеса много лет подряд не сходила со сцены.
В этом году мои русские друзья несколько раз передавали мне слова привета от Горького. Все они говорили, что великий писатель будет рад увидеться со мной. Это известие укрепило мое решение поехать в Россию. Я был так счастлив, что теперь мне удастся осуществить то, на что двадцать три года назад не хватило решимости.
Смерть Горького - тяжелый удар для меня. Она будет ударом для всех, кто питает симпатии к новой России. Устами этого писателя Россия заявляла нам о себе куда яснее, понятнее и выразительнее, чем устами самого красноречивого оратора. Когда читаешь книги Горького, все, что нас разделяет, рушится, расстояния исчезают, чувствуешь себя в гуще этих русских людей. Забываешь, что все это написал один человек, со своим субъективным взглядом на вещи, кажется, что сам народ вдруг обрел голос и заговорил. Не случайно, что у Горького почти нет героев, созданных ради них самих, что его персонажи обретают подлинную значимость лишь благодаря их Отнесенности к какому-то множеству, благодаря их народности. Если называют имя любого другого великого писателя, в памяти сразу возникает целая галерея отдельных созданных им образов. А когда думаешь о Горьком, возникает сразу вся Россия, не отдельные люди, а огромные массы русских людей, и хотя у каждого из них свой облик, всех их объединяет одно общее лицо, лицо народа. Я не знаю второго такого писателя, который бы так, как Горький, умел изображать народ, народные массы, не впадая в абстракцию. Другим приходится прибегать к всевозможным более или менее риторическим средствам, заставлять своих персонажей говорить хором, стилизовать их под типичное, выпячивать типичное. У Горького ничего подобного нет и в помине. Каждый из его героев говорит своим голосом, и все же эти голоса сливаются друг с другом в единую гармоническую симфонию и обретают свое окончательное, подлинное звучание только благодаря голосам других.
Кто привык художественные произведения разбирать на составные части, кто старается раскрыть механизм их воздействия, тому книги Горького зададут нелегкую задачу. Ибо в них нет ни схемы, ни преднамеренности. Автор не использует особых художественных приемов, не гонится за эффектом. Наоборот, не надо быть большим знатоком, чтобы увидеть, что у него не было ни подробного плана, ни тщательно продуманной схемы развития действия. И тем не менее все живет, все движется, и художественное воздействие неоспоримо. Вот Горький начинает говорить, и тотчас перед глазами - необычайно вещественно! - встает русский народ, он сам рассказывает о себе; у рассказа нет ни настоящего начала, ни настоящего конца, но он не становится расплывчатым и не утрачивает главного.
Именно благодаря равнодушию к эффектам, благодаря естественной, не нарочитой художественной полноте и щедрости произведения Горького завоевывают симпатию к новой России успешнее, чем любая самая умелая пропаганда, лишенная средств эмоционального воздействия и взывающая лишь к голосу разума.

24. На Смерть Эрнста Толлера (Умер 22 мая 1939 года)

В Эрнсте Толлере жизнь била ключом. Стоило побыть в его обществе в течение часа, чтобы совершенно захлебнуться в потоке планов, проектов пьес, рассказов, эссе. Сколько кампаний помощи отдельным людям, группам лиц, целым народам зарождалось в его голове. С каким жаром окунался он в эти дела и с какой страстью доводил их до конца.
Толлер обладал редким даром увлекать людей. Он любил их, и люди чувствовали это, они чувствовали, что слова, слетавшие с его губ, шли из сердца. Я помню то утро, когда мы с ним посетили одну из женских школ Лондона. Его английский язык был в то время еще далек от совершенства, но с каким мастерством и чувством рассказывал он английским детям выдуманные им истории, как он сам превращался в ребенка и как они, несмотря на непривычное произношение, жадно ловили каждое его слово, смеясь и плача, потому что он сам смеялся и плакал. Помню я и вечер, проведенный с ним и с леди Оксфорд. После спектакля мы пошли к ней, до поздней ночи говорили о политике, спорили, старая энергичная леди находила все новые аргументы, мы много раз порывались уйти, но она нас все удерживала: кому однажды доводилось услышать благородную, взволнованную речь Толлера, тот никак не мог наслушаться досыта.
Я помню также, как Толлер однажды за завтраком старался склонить одного влиятельного английского журналиста к поддержке Осецкого. Незадолго до этого Толлер женился и поселился в маленьком, столь же романтичном, сколь и убогом домике в одном из окраинных закоулков Лондона. Кампания в защиту Осецкого не ладилась, но с каким подкупающим юмором Толлер превращал свои бесчисленные неудачи в забавные происшествия, как искренне мог он хохотать и тут же, без всякого перехода, вновь загораться энтузиазмом, возвращаясь к серьезному предмету разговора. Человек, которого он должен был склонить к поддержке Осецкого, был уже давно со всем согласен, но все не уходил, и бедняге Толлеру пришлось еще побегать по городу в поисках кофе, которого дома не оказалось.
И еще я помню вечер, когда Толлер долго рассказывал мне о задуманном им большом романе; героем его был тот знаменитый грек Демосфен, который вовремя увидел опасность, грозившую греческой культуре со стороны готовившейся к войне варварской Македонии, и который, несмотря на все свое вдохновенное красноречие и всю свою страстную силу убеждения, не смог расшевелить и объединить цивилизованные народы для борьбы с нависшей угрозой нападения варваров. Толлер рассказывал о книге, которую он только еще собирался написать, рассказывал два часа подряд, и роман со всеми его героями уже жил, облеченный в плоть и кровь.
О Толлере - человеке и художнике - написано много. Но об одной, главной беде этого писателя, столь щедрого на выдумку, у которого слова так легко и изящно слетали с уст и из-под клавиш пишущей машинки, - не сказал никто. Его беда была в том, что он был слишком чуток, слишком альтруистичен, в своем активном человеколюбии слишком щедро расходовал себя, и из-за этого не успел написать тех значительных произведений, которые уже жили в его мозгу. Какая досада, что этот "Демосфен" так и остался ненаписанным.
Мой друг Эрнст Толлер тратил слишком много душевных сил на других, чтобы думать о собственном творчестве. Он более чем кто-либо походил на свечу, горевшую с обоих концов.

25. Генрих Манн к семидесятипятилетию

Среди всех немецких писателей, поставивших себе целью не только изображать наше столетие, но с помощью своих книг изменять его, он - самый значительный.
В начале века, когда повсюду господствовал чистый высокомерный эстетизм, он не побоялся превратить свои книги в политическое оружие, нисколько не снижая при этом требовательности к своему искусству. "Флейты и кинжалы" - так называется сборник его новелл; все его произведения - флейты и кинжалы.
В его ранних книгах - в "Богинях", в "Погоне за любовью" - преобладает еще любование прекрасным, в более поздних уже царит равновесие, "Учитель Унрат", "Верноподданный" пропитаны ядовитой насмешкой над своим временем, но, независимо от этого, люди и события в обоих романах обрисованы с такой полнотой, так интересны сами по себе, что совершенно обезвреженный "Учитель Унрат" послужил основой фильма "Голубой ангел". Кроме того, всех, кто не глух к голосу поэзии, увлечет гармоничность композиции "Маленького города", музыка, пронизывающая каждую фразу этого романа. Однако за этой гармонией звучит вызов на бой, брошенный писателем своей эпохе, тупой и мертвой, оживающей только на короткий миг, когда чрезвычайное событие заставляет ее всколыхнуться.
Генрих Манн провидел Германию последнего десятилетия раньше и острее, чем мы все. Он показал ее, начиная с самых истоков, задолго до того, как она стала действительностью. И когда грянул великий ужас и все оказалось совсем иным, чем мы это себе представляли, когда во всем мире начались удивительные и страшные перемены и перевороты, многие из нас растерялись и поддались панике. Но Генриха Манна ничто не могло сбить с его позиций. Непоколебимо отстаивал он свои убеждения - убеждения великого сердца и острого ума.

История движется зигзагами, история идет кружными путями, у истории есть время. У человека времени меньше. И если он хочет прожить большую жизнь и оставить после себя большие произведения, он не может позволить себе делать много зигзагов. Генрих Манн всегда шел только прямым путем, единственным непрерывным путем воинствующего гуманизма.
Мы все слыхали и читали его великолепные, пылающие ненавистью речи, в которых он высмеивал варварство, обвинял его и клеймил в назидание будущим поколениям. Мы часто издеваемся над тем, как ничтожно влияние литературы; с особым удовольствием этим занимаются сами писатели. Я полагаю, что "литература" Генриха Манна оказала влияние, которое будет оценено и ценимо историей. Не случайно в решающие годы именно он подвергался самым ожесточенным нападкам и в фашистской прессе, и в печати Виши. Я и сейчас еще с горькой усмешкой вспоминаю об одной статье в вишийской печати, в которой на нас, эмигрантов, возлагалась главная вина за поражение Франции, и первое место в этой статье отводилось Генриху Манну, этому vieux coquin [старому мошеннику (франц.)]. Так что, по крайней мере, нацисты и французские фашисты чрезвычайно высоко оценили деятельность Генриха Манна и его влияние.
Не надо, однако, думать, что Генрих Манн использовал годы изгнания только затем, чтобы показать все скверное и пагубное, чем было чревато его время. Наоборот, всем звериным мордам "фюреров", обступивших нас со всех сторон, он противопоставил образ подлинного вождя. Генрих Манн проявил себя как писатель, чья душа полна не только великой ненависти, но и великим благоговением и любовью. В своем мощном и широком романе-гобелене он, со всей искренностью большого сердца и со всей силой выдающегося ума, воссоздал жизнь и деяния настоящего вождя, создал для нас и для наших потомков образ мужа, Генриха Четвертого, короля Франции. И еще в том же большом романе он изобразил и историю любви, самую сильную и самую прекрасную из всех, написанных немецкими писателями нашего столетия. Это история романтической и реалистической любви Генриха Четвертого к Габриэли д'Эстре.
Если бы в годы изгнания Генрих Манн создал только произведения, которые я сейчас перечислил, если бы в своем грандиозном романе, в превосходных речах и статьях, в своей автобиографии он ограничился только тем, что показал бы разум эпохи, то и этого, думается мне, было бы достаточно, ибо необходимо обладать величием и силой духа, чтобы среди изнуряющих нелепых превратностей изгнания создать подобные произведения. Так вот, если бы Генрих Манн в те годы проявил себя только в этих произведениях - то и тогда никакая эпоха не могла бы отказать ему в звании великого писателя. Однако он сделал нечто большее, он в личной жизни оставался большим человеком.
Когда положение дел во Франции приняло опасный оборот, когда преследователи окружили нас со всех сторон, когда мы стали досягаемы для злейших наших врагов, наконец, когда мы вынуждены были за несколько минут принять решение, Генрих Манн проявил такое мужество, как никто другой. Все мы жили тогда какой-то фантастической авантюристской жизнью. Генриха Манна удалось переправить в Марсель. Там мы встретились с ним в доме, где я скрывался, при обстоятельствах, которые должны были показаться ему странными, но для объяснений у меня уже не было времени. Наспех, в самых общих чертах, я изложил ему наш авантюрный план бегства, требовавший очень крепких нервов и сил от всех его участников. Я вынужден был спросить Генриха Манна, которому уже минуло шестьдесят девять лет: "Готовы ли вы бросить все, что у вас есть, взвалить на себя рюкзак с самым необходимым, прошагать ночью тридцать километров по запретным дорогам и, наконец, погрузиться на чрезвычайно ненадежную моторную лодку? Как рассчитывает ее капитан, лодка, с риском быть в любой миг захваченной немецкими или итальянскими судами, сможет за семь - девять дней обогнуть побережье Испания и доставить нас в Лиссабон. Готовы ли вы, Генрих Манн, отправиться с нами?" Многие, которым я задавал тот же вопрос, отказывались, терялись, не решались. Шестидесятидевятилетний Генрих Манн, не колеблясь ни секунды, ответил - да. Впрочем, впоследствии ему пришлось принять еще много подобных решений. Пришлось пережить много приключений, выйти из многих нелепых ситуаций, к которым мы нисколько не были подготовлены нашим воспитанием. Никогда не забуду, как естественно и с каким безукоризненным достоинством, в противоположность очень многим, держался во всех этих ситуациях Генрих Манн.
Позднее, в стране, где он сейчас живет, ему пришлось претерпеть много невзгод, справиться со многими неприятностями, иногда трагическими, иногда трагикомическими. Я имею счастье близко знать Генриха Манна, и я видел, как он проходил сквозь все эти неприятности, - сдержанно, с достоинством, не соглашаясь ни на малейший компромисс, - и как все мелкое, что делалось вокруг, нисколько не задевало его.
В годы изгнания Генрих Манн стал еще выше. Большую литературу и большую жизнь творит этот семидесятипятилетний человек.

26. Фридрих Вольф К шестидесятилетию

Когда я познакомился с Фридрихом Вольфом, - это случилось в годы гитлеризма, в изгнании, - мне сразу бросилось в глаза единство человека и его творчества. Той же незамутненной свежестью, которая очаровывает зрителя в пьесах Вольфа, отмечено все, что он делает и говорит. Ему было под пятьдесят, когда мы впервые встретились, но он горел по-юношески революционным огнем, чуть ли не по-ребячески неуемным желанием переделать мир из такого, какой он есть, в такой, каким он должен быть.
Настоящий шваб, хотя и не по рождению, Фридрих Вольф является литературным наследником Фридриха Шиллера, точнее, молодого Шиллера периода "Разбойников" и "Луизы Миллер". Смелая, бросающая вызов всем и вся работа Шиллера "Театр, рассматриваемый как нравственное учреждение" стала для Фридриха Вольфа заповедью, навсегда определившей его творчество.
Немногие умеют так, как он, перечеканить революционное мировоззрение в увлекательное театральное зрелище. У него врожденный талант драматурга, он выжимает из сюжета своих пьес самое существенное и, уверенно перемахивая через промежуточные ступеньки, смело рвется вперед от одной кульминации к другой, еще более напряженной. Фридрих Вольф так умеет вселить в сердца своих персонажей собственную искреннюю и пламенную веру в возможность лучшего устройства общества, что они и без слишком тщательной отделки обретают живую плоть и кровь.
Фридриха Вольфа отличает от большинства других немецких писателей нашего поколения то, что у него есть тонкое чувство сцены, умение вдохнуть стремительный ритм жизни в сценическое действие, талант избегать длиннот. Он прирожденный драматург; уверенной рукой он лепит и мнет своих героев до тех пор, пока они не сливаются воедино со своей драматургической функцией. Это мастерство осталось бы на уровне ремесленного, будь оно самоцелью. Но оно не самоцель. Оно лишь средство, служащее тому, чтобы передать читателю и зрителю горячую любовь автора к справедливости, его страстное желание участвовать в созидании лучшего мира.
Иными словами, секрет воздействия пьес этого автора не в необычайной напряженности их сюжета и не в их отчетливой идейной направленности, а скорее в созвучии обоих этих свойств. Само действие становится носителем идеи; а идея, почти никогда не провозглашаемая декларативно, одухотворяет действующих лиц и их взаимоотношения. Так священный огонь души борца за справедливость прямо передается зрителю и заставляет его разделять четкие симпатии и антипатии автора.
Великой любовью пронизано все, что создал Фридрих Вольф, его пьесы и его романы, которые, в сущности, не что иное, как пьесы, транспонированные в повествовательный жанр. Одной из своих пьес он предпослал в качестве эпиграфа статью I Конституции революционной Французской республики: "Целью человеческого общества является всеобщее счастье". Эта фраза вполне могла бы стать эпиграфом ко всем его произведениям. Идет ли речь о "Профессоре Мамлоке", выдающемся медике, изгоняемом с позором реакционерами, или о мятежных "Матросах из Катарро", или о жителях чешской деревни в романе "Двое на границе", или о преступных нацистах-чиновниках в больнице "Доктора Ваннера", или полуреволюционере Бомарше из одноименной пьесы, или о французских героях Сопротивления периода последней войны в драме "Патриоты", в сущности, во всех произведениях Ф.Вольфа существует лишь один герой - обездоленный, борющийся против своего угнетателя.
Фридрих Вольф однажды опубликовал теоретическую работу "Искусство - оружие!". Все его творчество - живое доказательство этого тезиса. Сегодня он так же молод, как после первой войны, когда на его долю выпал первый успех; и сегодня он еще нужнее, чем тогда.
Он - писатель, созвучный духу нашего времени.

27. Иоганнес Р.Бехер К шестидесятилетию

Прослеживая творческий путь Иоганнеса Р.Бехера, испытываешь удовлетворение.
Этот поэт и писатель всю жизнь писал об одном, он пел и поет о своей горячей любви к социализму, к государству бесклассового общества.
У меня перед глазами стоит, прислонившись к дверному косяку, очень юный и тоненький Иоганнес Р.Бехер - это было примерно в 1918 году. Он горячо спорит, отстаивая свое, наше дело. Я помню Бехера более позднего времени, когда он вдумчиво и неутомимо занимался подготовкой съезда писателей в Париже. Я помню и другого Бехера, поэта и деятеля культуры, в его московский период. И всегда это был все тот же Бехер, и предмет его творчества был тот же.
Тем удивительнее, что форма его многочисленных произведений заметно менялась. Стихи молодого Бехера ломают привычные формы и обычную грамматику; долгий, последовательный путь ведет от этих стихов к строгим сонетам последних лет.
Прослеживая этот путь, отмечая, как органично Иоганнес Р.Бехер сплавлял то, что было заложено в нем природой, с тем, что было ему созвучно в наследии великих, нельзя не ощутить глубокого уважения к этому человеку и уверенности в правоте его дела.

28. Арнольд Цвейг К шестидесятипятилетию

Если мой друг Арнольд Цвейг бросит сейчас взгляд на свою прошлую жизнь, он, конечно, найдет, что ему посчастливилось больше, чем многим и многим его современникам. С ним случилось почти то же самое, что и со мной: многое, что в первый момент казалось нам бедствием, в конечном итоге принесло нам счастье.
Арнольд Цвейг был воспитан согласно тем тщательно продуманным принципам александрийцев, которые перед первой мировой войной называли "классическими". В огромном количестве вдалбливали в нас систематизированные знания, - некоторые из них были полезны, большинство бесполезно, и все призваны скрыть от нашего взора реальную жизнь. Нам втолковывали латинское изречение, что мы учимся не для школы, а для жизни; на деле же мы учились для школы, а вовсе не для жизни. Кроме того, нам умышленно прививали высокомерие, это древнее наследие гуманизма. Сверху вниз взирали мы на невежду и вполне понимали того учителя, который - первым из немцев - занялся критическим изучением Шекспира и осудил его, заявив, что он "скверно знал латынь и совсем не знал греческого".
Во всем, что касалось грамматики - немецкой, латинской, французской и греческой, - учителя наши шутить не любили. Мы обязаны были вызубрить правила от альфы до омеги. Кроме того, нас учили непревзойденным способом анализировать художественные произведения: например, изложить смысл гетевского стихотворения или сцены из Шиллера, подвергнув при этом деликатной критике погрешности поэта. Нас учили еще доказывать, в духе основных принципов "Лаокоона", почему прекрасна песнь "Одиссеи", и, наконец, составлять план к заданному сочинению по правилам, восходящим к античной традиции. Мы заучили много ненужного и бесполезного хлама, но зато научились и кое-чему весьма полезному для писателя: основательности и методичности.
А затем, - и это было наше счастье, мое и Арнольда Цвейга, вступивших в жизнь такими неподготовленными, - эта самая жизнь взялась за наше обучение, и мы прошли школу более суровую, чем гимназия. Жестокая действительность швыряла и трясла нас, покуда не вытрясла все наше гуманитарное высокомерие, она выбила всю чепуху, которой нам забили головы. Она отверзла нам глаза. "В чем состоит изучение мировой истории и какова цель этого изучения?" Мы знали это теоретически. Но нам, тем, кому пошел уже седьмой десяток, жизнь преподала такой урок истории, который выпал на долю очень немногих поколений. И тогда-то мы сумели с наибольшей пользой применить те самые художественные приемы, которым пас научили в школе. Арнольду Цвейгу было с самой ранней юности ясно, что он рожден писателем. Но самыми лучшими "годами учения" для писателя оказались все те перевороты, которые пришлось пережить немцу нашего поколения, да к тому же еще еврею по крови. В период иллюзорного мира и иллюзорного порядка, царивших перед первой мировой войной, Арнольд Цвейг усвоил много дисциплин, полезных каждому писателю. Сейчас их уже вряд ли кто-нибудь изучает. Но потом пришла первая мировая война, и вторая мировая война, и революция, и контрреволюция, и осуществленный на практике фашизм, и империализм, и осуществленный на практике социализм, и это заставило писателя отбросить все бесполезные знания и разумно использовать полезные.
Творчество Арнольда Цвейга служит образцовым примером того, какие преимущества дает писателю жизнь на великом рубеже двух эпох.
Начальной школой Арнольда Цвейга была вильгельмовская Германия с ее гимназиями и университетами. Он научился там изысканно писать и, набив себе руку, написал много приятных вещей: новеллы и статьи, изящно-глубокомысленные безделушки, принесшие ему заслуженный успех, ибо они принадлежали к лучшему из того, что тогда писалось.
Но настоящим университетом Арнольда Цвейга оказалась мировая война. Она открыла ему глаза, она показала ему унтера Гришу, того самого Гришу, которого втянула в себя машина германской военной юстиции и германской военной политики. Война послала писателю Арнольду Цвейгу эту встречу. Она дала ему силы претворить судьбу унтера Гриши в один из символов, которые сохраняют значение и за пределами своей эпохи. Вначале этот Гриша предстает только как некий индивид, правда, очень реальный, - русский унтер, здоровый парень, с маленькими светло-серыми глазами, добродушный, вспыльчивый, раб своих страстей и инстинктов, впрочем, прирожденный солдат, любимец женщин. Но, возвышаясь над этим реальным образом, Гриша - тип Человека на войне, одного из сорока миллионов в солдатских шинелях, которые страдают, возмущаются и смиряются, - бессильной игрушки в руках власть имущих. И опять-таки, возвышаясь и над этим образом, Гриша, безо всяких авторских комментариев, только благодаря своей сущности и судьбе, становится олицетворением бедного, угнетенного, добродушного, невежественного и все же исполненного инстинктивной мудрости Человека, ибо словам этого романа присуща та сила, которая создала народные песни и народный эпос, сила, приумноженная художественным разумом мастера и реальной всепроникающей яростью потрясенного человека.
Появление этого первого большого немецкого эпоса о войне опередило его время, он толкал к выводам, к которым тогда пришли очень немногие, в нем изображалась война такой, какой в Германии ее видели еще только единицы. Сейчас "Гриша" читается как повествование о давным-давно ушедших временах, как роман исторический, но исторический в лучшем смысле этого слова. Ибо роман о солдате Грише - это действительно зеркало, и, отражая ушедшее десятилетие, оно отражает и наше, и каждый, кто прочтет сейчас эту книгу, скажет себе: да, именно так оно и было. И потому, что это было так, наступило все, что творится сегодня. Но если все, что казалось тогда крайней степенью варварства, кажется очень умеренным по сравнению с варварством наших дней, то общая картина все же верна, и писатель, очевидец этого прошлого, сумел правильно воспринять и правильно изобразить и нашу современность.
Арнольд Цвейг - прирожденный эпический писатель, и когда смелый опыт с этим романом удался, он, разумеется, пошел дальше и принялся за осуществление своего смелого замысла, за создание "Человеческой комедии" эпохи первой мировой войны. За создание чего-то вроде поэтической энциклопедии этой войны. Большая часть его энциклопедии уже написана, написана в самое подходящее время и в правильной перспективе, когда пережитое еще живо стояло перед глазами писателя, но когда он глядел на него уже с определенной дистанции.
Сегодня мы можем сказать - да, большое, смелое произведение удалось.
Если бы Цвейг создал только свой грандиозный цикл романов, и этого, право же, было бы достаточно, чтобы творчество писателя предстало перед нами во всем своем богатстве. Но ведь он написал еще и другие значительные романы, например, прозаический эпос "Топор Вандсбека", где опять-таки мелкий, незначительный случай становится фокусом и исходящие из него лучи освещают всю структуру гитлеровского режима. Знаем мы и множество новелл Арнольда Цвейга, пьесы, короткие рассказы, большие и маленькие эссе, множество критических заметок о политических и литературных событиях, огромное количество речей, произнесенных по самым разным поводам.
Быть может, те или другие из этих "второстепенных произведений" остались незавершенными. Но в этом повинна не скудость писателя, а скорее чрезмерное обилие материала, перегрузившее некоторые его вещи.
Могу засвидетельствовать все сказанное на основании самых точных данных. Я с радостью и гордостью смею называть себя одним из близких друзей Арнольда Цвейга, и в качестве такового я часто имел возможность наблюдать, каким обилием материала он располагает. Просто наслаждение слушать, как он говорит о своих планах, как развивает сюжет нового романа. Мы видим тогда, как работает фантазия писателя, как возникает и растет живая жизнь, Этому счастливому писателю не приходится долго делать наброски и планы, ему не приходится, задыхаясь от напряжения, накачивать свои произведения материалом, материал течет к нему сам. Сюжет его растет точно сам собой, ветви его сплетаются, он бурно устремляется вверх, дает новые ветви, но все объединено умом, упорядочивающим рассудком, знанием.
Неисчерпаемое обилие впечатлений позволило Арнольду Цвейгу понять, как многообразны люди; он с одинаковой уверенностью рисует и типическое, и особенное, и всегда у него в романе действует живой человек, и всегда его герой подчиняется логике напряженного и полного глубокого смысла действия. Творческая сила языка и широкая, глубокая образованность писателя находятся в постоянном взаимодействии и подсказывают ему в нужную минуту нужные слова.
Последний грандиозный переворот, крушение гитлеровской Германии, Арнольд Цвейг пережил, уже будучи зрелым человеком. Теперь, на пороге старости, он стал свидетелем последнего большого исторического явления нашего времени - возникновения новой угрозы миру и героических усилий этот мир сохранить. Пусть же Арнольду Цвейгу дано будет в расцвете его зрелой мудрости и сил изобразить эти новые явления и их смысл. Это больше, чем пожелание ко дню рождения, - это вера, основанная на глубочайшем сочувствии всему его творчеству.

29. Крамольные Мысли О Льве Толстом

К немногим юношеским переживаниям, которые я помню и поныне в мельчайших подробностях, относятся глубокие чувства, испытанные мною при первом чтении великих произведений Льва Толстого. Реализм этих книг, ничего общего не имеющий с натурализмом, открыл мне тогда новую действительность. Поэтому с большим нетерпением взялся я за философские произведения писателя. И тем глубже разочаровал меня мистицизм этих книг, их туманные пророчества, столь чуждые осязаемой ясности художественных произведений писателя.
Позже я обнаружил, как часто теории великих писателе я оказываются запутанными, насколько они отстают от мыслей, заключенных в поэтических творениях этих писателей. Иной большой писатель старается внушить своим читателям, будто в произведении речь идет совсем не о том, что их в нем увлекло. Гете учил: "Твори, художник, не говори", - однако сам он очень много говорил, великого и значительного, но также и неясного, противоречивого, и не раз провозглашал эстетические принципы, полностью опровергаемые его произведениями. Фридрих Геббель в течение всей своей жизни мучительно старался показать своим почитателям, что они восхищаются не теми сторонами его таланта, которые достойны восхищения, и жаловался Эмилю Ку, своему последнему апостолу, что следует все время ходить вокруг читателей и слушателей с указкой, чтобы показать им, что, собственно, в его произведении является наиболее важным. Однако самыми живыми, самыми лучшими постановками его драм были те, которые осуществлялись режиссерами, вычеркивавшими как раз те места, которым сам автор придавал особое значение.
Классическим примером большого писателя, художественные произведения которого стоят много выше его философии и совершенно ей не соответствуют, является Лев Толстой. Стареющий Толстой, который надеялся увидеть свет во тьме, отрекся от своих ранних великих творений: "Войны и мира" и "Анны Карениной" - ибо они не соответствовали его более поздним эстетическим представлениям и казались ему плохим искусством. Но даже и после своего "прозрения" он написал вещи, не имеющие ничего общего с его философской теорией, скорее противоречащие ей. Читатель, свободный от предрассудков, очевидно, извлечет из "Хаджи-Мурата" идеи, которые явно выходят за пределы моральных норм Толстого.
Сущностью учения позднего Толстого является самый опасный тезис Евангелия: "Не противься злому". Но почти все плодотворное, живое наследие Толстого - это один горячий, увлеченный призыв: "Противьтесь злу!"
Величие Толстого в том, что его врожденный дар художника беспрестанно исправлял то, что искажало его "сознание". Его неподкупный глаз, его способность схватывать сущность чувствами и выражать ее словами позволили ему воссоздать действительность, законы которой не был в состоянии понять его разум.

30. К Моему Роману "Оружие Для Америки"

Во время работы над этим моим двенадцатым романом я часто терял терпение и проклинал себя за то, что взялся за столь нелегкое дело. Но теперь, когда передо мной лежат английское и немецкое издания, я почти сожалею, что работа окончена; ибо среди тех часов, которые я провел за рабочим столом, было больше счастливых, чем досадных, мучительных.
Первый набросок был создан давным-давно, а точнее - двадцать лет назад. Прежде всего меня привлекла фигура и судьба писателя Бомарше. Этот человек поставлял американцам оружие, что позволило им одержать победу в битве при Саратоге; он же написал "Фигаро", комедию, которая явилась прологом к французской революции.
Я чувствовал, что здесь многое взаимосвязано и что, если поставить Бомарше в центре событий, то можно, очевидно, показать всемирное значение американской революции и то, какую огромную роль она сыграла для судеб не только Западного континента, но и всего мира.
Сам по себе Бомарше был чрезвычайно притягательной фигурой; блистательно остроумный, вечно одержимый множеством, порой плодотворных, а порой никчемных, идей, на редкость талантливый, исполненный высоких идеалов, светский человек, тщеславный, падкий до денег, избалованный неслыханным везением и постоянно обманываемый, мечтающий о дворянском титуле, с пламенным вдохновением отстаивающий интересы буржуазии и угнетенных, постоянно превозносимый и высмеиваемый, сегодня - заключенный в тюрьму, завтра - окруженный лестью в своем дворце, чествуемый в театре, образцовый супруг и отец семейства, запутавшийся в сотне любовных связей, политик и делец, писатель мирового масштаба, при всем этом неизменно ветреный, легкомысленный, ославленный, готовый на величайшие жертвы ради человечества и друзей и на любые плутни и обман ради личных интересов. Но прежде всего - это великий человек, чьи деяния невозможно вычеркнуть из летописи американской и французской революций.
Однако вскоре я понял, что если поставить в центре всех событий одного Бомарше, то мне удастся изобразить лишь малую долю того, что хотелось бы. Я хотел показать взаимосвязь прогрессивного движения во Франции с борьбой за независимость Америки, изобразить американскую революцию в новом аспекте, такой, какой ее представляли себе прогрессивные европейцы той эпохи, дать американскую историю в рамках мировой истории. А для этого недостаточно было проследить в романе, каких трудов стоило Бомарше закупить оружие для восставших американцев и добиться союза Франции с Америкой. Мало было показать, какую выдающуюся роль в войне американцев за независимость сыграло поставленное Бомарше оружие; следовало ввести в роман бесчисленное множество других персонажей - французов и англичан, беспрестанно менять место действия, то и дело переносясь из Парижа в Версаль, а оттуда в Бостон и Филадельфию. К тому же, хотя между людьми, которых я собирался вывести в романе, и существовала глубокая внутренняя связь, встречались они между собой мало. Одним словом, мне не удалось создать стройный и увлекательный сюжет, который охватил бы все, что мне хотелось. Это потребовало бы не одного, а целой серии романов. Я отказался от своего первоначального замысла.
Уже позже, когда, изгнанный из Германии, я поселился во Франции, мне представилась возможность ближе взглянуть на французскую историю и на французов, особенно на тех, кого я изучал в пору работы над первым наброском романа о Бомарше. Все это были интересные люди, и облик их менялся, едва я связывал их деятельность с американской революцией. Они оказались совсем не такими, какими их рисуют популярные книги по истории. Так, Людовик Шестнадцатый представляется мне человеком тупым, но доброжелательным, каким-то чутьем угадывающим истину; его жизнь сложилась бы счастливо, родись он мелкопоместным дворянином, но волей божьей и предначертаньем злого рока ему суждено было стать абсолютным монархом Франции. Великое несчастье этого тучного молодого человека заключалось в том, что, восседая на троне, он занимал место, для которого совершенно не подходил. В остальном же он обладал хоть и ленивым, но довольно здравым умом. Единственный зрячий среди слепцов, он знает, что, снабжая Америку оружием, роет себе могилу, он - абсолютный монарх, постоянно вынужден делать то, чего не хочет, и не делать того, что хотелось бы. Я испытывал к этому Людовику особую симпатию, так как знаком с его антиподом, несчастным наследником одного очень крупного дела, который здравствует по сей день. Впрочем, у меня был друг - настоящий Бомарше; несколько лет тому назад он умер, ему посчастливилось больше, чем Бомарше, дожившему до печальной старости.
Самые разнообразные персонажи пестрой толпой обступали меня со всех сторон и очень скоро из ничего не говорящих имен превращались в живых людей. Достойная любви, в сущности, с неплохими задатками, но испорченная Мария-Антуанетта; величественная и угловатая, словно подросток, она верила, что ей предначертано решать чужие судьбы и управлять всеми вокруг, а на самом деле была марионеткой то в руках своих фаворитов, то Вениамина Франклина или Бомарше; министры Людовика, на редкость умные и непроходимо глупые, элегантные и падкие до сенсаций, эрудиты, острословы, вольнодумцы, полные предрассудков; актеры Французского театра, в большинстве страстные приверженцы Америки, и прежде всего возлюбленная Бомарше, очаровательная Дезире Менар, эмансипированная, трезвая и одновременно романтичная, дитя парижских улиц, попавшая в аристократическую среду и всем сердцем рвущаяся к таким же, как она, простолюдинам. Тут и придворные дамы и господа, живописные, легкомысленные, глубоко испорченные, в высшей степени элегантные, настолько пресыщенные, что им отныне доступна одна лишь радость: подпиливать сук, на котором они сидят. Тут и юный, восторженный, тщеславный Лафайет, под влиянием генерала Вашингтона и американской действительности из честолюбивого авантюриста ставший храбрым мужем. И, конечно же, старец Вольтер, поражающий своим искрометным умом, страстно ненавидящий суеверие и несправедливость, но при этом напичканный предрассудками, настолько тщеславный, что он сократил себе жизнь ради того, чтобы еще раз упиться славой, - человек, больше чем кто бы то ни было другой способствовавший распространению идей разума, на которых зиждилась затем американская революция, великий муж, чей образ уже не оставит писателя в покое, если тому показалось, что он постиг его сокровенную суть.
Все эти люди стали для меня теперь, во Франции, куда более живыми и близкими, чем прежде, и постепенно я преодолел также сложность сюжета. Я обнаружил, что едва я сконцентрировал все внимание на основных, самых важных событиях, - а именно, на отношении Франции к Америке, - между персонажами возникли отношения, представлявшие даже внешний интерес, что позволило построить хотя и непростой, но все же четкий, обозримый я увлекательный сюжет. Правда, мне пришлось себя ограничить и со вздохом сожаления пройти мимо бесчисленных эпизодов, которые меня соблазняли, и еще до того, как я приступил к написанию романа, я вынужден был отказаться от изображения десятков любопытнейших людей, образы которых я хотел создать и уже частично создал. Но потом все пошло легче. Мои французы постепенно становились для меня живыми людьми, какими я и хотел их видеть, а неподатливый, на первый взгляд запутанный сюжет мало-помалу приобрел стройность и динамичность.
Но была еще одна, главная трудность. В огромной фреске, как раз посередине, оставалось большое белое пятно, тягостная пустота, которую нельзя было не заметить. Трудность эта имела свое лицо и имя, она называлась: Вениамин Франклин.
Имеется огромное количество биографий Франклина, о каждом периоде его жизни существует обширная литература. Среди этих книг встречаются превосходные биографии, в которых отчетливо видны все черты его характера - все порознь. Но в них остается неясным, что именно делает фигуру Вениамина Франклина столь привлекательной. События его жизни не особенно красочны. У большинства выдающихся личностей восемнадцатого столетия были куда более яркие судьбы. От Франклина, при всей его человечности, веет некоторым холодком. Каким бы привлекательным он себя ни выказывал, его святая святых остается сокрытой и недоступна даже для самого проницательного глаза. С Франклином так или иначе общалось огромное число людей, однако создается впечатление, что он хотя и пользовался глубоким уважением, но не был любим. Хотя он стоял в центре крайне драматических событий, писатели очень редко выводили его в своих романах и пьесах, и никогда образ его не был достаточно убедительным. Для своих сограждан в Филадельфии он всегда оставался тревожно-загадочным, он был для них слишком чужим, космополитичным. И в Париже, как ни велика была его популярность, он, представитель нового, страстно желанного, но все же совершенно иного мира, оставался самым чужим из чужеземцев. При всем своем космополитизме, Франклин оставался американцем, человеком, овеянным воздухом новой, огромной, первобытной части света. Что-то от этой отчужденности сохранилось и в отношении потомков к великому американцу.
Я понял: не постигнув Франклина, нельзя постигнуть Америку, которая в те времена подобно сильному, свежему ветру ворвалась в затхлую атмосферу Европы. Я пытался проникнуть в суть этого великого человека многими путями. Мне это не удалось. Однако я, по крайней мере, вскоре уяснил причину своей неудачи. Если американцы не смогли достоверно изобразить его ни в прозе, ни в драматургии, то это объяснялось тем, что Франклину было присуще многое, что в состоянии понять лишь европеец; если же смотреть на доктора Франклина глазами европейца, то в этом человеке и для последующих поколений, как в свое время для парижан, оставалось много загадочного - чисто американского. В то время я мог смотреть на Франклина лишь глазами европейца, я не видел его всего целиком, а для моего романа мне нужен был цельный образ человека. И я вторично отказался от идеи написать роман.
И вот теперь, в результате всех моих трагических перипетий, я вновь вспомнил о своем прежнем замысле. Я жил во Франции, когда туда вторглись нацисты. Оставалась одна надежда на освобождение: Америка. Меня самого американские друзья вызволили из концентрационного лагеря правительства Виши и переправили в Америку. Здесь мне открылась та истина, которую признали все руководящие деятели: западное полушарие может быть избавлено от угрозы фашизма лишь Европой, которая сначала сама избавится от Гитлера. Историческая связь обоих континентов, и в особенности Франции и Америки, благодаря моим собственным переживаниям стала для меня особенно зримой.
Поэтому меня вдвойне удивило, как мало на западном побережье океана знают об участии Франции в американской революции. Конечно, иногда можно было прочесть, что американская революция не смогла бы победить без материальной и идейной помощи со стороны Франции, при случае президент Рузвельт также не забывал упомянуть о французском "ленд-лизе" того времени, но сведения об истинных размерах оказанной французами помощи отсутствовали, и сама мысль о ее решающем значении не проникла в сознание американской нации. Столь же мало было известно в Европе о том огромном влиянии, которое оказал на вдохновителей французской революции практический пример американской революции. Пожалуй, лишь историки знали, что обе великие революции восемнадцатого столетия, американскую и французскую, можно понять, лишь постигнув тесную связь между ними. Но этот вывод, который мог бы быть столь полезным именно сегодня, в период борьбы за единый мир, является достоянием немногих, и уж никак не всеобщим.
Все пережитое и вот эти соображения буквально вынудили меня снова взяться за начатый было роман, который занимал меня целых пятнадцать лет. Теперь я воспринимал это как свой долг, как долг по отношению к Европе, где я чувствовал себя своим, и по отношению к Америке, где я нашел убежище.
Но мне по-прежнему недоставало главного героя: Вениамина Франклина. Все же я чувствовал, что здесь, в Америке, мне будет намного легче постичь этот все время ускользающий образ. Я снова углубился в изучение его трудов, стал перечитывать его биографии. Работа моя подвигалась медленно; самым большим подспорьем для меня была отличная книга ван Дорена с ее богатой библиографией. Я шел по следам Франклина, искал немые свидетельства его деятельности, его портреты, воспоминания современников, первые издания его произведений на различных языках. Мне нужно было обрести свое видение Франклина, ясно представить его себе. И постепенно, шаг за шагом, дыша воздухом Америки, окунувшись в гущу американской действительности, сопереживая современную американскую историю, спор между партиями, конгрессом и правительством, между имущими и неимущими, я начал смотреть на Франклина и глазами американца. Я впервые осознал неслыханные трудности, с которыми приходилось сталкиваться этому великому человеку не только в Европе, но и в Америке. Я научился глядеть на него не только почтительными глазами парижан восемнадцатого столетия, но и критическими, завистливыми взорами ближних и самых близких к нему людей, а также полными ненависти глазами его коллег, тех самых коллег, без которых он не хотел обходиться, ибо они заставляли его замечать собственные ошибки и слабости.
Мне вспоминается день, когда я впервые совершенно отчетливо увидел перед собой старого Франклина. Это произошло, когда я получил первое французское издание его трудов, где фронтисписом служила гравюра Мартине, изображающая Франклина; на этой гравюре Франклин выглядел удивительно уродливым стариком; а внизу начертан возвышенный стих, принадлежащий перу друга и переводчика Франклина Дюбура, - стих, в котором он приравнивает доктора к богам Древней Греции. С книги мягко и слегка иронично взглянул на меня своими огромными старческими глазами навыкате живой Франклин.
Во всяком случае, отныне он был со мной, тот Франклин, который был так нужен мне. Теперь я мог смотреть на него глазами европейца и достаточно долго прожил в Америке, чтобы воспринимать его с точки зрения американца. Я считал, что у меня есть все внутренние предпосылки для смелой, или, если угодно, дерзкой попытки описать предопределенную судьбой связь между Америкой и Европой, которая столь символически проявилась в годы революции.
Я знал, что работа над романом потребует огромного труда. Дело было не в глубоком изучении истории, - не оно затягивало и затрудняло работу, а стремление изобразить сложные события так, чтобы они превратились в увлекательное, наглядное повествование и чтобы вместе с тем стали ясны смысл и значение отдельных на первый взгляд бессмысленных эпизодов.
Я думаю, что читатель, которого в историческом романе привлекает смена ярких и занимательных событий и превращение ничего не говорящих ему имен в живых, полнокровных людей, останется доволен. Он увидит Людовика Шестнадцатого, трогательного в своей беспомощности и добродушии, и Франклина - отнюдь не идеального героя, который и делает и говорит такое, что никак не вяжется с обычным представлением о великом человеке, Франклина, у которого много человеческих слабостей, но который, возможно, именно благодаря этим слабостям в конце концов покажется читателю более великим, чем он ему казался до чтения моей книги. Возможно, он, читатель, к концу романа признает эффектного и тщеславного Бомарше достойным любви и даже великим человеком.
Я надеюсь, что и самый взыскательный читатель не будет разочарован. Ему потребуется немного терпения, прежде чем он во многих историях, из которых соткан роман, распознает единую Историю и проникнет в суть книги. Вероятно, сначала его смутит перенасыщенность романа разными персонажами. Возможно, он сначала решит, что главный герой романа - Бомарше, затем - что это Франклин, позднее - что это королевская чета или, наконец, Вольтер или Лафайет. Но если он прочтет книгу без предвзятости и с некоторым доверием к автору, то в самом конце узнает, что ни один из этих персонажей не является главным героем. Героем книги является прежде всего прогресс. В романе речь идет не о Франклине или о Бомарше, а о смысле исторических событий.
Я хотел передать, насколько тесно переплелись между собой американские и европейские события, случайное с тщательно запланированным и необходимое с, казалось бы, случайным. Мне хотелось также показать, что история стремится к определенным целям, даже если идет запутанными путями. И я надеялся заразить читателя моей собственной верой, моей научной убежденностью, что есть свой смысл и в безудержном потоке исторических событий, даже если этот смысл нельзя постигнуть немедленно. Я мечтал показать, что прогресс - это больше чем пустая фраза, что разум присутствует и в кажущихся неразумными событиях, если только их правильно истолковать и расставить в должном порядке.
Моя книга исполнена любви и ненависти к Франции и к Америке, в ней много большой любви и много небольшой ненависти, но в ней есть честное стремление автора к объективному пониманию происходящего. Я думаю, что работа над этой книгой помогла мне лучше понять целый ряд современных событий. Для тех, кто прочтет эту книгу так, как мне хотелось бы, многое из того, что герои моего романа говорят и делают, приобретет волнующую актуальность.
Я уже, кажется, упоминал, что работа над этой книгой принесла мне много огорчений, но также и огромнейшую, почти религиозную радость. Она укрепила во мне веру в то, что естествоиспытатель именует "развитием", священник - "провидением", а та историческая школа, убежденным приверженцем которой я всегда был, называет "прогрессом" или "живой историей". Я надеюсь, что это радостное познание хоть в какой-то мере передастся и читателю.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лион Фейхтвангер - Статьи

Оглавление

  • 1. О Связях Между Реальностью И Драматическим Искусством (Страница 1)
  • 2. О Родстве Драматурга С Его Персонажами (Страница 1)
  • 3. Братья Манн, Бильзе И Ведекинд (Страница 1)
  • 4. "Оаха" Ведекинда (Страница 1)
  • 5. Актерское Искусство И Религиозность (Страница 1)
  • 6. Софокл И Гофмансталь (Страница 1)
  • 7. "Цезарь И Клеопатра" (Страница 1)
  • 8. Родоначальница Современного Фельетона (Страница 1)
  • 9. "Персы" Эсхила (Страница 1)
  • 10. "Васантасена" (Страница 1)
  • 11. "Вишневый Сад" (Страница 1)
  • 12. Уоррен Гастингс (Страница 2)
  • 13. О Р.-Л.Стивенсоне (Страница 2)
  • 14. "Унтер Гриша" (Страница 2)
  • 15. Влиянии И Особенностях Англосаксонских Писателей (Страница 2)
  • 16. Как Я Написал Свое Первое Произведение (Страница 2)
  • 17. О Бертольте Брехте Для Англичан (Страница 2)
  • 18. Советы Читателям Моих Англосаксонских Пьес (Страница 2)
  • 19. Фрэнсис Бэкон Опыт краткой биографии (Страница 2)
  • 20. Мой Роман "Успех" (Страница 2)
  • 21. Современный Роман Интернационален (Страница 2)
  • 22. Предисловие К "Трем Пьесам" (Страница 2)
  • 23. Мысли В Связи С Кончиной Горького (Страница 2)
  • 24. На Смерть Эрнста Толлера (Умер 22 мая 1939 года) (Страница 3)
  • 25. Генрих Манн к семидесятипятилетию (Страница 3)
  • 26. Фридрих Вольф К шестидесятилетию (Страница 3)
  • 27. Иоганнес Р.Бехер К шестидесятилетию (Страница 3)
  • 28. Арнольд Цвейг К шестидесятипятилетию (Страница 3)
  • 29. Крамольные Мысли О Льве Толстом (Страница 3)
  • 30. К Моему Роману "Оружие Для Америки" (Страница 3)


Лион Фейхтвангер - Статьи

Лион Фейхтвангер

Статьи

 Читать книгу

Аннотация

Статьи.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) (1884–1958), немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.