Лион Фейхтвангер - Сыновья

1 Лион Фейхтвангер

Часть Первая. Писатель

Когда писатель Иосиф Флавий узнал от своего секретаря, что император при смерти [1], ему удалось сохранить невозмутимость. Он даже принудил себя работать, как обычно. Хорошо, правда, что секретарь сидел у письменного стола, а Иосиф ходил взад и вперед позади него. Видеть перед собой нынче это спокойное, вежливо-насмешливое лицо ему было бы трудно. Но, как и всегда, он не потерял власти над собой, выдержал, только через час заявил, что на сегодня - довольно.
Однако едва Иосиф остался один, как взгляд его горячих, удлиненных глаз посветлел, он глубоко вздохнул, просиял. Веспасиан при смерти. Его император. Он произнес вслух по-арамейски несколько раз с глубоким удовлетворением:
- Он умирает, император. Теперь он умирает, мессия, владыка всего мира, мой император.
Он имел право назвать его "мой император". Они были связаны друг с другом с первой встречи, когда после падения своей последней крепости Иосиф, пленный генерал повстанческой иудейской армии, изголодавшийся и обессиленный, предстал перед римлянином Веспасианом. При воспоминании об этой встрече Иосиф сжал губы. Он тогда приветствовал в этом человеке мессию, будущего императора. Мучительное воспоминание. Может быть, в нем говорила горячка жестоких лишений, или это был только хитрый маневр, внушенный чувством самосохранения? Тщетные вопросы. События подтвердили его пророчество, бог подтвердил.
Он мысленно видел его, этого старика, лежавшего теперь при смерти, видел жестокое выражение длинных губ, крупный голый крестьянский череп, хитрые, озорные, беспощадные глаза. Любит ли он этого императора? Иосиф силится быть справедливым. Он, иудейский полководец, передался на сторону римлян, которые пошли войной на его страну. Он неустанно служил посредником между Римом и своими соплеменниками, несмотря на чудовищные поношения, которым подвергался с обеих сторон. Затем своей великой книгой об Иудейской войне он содействовал умиротворению евреев восточной части империи. И это было необходимо, ибо после разрушения Иерусалима и храма в них зародилось опасное стремление снова восстать против победителей. Вознаградил ли его умиравший сейчас человек за эти великие услуги? Он даровал Иосифу почетную одежду, годовое содержание, поместье, полосу пурпура, золотое кольцо знати второго ранга и право пожизненного пользования тем домом, в котором Веспасиан жил когда-то сам. Да, на первый взгляд кажется, что римский император Веспасиан уплатил еврейскому государственному деятелю, генералу и писателю Иосифу бен Маттафию весь свой долг до последнего сестерция. И все-таки теперь, когда Иосиф сводит счеты с умирающим, его взгляд мрачен, его худое лицо фанатика полно ненависти. Он приподнимает привешенный у пояса золотой письменный прибор - подарок наследного принца Тита, машинально постукивает им о деревянный стол. Император унижал его все вновь и вновь особенным, очень мучительным способом. Швырнул ему девушку Мару, которой сам натешился досыта, принудил его жениться на этом отбросе, хотя знал, что такая женитьба означает для Иосифа утрату иерейского сана и отлучение. Пока Иосиф был при нем, Веспасиан непрестанно мучил его грубыми, мужицкими, злыми шутками, может быть, именно потому, что Иосиф владел силами и способностями, которых Веспасиан был лишен, и император это знал. В общем, император обращался с Иосифом так же, как вел себя искони в отношении Востока высокомерный Рим. Восток был древнее, его цивилизация - старше, он имел более глубокие связи с богом. Востока боялись, - он влек к себе и внушал страх. В нем нуждались, его использовали, а в благодарность и в отместку - то благоволили к нему, то презирали.
Иосиф вспомнил свою последнюю встречу с императором. Он стиснул зубы с такой силой, что скулы его костистого, смугло-бледного лица выступили вдвое резче. Это было на торжественном приеме у Веспасиана, перед самым отъездом в его последнюю безуспешную лечебную поездку.
- Скоро мы получим новое издание вашей "Иудейской войны", доктор Иосиф? - спросил его тогда император, и многие это слышали. - Будьте на этот раз справедливее к вашим евреям, - добавил он своим хриплым скрипучим голосом. - Я разрешаю вам быть справедливым. Мы теперь можем себе это позволить.
Какова наглость! Попросту отбросить его, как продажное орудие, его книгу, как неуклюжую лесть! Лицо Иосифа покраснело, сильнее застучал он по столу письменным прибором. Он так и слышит высокомерно-добродушные интонации старика: "Я разрешаю вам быть справедливым". Хорошо, что рот, произносивший подобные слова, больше уже не найдет случая произносить их. Иосиф пытается представить себе, как мучительно искажен сейчас этот рот, может быть, он широко открыт, может быть, плотно сжат, но, во всяком случае, судорожно борется за последний вздох. Нелегко будет умирать его императору. Он так полон жизни, и ему, наверно, трудновато расставаться с этой жизнью. Да и нельзя было бы примириться, если бы ему была дарована легкая смерть.
"Я разрешаю вам быть справедливым". Хорошо, пусть книга Иосифа послужила к укреплению римского господства, удержала иудеев Востока от нового восстания. Разве это не было в высшем смысле "справедливо"? Евреи побеждены окончательно. Так изобразить их великую войну, чтобы безнадежность нового восстания стала очевидной каждому, - разве это не большая заслуга перед еврейством, чем перед римлянами? Ах, он слишком хорошо знает, какой это соблазн - отдаться национальному высокомерию. Он сам уступил этому чувству, когда вспыхнуло восстание. Но то, что он тогда понял бесполезность столь смелого и буйного начинания, растоптал в себе патриотическое пламя и последовал велениям разума, это было поистине лучшим деянием его жизни, и деянием в высшем смысле справедливым.
Кто еще, как не он, смог бы написать книгу об Иудейской войне? Он пережил эту войну и как сторонник Иерусалима, и как сторонник Рима. Он себя не щадил, он досмотрел всю войну до ее горького конца, чтобы написать свою книгу. Он не закрывал глаз, когда римляне сжигали Иерусалим и храм, дом Ягве, самое гордое здание в мире. Он видел, как его соплеменники умирали в Кесарии, в Антиохии, в Риме, как они терзали друг друга на арене, как их топили, сжигали, травили дикими зверями на потеху улюлюкающим зрителям. Он был единственным евреем, смотревшим, как входили в Рим триумфальным шествием разрушители Иерусалима и как они тащили за собой достойнейших его защитников, исполосованных бичами, жалких, обреченных на смерть. Он это вынес. Ему было предназначено записать все, как оно было, чтобы люди поняли смысл этой войны.
Можно написать ее историю смелее, яснее, независимее, нежели он написал. Он делал уступки, вычеркнул не одно резкое слово, не одно страстное исповедание, так как оно могло вызвать недовольство в Веспасиановом Риме. Но что было лучше: добиться при некоторых компромиссах хотя бы частичного успеха или сохранить верность принципам и не сделать ничего?
Какое счастье, что старик умирает и его место займет Тит, друг Иосифа, друг иудейки Береники! "Иудейка взойдет на Палатин, и тогда, - о ты, всеблагой и величайший император Веспасиан, знай, что только тогда моя "Иудейская война" окажет свое поистине "справедливое" воздействие. Иосиф бегает по комнате, заранее наслаждается успехом. Машинально хватается за густую черную треугольную бороду, которая спускается под его бритой нижней губой тугими, холеными завитками. Он мурлычет тот древний однообразный распев, на который в годы ранней юности, еще в Иерусалимском университете, его учили скандировать слова Библии. Его худощавое лицо сияет гордостью и счастьем.
Он может быть доволен достигнутым. Ему пришлось пройти через бесчисленные мытарства, судьба трепала его больше, чем кого бы то ни было, но, в сущности, каждая новая волна возносила его все выше. И теперь, в сорок два года, в полном расцвете сил, он знает точно, что он может. И это немало. Он был солдатом, был политическим деятелем; теперь он писатель, и к тому же - по призванию, он - человек, творящий мысли, которые ведут и солдата и политика. Ему передают язвительные, насмешливые отзывы его греческих коллег, они издеваются над его убогим греческим языком. Пусть издеваются. Его труд написан, мир признал этот труд. Когда он читает отрывки из своих книг, то, несмотря на плохой греческий язык, все лучшее римское общество теснится вокруг него, чтобы послушать. "К семидесяти семи обращено ухо мира, и я один из них", - слышатся ему древние высокомерные слова давно умолкшего священника. Он доволен.
Он недоволен. Его удлиненные горячие глаза мрачнеют. Он думает о тех, кто его не признает.
Прежде всего - о Юсте, своем друге-враге, о Юсте Тивериадском, который стоит на его пути как вечный укор со времени его первых попыток пробиться в жизни. Какова теперь, когда Иудея политически побеждена, задача иудейского писателя - это они оба прекрасно понимают. Победоносный Рим должен быть побежден изнутри, духовно. Показать дух иудаизма во всем его величии и мощному Риму, и этим прославленным, ненавистным грекам так, чтобы они преклонились перед ним, - вот в чем теперь миссия иудейского писателя. В ту минуту, когда Иосиф впервые взглянул с Капитолия на город Рим, он почувствовал это. К сожалению, не он один, - почувствовал и Юст. Да, этот Юст давно претворил свои ощущения в ясную мысль: "Бог теперь в Италии". Иосиф уже не помнит точно, кто именно впервые произнес эти слова: он сам или тот, другой. Но без Юста они вообще не существовали бы.
Как всегда, перед ними обоими стоит одна и та же задача: показать западному миру сущность иудаизма, его дух, столь трудный для понимания, столь часто скрытый под нелепыми на первый взгляд обычаями. Но только метод Юста гораздо жестче, прямолинейнее. Этот человек но желает понять, что без компромиссов - к римлянам и грекам не подойдешь. Когда Иосиф наконец благополучно закончил семь книг своей "Иудейской войны", Юст и тогда, среди бурного одобрения столицы, только улыбнулся убийственно дерзкой улыбкой: "Я не знаю никого, кто бы лучше умел находить трамплин для своей карьеры, чем вы", - зачеркнув этими словами труд всей жизни Иосифа. И затем этот дерзновеннейший человек, которого, если бы не Иосиф, уже и на свете-то не было бы, принялся писать заново Иосифову "Иудейскую войну", какой она виделась ему, Юсту. Пусть! Иосиф не боится. Книга будет такая же, как те несколько тощих книжонок, которые опубликовал Юст: резкая, ясная, отшлифованная и не оказывающая никакого воздействия. Его же собственная книга - хоть и на убогом греческом языке и с компромиссами - выдержала испытание. Она подействовала, будет действовать, останется.
Но довольно о Юсте. Он - далеко, в своей Александрии, и пусть там остается. Иосиф садится за письменный стол, берет рукопись Финея, своего секретаря. Как обычно, его раздражает беглый, неряшливый почерк этого субъекта. Разумеется, суть книги не в технике письма; но Иосиф привык к той тщательности, с какой обычно изготовляются свитки священных еврейских книг [2], и он сердится.
Он быстро пробегает написанное. Да, безукоризненный греческий язык у Финея, что и говорить! Иосифу не обойтись без его помощи. Иосиф живо и свободно владеет арамейским и еврейским, а вот его греческому языку недостает нюансов. Он заплатил за раба Финея очень дорого и скоро понял, что второго такого сотрудника ему не найти. Никто лучше Финея не умел угадывать, чего именно хочет Иосиф. Однако Иосиф скоро увидел также и то, что Финей, гордый своим эллинством, в глубине души презирает все еврейское. И секретарь по-своему дает это понять. Как часто, почти издеваясь, показывает он, с какой гибкостью способен проследить все оттенки мысли Иосифа и затем придать какой-нибудь фразе окончательную шлифовку, которой жаждет Иосиф. Но потом, именно тогда, когда Иосиф со всей пылкостью стремится выразить мысль или чувство в наиболее отделанной форме, Финей отказывает ему в помощи, хитрец прикидывается дураком, ищет усердно и услужливо и ничего не находит, наслаждается его бессильным барахтаньем в поисках нужного слова и в конце концов оставляет его в полном замешательстве. Несмотря на все услуги, Иосиф охотнее всего выгнал бы его из своего дома.
Но этого нельзя. Он не в состоянии отвязаться от него, так же, как и от Юста. Дорион, жена Иосифа, уже не может обходиться без этого человека, она сделала его воспитателем маленького Павла, и мальчик тоже влюблен в грека по уши.
"Семидесяти семи принадлежит ухо мира, и я один из них". Все называют его счастливцем. Он - великий писатель в стране, где, после императора, чтут больше всего писателя. Но этот великий писатель теперь уже не может достичь того, чего он достиг прежде, когда только начинал и был еще не искушен. Тогда у него нашлись силы, чтобы преодолеть отчужденность между ним и Дорион. Тогда, в Александрии, они были одно: он и Дорион, жена его.
Как далеко это прошлое! Сколь многое изменилось за эти десять лет! Она - снова та же египетская гречанка, что и прежде, а он - еврей.
Но теперь, когда на престол взойдет Тит и наступит великая перемена, разве не могут вернуться времена Александрии? Дорион любит успех, Дорион не умеет отделять мужчину от его успеха. Она, наверное, еще ничего не знает о том, что скоро император умрет. Сейчас Иосиф пойдет к ней и сам сообщит о счастливой перемене. Она будет сидеть перед ним, узкая, длинная, - ее тело осталось нежным, оно не обезображено, хотя она и родила ему детей, - она закинет назад желто-бронзовую голову, чуть посапывая коротким носиком. Тонкими пальцами будет она машинально гладить своего кота Кроноса, своего любимого кота, которого Иосиф терпеть не может и которого она считает богом, как считала некогда богом благополучно околевшую кошку Иммутфру. Он пылко желает ее, представляя себе вот такой, с мелкозубым ртом, глуповато приоткрытым от удивления, задумчивую, в позе маленькой девочки. Дорион - ребенок, она сохранила способность неудержимо радоваться, словно ребенок. Видишь, как радость в ней рождается, как она растет, как начинает сначала радоваться рот, затем глаза, затем лицо, наконец, все тело. Она великолепна, когда радуется.
И все-таки он не пойдет к ней, чтобы сообщить радостную новость. Это было бы слишком дешевым торжеством, это было бы признанием того, насколько он в ней нуждается, а он должен быть с ней осторожен, он не смеет давать себе воли, у него есть желания, с которыми она не хочет считаться. Показать ей свою огромную жажду - значит показать свою подчиненность.
Все же ему стоит огромных усилий не пойти к ней. Он обладал бесчисленными женщинами, он моложав, в нем есть что-то особенное, он силен и элегантен, ему сопутствуют слава и успех, женщины бегают за ним. Но лишь с того времени, как он знает Дорион, он знает, что такое любовь и что такое желание, и все стихи "Песни песней" получают ныне свой смысл только через нее. Ее кожа благоухает, как сандаловое дерево; ее дыхание, доносящееся из выпуклого жадного рта, подобно воздуху галилейской весны. Мало существует женщин, которых он способен любить дольше, чем продолжается физическая близость с ними. От всех женщин в мире мог бы он отказаться, но он не представляет себе жизни без женщины по имени Дорион.
Они - одно целое. Она - его жена, созданная из ребра его, и она это чувствует. Чем только она не пожертвовала ради него. Сейчас же после свадьбы он был вынужден с ней расстаться, чтобы в свите наследного принца отправиться под стены Иерусалима и видеть падение города. А как мужественно она держалась, когда он наконец вернулся лишь для того, чтобы снова отослать ее! Никогда не забудет он, как она молча стояла тогда перед ним. Легко и чисто поднимались над крутой детской шеей очертания длинной, узкой головы с большим ртом. Она смотрела на него в упор глазами цвета морской воды, постепенно темневшими. Он видел ее кожу, он знал, что эта кожа сладостна, шелковиста и очень холодна. В ней была вся сладость мира - в этой его жене Дорион, которая без конца ждала его, и вот он вернулся, и она стояла перед ним и была вся - желание. Но он помнил о своей книге, этой проклятой книге, ради которой столько взял на себя, и, если бы он не стал писать ее сейчас же, она исчезла бы из его памяти навеки. Он должен был сказать об этом Дорион, он должен был отослать ее. А она стояла перед ним, слушала его, не удерживала, не возразила ни единого слова. Она даже не сказала ему, что, пока он был под Иерусалимом, она родила ему сына.
Теперешняя Дорион была совсем иная, чем та. За пятнадцать месяцев, что он писал свою книгу, эту благословенную, проклятую книгу, она снова превратилась в насмешливую, высокомерную Дорион былых лет, в александрийскую девушку, холодную и любопытную, начиненную легковесными образами греческих басен. Такой пришла она к нему, когда он, закончив свою книгу, снова призвал ее. Она стала несговорчивой, придирчивой. Теперь, заявила она, когда введен постыдный налог на евреев [3], она отменила свой переход в иудейство и вовсе не намерена подвергнуть маленького Павла обрезанию. Между ними разгорелся бурный спор. Он не хотел допустить, чтобы его сына воспитывали, как грека, чтобы его сын оставался вне общины избранных, верующих в единого бога. Но его брак, как брак полноправного римского гражданина с женщиной, не имеющей права римского гражданства, считался только наполовину законным. Павел подлежал опеке матери, считался египетским греком так же, как и она. Без ее согласия Иосиф не мог сделать его евреем. Было бы нетрудно добиться узаконения брака, благодаря чему мальчик тоже был бы причислен к знати второго ранга, как и отец. Сколько раз он уговаривал Дорион согласиться на это. Он все подготовит, ей придется только один раз пойти в суд. Но Дорион отказывалась. Тогда, в Александрии, она требовала, чтобы он добился права римского гражданства. Она поставила условием их брака, чтобы он совершил невозможное и в десять дней стал римским гражданином. А теперь она предпочитала остаться неполноправной гражданкой, только бы мальчик и дальше находился под ее опекой и не сделался евреем.
Павел. Иосиф горячо привязан к нему. Но Павел - сын своей матери. Его сердце обращено к греку, к рабу, которому он, Иосиф, дал свободу. Мальчик любит его, этого проклятого Финея. Когда Иосиф пытается подойти к сыну ближе, тот замыкается, становится вежливым и чужим: вероятно, он стыдится своего отца, оттого что тот - еврей. Сам он - грек, маленький Павел.
Но теперь, при Тите, все должно измениться, и разве Иосиф наконец не разрушит стены, стоящей между ним и мальчиком? Это должно ему удаться. Он поднимется еще выше, окружит себя еще большим успехом, и Дорион даст себя убедить, поможет ему. Она поймет, что теперь писатель Иосиф Флавий не может испортить будущее своего сына, даже если сделает из него еврея.
Иосиф полон надежд. Ему сорок два года, он в расцвете сил. Веспасиан умирает. Императором будет Тит, друг Иосифа. Иосиф добьется того, чего хочет, вытравит из своей жизни то, что ему мешает. Он напишет свою "Всеобщую историю еврейского народа", эту книгу, о которой он грезит, а Юст будет молчать и не найдет никаких возражений. И он, Иосиф, вернет себе Дорион и сделает своего сына евреем и гражданином вселенной, своим первым учеником и апостолом.
Иосиф развернул свиток пергамента, покрытый неряшливым почерком Финея. Финей, грек, ненавидящий евреев, стоит на его пути, его нужно убрать. Трудно будет Иосифу справляться без него. Иосиф написал "Псалом гражданина вселенной". Вполголоса бормочет он по-еврейски стихи "Псалма":
О Ягве! Расширь мое зренье и слух,
Чтобы видеть и слышать дали твоей вселенной.
О Ягве! Расширь мое сердце,
Чтобы постичь вселенной твоей многосложность.
О Ягве! Расширь мне гортань,
Чтобы исповедать величье твоей вселенной!
Внимайте, народы! Слушайте, о племена!
"Не смейте копить, - сказал Ягве, - духа, на вас излитого,
Расточайте себя по гласу господню,
Ибо я изблюю того, кто скуп,
И кто зажимает сердце свое и богатство,
От него отвращу свой лик.
Сорвись с якоря своего, - говорит Ягве, -
Не терплю тех, кто в гавани илом зарос,
Мерзки мне те, кто гниет среди вони безделья.
Я дал человеку бедра, чтобы нести его над землей,
И ноги для бега,
Чтобы он не стоял, как дерево на своих корнях.
Ибо дерево имеет одну только пищу,
Человек же питается всем,
Что создано мною под небесами.
Дерево знает всегда лишь подобие свое,
Но у человека есть глаза, чтобы вбирать в себя чуждое ему.
И у него есть кожа, чтобы осязать и вкушать иное.
Славьте бога и расточайте себя над землями,
Славьте бога и не щадите себя над морями.
Раб тот, кто к одной земле привязал себя!
Не Сионом зовется царство, которое вам обещал я, -
Имя его - вселенная".
Это хорошие стихи, они выражают именно то, что он хочет сказать. Но они написаны по-еврейски, и в существующем переводе они звучат бедно и немузыкально. Свое воздействие на мир они могут оказать, лишь когда и в греческом тексте зазвучит музыка, музыка, лившаяся со ступеней храма Ягве. Триста лет тому назад Священное писание было переведено на греческий язык; тогда над переводом работали семьдесят два богослова, которым его доверили; они работали как затворники, строго разъединенные, и все же в конце концов текст каждого дословно совпал с текстом остальных, и возникло великолепное произведение. Но таких чудес больше не происходит. Он не найдет семидесяти двух людей, которые перевели бы его псалом. Он не найдет ни одного, кроме, быть может, этого Финея, да и Финей должен был бы приложить всю свою добрую волю и все свои силы.
И все-таки псалом существует, хоть и на плохом греческом языке. Теперь, когда Тит станет императором, писатель Иосиф Флавий может себе позволить снова быть доктором Иосифом бен Маттафием. Он выразит свои чувства чище, глубже, более по-еврейски, хотя бы и на худшем греческом языке. Он откажется от Финея. Хватит с него Финея. Вопреки всему настанет час, когда все народы поймут его псалом.
Вечером этого дня император Тит Флавий Веспасиан лежал в спальне своего старомодного деревенского дома близ города Коссы. Когда он почувствовал, что его конец близок, он приказал отнести себя в полученное по наследству от бабушки этрусское имение, в котором вырос. Он любил этот крестьянский закопченный дом, который строили поколения и к которому каждое делало пристройки. Веспасиан ничего не изменил, оставил дом таким же неудобным и темным, каким тот был шестьдесят лет назад, в дни его детства. Потолок был низкий, почерневший, дверь большой комнаты без окон широко распахивалась прямо на огромный, осененный древним дубом двор, по которому разгуливала свинья с поросятами. Широкая кровать, возвышавшаяся всего на несколько ладоней над полом, была вделана в невысокую нишу. Это было каменное ложе, устланное толстым слоем шерсти, покрытое грубым деревенским холстом.
И вот теперь на эту простую спальню были устремлены взоры великого города Рима, и не только Рима, но Италии и ближних провинций, ибо весть о близкой кончине императора разнеслась словно на крыльях.
Возле императора находилось всего несколько человек: его сын Тит, лейб-медик Гекатей, адъютант Флор, камердинер, парикмахер; кроме того, Клавдий Регин, придворный ювелир, сын сицилийского вольноотпущенника и еврейки, великий финансист, с которым император охотно советовался по вопросам экономики. Веспасиан вызвал этого человека к своему смертному ложу. А своего младшего сына Домициана строго-настрого приказал не допускать.
Семь часов вечера, но сегодня 23 июня, и стемнеет еще не скоро. Император, лежавший на своей грубой кровати, казался страшно худым. Судороги и понос, мучившие его целый день, поутихли, но тем мучительнее было ощущение слабости. Он думал о том, что сейчас же после смерти сенат объявит его блаженным и причислит к сонму богов. Его длинные губы скривились усмешкой, он обратился к врачу, слегка задыхаясь, так как ему трудно было говорить:
- А что, доктор Гекатей, теперь уж ничего не попишешь, теперь я стану богом? Или вы думаете, мне придется подождать, пока стемнеет?
Все с тревогой посмотрели на доктора Гекатея, ожидая его ответа. Гекатей славился своей прямотой. Он сказал и сейчас без всяких недомолвок:
- Нет, ваше величество. Я думаю, что вам не придется ждать ночи.
Веспасиан громко засопел.
- Ну, так вот, - сказал он, - действуйте, дети мои.
Он отдал приказ, когда приблизится смертный час, одеть его, побрить, причесать. Он не придавал особого значения внешнему виду человека, но считал, что сенат и римский народ имеют право требовать от императора, чтобы он умер прилично. Тит приблизился, широкое мальчишеское лицо тридцатидевятилетнего сына было озабоченно. Он знал, как трудно будет умирающему выдержать купанье и одевание. Но Веспасиан сделал отрицающий жест:
- Нет, мой мальчик, дисциплина необходима.
Он попытался улыбнуться адъютанту Флору. Дело в том, что Флор, всегда стоявший на страже приличий, страдал от пренебрежения императора к внешним формам, от его грубого диалекта. Еще три дня назад, когда Веспасиан назвал городок Коссу, куда хотел отправиться, "Кауза", Флор не удержался, чтобы его не поправить, сказав, что город называется не Кауза, а Косса, на что император ответил адъютанту Флору:
- Да, я знаю, Флаур.
- Дисциплина необходима, - повторил он с некоторым трудом на диалекте. - Не правда ли, Флаур?
Умирающего выкупали. Иссохший старик, - грубая, морщинистая кожа, покрытые грязно-белыми волосами живот и грудь, - висел, пыхтя, на руках своих приближенных. Его вытерли, парикмахер склонился над ним с бритвой. Это был хороший парикмахер, он учился у первоклассного египетского мастера, но в качестве придворного парикмахера бедняга имел мало возможностей показать свое мастерство. Вместо прекрасного галльского мыла ему приходилось пользоваться дешевой лемносской глиной, ибо император считал мыло слишком дорогим и после купания не позволял натирать себя настоящим нардовым бальзамом [4], а требовал ужасную неаполитанскую имитацию. Сегодня парикмахеру было разрешено употреблять все самое драгоценное. Из маленькой коробочки - алебастр и оникс - подарок провинции Вифинии [5], он вынул бальзам, ту драгоценнейшую в мире мазь, которую вывозили ничтожнейшими порциями из глубин Аравии. В мире существовали только две коробочки с таким бальзамом, и обе принадлежали еврейской принцессе Беренике. Одну из них она много лет назад подарила принцу Титу, и он отдал ее сегодня в распоряжение парикмахера. Низкая крестьянская горница была полна благородного аромата, к которому временами примешивался доносившийся со двора запах свиней.
- Ну, Флаур, - сказал император, - я надеюсь, что теперь от меня хорошо воняет.
Все вспомнили, как однажды, когда Тит возмущался введенным Веспасианом недостойным налогом на отхожие места, отец поднес к его лицу сестерций, уплаченный по этому налогу, и спросил: "Ну как, по-твоему, воняет?"
Наконец умирающий был выкупан, умащен благовониями и приказал надеть на себя пурпурную парадную одежду, башмаки знати первого ранга на толстой подошве и с черными ремнями. Когда с этим было покончено, он глубоко вздохнул, велел уложить себя обратно в постель.
- Стакан ледяной воды, - приказал он. Веспасиан видел, что присутствующие колеблются. - Ведь теперь это уж не имеет значения, - обратился он к врачу. - Не правда ли, доктор Гекатей?
Доктор чистосердечно ответил:
- Это будет стоить вам не больше десяти минут жизни.
Ему принесли кубок снеговой воды. Вода закапала в его пересохший рот, она была очень сладкая. Вероятно, доктор Гекатей подмешал туда наркотическое средство, чтобы облегчить его страдания. Император слизнул шершавым языком последние капли с длинных потрескавшихся губ. Но теперь, пока он в сознании, он должен еще раз внушить ему.
- Смотрите же, поставьте меня на ноги, когда я сделаю знак пальцем. Я хочу умереть стоя. Пожалуйста, без ложной жалости. Обещайте мне. Обещайте именем Геркулеса.
Он сделал гримасу своему сыну Титу. Тот однажды заказал дорогое и подробное родословное древо их династии, возводя ее к Геркулесу. Но если Веспасиан в вопросах представительства и подчинялся своему сыну, тут он запротестовал. Его отец был податным чиновником, затем банкиром в Швейцарии, его дед держал откупную контору, прадед - контору по найму батраков. Дело обстояло именно так, а не иначе. Он решительно на этом настаивал. Геркулес тут ни при чем.
Он засопел, взглянул, прищурившись, во двор, расстилавшийся перед ним, серый и спокойный. С моря поднялся легкий вечерний ветер, было слышно, как он шумит листвою дуба. Скоро появятся звезды; вечернюю звезду, вероятно, уже видно.
Хорошо, что дело идет к концу. Пока что умирать сравнительно просто. Когда он, в угоду своему сыну Титу, взошел на триумфальную колесницу, чтобы отпраздновать победу над евреями, и должен был целый день разъезжать стоя, в тяжелых одеждах капитолийского Юпитера, это, милые мои, было куда труднее. А теперь ему придется простоять самое большее несколько минут.
Он много и без толку слонялся по свету. В Англии дрался с варварами, в Риме - с сенатом и военным кабинетом. В Иудее его ранили, в Африке забросали конским навозом, в Египте - селедочными головами. Жизнь его протекала бурно. Он был градоправителем Рима, консулом, триумфатором, но был также и экспедитором, посредником по добыванию титулов, агентом по сомнительным финансовым операциям, несколько раз терпел банкротство. Если он не сдался, то это, в сущности, заслуга вон того дуба во дворе, старого священного Марсова дуба. Этот дуб, как неоднократно рассказывали мать и бабушка, дал при его рождении невероятно пышный побег, в знак того, что он, Веспасиан, предназначен судьбой для чего-то высшего. Правда, он достаточно долго срамился, этот священный дуб. Веспасиан кряхтел, когда сначала мать, а затем его подруга, госпожа Кенида, ссылаясь на дуб, мучили его все вновь и вновь, утверждая, что он не имеет права, как ему того хотелось, довольным крестьянином спокойно осесть в этом имении. Ну да, и он, проклиная, продолжал пробиваться вперед. В конце концов дуб все же оказался прав, и его мать и бабушка, чьи закопченные восковые бюсты стоят в сенях [6], могут быть довольны.
Смеркается. Его мысли затуманиваются и путаются, наркотик начинает действовать. Чья-то жирная рука отгоняет комаров, которые все вновь пытаются опуститься на потную твердую кожу его лица. Он щурится. Это Клавдий Регин отгоняет от него комаров. Полуеврей, но неплохой человек. Сорока миллиардов не хватало, когда Веспасиан взял в свои руки финансы. Сорок миллиардов! От такой суммы не отмахнешься. И этот еврей не отмахнулся. Без него Веспасиан ее бы не добыл.
Клавдий Регин - полуеврей, человек с Востока. Веспасиан знает, что без помощи Востока он никогда не стал бы императором. Но он - римлянин, Восток наводит на него страх, он не любит его. Нужно извлечь из Востока всю возможную выгоду, но особенно якшаться с ним не следует. Как только Восток стал ему не нужен, он от него отстранился. Он не стеснялся отнимать дарованные им привилегии у целых провинций, как, например, у Греции. И этот Иосиф тоже невыносим. Все литераторы невыносимы, а еврейские - вдвойне. К сожалению, без них не обойдешься. Биографии необходимы. Легче умирать, когда знаешь, что оставишь потомству приятный запах. Хорошая книга устойчивей, чем бюст. Книга этого еврея Иосифа проживет долго. И не дорого, в конце концов. Он не истратил на этого человека и миллиона. Смехотворная цена за несколько тысячелетий посмертной славы. Если, допустим, книга просуществует две тысячи лет, то во что же обойдется один день его посмертной славы? Сейчас сочтем. Во-первых, триста шестьдесят пять помножить на две тысячи, затем миллион разделить на произведение. Если бы только не проклятый туман в голове... Триста шестьдесят пять помножить на две тысячи. Нет. Не выходит. Но, во всяком случае, выгодное дельце.
У него в рукаве комар. То, что он это еще чувствует, - хороший признак. И он обязательно высчитает, во что ему обойдется один день посмертной славы. Надо бы выгнать комара. Но чтобы говорить, нужна сила, а он приберегает свои силы для приличного последнего слова. Римский император должен умереть с приличным последним словом. "Выгоните комара", конечно, неплохо, но в этом мало достоинства.
Комар улетел. Удачная у него, Веспасиана, смерть. Здесь, в старой уютной горнице, выходящей во двор, где дуб и свиньи, можно умереть легко, честь честью, респектабельно.
Его Тит - хороший сын. Пожалуй, слишком честолюбив. Если бы он за ним так зорко не следил, Тит, наверное, уже много лет, как убрал бы отца с дороги. Тит все время пытался навязать ему своего врача Валента. Может быть, он все-таки велел отравить его? Нет. Доктор Гекатей вполне надежен: это просто болезнь кишечника. Две тысячи лет посмертной славы, в общем, за один миллион сестерциев. Триста шестьдесят пять помножить на две тысячи. Впрочем, он не сердился бы на Тита, если бы тот и подсыпал ему маленькую дозу яда. Шестьдесят девять лет, один месяц и семь дней - хороший возраст, таким возрастом можно довольствоваться. Сорок миллиардов долга тоже погашены. Конечно, это было бы не по-дружески, не по-сыновнему, если бы Тит дал ему яду: ведь во время их совместного правления Веспасиан почти никогда не мешал ему. Триста шестьдесят пять помножить на две тысячи... А ведь он всегда так легко считал в уме!
Хорошо, что он отдал приказ не допускать к себе своего сына Домициана. Ему не хотелось, чтобы тот сейчас был здесь - Домициан, "Малыш", "этот фрукт"! Веспасиан не любит его. И зачем проклятый Тит так изблудился? А теперь у него только одна дочь, и он не может отшить Малыша. Братец нужен для династии.
Триста шестьдесят пять помножить на две тысячи... Нужно было бы иметь здесь философа. Но философов он выгнал из Италии [7]. Есть четыре вида философов. Во-первых, те, которые молчат и философствуют про себя; они плохи и внушают подозрение, потому что молчат. Во-вторых, те, которые читают регулярные лекции; они плохи и внушают подозрение, потому что говорят. В-третьих, те, которые разъезжают с докладами; те особенно плохи и внушают подозрение, потому что говорят очень много. В-четвертых, нищенствующие философы, циники; эти самые худшие, потому что они ходят даже среди пролетариев и говорят. Несмотря на его неприязненное уважение к литературе, он всех этих типов выгнал из страны. Правда, некоторые задирающие нос аристократы заявили, что это плебейство. Ну что ж, он не салонный шаркун: он старый крестьянин. Больше всего разорялся тогда сенатор Гельвидий [8]. Дьявольски смелый тип этот Гельвидий. До самого конца не желал признавать за ним императорского титула. Такая дерзость даже импонирует. Но она неразумна, если не имеешь за собой двадцати полков. Много было злобы, когда его убрали. Однако в биографии Веспасиана эта история все равно не оставит пятна. Ведь когда он увидел, какую бурю вызвал смертный приговор, он его тотчас же отменил. Правда, лишь после того, как его сын Тит отдал распоряжение о казни, так что при всем желании весть об отмене приговора не могла не опоздать. Ловко он тут сманеврировал. В подобных вещах они с Титом всегда понимали друг друга без слов. Они честно вели себя в отношении друг друга. Большую часть радостей, доставляемых властью, он всегда уступал Титу. Зато Тит должен был брать на себя все неприятные обязанности, дабы основатель династии не сделался слишком непопулярным. Ну, популярным он все равно не стал. Когда ведешь себя разумно, трудно приобрести популярность. Но если династия продержится достаточно долго, то она может приобрести популярность, даже если будет разумна.
Триста шестьдесят пять помножить на две тысячи... Он никак не может высчитать. А ему еще нужно сказать Титу, чтобы тот убрал и младшего Гельвидия, и Сенециона, и Арулена [9], как бы мудро и молчаливо они ни держались, и еще целый ряд других философствующих господ из оппозиции. Теперь можно себе позволить решительные действия. Династия сидит достаточно прочно. И умирающий хитро улыбается: на его собственной биографии уже не появится ни одного пятна.
Ликвидировать этих господ необходимо. Оппозиция доставляет большое удовольствие тому, кто ее создает. Но нужно, кроме того, знать, чем ты рискуешь, и быть готовым поплатиться за это. Если бы только не было так трудно говорить. Он должен зрело обдумать: отдать ли ему остаток своего дыхания на этот совет Титу или на приличное последнее слово.
Жаль, что у Тита нет сына. Юлия, его дочь, премиленькая девушка. Белая, толстенькая, такой аппетитный кусочек, и она носит свою искусную прическу так, будто ее предок действительно Геркулес, а не владелец посреднической конторы. Настоящий крепкий тип римской женщины - это лучшее, что может быть и в обществе и в постели. И тут у старых родов есть чем похвастаться. Нельзя не признать, "фрукт" обнаружил неплохой вкус, когда с такой энергией притащил Луцию к себе в постель.
Огромного труда стоило тогда, восемь лет назад, оторвать Тита от его еврейки. Если бы его самого захотели оторвать от его Кениды, он бы тоже стал брыкаться. Но есть вещи, которых делать нельзя. Вводить такие жирные налоги и вместе с тем держать руку евреев - невозможно, мой милый. Если ты с финансами сел в лужу, нужно натравливать массы на евреев. От этого правила отступать не приходится. У Тита нередко бывает взгляд его матери, и в глазах - то странное, дикое, безответственное, то, откровенно говоря, немного безумное, что Веспасиана всегда пугало в Домитилле. К тому же, мальчик помешан на аристократизме. Он, вероятно, только потому с таким неистовством втюрился в еврейку, что она древней царской крови. Нужно надеяться, что после его смерти Тит не спутается с ней опять.
Ветер усиливается, слышно, как он шумит листвою дуба. Славный старый дуб. Он оказался прав. Стало немного свежее: благовония, которыми умащен Веспасиан, улетучились. Свиньи ушли в свой закуток. Веспасиан - старый крестьянин: настал вечер, и все дела кончены, он может спокойно умереть. До сих пор он немного боялся, как бы у него опять не заболел живот и он не обмарал свои драгоценные погребальные одежды. Но сейчас он уверен, что за те несколько минут, пока это еще протянется, с ним больше ничего не случится. Он честь честью доведет свое дело до конца. И когда в его похоронной процессии перед ним будут шествовать его отцы и праотцы, его мать и бабушка, он тоже не ударит лицом в грязь. Все, что сделано его предками - банкиром, владельцем конторы, посредником, а также трудолюбивыми землевладельцами с материнской стороны, - все это влилось в него, как реки в широкое море. Он управлял имением, он поставил его превосходно, оно процветало, оно стало огромным, оно распространилось за море, стало всем миром, - море только часть его имения, - оно охватывает Азию, Африку, Англию. Его имение называется Рим.
Уже почти стемнело. Его сын стоит на пороге широкой двери, которая ведет во двор. Он невысокий, но крепкий и статный, у него круглое, открытое лицо, короткий, круто выступающий треугольником подбородок. Веспасиан видит своего сына, он слышит, как шумит ветер в ветвях дуба, его заросшие волосами уши полны этим ветром. Издали, сквозь ветер, он слышит звуки труб, - так же они гремели, когда он в Англии или в Иудее отдавал приказ идти в атаку. У его Тита, к сожалению, нет чувства юмора, но зато в его голосе иногда слышится отзвук этих труб. Веспасиан может спокойно дать обожествить себя, спокойно войти в число богов. Если Геркулес и не был его предком, он все же может позволить себе говорить с ним, как мужчина с мужчиной. Они будут подталкивать друг друга в бок, Геркулес рассмеется и опустит свою палицу, они сядут рядышком и будут рассказывать друг другу анекдоты.
Триста шестьдесят пять помножить на две тысячи... Туман в его голове вдруг рассеивается, и наступает острая ясность. Триста шестьдесят пять помножить на две тысячи - очень просто: это будет семьсот тридцать тысяч. На круг - он истратил на этого Иосифа миллион. Значит, один день посмертной славы обойдется ему меньше чем в полтора сестерция. Прямо даром!
Он испытывает легкость и полную удовлетворенность. Сейчас уже будет пора. Еще немного, еще две минуты, еще одна... Он должен выдержать. Он должен сохранить достоинство ради дуба.
Он делает рукой условный знак, слабый, едва приметный. Но они замечают, они приподнимают его. Не надо! Ему страшно больно. Он чудовищно слаб, пусть они оставят его на кровати. Но у него нет сил это сказать. Он ведь должен что-то сказать. Но что? Он же знал совершенно точно. Много дней готовился он к своему последнему слову. Они приподнимают его еще выше. Это невыносимо, но у них нет жалости.
Снаружи долетает ветер. Становится немного легче. Пусть не жалеют его. Нужна дисциплина. Он хочет умереть стоя, - так он решил.
И действительно, он стоит, или, вернее, виснет, обхватив за плечи своего сына Тита и своего советчика Клавдия Регина, которые поддерживают его. Он тяжело повисает, клонясь вперед, он жалостно пыхтит, по твердой коже его лба стекает пот, капли пота выступили на огромной лысине.
Невозможно. Зачем эти мучения? Полуеврей Клавдий Регин решается, он делает Титу знак. Они дают ему опуститься.
И вот старик, владыка мира, так долго и упорно тащивший, ругаясь и остря, этот мир на своих плечах, опускается на ложе. Огромная тяжесть сваливается с него. Он видит дуб, он ощущает ветер, ощущает, какое блаженство опускаться, не сопротивляясь. Он лежит на жестком ложе, гордый, счастливый. О, теперь ему не нужно экономить, он может расточать свое дыхание. Он может позволить себе в последнем слове достойно сообщить ловкачу Регину, какая была его, Веспасиана, самая ловкая сделка. Задыхаясь, с жуткой игривостью шепчет он ему на ухо:
- А знаете, во что мне обходится один день посмертной славы? Один сестерций, один асс и шесть с половиной унций [10]. Даром, верно? - И лишь после этого, собрав последние силы, с невероятным трудом поворачивая голову от одного к другому, отрывисто произносит: - Цезарь Тит и вы, господа, скажите сенату и римскому народу: император Веспасиан умер стоя.
Так, с ложью, лежа, он испускает дух.
На второй день после этого тщательно набальзамированное тело было перевезено в Рим, уложено на высокие носилки и выставлено в Палатинском дворце, в зале, где вдоль стен стояли восковые бюсты предков. И вот он лежал, мертвый Веспасиан, ногами к выходу, в пурпурном императорском облачении, под языком - медная монета с надписью: "Побежденная Иудея" - плата, приготовленная для лодочника в царстве мертвых [11]; на голове - венок, на пальце - перстень с печатью; перед ним - ликторы в черных одеждах с опущенными связками прутьев. И ежедневно приходили Тит, Домициан, Юлия, Луция, громко называли его всеми именами и титулами. Впрочем, официально он был еще жив, ибо сенат постановил причислить его к богам. Поэтому до сожжения он еще считался живым: ему приносили кушанья, клали перед ним документы на подпись, приходили врачи, исследовали его, публиковали бюллетени о его здоровье.
Но уже во вторую половину дня потянулось мимо его ложа бесконечное шествие, - прощаясь с императором, шли сенаторы и римский народ: сотни представителей знати первого ранга, тысячи - второго и многие сотни тысяч из двухмиллионного населения города Рима.
Никто не решался уклониться от этого; было известно, что полиция составляет списки. Явилась также и высшая знать из оппозиции с сенатором Гельвидием во главе. Император приказал умертвить его отца, так как тот смело защищал права сената как законодательного корпуса. Эти господа не были похожи на своих отцов, они не говорили, как те, много и громко, они смирялись. Но они не забывали. Настанет день, когда они смогут говорить и действовать.
Поэтому они сейчас и выказывали свои верноподданнические чувства, подходили к телу в траурных одеждах, как того требовал обычай. Они смотрели на императора: даже в смерти, с закрытыми глазами, его мощный череп казался им мужицким и грубым. Старик Гельвидий в свое время гордо протестовал, когда Веспасиан приписал себе честь восстановления разрушенного Капитолия. Они, молодые, были хитрее, они голосовали в сенате за то, чтобы мертвого парвеню причислили к богам. Пусть ему воздвигают храмы и статуи, он все равно останется мертвым. Вот он лежит, и его длинные тонкие губы не кривятся злобной усмешкой, он не может больше осыпать их грубыми шутками, к которым эти благородные, знатные господа совсем не привыкли. С ненавистью и насмешкой в сердце смотрели они на тело, скорбным почтительным жестом накрывали голову, подобно другим кричали: "О наш император Веспасиан! О ты, всеблагой, величайший император Веспасиан!"
Явился и сенатор Юний Марулл, знаменитый адвокат и красноречивый оратор, один из богатейших людей города. Он не был политическим противником умершего, но он являлся конкурентом императора в его деловых операциях, и между обоими шла скрытая, долгая, ожесточенная борьба. Когда Веспасиан увидел, что не может одолеть соперника экономически, он попытался уничтожить его политически: исключил из членов сената за то, - аргумент, шитый белыми нитками, - что тот когда-то перед публикой на арене боролся со спартанкой. Элегантный, утонченный Марулл принял это изгнание с тем же равнодушным и насмешливым жестом, как и другие мероприятия императора-мужлана. Разжалование, после того как он вкусил все наслаждения жизни, явилось для пресыщенного сноба только новым острым ощущением. Насмешливо обменял он широкую полосу пурпура и обувь высшей аристократии на одежду отречения, на волосяной плащ, страннический посох, нищенскую суму стоика и на строжайшее воздержание философа. Правда, его волосяной плащ был сшит у лучшего портного, его страннический посох инкрустирован золотом и слоновой костью, его сума - из тончайшей кожи. И его теперешний стоицизм был ему не менее к лицу, чем прежняя пышность. Никто не умел элегантнее обосновать положения стоической школы, и когда в своей роскошной библиотеке он рассуждал о философии, то все мало-мальски выдающиеся люди в городе стремились его послушать.
Юний Марулл явился и сегодня в своей одежде философа. Было явным неприличием, что он, бывший сенатор, приблизился к телу в подобном наряде, но чиновники, ведавшие церемонией, не смогли найти достаточно убедительного повода, чтобы его не допустить. Держа у бледно-голубого глаза увеличительный смарагд, он разглядывал умершего слишком обстоятельно и долго и сказал громким гнусавым голосом:
- Я хочу рассмотреть подробно нашего всеблагого, величайшего императора, прежде чем он станет богом.
Стоику разрешено многое, что сенатору, быть может, и не подобало бы.
Деметрий Либаний, придворный актер-иудей, также пробыл у тела неприлично долго. Глаза всех были устремлены на прославленного артиста, когда он проработанной поступью, искусно выражавшей достоинство, скорбь и почтительность, приблизился к носилкам. На должном расстоянии этот невысокий человек остановился, настойчиво устремил немного тусклые, серо-голубые глаза на закрытые глаза императора. У него свои счеты с Веспасианом. Последние годы были для него тяжелыми, и в этом вина умершего. Именно он лишил Либания возможности играть перед своей публикой, он принудил его уступить другим свой титул первого актера эпохи. Разве теперь не кажется уже почти сказкой, что приходилось прибегать к помощи полиции и войск, чтобы успокоить волнения, вызываемые его игрой? При новом императоре, при Тите, друге иудейской принцессы, будет иначе. Все эти бездарности - Фаворы и Латины - лишатся возможности затирать такого актера, как Деметрий Либаний.
Вот он лежит мертвый, его враг. Веспасиан не знает, какое зло причинил ему. Вероятно, не знал и при жизни. Для него дело было очень просто: массам не нравится, что наследный принц связался с еврейкой, - поэтому император показывает, что он этой связи не одобряет, евреев не любит и не дает ходу еврейскому актеру. В искусстве он ничего не смыслил, этот мужик, выскочка. Вероятно, он даже не подозревал, какое зло причинил ему, Деметрию. Да и откуда такому чурбану знать, что он натворил своей идиотской политикой! Никогда бы он не понял, что это значит: видеть, как другой калечит ту роль, которую ты сам мог бы сыграть мастерски. Задыхаешься от скорби об упущенных возможностях. Каким пришлось подвергаться опасностям, чтобы получить хоть какую-нибудь роль! Так, однажды ныне казненный старик Гельвидий, вождь антиимператорской партии в сенате, написал дерзкую пьесу "Катон" и захотел, чтобы эта вещь была сыграна в его доме, перед приглашенными им гостями. Какую борьбу пришлось выдержать ему, Деметрию, пока он решился в ней выступить! Играть в этой пьесе, враждебной существующему режиму, значило рисковать жизнью, а он не был храбрецом, да, кроме того, и роль ему мало подходила.
Спокойно, сдержанно, почтительно стоял он перед умершим, но в душе бурно с ним препирался. "Теперь ты, мертвец, не можешь больше мешать мне, теперь я опять выплыву. Я уже не молод, мне пятьдесят один год, а наша профессия изнашивает. За четыре долгих года я сыграл всего пять больших ролей, - а ведь без практики отвыкаешь, теряется контакт с публикой. Но я тренировался, соблюдал диету, и я смогу. Ты мертв, ты "бог", но я - живой актер Деметрий Либаний, и если уж на то пошло - у меня статуи будут смеяться, как однажды сказал про мою игру старик Сенека [12]. Берегись, твой сын, новый император, больше смыслит в искусстве, чем ты; он даст мне подняться. Двенадцать лет назад в похоронной процессии Поппеи я играл карикатуру на Поппею. Вот это была игра, это было мастерство! Теперь меня допустят к тебе. И я вас сыграю, ваше величество, на ваших похоронах, - я, а не Фавор. Это еще не решено, я не должен был бы говорить этого, даже думать. К сожалению, здесь нет ничего деревянного, обо что постучать. Может быть, подойти к носилкам и постучать? Нет, нельзя, да они, впрочем, и не деревянные. Но мне дадут эту роль. Теперь, когда ты умер, больше нет причин мне ее не давать. Никто не сыграет ее лучше меня, роль принадлежит мне, это ясно, все это видят. Нужно быть моим врагом, чтобы этого не видеть, а Тит мне не враг. И уж как я тебя сыграю, что я из тебя извлеку - увидишь, ты, император, ты, бог, ты, мертвец, ты, юдофоб".
Актер Деметрий Либаний созерцает умершего, накрыв голову, почтительно. Но в его глазах нет почтительности. Испытующе рассматривают они лицо императора, подстерегают в нем то, что может вызвать смех, подмечают то, чего другие не видят: признаки беспощадной скупости, резкий контраст между доморощенными повадками, расчетливостью, мужицкой грубостью и церемонной пышностью его сана. "Как долго затирал ты меня в мои лучшие годы, не давал мне развернуться. Но теперь уж мои черед. Таким, каким я тебя изображу, будешь ты жить и в памяти людей. Я определю ту маску, ту форму, в которую облечется воспоминание о тебе".
Накрыв голову, он, подобно другим подняв руку с вытянутой ладонью, приветствует умершего и вместо с другими восклицает: "О наш император Веспасиан! О ты, всеблагой, величайший император Веспасиан!"
Уже огневая сигнализация разнесла по отдаленнейшим провинциям весть о смерти императора, а с нею вместе - страх и надежду.
В Англии губернатор Агрикола выдвинул пограничные войска до самой реки Таус [13], опасаясь, чтобы смена императора не побудила северных пиктов к новым набегам на усмиренную область. На Нижнем Рейне зашевелились хатты, батавы. В провинции Африка губернатор Валерий Фест поспешно снарядил второй отряд всадников на верблюдах; он хотел своевременно показать гарматам, племенам южной пустыни, склонным к разбойничьим набегам, что они и при новом повелителе будут иметь дело с не менее бдительными властями, чем при старом. На Нижнем Дунае между вождями даков носились взад и вперед курьеры: следовало ли сейчас рискнуть и снова перейти римскую границу? На Кавказе, на Азовском море аланы поднимали голову, старались учуять, настало ли уже их время.
Весь Восток был охвачен волнением. Скупой Веспасиан отнял у провинции Греции ее привилегии, дарованные ей поклонником искусств Нероном. Новый император моложе, он вырос на греческих идеях, на греческой культуре. Он, наверное, вернет благороднейшей из народностей, входящих в состав государства, похищенные у нее права.
В Египте губернатор Тиберий Александр вызвал всех офицеров и солдат из летнего отпуска. Его резиденция Александрия - второй по величине и самый оживленный из городов населенного мира - была словно в лихорадке. Тамошние евреи, составлявшие почти половину всех жителей, богатые и могущественные, некогда показали первыми свою преданность новой династии и поддержали тогдашнего претендента на престол, Веспасиана, деньгами и влиянием. Он их за это не отблагодарил. Наоборот: введя особый постыдный налог, как бы заклеймил их и не препятствовал белобашмачникам, антисемитской партии Египта, руководимой некоторыми профессорами Александрийского университета, становиться все наглее. Теперь, надеялись евреи, когда Береника будет императрицей, белобашмачникам - крышка.
Сама провинция Иудея доставляла правительству немало забот. Генерал-губернатор Флавий Сильва был человек справедливый, но его положение становилось все труднее. Немало евреев погибло во время войны, многих продали в рабство, многие эмигрировали. Их города опустели, тогда как греческие - процветали и основывались все новые греко-сирийские поселки. Соперничество между угнетенными, озлобленными евреями и привилегированными греческими иммигрантами приводило к кровавым столкновениям. Смена императора ободрила евреев, пробудила в них надежду, что на опустошенной иерусалимской земле, где теперь единственными строениями были грозные военные бараки, голые и унылые, вскоре снова засверкают их город и их храм.
Летнее спокойствие всей Сирии было нарушено. При дворе персидского царя принцы Коммагены [14] - Магн и Каллиник, земли которых аннексировал Веспасиан, зондировали почву и выжидали. Повсюду устраивались демонстрации в честь этих принцев, и губернатору Траяну пришлось прибегнуть к решительным мерам, чтобы обеспечить порядок.
Вплоть до отдаленного Китая оказала свое действие весть о смерти старого императора. Налогами на роскошь Веспасиан чрезвычайно стеснил торговлю китайским шелком и китайской бронзой. Города на побережье Красного моря ждали, что с воцарением молодого императора для них наступит новый расцвет; желая восстановить старые связи, они отправили посольство к генералу Пан Чао, великому маршалу династии Хань.
Так отовсюду, с надеждой и страхом, люди взирали на Палатин, на нового владыку, на Тита.
Тит же на четвертый день после смерти Веспасиана сидел в своем кабинете и обсуждал с церемониймейстером и интендантом зрелищ устройство траурного празднества. Церемониал похорон императора, причисленного к богам, был неясен, и приходилось уточнять его до мельчайших подробностей, ибо Тит знал, что при малейшей оплошности сенат и народ будут осыпать его злыми насмешками. Впрочем, теперь обсудили все, и эти господа могли бы удалиться, - чего же они ждут?
В глубине души Тит знает, чего они ждут. Об одном еще не переговорили, об одной подробности, несущественной, но которой интересуется весь Рим, а именно о том, кто в шествии будет воплощать умершего. Деметрия Либания публика любит, но все-таки остается щекотливый вопрос: можно ли дать еврею сыграть роль умершего императора? Тит смотрит прямо перед собой, подняв глаза на портрет Береники. Чтобы не сердить отца, он до сих пор держал портрет в своем маленьком кабинете; теперь он перенес его в эту комнату, куда имеют доступ и официальные посетители. Удлиненное, благородное лицо иудейской принцессы смотрит на него, белеет большая прекрасная рука, портрет похож до жути, - это один из шедевров художника Фабулла. Тит, рассматривая портрет, слышит ее чуть хриплый, вибрирующий голос, видит ее царственную поступь.
- Что же касается исполнителя для роли Веспасиана, - бросает он в заключение все еще медлящим собеседникам, - то я в течение дня сообщу вам свои предложения.
И вот он наконец остается один. Он откидывается назад, закрывает глаза; широкое, круглое лицо обвисает. Через четверть часа здесь будет его брат, "этот фрукт", Домициан. Объяснение предстоит не из приятных. Тит искренне готов пойти навстречу желаниям брата; но именно то, что Домициан об этом знает, делает Малыша особенно дерзким.
Новый император открыл глаза, смотрит перед собой почти глуповатым, мечтательным взглядом, выпятив губы, словно надувшийся ребенок. Еще пять минут. Он ужасно устал. Остаться ли ему в домашнем платье, как он есть? Домициан, наверное, явится в полном параде. Что бы Тит ни сделал, брат все равно сочтет это за оскорбление. Если он примет его в императорском одеянии, тот увидит в этом вызов; если в домашней одежде - пренебрежение. Тит решил остаться, в чем был.
Офицеры охраны, стоящие у двери, со звоном берут на караул: Домициан приближается. Так и есть, он одет по всей форме. Тит встает, вежливо идет навстречу брату, который моложе его на двенадцать лет. Рассматривает его внимательно, словно постороннего. В сущности, брат выглядит лучше, чем он сам. Его лицо не такое мясистое, рост выше. Правда, его локти странно и неуклюже отставлены назад. Но, в общем, он держится хорошо, кажется сильным, юным. И только вздернутая верхняя губа, думает Тит, выдает его наглость.
- Здравствуй, Малыш! - говорит Тит и целует брата, как того требует обычай. Домициан холодно принимает поцелуй. Но его красивое лицо против воли вспыхивает. И он, конечно, потеет. Тит констатирует это с удовлетворением. Все оттого, что Малыш, несмотря на жару, облекся в такие тяжелые официальные одежды.
Не только жара угнетает Домициана. От этого разговора для него зависит больше, чем для его брата. Правда, он хорошо подготовился. Сенатор Марулл, искони не любивший старого императора и потому друживший с Домицианом, сошелся с ним после своего разжалования еще теснее, и с этим-то дьявольски умным советчиком Домициан подробно обсудил ситуацию. Дело обстоит так: старик не любил младшего, и Тит его не любит. Охотнее всего они бы от него избавились. Тит легко мог бы это сделать, ему дана власть. Но он не сделает, Марулл с очевидностью доказал это Домициану. Тит, наоборот, будет предлагать ему во время их разговора всевозможные компромиссы. Ибо для Тита в династии - весь смысл его жизни, а сейчас династия держится им, Домицианом. Правда, у Тита есть дочь, Юлия, но, спи он хоть с тысячью женщин, у него больше нет надежды родить сына.
Прежде чем начать, Домициан колеблется. Ему хочется наговорить резкостей и колкостей, но он считается с правилами вежливости. Он знает также, что от волнения, когда он говорит громко, его голос срывается, а он хочет быть спокойным, тихим. Он прощает брату, произносит наконец Домициан, что тот уже сегодня не титулует его как подобает, но к этому, вероятно, надо еще привыкнуть.
Внимательно смотрит Тит на губы брата прищуренными глазами, взгляд которых словно обращен вовнутрь.
- Не объяснишь ли ты мне, какие титулы? - спрашивает он, искренне удивленный.
Он убежден, отвечает Домициан, что человек, чье тело покоится внизу, в зале, назначил его единственным наследником. Веспасиан часто с ним об этом говорил, он знает наверно, что был составлен соответствующий документ. Из страха, чтобы это завещание не обнаружилось, Тит и не допускал его к смертному одру отца. Он произносит эти слова тихо, краснея, изредка запинаясь, очень вежливым тоном.
Тит слушает его по-прежнему спокойно и внимательно; он даже делает записи, стенографирует по своей привычке некоторые фразы. Так как Домициан все еще не может договорить свою мысль, то старшин машинально сглаживает стилем воск, стирает написанное.
- Послушай-ка, Малыш, - приветливо обращается он к Домициану, когда тот наконец умолкает, - я пригласил тебя сюда, чтобы высказаться откровенно. Разве мы не можем поговорить друг с другом, как взрослые разумные люди?
Он твердо решил не поддаваться тому вздору, который только что выложил брат. Все же, против воли, покраснел и он. Эта неспособность скрывать свое волнение у них от матери.
Домициан ждал с боязливым любопытством, как отнесется Тит к его дерзкому заявлению. Он опасался, что Тит накричит на него звенящим голосом, ибо этот солдатский металлический голос всегда нервировал его и вызывал робость. Спокойствие брата ободрило его. Метод, которого ему посоветовал держаться Марулл, оказался, как видно, правильным. Поэтому, продолжал Домициан все так же вежливо, он счел своим священным долгом поставить брата в известность относительно занятой им позиции. Он готов подтвердить и при свидетелях свое мнение насчет утаенного завещания. Если Тит хочет избежать неприятностей, то пусть сделает его хотя бы соправителем.
Тит устал. К чему вся эта долгая, ненужная болтовня, когда так много дела? Министры требуют от него решений, сенат, губернаторы провинций, генералы. Церемонии траурной недели, приготовления к похоронам утомительны, отнимают время. Неужели Домициан действительно не понимает, что Тит искренне хочет с ним договориться? Ах, как охотно разделил бы он с ним власть! Но, к сожалению, работать с братом невозможно. Малыш такой неуравновешенный и зловредный, что он разрушит в три недели созданное десятью годами тяжелого труда.
Теперь глаза Домициана устремлены на портрет, на большой портрет Береники. А Тит имеет кое-какие основания, заявляет он с тем же вежливым коварством, ладить с ним. Ему будет нелегко отстоять эту даму вопреки сенату и народу. Он не желает обидеть брата, но все же считает, что он, Домициан, пользуется у римлян большей популярностью. Да будет ему позволено напомнить, что, если бы он в свое время не удержал города, они, пожалуй, сейчас не сидели бы здесь.

1 Следующая страница


Сыновья 2

Тит внимательно слушает эту дикую, бредовую болтовню. Правда тут только то, что, когда десять лет назад он с Веспасианом и армией были еще на Востоке, Домициан бежал переодетый из осажденного Капитолия [15].
- Разреши спросить, - отозвался он, и теперь в его голосе был тот металлический звон, которого так не любил Домициан, - что общего между Береникой и твоим тогдашним бегством из Капитолия?
Малыш заливается краской. Это Марулл посоветовал ему, если спор станет очень горячим, упомянуть имя Береники, задеть Тита. Вообще-то он считает, что в отношении Береники права за ним: ведь он защищает интересы Рима. Разумеется, Тит может спать со своей Береникой, сколько ему угодно. Но то, что отношения брата с еврейкой носят столь официальный характер, вызывает недовольство, а династия, именно потому, что она молодая, должна избегать скандала. Долго и многозначительно рассматривает он портрет. Затем еще вежливее и церемоннее заявляет:
- Вам не удастся сделать еврейку римской императрицей. Если вам ее и простят, то при условии, чтобы была и римская императрица. Может быть, вашу Беренику будут терпеть рядом с моей Луцией. Как видите, простейший здравый смысл требует, чтобы вы сделали меня хотя бы соправителем.
Это верно. Династия непопулярна. Береника вызовет раздражение. А с Луцией, женой Домициана, дочерью чрезвычайно популярного фельдмаршала Корбулона, можно показаться, Рим любит ее. Но зачем Титу спешить? Разве за ним не стоит армия? Если только не торопиться, то массы в конце концов проглотят все, что угодно. Однако именно потому, что это первый обоснованный довод Домициана, Тит начинает сердиться. Он смотрит на брата жестким взглядом прищуренных глаз; его круглое открытое лицо теперь очень красно.
- А уж это мое дело, - властно заявляет он. - Поверь, что я найду способы стать популярным при всех условиях.
Домициан, страдая от металлического звона его голоса, вздрагивает, робеет.
- Может быть, вы разрешите мне принять участие в похоронах отца? - спрашивает он с напускным смирением.
- Что это значит? - сердится Тит. - Конечно, ты пойдешь рядом со мной за носилками.
- Очень любезно с вашей стороны, - благодарит Домициан все с тем же напускным смирением. - А вы приказали, чтобы в шествие были включены и трофеи из триумфа над Иудеей? - заботливо осведомляется он. Этот вопрос задан неспроста: в погребальное шествие обыкновенно включается то, что напоминает о заслугах покойника; трофеи же, взятые в Иудейской войне, - это заслуга Тита, а не Веспасиана.
Тит стоял теперь у письменного стола. Он был гораздо меньше ростом, чем Домициан, но сейчас он разозлился и так презрительно посмотрел снизу вверх на Малыша, что тот не выдержал его взгляда. Тит вспомнил об умершем, который лежал внизу, в зале, одетый в пурпур триумфатора; мимо его пышного ложа проходили теперь бесконечной вереницей римляне. Что ответил бы он, что ответил бы отец "этому фрукту"? - старался себе представить Тит. И он нашел ответ:
- Мне положили на стол твои счета, - сказал он холодно, деловито. - На одном твоем имении у Альбанского озера миллион двести тысяч новых долгов. В утерянном отцовском завещании было что-нибудь и о твоих долгах?
Домициан поперхнулся. Отец всегда давал ему денег в обрез, так что пришлось бросить в самом начале недостроенными виллу и театр на Альбанском озере, роскошные здания, начатые им для Луции.
- Не поговорить ли нам наконец серьезно? - начал снова, уже другим тоном, Тит. - Я хочу мира с тобой, я хочу дружбы. У тебя будут деньги. У тебя будет возможность строиться, у тебя будет для Луции все, что ты захочешь. Но будь благоразумен. Дай мне покой.
Домициан испытывает сильный соблазн согласиться. Но он знает, что нужен Титу, на нем держится династия, Марулл уверил его, что можно выжать из брата гораздо больше.
- Не забывайте, пожалуйста, о том, - отвечает он, - что мне по праву принадлежит весь мир. Разве вы на моем месте отступились бы за горсть сестерциев?
Тит, улыбаясь, выписал чек и квитанцию.
- Словом, берешь ты деньги или не берешь? - спрашивает он.
- Разумеется, беру, - бурчит, нахмурившись. Малыш, подписывает квитанцию и прячет чек за широкую пурпурную кайму своей парадной одежды.
Тит чувствует, что обессилел. Все последние годы таилась в нем эта усталость. Он ждал власти так долго. Сколько раз он тешил себя мыслью о том, чтобы взять эту власть силой; ему было очень трудно принудить себя к ожиданию, но он был благоразумен, он переборол себя. Он надеялся, что, когда станет по праву и закону владыкой мира, его усталость исчезнет, ее смоет огромное чувство счастья. И вот это время наступило, старик лежит внизу, в зале. Но усталость не исчезла, он охвачен, как и прежде, глубоким равнодушием; этот первый шаг к желанной цели разочаровал его. Теперь во всем мире для него существует только две приманки. Одна - быть с Береникой, с Никион, связать себя с нею навеки; другая - завоевать этого человека, своего брата. Неужели Тит действительно не в силах этого добиться? Сумел же он привлечь к себе армию, сделать так, что даже трезвый, скрытный отец по-своему любил его, что Никион, несмотря на преданность своему древнему народу, простила ему разрушение храма и любит его. Неужели он бессилен перед этим мальчишкой? Для чего их мелочная, жалкая грызня?
Он встает, подходит к сидящему Домициану, обнимает его за плечи.
- Будь благоразумен, Малыш, - снова просит он. - Не нужно глупостей, которые в конце концов повредят тебе же. Не вынуждай меня быть с тобой суровым.
Он делает ему новые предложения, желая доказать искренность своих намерений. Чтобы окончательно привлечь симпатии народа к династии, он решил начать постройку роскошных общественных зданий, он будет устраивать общественные игры, каких еще не видели. Пусть Малыш, в качестве смотрителя игр и строительства утверждает планы и пожинает славу.
Домициан еще выше вздернул верхнюю губу. Он сидит прямо и неприступно. Наверно, все это западни, которые ему расставляет Тит. Он хочет окончательно привлечь симпатии народа к династии? Ага, брат понимает, как мало он популярен! Домициан нужен ему, ему нужно имя младшего брата! Он хочет возводить роскошные здания. Ага, он собирается переманить к себе лучших архитекторов, всех его Гровиев и Рабириев!
- Я хочу быть соправителем или ничем, - говорит он враждебно, упрямо.
Тит слушает его. В нем закипает гнев. Но он не должен дать ему волю. Если он вспылит, то испортит дело окончательно. Чтобы сохранить спокойствие, он повторяет про себя все, что можно сказать в оправдание брата. Ребенком его держали в ежовых рукавицах; затем, когда он едва достиг восемнадцати лет, ему вдруг пришлось стать заместителем отца в Риме, управлять половиной мира. Не удивительно, если у человека закружилась голова. Брат не лишен способностей. У него есть идеи, есть энергия. Та страстность, с которой этот восемнадцатилетний юноша заставил молодую цветущую Луцию развестись и выйти за него, импонировала. Импонировало и молодечество, хоть и ненужное, с каким он отправился тогда в армию. Неужели нет способа заставить брата почувствовать, насколько нелепо его недоверие и не нужны его происки?
Такого средства нет. Домициан ничего не чувствует.
- Ты, конечно, привлечешь к участию в траурном шествии твоего Деметрия Либания? - спрашивает он злобно.
До того Тит колебался, сделать это или нет. Теперь, раздраженный тоном брата, он, несмотря на все усилия, не в силах сдержаться:
- Да, - говорит он резко, - я позволю себе привлечь этого артиста.
- Ты знаешь, - возражает ядовито Домициан, и теперь уже его вежливости конец, его голос срывается, - что отец выбрал бы Фавора. И никого другого. И, уж конечно, не твоего еврея с его вульгарным переигрыванием.
- А твой Фавор разве скромнее? - насмешливо отзывается Тит. - Разве куплет о свиньях скромнее?
Несмотря на металлический звук его голоса, Демициан на этот раз не робеет.
- Этого следовало ждать, - ответил он, - что твоему восточному вкусу свиньи не понравятся.
Тит злится на себя, что поддался мальчишескому задору брата, что не выдержал. Он делает последнюю отчаянную попытку помириться с ним.
- Я не могу тебя сделать соправителем, - говорит он; его измученный взгляд обращен вовнутрь. - И ты знаешь причины. Все остальное я тебе дам. Женись на Юлии.
Домициан поднимает голову. Это больше, чем он ожидал. Если Тит предлагает ему жениться на Юлии вместо того, чтобы прикончить его, это не пустяк. Кто знает, надолго ли хватит у Тита терпения, не решит ли он однажды освободиться от опасного соперника, устранить его. Будь он, Домициан, на его месте, он давно бы это сделал. Если он женится на Юлии, то жизнь и право на престол ему обеспечены. Кроме того, Юлия красива. Белокурая, упитанная, с белой кожей, полная томной, пленительной лени. С минуту он колеблется. Но скоро к нему возвращается прежнее недоверие. Брат хочет, чтобы он женился на Юлии, развелся с Луцией? Ага, Тит желает иметь Луцию для себя, хочет показать, что женщина, на которой женился его брат, должна считать за честь стать его подругой. Ошибся, мой милый! На эту удочку он, Домициан, не попадется.
Он представляет себе, как будет рассказывать своим друзьям, сенатору Маруллу и адъютанту Аннию, об этом разговоре, как он прежде всего, торжествуя, расскажет о нем своей дорогой Луции. До мельчайших подробностей опишет он ей беспомощные усилия брата уговорить его и то, как он, Домициан, угадал его хитрость и отшил его. Луция будет смеяться; она хорошо смеется, и когда ему удастся ее рассмешить, от нее многого можно добиться. Он очень недоверчив, люди - дерьмо, он в этом глубоко убежден, но когда Луция смеется, он счастлив. Может быть, если она посмеется хорошо и одобрительно его рассказу, то позволит ему поцеловать шрам под своей левой грудью, прикасаться к которому она так часто ему запрещает.
- Я отдаю должное вашим добрым намерениям, брат, - заявляет он наконец очень вежливо, - но это ничего не меняет в вопросе о моих правах. Сокрытие завещания остается преступлением, его, быть может, можно простить, но нельзя искупить подобными предложениями. Я оставляю за собой свободу действий, - заканчивает он, кланяется, уходит.
Когда он затем, 30 июня, шагал за носилками отца, нельзя сказать, чтобы он испытывал недовольство. То, например, что в шествии несли столы для хлебов предложения и золотой семисвечник, взятые в качестве военной добычи в Иудейскую войну, и что таким образом восторжествовала правда и покорителем Иудеи был признан Веспасиан, а не Тит, - этого добился он, брату пришлось согласиться. Чем дольше продолжалась церемония, тем большее удовлетворение испытывал Домициан. Хорошо, что старику уже крышка. Тит прав, теперь достоинство династии можно поддержать совсем иначе. Правда, покойный отец, который полулежит там, в позе живого, на высоких носилках, опершись щекою на руку, не отличается особым достоинством, несмотря на императорские пурпурные одежды. Но процессия предков, идущих впереди, являет собой в высшей степени внушительное зрелище. Теперь у Тита и у него наконец развязаны руки. Актеры, движущиеся впереди бесконечной вереницей на конях, пешком, лежа на носилках и воплощающие предков в их масках, изображают отнюдь не владельца откупной конторы и не посредника, но полководцев, верховных судей, президентов, и их шествие завершает Геркулес, родоначальник династии. Пусть доказательства, подтверждающие таких предков, довольно сомнительны, но если их показывать массам достаточно часто, в них поверят, - он сам уже начинает в них верить.
Рядом с более крепким младшим братом Тит кажется несколько усталым. Время от времени он бормочет вместе с хорами:
- О Веспасиан, о отец мой, Веспасиан! - Но это только машинальное движение губ. Он страдает от жары, от своей вялости. Может быть, Малыш подсунул ему яд, ползучий, медленно действующий? Правда, его врач Валент это отрицает, а Валент достоин доверия. Может быть, действительно его усталость - результат бурной, беспокойной жизни. Может быть, последствие болезни, которой его заразила женщина. Может быть, не яд и не болезнь, а просто кара еврейского бога.
Девять лет прошло с тех пор, как сожгли дом этого бога. Не он - они. Он обещал Беренике пощадить храм и сделал, что мог. Если в конце концов вышло иначе, он в этом повинен не больше, чем его отец, и если он приказал нести в траурном шествии захваченную тогда храмовую утварь, то он по праву уступает умершему честь этого триумфа, но тем самым сваливает на него и всю ответственность за оскорбление еврейского бога.
Он отчетливо помнит, как отдал тогда первому центуриону Пятого легиона приказ на роковое 29 августа: "Если противник будет препятствовать производству работ по тушению и уборке, его следует энергично отбросить, однако сохраняя постройки, поскольку таковые входят в состав самого храма" - так сформулировал он свой приказ. Он застраховался. Военный суд тогда все выяснил. Первая когорта Пятого легиона получила от военного руководства выговор за то, что не предотвратила пожар. Чтобы оправдаться, он даже не нуждается в хорошем адвокате.
Правда, остается другой вопрос: смог ли бы лучший оратор и хитроумнейший адвокат, будь то сам Марулл или Гельвидий, оправдать его перед проклятым хитрым восточным богом, перед этим невидимым Ягве? Центурион Пятого легиона повторил, согласно уставу, полученный приказ. Тит видит его перед собой, этого капитана Педана, как он стоял тогда перед ним, мясистый, с голым, розовым лицом, массивными плечами, мощной шеей, с одним живым и одним стеклянным глазом. Он еще будто слышит, как капитан, повторяя приказ, произносил его своим пискливым голосом. Затем, сейчас же после того, как Педан кончил, наступила крошечная пауза. Тит и теперь хорошо помнит ощущение, испытанное им во время этой крошечной паузы, - нужно разрушить вон то белое с золотым, храм этого жуткого невидимого бога, его нужно растоптать; вот что он тогда почувствовал. Иерусалим должен погибнуть, Hierosolyma est perdita, начальные буквы этих слов, - хеп, хеп, - вот что он тогда почувствовал совершенно так же, как и его солдаты. Но что он почувствовал - это его дело. Мысли невидимы, отвечать нужно только за свои дела. Возможно, конечно, что этот хитрый Ягве придерживается другой точки зрения, он, который, несмотря на свою незримость, решительно все замечает. Может быть, он поэтому сейчас и мстит ему, насылает на него болезнь и лишает всякой радости и энергии. Может быть, умнее было бы вместо доктора Валента посоветоваться с хорошим еврейским священником. Надо это обсудить с евреем Иосифом.
Ах, если бы он мог это обсудить с Береникой! Если бы она была здесь! Ведь это ради нее он устроил огневую сигнализацию. В Иудее, наверно, давно уже известно, что старик умер. Вероятно, узнала об этом и Береника в своих уединенных иудейских имениях. Наверно, она понимает, как нужна ему, и давно отправилась в путь.
- О Веспасиан! О отец мой, Веспасиан! - произносят его губы. Но его мысли заняты Береникой. Он высчитывает, что при попутном ветре она может быть здесь уже через десять дней.
Наконец шествие достигло Форума. Останавливается перед ораторской трибуной. Тит всходит на трибуну. Он хороший оратор, надгробные речи - благодарная задача, он хорошо подготовился. На скрытой в складках рукава табличке он сделал стенографические заметки. Итак, вполне уверенный в себе, он начинает говорить даже с известным удовольствием. Однако, как ни странно, он скоро отклоняется от того, о чем хотел сказать. Он почти не упоминает об английском походе умершего и говорит очень мало о спасении государства и стабилизации народного хозяйства, но металлическим голосом командующего, в длинных фразах прославляет он взятие и разрушение Веспасианом Иерусалима, этого никем до тех пор не завоеванного города. С удивлением слушали его римляне, Домициан откровенно ухмылялся. Удивлены были и евреи: почему новый император не желал признать себя разрушителем храма? К добру это или к худу, что новый владыка словно хочет сжечь свои деяния вместе с останками прежнего императора?
На Марсовом поле был сложен огромный костер в виде пирамиды в семь все уменьшавшихся кверху этажей. Пирамида эта была покрыта затканными золотом коврами; барельефы из слоновой кости и картины прославляли деяния человека, который вот-вот станет богом. Дары, принесенные умершему сенатом и народом, были разложены на этих семи этажах: кушанья, одежда, драгоценности, оружие, утварь - все, что на том свете могло ему пригодиться или доставить удовольствие. Далеко разносились вокруг ароматы смол, курений, благовонных масел, которые должны были заглушить смрад костра.
Крыши окружающих зданий - театров, бань, галерей - были усеяны зрителями. Для тех, кто не мог принять участие в процессии, ибо расстояние между Палатином и Марсовым полем оказалось недостаточным, чтобы вместить всех, имевших на это право, были возведены четыре большие трибуны.
На одной из них отвели места для представителей семи иудейских общин Рима. К ним присоединился и Клавдий Регин. Места были очень хорошие, и иудеи рассматривали это как благоприятный знак.
Давно пора повеять более дружелюбному ветру. Правительство в свое время не заставило римских евреев нести кару за Иудейское восстание. И все-таки разрушение их государства и их храма причинило им тяжкое горе. Хотя многие семьи жили в Риме уже полтора века, они не переставали считать Иудею своей родиной и через каждые несколько лет, полные благочестивой радости, совершали паломничество на праздник пасхи в Иерусалим, к дому Ягве. Теперь они навеки утратили свою истинную родину. И, помимо того, изо дня в день им напоминали особенно унизительным образом о разрушении их святыни. Именно этот человек, тело которого проносили теперь мимо них, не пожелал подарить им те небольшие отчисления, которые они делали раньше в пользу Иерусалимского храма. Наоборот: злорадно издеваясь, отдал он приказ, чтобы все пять миллионов евреев, живших в Римском государстве, отныне вносили этот налог на культ Юпитера Капитолийского. Под страхом смертной казни им было запрещено приближаться к развалинам храма ближе, чем на десять миль; и вместе с тем в насмешливом великолепии перед ними вздымалось обновленное на их деньги святилище Капитолийской троицы [16], дом того самого Юпитера, который, по мнению римлян, победил их Ягве и поверг его во прах.
Их угнетал не только этот постыдный налог. Существовал еще вопрос об иммигрантах из Иудеи. Война вымела из Иудеи огромное множество евреев. Большие города восточных провинций, Антиохия и Александрия, поглотили сотни тысяч; но около тридцати тысяч все же добрались до столицы. В Риме были евреи, обладавшие огромным богатством и влиянием, но большинство состояло из пролетариев; они влачили жалкое существование в добровольном гетто на правом берегу Тибра, своей нищетой и обособленностью они вызывали досаду и насмешки, и новый прилив, по большей части обнищавших иммигрантов, был для старожилов нежелателен. Кроме того, множество евреев в результате войны превратилось в рабов; до сих пор большая часть человеческого материала, служившего для травли зверями и других кровавых игр на арене, состояла из иудеев. Разумеется, соотечественники старались выкупать из рабства как можно больше народу, но это требовало больших средств, и выкупленных приходилось содержать. К тому же еврейские общины Александрии и Антиохии посылали все новых делегатов, чтобы уговорить римских иудеев наконец внести большие суммы в общий комитет помощи. Правда, восточные общины делали несравненно более крупные взносы в пользу жертв войны, чем Рим. Но Рим большего дать не мог; и это постоянное напоминание о том, насколько восточные иудеи богаче и влиятельнее западных и с каким высокомерием они смотрят на своих западных соплеменников, было очень мучительно.
Но сегодня эти мысли преследовали евреев города Рима меньше, чем обычно. Веспасиан умер. На трибунах Марсова поля сидели представители их семи общин - их председатели, старейшины и ученые, и ждали, чтобы он вступил в число богов. Они возлагали немало надежд на то время, когда Веспасиан наконец станет богом, а Тит - императором. Портрет Береники открыто висел в приемной нового властителя, - очень скоро иудейская принцесса взойдет на Палатин. Она, как новая Эсфирь, спасет свой народ от унижения, которому его подвергают враги.
Семь общин не любили друг друга. Одна была более модернистична, либеральна, в состав другой входили только рабы и вольноотпущенники, в третью - только римские граждане и знатные господа, но все они, знатные и пролетарии, свободомыслящие и строго ортодоксальные, были связаны общей болью о своем погибшем государстве, общим унижением, причиняемым особым налогом на евреев и внесением в особые налоговые списки, а теперь - и общей надеждой на перемену.
Евреи сидели на трибуне тесным кружком. Гай Барцаарон, председатель наиболее многочисленной Агрипповой общины, настроен не так оптимистически, как остальные. Он много пережил и многое видел. Ягве - добрый бог и довольно терпим, но император, каждый император, очень часто присваивает себе права Ягве, и тогда евреям живется трудновато. Старик покачивает умной головой. Трудно быть одновременно хорошим иудеем и хорошим римлянином. Ему самому трудно держать на высоте свою мебельную фабрику, первую в Риме, и вместе с тем выполнять законы Ягве. Все последние годы жизни его отца, которого он очень любил, были омрачены внутренними конфликтами, связанными с этой ситуацией. И на этот раз, заявил он, все будет не так просто, как они себе представляют. Вероятно, еще много воды утечет в Тибре, пока принцесса Береника станет императрицей, а если она действительно станет ею, кто знает, насколько ей придется поступиться для этого своим иудаизмом. Примеры налицо.
Все знают, кого имеет в виду этот умный, покачивающий головой старик. Писатель Иосиф бен Маттафий служит для иудеев постоянным предметом ссор и раздражения. Этот человек, его жизнь, его книга, его многократные измены и многократные заслуги перед еврейством продолжают оставаться загадкой. Правящая Иерусалимская коллегия в свое время приговорила его к отлучению. Некоторые из римских богословов считают, что теперь, после разрушения храма, эта мера потеряла свой смысл. Но для большинства римских иудеев Иосиф все же отщепенец, и они, встречаясь с ним, соблюдают расстояние в семь шагов, как будто он прокаженный. Соблюдает его и Гай Барцаарон.
- Я думаю, - говорит финансист Клавдий Регин, и его хитрые сонные глаза под выпуклым лбом смотрят прямо и неотступно в хитрые, бегающие глаза торговца мебелью, - я думаю, теперь выяснится, что доктор Иосиф бен Маттафий не забыл того, что он еврей.
Он намеренно называет Иосифа его еврейским именем и титулом. Ему хочется использовать этот случай и хоть несколько обелить Иосифа в глазах евреев. Вероятно, этот многоопытный человек знает лучше, чем находящиеся здесь, на трибуне, обо всех противоречиях личности Иосифа и нередко дает ему это понять с присущей ему ворчливостью. Вместе с тем в глубине души Регин испытывает к нему симпатию, - он помогает ему, где может, и, будучи издателем, в значительной мере способствовал славе Иосифа.
Как только Клавдий Регин заговорил, евреи на трибуне стали внимательно прислушиваться. Правда, он всегда подчеркивает, что не принадлежит к их числу, что, к счастью, его отец-сицилиец не уступил настояниям матери-еврейки и не позволил сделать ему обрезание. Но все знают, что если у евреев есть друг, то это именно Клавдий Регин.
- Я думаю, - продолжает он, - что было бы хорошо оказать доктору Иосифу бен Маттафию поддержку, если он хочет доказать свою приверженность иудаизму.
- Какую же можно тут оказать поддержку? - протестующе ворчит Гай Барцаарон.
Но Клавдий Регин знает, что евреи на трибуне примут его слова к сведению.
Шествие приблизилось, обошло вокруг Марсова поля. Находящиеся на трибуне встали, подняли руку с вытянутой ладонью, приветствуя мертвого императора. Но тот, кого все они ждали с нетерпением, - это был не мертвый, это был живой Веспасиан, актер, их актер Деметрий Либаний, еврей. И вот он уже приближается, они издали узнают об этом по возвещающим о нем бурным взрывам смеха. Процессия шла между сенатом и группами знати второго ранга, все траурное шествие предков было повторено танцорами и актерами, но здесь маски и жесты были характернее - и порой искажены до гротеска. И вот, наконец, замыкает шествие Веспасиан. Наш Деметрий Либаний [17].
Нет, это не был Деметрий, это был действительно Веспасиан. Какая жалость, что покойник не мог сам себя увидеть, - это доставило бы ему огромнейшее удовольствие. Крупными, энергичными шагами шествовал Деметрий - Веспасиан; его рот был, может быть, чуть-чуть больше, его морщины чуть жестче, чуть шире его лоб, чуть обыденнее, вульгарнее лицо, чем у умершего - там, впереди. Но именно потому это был Веспасиан вдвойне. Перед сотнями тысяч зрителей получил наглядное воплощение контраст между достоинством и мистической природой римской императорской власти и мужицкой расчетливостью последнего ее носителя. Ликуя, приветствовали толпы своего императора, когда он шагал среди них, расточая насмешки, осыпаемый насмешками. Он доволен, говорил он народу, толпившемуся по обе стороны улицы, сегодня жаркий денек, а жара вызывает жажду, это хорошо для налога на отхожие места.
Но главный номер Деметрия Либания был еще впереди. Решится ли он на него вообще? Все вновь и вновь охватывал его страх перед собственной дерзостью. Вот он увидел на одной из трибун своего коллегу Фавора - первого актера эпохи, эту бездарность, ради которой умерший оттеснял Либания на второй план. И тут он не выдержал, - слова сами собой готовы были сорваться с губ. Грузными, решительными шагами подошел он к интенданту зрелищ, подождал, пока все кругом стихло, и, указывая на костер и пышное шествие, спросил громким скрипучим голосом:
- Скажите, вы сколько выбросили на всю эту бутафорию?
- Десять миллионов, - добросовестно ответил застигнутый врасплох интендант.
Тогда Деметрий - Веспасиан хитро ухмыльнулся всем своим грубым мужицким лицом, толкнул интенданта в бок, протянул ему руку, прищурился, предложил:
- Дайте мне сто тысяч и швырните меня в Тибр.
На мгновение все оторопели, потом прыснули со смеху - зрители по обеим сторонам улицы, сенаторы на трибунах, даже солдаты лейб-гвардии, стоявшие шпалерами, не могли удержаться от смеха. Оглушительный хохот прокатывался от одного конца поля до другого.
Но евреи на трибуне, хоть и зараженные общей веселостью, тотчас же призадумались. Либаний - великолепный актер, говорили одни, его шутка превосходна, и он может ее себе позволить. Нет, заявляли другие, иудей должен быть осторожен, это будет иметь неприятные последствия. Словом, и да и нет, - они восхищались Деметрием и восхваляли его, и они же озабоченно покачивали головами и бранились.
Процессия подошла к костру. Поднялись на пирамиду, поставили носилки на верхнюю площадку. Тит открыл покойному глаза, он и Домициан поцеловали его, они остались подле него, пока внизу в последний раз проходил гвардейский полк с трубами и рогами. Затем они спустились вниз и, отвернувшись, подожгли костер. В то мгновение, когда вспыхнуло пламя, с верхнего карниза в воздух взлетел орел.
Через несколько минут вся пирамида была охвачена огнем. Воспламенившиеся массы благовоний распространяли сильный одуряющий запах. Но зрители, невзирая на запах и жару, стремились вперед, прорывали шпалеры гвардии.
- Прощай, Веспасиан! Прощай, всеблагой, величайший! Привет тебе, бог Веспасиан! - кричали они, бросались к костру, кидали в огонь последние дары, венки, одежду, отрезанные пряди волос, драгоценности. Их охватило безумие, полунапускная, полуискренняя скорбь; они кричали, рога и трубы гремели, в воздухе еще парил орел.
Со своего места на трибуне толстый финансист Клавдий Регин смотрел из-под выпуклого лба тяжелыми сонными глазами на всю эту суету. Среди сотен тысяч людей, может быть, он один испытывал настоящую скорбь. Римский император, никому не доверявший своих радостей и забот, сделал своим поверенным именно этого полуеврея. Вероятно, никто лучше его не знал слабостей покойного, но никто не знал лучше, какой мудрой деловитостью, каким сухим, острым умом и глубоким пониманием всего человеческого был он наделен. Клавдий Регин потерял в нем друга. Быстро и с трудом заковылял он с трибуны на толстых ногах прямо в жар костра, кричал с остальными, сорвал с себя башмаки, бросил их в огонь.
Жара, вопли, безумие возрастали. Даже величавая римлянка Луция не сдержалась: она разодрала свою черную одежду, бросила лохмотья в пламя, левая грудь с маленьким шрамом под ней обнажилась.
- Прощай, император Веспасиан! Приветствую тебя, бог! - кричала она вместе с другими.
Пирамида догорела очень быстро. Рдеющие угли были залиты вином, останки Веспасиана собраны, омыты молоком, вытерты полотняною тканью, и их сложили, перемешав с благовониями и мазями, в урну. Одновременно в маленьком углублении, приготовленном в мавзолее Августа, был погребен вместе с перстнем на нем средний палец императора, который отрезали перед сожжением.
Несмотря на гнетущую жару, Иосиф работал с утра и до глубокой ночи. Речь шла не только о стилистической обработке. Он хотел теперь, после смерти Веспасиана, выявить проиудейскую направленность книги так же отчетливо и в греческой версии, как в первоначальной, арамейской.
Финей сидел за столом, молчаливый, замкнутый, Иосиф стоял за его спиной. Наверное, секретарь, убежденный грек, презирал иудейские тенденции книги и в душе издевался над ней. Но его большое бледное лицо с крупным носом оставалось услужливым, вежливым, невозмутимым. Иосиф требовал от него не меньше, чем от самого себя, и Финей без единого возражения подчинялся ему. Иосиф видел крепкий затылок грека, его поредевшие волосы, слышал глубокий, равнодушный, благозвучный голос. Вся комната, казалось, насыщена его непроницаемой насмешкой. Правда, насмешка Иосифа была лучше, глубже; его решение расстаться с этим человеком давало ему превосходство.
Так работал он, затравленный, озлобленный, почти не замечая множества трудностей, пока наконец переработка всех семи книг "Иудейской войны" не была закончена. И вот из его груди вырвался вздох облегчения. До сих пор он не позволял себе ни единой мысли о том, что не касалось его работы. Теперь он вынырнул на поверхность. Теперь он откроет глаза, теперь он посмотрит, что за эти недели произошло вокруг него.
Он бродил по городу. Было приятно после тишины и сосредоточенности последних недель ощущать простор Рима, его кипучую жизнь.
Иосиф дошел до форума, носившего имя покойного императора [18]. Белый и гордый вздымался перед ним храм Мира. По средам здесь обычно происходили публичные чтения [19]. Иосиф имел обыкновение избегать подобных собраний. Но сегодня ему захотелось послушать греческого оратора, не рассматривая каждое слово, каждый оборот как материал, могущий пригодиться для его работы. Он вошел в храм, направился в зал.
Слишком большое число литературных чтений стало сущим наказанием; те, что происходили в храме Мира, считались очень малодоступными и непопулярными, так что обычно просторный и величественный зал оставался пустым. Но сегодня Иосиф едва нашел себе место. Читал некий Дион из Прусы [20], который в последнее время, и прежде всего благодаря покровительству Тита, быстро выдвинулся, а его тема "Греки и римляне" явилась крайне актуальной. Хотя хитрый император Веспасиан и отнял у греческого Востока многие экономические и политические привилегии, однако он подсластил эту пилюлю льстивыми прославлениями греческого просвещения и культуры и почетными стипендиями, назначенными им ряду греческих художников и ученых. Увеличение налогов, связанное с отнятием привилегий, дало около пяти миллиардов, почетные же стипендии обошлись меньше, чем в четверть миллиона. Этот жест все-таки произвел на честолюбивых греков известное впечатление. А римские сенаторы-оппозиционеры, лишенные возможности оказать императору серьезное сопротивление, но постоянно старавшиеся хоть чем-нибудь его кольнуть, тем сильнее давали чувствовать "гречишкам" свое исконное древнеримское презрение. Дион, сегодняшний докладчик, любимец Тита, являлся лидером обитавших в Риме греков, и слушатели с любопытством ждали, что он скажет и что ему возразят.
Знаменитый оратор сказал мало нового, но это немногое было преподнесено слушателям в блестящей форме. Прежде всего, явно иронизируя над оппозиционерами из сената, - а их было среди слушателей немало, - он принялся восхвалять ту духовную свободу, которую дала монархия и которую греческий Восток ценил особенно высоко. Политическая свобода, доказывал он, это цинический предрассудок. Если таким колоссальным организмом, как Римская империя, будет управлять не единая воля, а целая корпорация, то государство очень скоро придет к анархии и варварству. Упорядоченное целое является предпосылкой подлинной свободы, свободы духа. Поэтому, как это ни кажется парадоксальным, духовная свобода может осуществиться лишь при единовластии. Духовная же свобода была искони альфой и омегой эллинской культуры, почему монархия и есть наиболее подходящая для греков форма правления. Римская монархия соответствует тому понятию государства, которое создавали себе лучшие представители греческого народа с времен Гомера. Это не восточная тирания, но просвещенная монархия; ее постоянно имели в виду эллинские классики, создавая свою политическую идеологию. Не удивительно поэтому, что со времен Августа начался новый расцвет греческой культуры. Теперь римская мощь и греческая духовность находятся на пути к вечному гармоническому единству.
Члены аристократической оппозиции, выделявшиеся широкой полосой пурпура на белой парадной одежде и высокой красной обувью с черными ремнями, слушали оратора с неудовольствием. Они были заранее уверены, что любимец Тита воспользуется своей темой для выпадов против них. Они продолжали упорно держаться за фикцию власти в государстве, верить в то, что власть принадлежит шестистам сенаторам, а император - только первый среди равных; чем же иным был доклад Диона, как не нападением на их точку зрения? Когда оратор кончил, они стояли все вместе, вызывающей группой. Иосиф со многими другими подошел к этой группе. Все были заинтересованы, затеют ли они дискуссию. Иосиф смеялся в душе над их утопическими притязаниями. Эти господа с высокими титулами и должностями были ничем не лучше "Мстителей Израиля", которые в свое время продолжали Иудейское восстание, когда оно уже давно было подавлено.
Но вот действительно заговорил один из более молодых сенаторов. Он не посмел напасть на монархические теории Диона, он предпочел излить свой гнев в издевательствах над эллинством. Если на Востоке постоянно возникают трения, заявил он, то это доказывает, что причина только в самомнении греков. Они хотят предписывать римлянам, что те должны делать и чего не должны, что римлянину подобает и что нет. Каковы же в действительности эти люди, почитающие себя солью земли? Правда, у них на все готовы быстрые, меткие суждения, - этого нельзя отрицать, их красноречие ошеломляет, - но они крайне неразборчивы в выборе аргументов. Их легко возбудимая фантазия мешает им отличать истину от лжи. Кроме того, долгое рабство воспитало в них льстивость, развило их комедиантские таланты. Разумеется, можно и эти особенности оценить положительно, назвать их приспособляемостью, гибкостью натуры и речи, изобретательностью, оборотистостью. Но если греки хотят серьезно столковаться с Римом, то им очень полезно увидеть себя такими, какие они есть на самом деле.
- Мы здесь, - закончил он, - конечно, считаем преимуществом хорошо говорить и писать или рисовать прекрасные картины. Но способность организовать государство и армию кажется нам ценнее. И мы не желаем, - добавил он, намекая на высокое покровительство, которым пользовался Дион при дворе, - чтобы человек, занесенный в наш город тем же ветром, что и сливы из Дамаска и фиги из Сирии, сидел за столом выше нас. То, что мы с детства дышали воздухом Авентина и питались сабинскими плодами, мы считаем преимуществом и не променяем этого ни на какие ухищрения греческого красноречия.
Несмотря на всю неуместность этой прорвавшейся римской гордости, Иосиф слушал с удовольствием, как римлянин высокомерно отделал грека. Многие собрались вокруг споривших, греки и римляне, - они тоже внимательно слушали. Оратор Дион стоял перед молодым аристократом, высокий, элегантный, очень уверенный, с любезной улыбкой на тонких губах. Казалось, он бесстрастен, но все видели, как за его высоким и крутым лбом работает упорная мысль, и ждали с интересом, чем отплатит этот греческий профессор, этот свет с Востока молодому, задорному римлянину за его дерзость.
Не успел, однако, Дион открыть рта, как другой оратор взял на себя эту задачу; у него была крупная умная голова и худая элегантная фигура. Лицо было болезненно-бледное, руки худые, несоразмерной длины. Но как только он начал говорить, публика перестала замечать его бледность, его большие худые руки, она слышала только его глубокий, благозвучный, гибкий голос. Иосиф испытал это на себе. Как ни противен был ему его секретарь Финей, он не мог не поддаться очарованию его речи. Но он не знал до сих пор, что Финей участвует в подобных дискуссиях, и слушал его внимательно, с удивлением.
То, что сказал Финей, было смело до риска.
- Совершенно неизвестно, - начал он особенно вежливым тоном, - были бы греки побеждены, если бы они направили всю свою энергию на сохранение политической свободы. Всякий, кто внимательно прочтет Исократа [21], увидит, что во все времена среди нас существовали люди, сознательно готовые пожертвовать нашей политической свободой ради сохранения свободы духовной. В этом мудрый и славный господин Дион из Прусы, безусловно, прав. Но мы не для того отказались от нашего политического господства, чтобы нас теперь третировали люди, которые не разбираются в причинах и следствиях. Мы стремились к созданию всемирной империи. Рим, по крайней мере, вчерне, создал эту универсальную империю. Все же мы не можем согласиться, чтобы наше участие отрицалось. Мы отдаем Риму то, что принадлежит Риму, - пусть признают принадлежащее нам. А наше участие - немалое. Отнимите у римской культуры ее греческие основы - и все рухнет. Цицерон немыслим без Демосфена, Вергилий - без Гомера [22]. И если Рим в области политики и хозяйства, бесспорно, предписывает миру свои законы, то так же бесспорно несет на себе вся духовная жизнь отпечаток эллинизма. Император Веспасиан отнял у нас свободы, дарованные нам одним из прежних монархов. Мы на это не жалуемся. И мы не особенно ликовали, когда нам дали эти свободы. Как ни могуществен римский император, все же те ценности, которыми мы, греки, дорожим превыше всего, никем не могут быть нам ни даны, ни отняты. В лучшем случае он может их от нас получить. И пусть молодой человек, взирающий с высоты своих сенаторских башмаков на нас, "гречишек" в серебряных, сандалиях, пусть он знает, что мы, при всей нашей приспособляемости, ни ради кого никогда не предадим и не оклевещем в себе одного: нашей гордости быть греками. Власть - великая вещь, политика - великая вещь, но в области духа, с точки зрения систематической философии, политики - это всего-навсего полицейские, исполнительные органы единодержавного духа. Без Аристотеля, без греческой идеологии Александр был бы невозможен [23]. И что такое эта великая Римская империя, как не повторение в уменьшенном масштабе того, что первым создал Александр?
Иосиф стоял далеко позади. Финей был ему плохо виден, и Иосиф надеялся, что и тот его не видит. Голос этого человека проникал ему в душу. Финею незачем было говорить громкие слова, - достаточно было легкой модуляции голоса, и противник оказывался погребенным под целою горою сарказма. С изумлением замечал Иосиф, что даже римские аристократы, с их ледяным высокомерием, не могли противиться действию речи Финея. Они сделали вид, что уходят, но они остались, они слушали, они смотрели на большую бледную голову этого человека, из уст которого рождались окрыленные слова. Иосиф понимал всю глубину этого успеха. Финей говорил перед людьми, которые относились к нему неприязненно, он, вольноотпущенник, говорил перед высшей знатью. Вероятно, он не раз выступал при подобных же обстоятельствах; так не говорит человек, выступающий в первый раз. Почему же он ни разу не похвастался перед Иосифом своим талантом? Какая гордость со стороны этого вольноотпущенника, какой укор для Иосифа, что Финей не считал нужным хотя бы сообщить ему об этом!
Но больше всего поразило его содержание сказанного, врожденная гордость грека и уверенность в своем превосходстве. Разве он не узнавал здесь собственные мечты о превосходстве еврейства, лишь перенесенные в эллинизм? Если, как правильно говорит Финей, Великая Римская империя не что иное, как подражание однажды уже достигнутой Александром всемирной монархии, то не была ли судьба еврейства, даже поднятая на те высоты, о которых грезил Иосиф, просто неумелым оттиском в миниатюре с судьбы греков? И неужели цель жизни Иосифа - в имитации уже давно достигнутого?
Разумеется, гордость римлянина тем, что он - римлянин, смешна. Нет сомнения, что Финей выше, чем этот набитый предрассудками молодой человек, смешавший с грязью эллинизм. Финей хорошо ему ответил, но и его доводы, если к ним присмотреться, рассыпались бы в прах, как и доводы противника. Когда один считает себя выше другого лишь потому, что предки людей, в среде которых он вырос и на чьем языке говорит, совершали некогда великие деяния, то это нелепо и достойно презрения.
Дойдя до такой мысли, Иосиф испугался. Если это верно в отношении римлян и греков, то разве оно не верно и в отношении его, еврея? Быстро подытожил он достигнутое им. Хорошо, он написал "Псалом гражданина вселенной". И, понятно, его конечная цель в том, чтобы все племена мира слились в один народ, объединенный в духе. Но пока это не достигнуто, разве не следует поддерживать собственный народ хотя бы уже потому, что лишь он один стремится к этой цели?
Так пытался он подпереть сильно пошатнувшееся здание своей национальной гордости, но это ему не удалось. Он не додумал своих мыслей, не дослушал Финея. Он выскользнул из зала, быстро сбежал вниз, по высоким ступеням храма Мира, удрученный, в великом смятении, - это было почти бегство.
Но вечером того же дня, когда он пошел к Клавдию Регину, своему издателю, чтобы передать ему законченную рукопись, Иосиф, этот легкомысленный человек, уже успел похоронить в себе утренние впечатления и мысли.
Знаменитый финансист, пообедав, лежал на кушетке, небрежно и дурно одетый, и маленькими глотками пил вино; он мог пить его только подогретым, у него был слабый желудок. Поведение Тита разочаровало его, сказал он Иосифу. Император погружен в странную апатию. Он не расстается с врачом, с этим доктором Валентом. Даже когда речь идет о суммах в сорок, в пятьдесят миллионов, он и тогда рассеян, что очень странно для сына Веспасиана. Он все время откладывает свои решения. Не может он также никак решиться на серьезную защиту иудеев, хотя ему этого очень хотелось бы. Вероятно, причина в тех слухах, которые распространяет Домициан, "этот фрукт". Раньше Тит был равнодушен к уличным сплетням. Теперь он настолько их боится, что даже не решается показать свои симпатии к еврейству. Хорошо, если бы наконец приехала Береника!
Хотя Иосиф и был высокого мнения о жизненном опыте своего издателя, но внутренняя уверенность, родившаяся в нем в то мгновение, когда он впервые услышал о близкой кончине Веспасиана, была настолько сильна, что ее не могли поколебать даже слова Клавдия Регина.
Издатель развернул рукопись Иосифа.
- Прочтите начало шестой книги, - попросил Иосиф. - Главу о штурме храма.
- "Римляне, - прочел Клавдий Регин, - чтобы добыть нужное дерево для укреплений и валов, вырубили рощи в окрестностях города на девяносто стадиев в окружности. Местность, до того утопавшая в зелени рощ и садов, превратилась в пустыню. В каждом чужестранце, видевшем раньше великолепные окрестности Иерусалима, эта картина вызвала бы горестное изумление. Каждый, знакомый с этой местностью и неожиданно перенесенный сюда, не узнал бы ее, он стал бы искать город, хотя город и был перед ним".
Иосиф ждал с тревогой, что скажет Регин, он знал, что этот человек - один из лучших знатоков литературы.
- Я рад, - сказал наконец издатель, - что вы усилили проиудейскую тенденцию. Ваша книга, доктор Иосиф, бесспорно, лучшая книга о войне.
Сердце Иосифа забилось. Но Клавдий Регин еще не кончил.
- Меня интересует, - продолжал он, - что скажет Юст, когда она выйдет.
Вечером в ближайшую пятницу Иосиф направился через Эмилиев мост на правый берег Тибра, где жили евреи. Он испытывал глубокое удовлетворение. Гай Барцаарон, председатель Агрипповой общины, обдумав слова, сказанные Клавдием Регином на похоронах императора, пригласил Иосифа провести канун субботы у него в доме. Итак, Иосиф направился к воротам Трех улиц, где находился дом Гая.
С удовольствием увидел он опять знакомую столовую. Сегодня, как и тогда, пятнадцать лет назад, когда он пришел сюда впервые, комната была освещена ради наступления субботы не по римскому обычаю, а по обычаю Иудеи, - с потолка спускались серебряные лампы, обвитые гирляндами фиалок. Сегодня, как и тогда, стояла на буфете старинная столовая посуда с эмблемой Израиля - виноградной лозой. Но больше всего тронул Иосифа вид завернутых в солому ящиков-утеплителей. Так как в субботу не полагалось стряпать, то приготовленные накануне кушанья сохранялись в этих ящиках, и знакомый запах наполнял комнату.
Гай Барцаарон непринужденно пошел ему навстречу, словно виделся с ним в последний раз только вчера.
- Мир вам, доктор и господин мой Иосиф бен Маттафий, священник первой череды, - почтительно обратился он к гостю с еврейским приветствием и подвел его к средней кушетке, к почетному месту.
Сейчас же вслед за этим, - видимо, ждали только Иосифа, - он произнес над кубком иудейского вина, вина из Эшкола, субботнюю молитву. Затем благословил хлеб, преломил его, роздал, все сказали "аминь" и приступили к трапезе.
Пока за столом присутствовали женщины и дети, серьезный разговор не ладился. Но вот трапеза окончена, Иосиф, Гай и зять Гая, доктор Лициний, остались одни. Трое мужчин сидели вместе за вином, конфетами и фруктами. Хитрый старик, торговец мебелью, стал значительно менее осторожен, вел себя непринужденнее. Не будь известных событий, начал он, ему не пришла бы мысль пригласить Иосифа к себе, но ведь ничего не сбылось из того, что иудеи ждали от нового правления; наоборот, предположение, что император женится на иудейке, только усилило антисемитские настроения. Император против этого не борется, а Береника все не едет. Гай слышал, что Иосиф, в связи с окончанием переработки своей книги, будет иметь случай обстоятельно поговорить с императором. Он просит Иосифа тогда напомнить Титу, что угнетенные римские евреи ждут от него милостивого слова.
Иосиф отнюдь не обольщался относительно причин, побудивших Гая Барцаарона пойти с ним на мировую. При всем презрении, которое иудеи выказывали Иосифу, они и раньше все же неоднократно обращались к нему, когда нужно было подать жалобу или добиться при дворе какой-нибудь милости. Но та откровенность и беззастенчивость, с какой этот человек высказал свои побуждения, рассердила Иосифа. Он слушал, высоко подняв брови.
- Я сделаю, что смогу, - ответил он коротко.
Находчивый доктор Лициний заметил недовольство Иосифа.
- Я прошу уделить мне ваше внимание еще по одному вопросу, - сказал он быстро, очень любезно.
Иосиф почти против воли отметил, как сильно изменился к лучшему этот когда-то несколько аффектированный человек. Вероятно, его отшлифовала Ирина. Иосиф чуть было сам не женился на дочери богатого фабриканта мебели; она относилась к нему с пламенным обожанием во время его первого пребывания в Риме, когда он, солдат Ягве, обретший милость его, хотел идти сражаться за свою страну. Насколько иначе сложилась бы вся его жизнь, если бы его женой стала Ирина. Он, вероятно, остался бы тогда в Риме, никогда бы не командовал армией и не привел бы ее к гибели. Никогда не сидел бы он за одним столом с императором и принцем. Он жил бы теперь в Риме, богато, спокойно, был бы писателем, имел бы умеренные грехи и умеренные заслуги, пользовался бы всеобщим уважением, так же как этот доктор Лициний. Тихая, серьезная Ирина оберегала бы его от сумасбродных поступков, он совершал бы свои подвиги в воображении вместо действительности и довольствовался бы тем, что их описывал. Может быть, он даже немного завидует доктору Лицинию, но в глубине души он доволен, что именно Лициний женился на Ирине, а не он.
- Теперь уже решено окончательно, - пояснил свои слова доктор Лициний, - моя Ведийская синагога будет снесена, когда император там начнет строиться. Я слышал от стеклодува Алексия, что вы не оставили вашего намерения построить для тех семидесяти свитков торы, которые вы спасли из Иерусалимского храма, особую синагогу. Конечно, и мы собираемся возвести новую молельню на левом берегу Тибра вместо Ведийской. Так вот мое предложение: давайте строить вместе. Было бы очень хорошо, если бы эта новая синагога носила имя Иосифа.
Иосиф слушал его изумленно. Как, евреи с левого берега Тибра, самые знатные евреи Рима, действительно желают, чтобы новая синагога носила его имя? Они серьезно хотят с ним помириться? Правда, доктор Лициний хороший человек, он, в сущности, всегда сражался на одном фронте с Иосифом, он сам пишет теперь по-гречески трагедии, заимствуя для них сюжеты из Библии, и ортодоксальные богословы прощают ему эту опасную затею только оттого, что он зять Гая Барцаарона. Разумеется, было бы замечательно, если бы Иосиф стал главой аристократической римской синагоги. Но все же не следует торопиться. Может ли он, если даже даст согласие, уклониться от обрезания своего сына Павла и от того, чтобы сделать его иудеем? И не одно это; где ему взять средства для достойного взноса на постройку такой синагоги? Из славы писателя денег не выжмешь.
- Могу я подождать с ответом недели две-три? - спрашивает он нерешительно. - Но ваше предложение, - добавляет он поспешно, и в его лице и голосе появляется то сияние, которое привлекает к нему все сердца, - доставило мне огромную радость. Благодарю вас, доктор Лициний! - И он протягивает ему руку.
В эти дни, после окончания своей работы, он был счастлив. Он забыл о том, что ему предстоит еще урегулировать свои отношения с секретарем Финеем, забыл о том, что жена и сын от него отдалились. Ибо все остальное складывалось именно так, как ему хотелось. Евреи помирились с ним, и на Палатине его встречали радостно. Аудиенция была ему назначена на один из четвергов, день, оставленный императором для приема друзей и близких, и Тит к официальному приглашению собственноручно приписал, что рад возможности опять обстоятельно поговорить с Иосифом.
Теперь, окрыленный своим успехом, Иосиф был достаточно вооружен и в подходящем настроении, чтобы начать с Дорион тот разговор, на который так долго не решался.
По извилистому коридору он прошел на ее половину. Он стосковался по ней, по ее овальной голове и глазам цвета морской воды, по ее тонкому телу, звонкому детскому голосу, которым она произносила свои нежные колкости. Он оделся по-домашнему, но элегантно. Густые волосы спадали недлинными черными кудрями, узкие выразительные губы были тщательно выбриты, борода спускалась твердым строгим треугольником. Он шел легкой походкой, как в лучшие годы своей юности, он был полон мужественной нежности к Дорион и радовался, что может сообщить ей приятную новость.
Она была не одна. У нее сидели гости: несколько мужчин и дама, а ряд пустых кресел указывал на то, что недавно здесь находилось довольно большое общество. Она лежала на кушетке в одежде из легкого, как воздух, флера, ее любимый черный с зеленоватым отливом кот Кронос, которого Иосиф терпеть не мог, лежал рядом с ней.
Когда Иосиф вошел, по ее желто смуглому лицу промелькнула вспышка, в которой были и возмущение и торжество. Она протянула ему руку.
- Как жаль, что ты не пришел раньше, Иосиф! - сказала она. - Сенатор Валерий читал нам отрывки из своей "Аргонавтики" [24].
- Да, жаль! - отозвался довольно сухо Иосиф и обернулся к сенатору.
Старик Валерий сидел выпрямившись, с достойным видом. В империи осталось теперь только тридцать два семейства, принадлежавших к чистокровной аристократии, и уж если какое-нибудь из них могло доказать бесспорное происхождение от троянца Энея, то именно его семейство. "Кв. Туллий Валерий Сенецион Росций Мурена Целий С. Юлий Фронтин Силий Г. Пий Августин Л. Прокл Валент Руфин Фуск Клавдий Рутилиан" [25]. Каждое из этих имен подчеркивало его связь с людьми благороднейшей крови. Но, к сожалению, состояние сенатора Валерия не соответствовало его знатности. И сенатором его называли только из вежливости; ибо Туллий Валерий не имел даже того миллиона сестерциев, который являлся минимальным имущественным цензом для знати первого ранга. Поэтому император Веспасиан и вычеркнул Валерия из списка сенаторов. Но, смягчая эту отставку, он дал ему право пожизненно пользоваться домом, в котором прежде жил сам. Там-то, в верхнем этаже, и обитал Валерий, тогда как Иосифу были предоставлены оба нижних этажа. Разжалованный сенатор с достоинством нес бремя своей судьбы. В новых комнатах не хватало места даже на то, чтобы расставить восковые бюсты его высоких предков, и ему пришлось отправить некоторые из них на склад. Но он не жаловался. В этом доме со множеством закоулков на одной из улиц шестого квартала он и вел уединенную жизнь со своей дочерью, двадцатидвухлетней строгой, белолицей Туллией, среди реликвий, изъеденных молью парадных одежд, пропыленных дикторских связок, увядших триумфальных венков своих предков. Он отдался теперь литературной деятельности и писал большой роман в стихах об аргонавтах, с которыми, разумеется, тоже был в родстве. Но он не мог простить парвеню Веспасиану свою унизительную отставку и тайно вынашивал смелый бунтарский эпос, который должен был прославить деяния его предка Брута и был полон разжигающих республиканских сентенций. Несмотря на то что это предприятие держалось в великой тайне, весь город знал о нем, и римляне, улыбаясь, передавали друг другу замечание Веспасиана: именно для того и предоставил он старому Валерию даровую квартиру, чтобы тот мог спокойно сочинять свои гимны республике; ибо всякий, кто хоть раз услышит республиканские стихи этого надутого старого осла, уже никогда без зевоты не сможет слышать слово "республика".
Иосиф поздоровался с гостями Дорион. Туллия сидела белая и замкнутая и коротко ответила на его приветствие. И художник Фабулл, высокомерный тесть Иосифа, отвечал односложно. Тем громогласнее приветствовал Иосифа ближайший друг Дорион, полковник Анний Басс. Но его шумливая вежливость не обманула Иосифа, и он понял, что своим появлением помешал. Было ясно, что до прихода Иосифа гости дружески и оживленно беседовали; теперь же разговор лениво переходил с одной неинтересной темы на другую. Иосиф силился быть занимательным. Гости этого не оценили, скоро удалились.
Дорион охотно осталась с Иосифом вдвоем. Всегда, даже в часы слияния, он по-прежнему казался ей волнующей загадкой, ей всегда хотелось узнать, что еще взбрело на ум этому странному человеку. Разве другой молчал бы так долго о столь чреватом последствиями событии, как смерть императора? И разве найдешь другого, который, доверяя жене, не почувствовал бы потребности в подобном случае поговорить с чей?
Лениво повернулась она к нему своим нежным тонким телом, посмотрела ему прямо в лицо. Как жаль, заметила она, что он не пришел пораньше. Старик Валерий читал вовсе не из "Аргонавтики", а из "Брута"; удивительно, какие смелые выражения позволяет себе этот человек!
- Насколько я знаю его стихи, - ответил, улыбаясь, Иосиф, - они такие же потные, как и он сам.
Дело в том, что старик Валерий всегда ходил в торжественной старомодной тоге, притом надетой прямо на голое тело, как того требовал обычай триста лет назад; в семье Валериев это было законом, так как они принадлежали к столь древнему роду.
Дорион приподнялась, опираясь на локоть, широкие рукава упали назад, открывая длинные смуглые руки. Ее забавляло, когда Иосиф высмеивал ее друзей. Но сейчас она не подхватила его слов. Что с Финеем? - спросила она. За последнее время он совершенно забросил маленького Павла.
Иосиф был доволен, что она заговорила о Финее. Он решил расстаться со своим секретарем, но это нужно сделать исподволь, без громких слов и жестов, холодно, вежливо, благородно, насмешливо. Этот человек хорошо для него поработал, спору нет. Но он не отдавался работе, его отношение к ней оставалось чисто внешним. Поэтому внешней должна быть и награда - щедрой, но не сердечной.
За эти недели он отнимал у Финея очень много времени, сказал Иосиф. Но теперь с этим покончено. В общем, Финей добросовестно поработал, наградить его следует. Каково ее мнение, если он пополнит и обновит гардероб секретаря? Его одежда износилась. Одеваться, как подобает греку, стоит денег. Не займется ли она этим? Она в этом больше знает толк.
Дорион смотрит ему в лицо, приоткрыв рот, улыбаясь. Прекрасно, отвечает она, она займется этим. И хорошо, что у Финея опять будет время для мальчика. Если бы полковник Анний время от времени не заботился о воспитании Павла, он был бы совсем заброшен.
- Анний, - сказал Иосиф пренебрежительно, - Анний Басс. - И он сделал рукой движение, словно вычеркивал его.
Все в этом офицере раздражало: его смех, его шумливость, откровенность и добродушие. Этот Анний Басс был в Иудейскую войну адъютантом и несколько раз отличился. Все же Иосиф не забыл одной его антисемитской выходки и в своей книге умолчал об его храбрости. Но, к его досаде, полковник, казалось, совершенно не замечал его враждебного молчания, он обращался с Иосифом по-прежнему, с бурным дружелюбием рассказывал ему пикантные анекдоты о полковых товарищах, хлопал его по плечу. Иосифа это злило, его оскорбляло вдвойне, что Дорион, едва заходила речь о ее дружбе с офицером, не поддавалась никаким уговорам.
И сегодня она возмутилась против презрительного жеста Иосифа. Хорошо, заявила она, что не ему одному дано судить о качествах людей. Старый император, например, как видно, не разделял мнения Иосифа. Иначе он едва ли произвел бы Анния в полковники гвардии и не доверил бы ему весьма сложной задачи - быть гофмаршалом и адъютантом принца Домициана.
Это было правдой. Анний сумел найтись даже в этом трудном положении, он добился дружбы молодого принца, не теряя при том доверия старика.
При Тите полковнику будет нелегко, заметил Иосиф сухо и с некоторым злорадством. Впрочем, ему, Иосифу, это безразлично. Для него этот человек больше не существует. Война дала Аннию возможность выдвинуться, но он ее прозевал. Он держался при осаде Иерусалима не так, чтобы о его деяниях стоило хотя бы упомянуть.
Дорион улыбнулась, придвинулась к нему.
- Конечно, это только твое дело, - заметила она, - что ты считаешь достойным упоминания, что нет. Я знаю, ни один художник не может работать, не будучи в себе уверенным. Мой отец тоже не мог бы. Но уж не слишком ли ты горд, мой Иосиф?
Он слушал ее колкости. Она лежала, опираясь на локоть. Он видел ее покатый, высокий лоб, легкий чистый профиль; ее большой дерзкий рот произносил изящные колкости, но они не причиняли ему боли. Он очень любил ее.
- А ты вполне уверен, - продолжала она, - что твое суждение окончательное и твоя оценка будет последней?
- Да, - сказал Иосиф; он произнес это убежденно, без тщеславия. Он сел рядом с ней, взял ее голову в обе руки, положил к себе на колени, заговорил, глядя на нее сверху вниз: - Видишь ли, в вашей Александрии вы верите в суд мертвых. Осирис сидит на престоле, Анубис и Гор стоят у весов, их окружают сорок два судьи со страусовыми перьями на голове, с мечом в руке и судят умершего, а Гермес с птичьей головой возвещает приговор. У меня весы, и я же произношу приговор. Я не нуждаюсь ни в Осирисе, ни в сорока двух судьях.
Дорион слушает его. Кажется, этот человек сошел с ума, у него мания величия. Но его голос приятен, ласкает слух и сердце. Ее голова лежит у него на коленях, она гладит рукой своего большого длинношерстого кота Кроноса, жесткая треугольная борода Иосифа щекочет ее. Как часто за последнее время чувствовала она себя чужой Иосифу. Как часто именно в присутствии милого мужественного полковника Анния она удивлялась, как могла броситься на шею этому странному еврею, который в течение долгих месяцев, а иногда и лет, не находил для нее минуты. Но как только он опять с ней, снова смотрит на нее своими страстными, неистовыми глазами, обнимает ее своими страстными, неистовыми руками, - она любит его, она ему принадлежит.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

- Я знаю, мой Гермес, - говорит она, все еще улыбаясь, перебирая тонкими подвижными пальцами его искусно заплетенную бороду, - я знаю, что тебе нужен только твой невидимый бог.
Иосиф не был склонен обсуждать с ней этот вопрос. Он крепче обнял ее, наклонился к ней, заговорил своим прекрасным покоряющим голосом. Он жестоко забросил ее в эти последние недели, это стоило ему больших усилий, но ему хотелось быть только с ней, нераздельно. А это было невозможно, пока он не закончил одной работы. Теперь она кончена. И оказалось, что это удачная работа. В четверг он вручит книгу императору. Затем, в ближайшее же время, будет читать публично отрывки из нее. Но прежде чем отдать ее Титу, он хотел бы дать ее жене. Первый экземпляр пусть получит она.
Дорион долго молчит. Ей хорошо лежать вот так, головой на его коленях, перебирать его бороду. Затем неожиданно своим звонким детским голосом она, улыбаясь, спрашивает:
- Скажи, мой Иосиф, раз теперь наш Тит стал императором, будут ли у нас наконец деньги?
Иосиф не переменил позы. Он сидит, наклонившись над нею, одной рукой поддерживает ее голову. "Деньги, - думает он, - что такое деньги!" Он находит, что на его шестьдесят тысяч сестерциев годового дохода жить можно. Дорион, видимо, другого мнения.
- Деньги! - спрашивает он, продолжая улыбаться. - Что тебе нужно? Драгоценности, новую прислугу? Тебе приходится очень экономить? Скажи мне, в чем ты нуждаешься?
- Я? - лениво и мечтательно отвечает Дорион и медленно потягивается. - Мне ничего не нужно, кроме того, может быть, чтобы мною немного интересовались. Но нам, - я разумею тебя, себя и мальчика, - нам нужна вилла, загородный дом, если уж мы не можем строиться в городе. - Она сразу поднимается, сидит по-ребячьи в несколько деревянной позе, с котом на коленях.
К этому Иосиф не был подготовлен. Правда, он знал, что мрачный дом в Риме никогда не нравился ей. Жить в том доме, в котором некогда жил сам император, было почетно; но нельзя отрицать, что дом этот старомоден, темен, затхл, в нем множество закоулков. Со времени первого успеха Иосифа Дорион мечтала о том, чтобы жить в Риме в собственном доме. Но можно было бы построить только очень скромный домик, мещанский, отнюдь не соответствующий избалованному вкусу дочери придворного живописца. Иосиф, действительно, слишком мало думал и заботился о Дорион. Иначе он предвидел бы, что изменившаяся ситуация снова воскресит ее мечты.
Она продолжала говорить. Она уже обдумала, как и где. Когда дело касалось ее прихотей, эта лентяйка могла быть весьма деятельной. Ее отец в дружбе с архитектором Гровием, любимцем Домициана. Принц затеял в своем альбанском имении роскошные постройки. Архитектор Гровий, при поддержке принцева друга - нашего Анния добьется разрешения купить там недорого участок или снять его в долгосрочную аренду. Он уже набросал план дома, - конечно, это их ни к чему не обязывает. Недорогой, скромный, как раз подходящий для писателя, но светлый и просторный. Господский дом, два флигеля для слуг - вот и все. У ее отца Фабулла давно есть идея фрески, которая удивительно подойдет для галереи загородного дома. Он мог не раз воплотить эту идею, многие его просили, но он согласился сохранить ее для дочери. Сейчас это можно осуществить. Дорион, сияя, посмотрела на Иосифа.
Он слушал ее планы с неприятным чувством. Ему этот старый дом не мешал, не мешал и темный рабочий кабинет. Стройка обойдется "дешево". Что разумеет Дорион под этим? Меньше трехсот тысяч все равно не обойдется. Придется занять, а проценты сейчас берут большие. И чего только не понадобится, когда Дорион переедет в новую виллу. Новые экипажи, новые слуги. Эти современные светлые дома требуют статуй и фресок. "Не сотвори себе кумира", сказано в Писании [26]. Как ни мало придерживается Иосиф еврейского закона, все же он ненавидит всякие изваяния, они вызывают в нем отвращение.
А Дорион продолжает болтать, счастливая. Разъясняет ему план архитектора Гровия. Она вытаскивает у него из-за пояса золотой письменный прибор, набрасывает несколькими штрихами план дома. Здесь - большая летняя столовая с видом на озеро и на море. Здесь - крытые переходы на случай дождя. Иосиф может прогуливаться в них, и пусть его невидимый бог вдохновляет его на деятельность загробного судьи. Здесь вот, - ее голос затрепетал от гордости, - будет фреска ее отца Фабулла, его лучшее произведение, которое навеки прославит ее виллу на Альбанском озере, - фреска "Упущенные возможности": молодой человек смотрит вслед молодым женщинам, по-видимому, богиням, уходящим от него длинной вереницей; они уходят, они еще оглядываются через плечо и улыбаются ему, они очень красивы, в их улыбке легкое сожаление и очень явная насмешка, а молодой человек сидит, смотрит им вслед.
Иосиф не особенно заинтересован деталями фрески "Упущенные возможности". Дорион принесла ему большие жертвы, огромные, но она и много требовала от него - больше, чем обычно может дать человек. Если он подарит ей виллу, у него не останется денег на синагогу. Все вновь и вновь ставит она его перед подобными дилеммами. "Не сочетайся с дочерью греха..." Она - полугречанка, полуегиптянка, отпрыск именно тех двух народов, которые особенно мучили его народ. Священник Пинхас, увидев, что один из членов общины Израиля блудит с мадианитянкой, последовал за ней в ее логово и проколол обоим - и мужчине и женщине - живот. Не сочетайся. Это очень большой грех. С другой стороны, Моисей женился на мадианитянке, Соломон - на египтянке. Иосифу же, на которого возложена миссия из гражданина маленького государства стать гражданином вселенной, должно быть дозволено многое. До сих пор это удавалось: он остался иудеем - и сделался римлянином. Он сочетался с дочерью Эдома и продолжает быть Иосифом бен Маттафием.
Иосиф очнулся от своих грез и увидел женщину, ее нежное, надменное, чувственное лицо, ее гибкое тело. Он часто обижал эту женщину. Сейчас он не может отказать ей, когда речь идет о такой малости, как деньги. Он сочетался с ней, но она ему очень чужда, в ней - кровь ее праотцев, древних идолопоклонников, ее предки, мучившие и угнетавшие его предков, спят под островерхими, высокими горами с треугольными гранями, она полна нелепых суеверий, она считает книги, которые для него священны и дороже всего на свете, глупыми и презренными, а труд его жизни - пустой забавой. Только что, когда он ей рассказывал о том, что поставлен судьей над мертвыми, она его высмеяла. И все-таки она - часть его, и он - часть ее, он, иудей, и она, чужеземная женщина. Он написал "Псалом гражданина вселенной". "Не Сионом зовется царство, которое вам обещал я, - имя его вселенная". И вот перед ним эта женщина, он не может сказать ей "нет", когда речь идет о деньгах.
Он схватил ее так, что кот Кронос удрал быстрыми скачками. Он откинул ее голову и сказал ей в полуоткрытые губы:
- Если я дам тебе виллу, Дорион, ты отдашь мне Павла?
Дорион рассмеялась - громко, резко, зло.
- И не подумаю, мой Иосиф, - отозвалась она, но в ее голосе была нежность.
В следующее мгновение она вырвалась, бросилась за одно из пустых кресел, на которых раньше сидели слушатели старого Валерия. Он - за ней своим упругим шагом. Он схватил ее еще крепче, еще властнее.
- Я получу свою виллу? - спросила она, защищаясь, но ее глаза уже затуманились.
Иосиф не сказал ни "да", ни "нет". Взял ее. Кругом стояли пустые стулья. Из угла смотрел кот Кронос, тихонько пофыркивая, выгнув спину.
Триста пятьдесят писцов-невольников, разделенные на семь групп, писали "Иудейскую войну" под диктовку семи специалистов. За два дня до аудиенции Клавдий Регин уже мог вручить Иосифу предназначенный для императора экземпляр. Это был прекрасный большой свиток; стержень и ручки из драгоценной старинной слоновой кости, материал - великолепнейший пергамент. Начальные буквы каждой главы были искусно разукрашены, перед текстом помещен цветной портрет автора.
Иосиф рассматривал его очень внимательно, словно это был портрет постороннего. Темная удлиненная голова, горячие глаза, густые брови, высокий, с мощными выпуклостями лоб, нос длинный, с легкой горбинкой, волосы густые, блестящей черноты, тугая борода в виде острого треугольника, бритые, тонкие, выразительные губы. "Иосиф Флавий, римский всадник", гласит подпись под портретом; но это голова доктора и господина Иосифа бен Маттафия, священника первой череды, кузена принцессы Береники, из рода Давидова. Написана книга по-гречески, но это еврейская книга. Это еврейская книга, но ее дух - это дух гражданина вселенной.
"Иосиф Флавий, римский всадник". Иосиф все еще рассматривает портрет. Евреям не положено брить виски, бороду и волосы на голове. Так сказано в Писании. А римляне выбривают все лицо. Пока их черты еще не вполне сложились, они носят бороду; но когда они находят, что их лицо определилось, они показывают его нагим. Он достаточно поработал и над собой, и над своей книгой. Он может рискнуть и ходить с нагим лицом.
Но разумно ли это - в первый раз идти к Титу без бороды? Титу нужен еврей, а не римлянин.
Иосиф разворачивает свиток. Он написал еврейскую книгу. И его еврейство не в волосах и не в бороде. Он может себе позволить идти к императору бритым.
Тит ждет его в приятном нетерпении. Уже давно испытывает он потребность видеть Иосифа; только странная вялость, сковывавшая его в последние недели, помешала ему позвать Иосифа раньше, чем тот заявил о себе.
Первые недели царствования дались Титу нелегко. Он чувствовал в себе какую-то тупость, отсутствие мужества, бодрости. Его мучило, что римский народ, вопреки всем его усилиям, враждебно замыкается от него, что массы видят в нем тирана, выскочку, эксплуататора. И вообще все шло вкривь и вкось. Раздражение против евреев, соплеменников его возлюбленной Береники, росло, а он, отравленный мучительной апатией, не мог принудить себя к решительным мерам.
Хоть бы уж скорее приезжала Береника! Ему необходим человек, перед которым можно высказаться до конца. Врач Валент пронизывает его насквозь тяжелыми и медлительными испытующими взглядами; и это мучительно приятно. Он старается, чтобы Валент бывал с ним как можно больше; он у него и сейчас. Но о главном, чего ему недостает, Тит все же не может говорить со своим врачом; Валент - римлянин, а недостает ему именно другого - Востока.
Итак, он ждет Иосифа с большим нетерпением. Иосиф знает о его уловках и о той борьбе, которыми он старался завоевать Беренику, знает о его колебаниях, предшествовавших разрушению храма, знает о его споре с невидимым еврейским богом. Размягченный, с открытым сердцем ждет он своего еврейского друга.
Он встал, увидев Иосифа, и пошел ему навстречу. Но вдруг смутился. Что за бритое лицо? Разве это его еврей Иосиф? Он замедляет шаг, разочарованный. Неужели и эта радость обманет? Он ищет в лице Иосифа знакомые черты, узнает выпуклый, мощный лоб, горячие глаза, длинный нос с легкой горбинкой, жадные изогнутые губы, узнает всего этого восточно-западного человека. Но так скоро его отчужденность исчезнуть не может. Правда, он обнимает Иосифа и целует его, как принято между друзьями; но его жесты остаются холодными, официальными.
- Я рад видеть вас, Иосиф Флавий, - говорит он. Он называет гостя его римским именем, в его голосе нет и тени той интимности, которой так ждал Иосиф.
Но Иосиф не падает духом. Он быстро учел ситуацию. Портрет Береники и эти странные, вопрошающие, страдальческие глаза Тита, императора, его друга. Что Тит не сразу освоится с его новым лицом, к этому Иосиф был готов. Надо ему дать время. Своим звучным, теплым голосом говорит он о том, как рад поднести императору переработку своего труда. Затем он представляет ему человека, несущего свиток, - своего секретаря Финея. Он многословно объясняет, каким превосходным помощником был для него этот господин. Так отплачивает он греку великодушием за его ненависть и одновременно дает императору возможность поговорить о безразличных вещах и привыкнуть к его новому лицу.
Тит обращается к секретарю с несколькими дружелюбными, ничего не значащими словами. Затем берет у него тяжелый свиток "Иудейской войны", развертывает его, видит портрет Иосифа. Долго рассматривает он портрет, переводит глаза с изображения на оригинал, его взгляд оживляется, по его мальчишескому лицу проходит усмешка.
- Тут ты еще с бородой, Иосиф, - заявляет он дружелюбно, с коротким смехом.
Иосиф, отвечая императору таким же открытым и доверчивым смехом, говорит:
- Пожалуйста, прочтите книгу, ваше величество, и скажите мне, могу ли я уже показываться бритым или мне нужно опять отращивать бороду?
- Будь уверен, что я откровенно выскажу тебе свое мнение, - отвечает Тит.
Его тон становится все более сердечным и довольным; он продолжает развертывать свиток, затем осторожно свертывает его и почти с нежностью кладет на стол. Всю его вялость как рукой сняло. Он обнимает Иосифа за плечи, что-то говорит ему, уводит его прочь от остальных, ходит с ним по просторной комнате, говорит оживленно, с облегчением, но слегка понижая голос, чтобы остальные не слышали.
Он напоминает Иосифу о долгих месяцах, проведенных под стенами умирающего от голода, гибнущего Иерусалима.
- А ты помнишь еще, мой Иосиф, как мы тогда стояли над Ущельем мертвых? Ты помнишь, о чем мы тогда говорили? - Иосифу ли не помнить! Это было то ущелье перед стенами, куда жители города обычно сбрасывали трупы, каждый день по много тысяч. Тогда был конец июля, прошло почти девять лет. Царило огромное безмолвие, вокруг них расстилалась страна - некогда столь живописная и плодородная страна, а теперь опустошенная, наполненная острой, удушливой вонью. У их ног лежало ущелье, в котором разлагались тела единоплеменников Иосифа; за ними, перед ними, рядом с ними стояли кресты, на которых были распяты единоплеменники Иосифа, весь воздух, вся обнаженная, унылая окрестность была полна хищников, ожидавших поживы. Это было очень тяжелое лето для Иосифа, очень мучительным было оно и для римлянина, несмотря на всю испытываемую им гордость и радость.
- А ты помнишь, - продолжал император, - о чем мы тогда говорили, когда я пришел к тебе, а ты лежал раненный стрелами евреев?
Иосифу ли не помнить! "Ты наш враг, мой еврей?" - спросил его тогда Тит. "Нет, принц", - ответил Иосиф. "Ты с теми, кто по ту сторону стены?" - спрашивал Тит дальше настойчиво. "Да, принц", - ответил Иосиф. Он помнит очень хорошо, каким взглядом посмотрел на него Тит, - без ненависти, но с горестной задумчивостью, ибо и Береника принадлежала к этим непонятным, ослепленным фанатикам, и никогда он ее не поймет до конца.
- А ты помнишь, ты помнишь... - продолжал спрашивать император.
Да, Иосиф помнил, и сейчас они понимали друг друга. Они стали старше. Лицо одного, теперь бритое, носило следы трудов, отпечаток нового жизненного опыта; лицо другого ожирело, казалось утомленным, полным отречения. Но сердца их раскрылись, они перенеслись в прошлое, между ними оживала прежняя глубокая близость. Иосиф прошел дальше - по своему пути на Запад; Тита влекло дальше - по пути на Восток. Иосиф надеялся, предчувствовал, что настанет день, когда он сможет говорить с этим человеком совершенно открыто о своих сокровеннейших целях, о победоносном слиянии Востока и Рима. И в этот день римский император и еврейский писатель будут одно: они будут первыми гражданами вселенной, первыми людьми грядущего тысячелетия.
- Впрочем, я должен тебе рассказать, - доверчиво продолжал Тит, - что мне однажды посоветовал отец. "Не слишком сближайся с евреями, - убеждал он меня. - Иногда, конечно, очень полезно помнить, что на свете существуют не только идеи Форума и Палатина. И невредно, если тебе еврейские женщины иногда пощекочут кожу, а еврейские пророки - душу, но поверь мне, римский строевой устав и "Руководство для политического деятеля" императора Августа - это вещи, которые пригодятся тебе в жизни больше, чем все священные книги Востока".
- И вы будете этому следовать, ваше величество? - спросил Иосиф.
- Ты же видишь, - довольно ухмыляясь, ответил Тит и взглянул на портрет Береники. Ее овальное, благородное лицо, необычайно живое, смотрело на них золотисто-карими глазами.
- Твой тесть Фабулл создал шедевр, - продолжал Тит задумчиво. - А что тут? Дерево и краска. Где ее голос? Ты помнишь, в ее голосе всегда была легкая хрипота. Сначала она мне совсем не понравилась. А где ее походка? Когда мы стояли под Иерусалимом, как часто грезил я о том, что она спустится по ступеням храма, выйдет из того, белого с золотом... Никион, Никион, моя дикая голубка, мое сияние! - произнес он с некоторым трудом по-арамейски, глядя на портрет. Это было в первый раз, что он при постороннем обращался к изображению Береники, называя ее уменьшительным именем. - Как нам будет хорошо, - продолжал он восторженно. - Конечно, трудновато отстоять нашу Никион, но мы этого добьемся.
Он был полон уверенности, это говорил солдат, которого так хорошо знал Иосиф, - короткий, упрямый подбородок, прищуренные глаза, устремленные на свою цель. А в его голосе был прежний воинственный металлический звон; Финей и Валент удивленно подняли глаза.
Они тоже успели побеседовать - секретарь Финей и лейб-медик Муций Валент, носивший золотое кольцо знати второго ранга, один из наиболее видных и могущественных людей в государстве. Он совершил переворот в медицине, этот Валент, он изобрел новый метод диагностики, он узнает характер любой болезни по глазам пациента, и его искусство доставило ему громкую славу и немало денег. Он - жесткий человек, лейб-медик Валент, реалист, в сущности, его интересуют только нажива да карьера. И он не открывает себя собеседнику. Греку Финею, которого так расхваливал еврей, он тоже ничего не скажет, он его выслушает, но ничего не даст сам, он только хочет получить то, что может ему дать другой. Однако Финей искусней в беседе, чем римлянин. Он мало рассказывает о себе, говорит с презрением о врагах Валента, ловко льстит его тщеславию; и вот он расшевелил его: самодовольно, с большой откровенностью сообщает ему Валент свои медицинские взгляды.
У обоих мужчин достаточно времени, чтобы друг друга обнюхать, ибо император продолжает беседовать с евреем. Оба констатируют это с нетерпением, завистью и злобой. Проходит целая вечность, прежде чем император и Иосиф о них вспоминают.
- Теперь мы будем видеться очень часто, Иосиф, - заканчивает император интимный разговор. Затем он выпрямляется, хлопает в ладоши, вызывая секретаря, возвещает: - Мы рады, Иосиф Флавий, что вы закончили вторую редакцию вашего большого труда. Гораций требует, чтобы книга созревала в течение девяти лет: девять лет работали вы над этим исследованием. Ваша книга - достойный памятник нашему отцу, божественному Веспасиану, это почесть для нас самих, и мы ее приветствуем. Мы хотим предоставить вам и в будущем возможность творить, посвящать ваши знания и мастерство нашим интересам и интересам империи. Разрешите мне, в знак нашей благодарности и признательности, вручить вам указ о выплате субсидии из научных фондов. - Он берет из рук секретаря указ и передает его Иосифу.
Иосиф, обычно не жадный до денег, в эту минуту очень хотел бы знать точные размеры суммы. Многое для него от этого зависит. Но пришлось сунуть указ в рукав, не поглядев на него. Он начал было благодарить императора. Тот смотрел ему прямо в лицо с едва уловимой улыбкой, затем вдруг, - решение, вероятно, возникло внезапно, и теперь его голос был лишен металла, это был голос друга, доставляющего своему другу радость, - добавил:
- Кроме того, Иосиф, я хочу, чтобы твоя книга хранилась в библиотеке храма Мира и чтоб тебе там воздвигли почетный памятник.
У Иосифа перехватило дух, быстрый румянец залил его бритое лицо. Он сделал над собой усилие, чтобы не схватиться за сердце. Даже Валент и Финей не могли скрыть своего изумления. Бюст в почетном зале храма Мира! В Риме существовало много статуй, но бюст в этом зале оставался высочайшей мечтой каждого писателя, ибо из писателей всех эпох, произведения которых имелись на греческом и латинском языках, только сто девяносто семь были признаны достойными, чтобы их книги хранились в почетном шкафу этого зала, и только семнадцать живых было среди них: одиннадцать греков и шесть римлян. Нередко, когда Иосиф проходил мимо таблиц, на которых были высечены в бронзе имена этих великих писателей, он мысленно делал завистливые и высокомерные замечания. Кто установил, что из всех живущих ныне эти одиннадцать греков и шесть римлян действительно останутся в веках? Уже триста лет лежала здесь Библия в греческом переводе, почему же на таблицах не было имен Исайи, Иеремии, Иезекииля? Разве псалмы царя Давида хуже, чем оды Пиндара? [27] Но чтобы ему самому, ему, первому чужестранцу, первому "варвару" очутиться в столь изысканном обществе, - об этом он из страха перед изменчивостью судьбы не позволял себе даже грезить в самых сокровенных думах. Словно трубы и рога зазвучали у него в голове, он чувствовал себя так, как чувствовал мальчиком, когда впервые услышал пение одетых в белое людей на ступенях храма. Ему пришло на ум древнее изречение: "Семидесяти семи принадлежит ухо мира, и я один из них", - и счастье оглушило его.
Но раньше, чем он успел поблагодарить императора и друга, заливающее его блаженство омрачила забота: "Не сотвори себе кумира". Он некогда допустил, он оказался причиной того, что дворец царя Агриппы был разрушен и сожжен из-за находившихся в нем произведений искусства. И будет смертным грехом, если он сейчас допустит, чтобы в языческом храме была поставлена его собственная статуя. Многие евреи, большинство, будут втайне гордиться почестью, выпавшей на долю соотечественнику. Но официально, в синагогах и молельнях, его снова будут проклинать, и всюду, по всей империи и даже за ее границей, у евреев далекого Востока, его имя станет презренным. К этому примешивалась и другая тайная забота. Сможет ли он, если ему самому воздвигнут памятник, отказать Дорион в фресках Фабулла? И где ему взять денег на все это? Быть может, - подобные случаи бывали, - ему придется оплатить свою статую из собственных средств?
Однако эта последняя забота была очень скоро с него снята. Едва успел он пробормотать благодарность, как Тит заявил, - ради своего Друга он говорил по-арамейски, с трудом извлекая из своей памяти слова:
- Итак, я в ближайшие дни пришлю тебе скульптора Василия. Но обдумай, - прибавил он, улыбаясь, - не лучше ли все-таки, чтобы тебя изобразили с бородой?
Около сорока друзей провожали Иосифа на Палатин. Они ждали его у входа. Когда он снова вышел, сияющий, их стало уже шестьдесят. Со сверхъестественной быстротой распространился по городу слух о том, что частная аудиенция Иосифа у императора продолжалась более двух часов. Иосифа встретили шумно и радостно. Когда же он с полуискренней, полунапускной скромностью рассказал, какие почести ему оказал император, его друзья, ликуя, стали обнимать его, целовать. Всех шумнее выражал свою радость актер Деметрий Либаний. Он поднял руку с вытянутой ладонью, опустил ее, поцеловал ладонь, послал Иосифу воздушный поцелуй, накрыл голову, и так, в позе человека, поклоняющегося божеству, одновременно трогательный и смешной, повторял снова и снова:
- О ты, всеблагой и величайший еврей Иосиф!
Но он думал о том, что если император так почтил этого человека, то окажет ему, Деметрию, несравненно более высокие почести.
Друзья с триумфом проводили Иосифа домой.
- Что случилось? - спрашивали прохожие.
- Это писатель Иосиф Флавий, еврей, - отвечали им. - Он написал новую книгу. Император подарил ему миллион и ставит ему памятник. Теперь крышка! Посадят нам императрицей еврейку.
Всего через два дня скульптор Василий пригласил Иосифа к себе, чтобы подробно обсудить с ним модель его статуи. Иосиф был в великом смущении. Не отклонить ли ему эту почесть? Как относиться к древним обычаям - оставалось для него вечной мучительной проблемой. К Ягве вело несколько путей. Самому Иосифу эти обычаи не нужны, он нашел собственный путь к богу. Но для широких масс они необходимы. И теперь, когда государства уже не существует, человеку, желающему исповедовать духовные принципы иудаизма, едва ли остается иной путь, кроме древнего обычая. Терпеть вокруг себя изваяния какого бы то ни было рода - это больше чем нарушение одного из многих запретов, это отречение от духовного первопринципа, от невидимого бога.
А разве можно отказаться от этой почести? Можно. Например, заявить, что он будет чувствовать себя достойным ее, лишь когда закончит второй, более значительный труд. Но это жертва, это невероятная жертва. И даже если он решится, имеет ли он право на нее? Не повредит ли подобная жертва всему еврейству? Иосиф спросил совета у Клавдия Регина. Издатель оглядел его с головы до ног тяжелым взглядом сонных глаз: его толстые, неряшливо выбритые губы улыбались. Он знал, что сердце Иосифа жаждет этой почести; он знал, что Иосифу хочется, чтобы его уговорили. Но он доставил себе удовольствие не уговаривать его, пусть выпутывается сам. Конечно, еврейству повредит, лениво проговорил он, если Иосиф откажется. Но евреи вынесли уже так много, например, - разрушение храма; может быть, они перенесут и то, что памятник Иосифу не будет поставлен. Иосиф попросил его говорить серьезно. Иосиф совершал некоторые поступки, возразил Регин, которых сам не хотел бы совершать.
Но решать, что лучше: будут ли из трехсот шестидесяти пяти запретов Писания, вымудренных богословами, нарушены сто семьдесят восемь или сто восемьдесят один и какие из этих трехсот шестидесяти пяти запретов весят больше и на сколько унций, - решать эти вопросы скорее пристало доктору Иерусалимского храмового университета, чем занятому финансисту. В этой области Иосиф, безусловно, больший специалист, чем он, и пусть уж разрешит этот вопрос для себя сам. Впрочем, он рад сообщить ему, что "Иудейская война" в новой редакции расходится отлично. Особенно многочисленны заказчики-евреи. Вероятно, оттого, что новая редакция, ну, скажем, менее осторожна. Может быть, этот факт послужит Иосифу указанием.
Иосиф, крайне рассерженный, пошел к Гаю Барцаарону. Здесь он встретил больше понимания.
- Если вы хотите знать мое мнение, - сказал старый фабрикант мебели, - то я могу привести в пример только самого себя. Я, как вам известно, пошел на то, чтобы делать орнамент изготовляемой мною домашней обстановки в виде фигур животных, иначе мне бы не справиться с конкурентами. Несколько уважаемых богословов любезно выдали мне свидетельство о том, что в моем случае изготовление таких орнаментов - допустимый грех и даже вообще не грех. Но я прекрасно понимаю, что все эти уступки сомнительны: ведь в Писании сказано совершенно недвусмысленно: "Не сотвори себе кумира". Во всяком случае, я причинил моему старику отцу - да будет благословенна память о праведном! - уже перед самой его смертью немало горя таким либерализмом, и я иногда спрашиваю себя: может быть, кораблекрушение, во время которого погиб мой старший сын Корнелий, явилось наказанием за мои грехи? Я пытаюсь искупить мою вину. Я внес на выкуп еврейских рабов втрое больше установленной десятой доли. И все-таки меня мучит сомнение, дозволено ли, даже когда тратишь деньги на такую цель, добывать их сомнительным путем. Ваше положение, доктор Иосиф, еще менее благоприятно. Согласиться на то, чтобы сделали ваш бюст, противоречит духу вероучения. В вашем случае - ямнийские богословы едва ли найдут смягчающие обстоятельства.
- Значит, вы не советуете мне делать бюст? - спросил Иосиф.
- Нет, я, наоборот, советую вам, - медленно выговорил Гай Барцаарон, глядя перед собой, - это в интересах всех нас. Вы совершали более тяжкие грехи, и они были менее в наших интересах. Примите оказываемую вам честь. - Он вдруг посмотрел ему прямо в лицо, прибавил с неожиданной настойчивостью: - Но докажите, что вы еврей, доктор Иосиф. Сделайте наконец вашему сыну обрезание.
Гай Барцаарон рассуждает. Ему легко рассуждать. Он же знает, что у Иосифа нет юридического права принудить своего сына стать евреем без согласия Дорион. Словно угадав его мысли, Гай Барцаарон добавил:
- Если ваша жена вас любит, она не будет противиться тому, чтобы мальчик был воспитан согласно вашим желаниям.
Иосиф ничего не ответил. Безнадежно объяснять, что Дорион его любит и все же не захочет, чтобы ее сын стал евреем.
В сущности, он прав. Чем больше Иосиф бен Маттафий становится Иосифом Флавием, тем более обязан он сделать своего Павла евреем. Он согласится на статую и сызнова начнет борьбу за сына. Когда Береника будет здесь, ему, может быть, даже удастся добиться устранения юридических препятствий и Павел сможет стать евреем и без согласия Дорион.
Пока что приехала не принцесса Береника, а губернатор провинции Иудея, Флавий Сильва. Он привез с собой конспект книги о евреях, которую собирался написать, и докладную записку для императора. Теперь, когда Беренику ждали в Рим, он считал свое присутствие в столице необходимым и радовался, что приезд принцессы так долго откладывался.
Губернатор Флавий Сильва, веселый, шумливый господин, приходился двоюродным братом полковнику Аннию Бассу и очень был с ним схож. После того как генералы Цереалий и Луцилий не справились, пост наместника в этой весьма трудной провинции доверили ему. И он решил во что бы то ни стало усмирить и латинизировать Иудею. За его шумной, веселой манерой держаться скрывалось немало упорной хитрости.
Страна была опустошена, знаменитый город Иерусалим разрушен, большая часть еврейского населения перебита или продана в рабство. Новый губернатор старался, и не без успеха, снова заселить страну. С согласия центрального правительства в Риме он расселил сотни тысяч евреев своей провинции по всей стране, облегчал иммиграцию, привлекал возможно больше неевреев-колонистов в Иудею, отстроил заново множество разрушенных иудейских городов, но теперь это были уже греко-римские поселки, основал новые города, - например, Неаполь Флавийский [28], - и быстро добился их расцвета. Через девять лет после разрушения Иерусалима он мог доложить Риму, что в его Неаполе уже сорок тысяч жителей, а население столицы, приморского города Кесарии, возросло на шестьдесят тысяч.
Флавий Сильва был человек справедливый и не чувствовал антипатии к евреям. Но он был римлянином до мозга костей, состоял в родстве с императорским домом и твердо решил насаждать римский мир и римский порядок в собственной провинции, так же как император Веспасиан насаждал их во всей империи. Он образумил своих сирийцев, когда они вообразили, что могут безнаказанно задирать евреев, но не мог допустить и того, чтобы евреи, охваченные нелепым религиозным рвением, совращали сирийцев и греков в свою веру. Рим отличался веротерпимостью, иудейская религия была разрешена законом. После многих кровопролитий Рим решил больше не принуждать еврейское население оказывать почести статуям обожествленных императоров. Даже еженедельная обязательная раздача зерна в городах Александрии и Антиохии была, в знак внимания к еврейскому населению, перенесена с субботы на пятницу. Но если евреи его провинции пытались, кроме того, отвратить греков и римлян от их исконной веры в государственных богов, это уж переходило все границы, и Флавии Сильва отнюдь не собирался терпеть враждебный государству еврейский прозелитизм.
Правда, евреи посылали к нему в его дворец все новые делегации из ученых и юристов, доказывавших в длинных речах, уснащенных многословными цитатами, что они и не думают совращать неевреев в свою веру. Однако факт оставался фактом, - множество нищенствующих философов продолжали бродить по его провинции, они произносили пламенные проповеди перед сирийцами и греками и громогласно восхваляли свое еврейское царство небесное. Когда он указал на это еврейским богословам, они объяснили ему, что эти нищенствующие философы и циники - крошечная кучка отщепенцев, называемых минеями [29], или христианами, незначительная секта с ложным, безответственным учением. Однако губернатор был не такой человек, которого можно было обмануть дешевыми уловками. Что? Как? Но ведь эти так называемые христиане ничем не отличаются от остальных евреев, они делают то же самое, учат тому же самому, признают то же Священное писание, те же праздники, говорят так же плохо по-латыни и так же капризны. В глубине души Флавий Сильва считал всех евреев варварами, а их религию - диким суеверием. Насколько он мог понять из запутанных объяснений богословов, речь шла о секте так называемых минеев, или христиан, считавших, что мессия уже появился сорок или пятьдесят лет назад, тогда как остальные евреи утверждали, что он придет только через двадцать или тридцать лет. Совершенно ясно, что обе точки зрения в равной мере - нелепые суеверия; ибо в действительности мессия появился десять лет назад в лице императора Веспасиана, и законный представитель еврейского священства, писатель Иосиф Флавий, сам признал это. Во всяком случае, губернатор провинции, ответственный за порядок в стране, не мог вдаваться в подобные хитроумные различия между минеями и остальными евреями. Поэтому Флавий Сильва продолжал обвинять еврейство в целом в прозелитизме и твердо решил бороться против этих бесчинств всеми способами.
И поэтому, вооруженный богатым материалом, собранным его помощниками, он и приехал в Рим. Он хотел, пока еще не прибыла принцесса Береника и еще не сказалось ее влияние, добиться законодательных мер против недопустимого поведения евреев. Он хотел опираться на закон, который угрожал бы рабством или смертью каждому, кто пытается отвратить приверженцев государственной религии от веры их отцов и склонить в другую веру, путем ли обрезания или погружения в воду.
Губернатор ездил по министрам и сенаторам. Он был опытным политиком и разговаривал с членами императорского кабинета совсем иначе, чем с сенаторами. Министрам он заявлял, что может водворить порядок в своей провинции лишь в том случае, если наконец императором будет издан эдикт о строгой наказуемости безбожников. Опираясь на такой эдикт, он мог бы активно защищать сторонников государственной религии от религиозного рвения евреев, не слишком угнетая последних. Сенаторам же он рассказывал, насколько усилились, особенно после смерти старого императора, незаконные действия евреев. Он шутливо заявил, что если так будет продолжаться, то скоро по всем сирийским городам Иудеи будут бегать евреи с ножами, ища, кому бы сделать обрезание. Пусть сенат наконец издаст против этого особый закон или хотя бы расширит существующие законы о телесных увечиях и кастрациях, распространив их и на обрезание неевреев.
Жизнерадостность и прямодушие губернатора всем понравились. Правда, сам Тит все еще откладывал аудиенцию, на которой Флавий Сильва должен был сообщить ему о положении в Иудее и передать свою докладную записку. Сенаторам же, и прежде всего членам оппозиции, эта мысль пришлась очень по душе, и они решили внести в законодательный орган предложение в духе высказанного губернатором. Если даже император потом и наложит свое veto, по крайней мере, будет ясно, что в вопросах государственной политики они вовсе не намерены считаться с этой еврейкой Береникой.
Впрочем, многочисленные политические заботы не мешали Флавию Сильве после лишении, испытанных в провинции, наслаждаться шумной, веселой жизнью в столице. Его можно было увидеть и на празднествах, и в аристократических виллах Антия, и на склонах Альбанской горы [30].
Его двоюродный брат Анний ввел его в салон госпожи Дорион. Анний подробно рассказывал ему о тех жертвах, на которые решилась эта прелестная женщина, чтобы уберечь сына от обрезания. Ведь только из-за этого отклонила она возможность сделаться полноправной римской гражданкой; ибо если она стала бы пользоваться правом гражданства, ее связь с Иосифом превратилась бы из полузаконного брака в законный, и тогда уже зависело бы только от Иосифа определить вероисповедание своего сына. Флавий Сильва был в восторге от стойкости Дорион и не преминул показать ей чисто по-солдатски свой энтузиазм.
Тот факт, что жена величайшего еврейского писателя с таким упорством и самоотвержением противится обрезанию сына, подтверждал мысли губернатора о том, насколько противны каждому нормальному подданному империи еврейские суеверия и насколько поэтому правильны намеченные им мероприятия. Борьба Дорион стала его собственной борьбой.
Быстро распространилась также и на правом берегу Тибра весть о приезде губернатора и о его намерении добиться новых суровых мер против побежденного еврейского народа. Оставалось одно утешение, что император его до сих пор не принял. Однако тревога и страх росли.
А Береника все не ехала.
Гай Барцаарон еще раз явился к Иосифу и просил его больше не предаваться угрызениям совести. Он должен в общих интересах пересилить себя и согласиться на статую. Доктор Лициний уговаривал его, стеклодув Алексий, даже, слегка ухмыляясь, Клавдий Регин. Деметрий Либаний пускал в ход все свое испытанное красноречие. Все они убеждали Иосифа. Но он заставил просить себя все вновь и вновь, долго колебался, пока наконец не сделал то, что решил сделать с самого начала.
Смущенный, шел он через девятый квартал, где находилась мастерская скульптора Василия. В этом районе жило большинство каменотесов. Тут были расположены одна возле другой многочисленные мастерские, в которых фабричным способом изготовлялись памятники и бюсты, необходимые для удовлетворения огромного спроса Рима и всей империи. Теперь, например, после вступления Тита на престол, одних его бюстов и статуй потребовалось до тридцати тысяч. Здесь можно было увидеть нового императора в самых разнообразных видах - триумфатором, на коне, на троне. Его голова с широким, мальчишески задумчивым лицом, с короткими, свисающими на лоб кудрями размножена в сотнях комнатных статуэток. О художественности заботились мало. В свое время были, например, изготовлены про запас четыреста статуй Веспасиана во весь рост, но теперь, после смерти императора, они только занимали место; поэтому было решено просто использовать торсы, насадив на них голову нового властителя.
Иосиф ненавидел девятый квартал. Сердито шагал он среди горячего, пыльного, шумного леса, состоявшего из гигантских и крошечных, каменных и бронзовых изображений богов, императоров, героев, философов. С отвращением проходил он мимо то серьезных, то игривых произведений прикладного искусства - зеркал, подсвечников, треножников, ваз, украшенных пьяными Силенами, танцующими нимфами, крылатыми львами, мальчиками с гусем и другими многообразными порождениями ребячливо-легкомысленной фантазии.
Наконец он увидел дом скульптора Василия. Дом был расположен в самой гуще мастерских с их шумом и суетой. Когда Иосиф переступил порог прихожей, его почти испугала внезапная тишина. Сама мастерская представляла собой большой светлый зал. В нем было расставлено несколько статуй, вероятно, древних, - Иосиф в этом ничего не смыслил. Художник Василий стоял посреди большой комнаты - маленький, неряшливый, слегка растерянный.
Он попросил Иосифа присесть, стал, тараторя, ходить вокруг него.
- Конечно, меня радует, Иосиф Флавий, - начал он, изучая его светлыми, неприятно пронизывающими глазами, - что император поручил мне эту работу. Но лучше бы он сделал это через полгода. Вы не можете себе представить, как много дела в данное время у нашего брата. В одной только нашей фирме наняли пятьсот новых рабочих. Ну, - вздохнул он, переходя наконец к делу, - подумаем, как нам сделать из вас что-нибудь очень красивое. Ты хорошенько рассмотрел господина, Критий? - обратился он к довольно неотесанному парню, вероятно, рабу или вольноотпущеннику. - Мой помощник, - объяснил он Иосифу. - Он вставит вам глаза, когда до этого дойдет. Это его специальность.
Парень тоже рассматривал Иосифа очень пристально. Иосифу казалось, что сам он - скотина на рынке или раб на аукционе.
Тем временем маленький суетливый Василий непрерывно расхаживал вокруг сидевшего в напряженной позе Иосифа, продолжая свою веселую болтовню.
- Как вы себе это представляете, Иосиф Флавий? - спросил он. - Что вы скажете, например, о группе, - вы сидите с книгой в руке, а рядом два-три ученика, поднявшие на вас глаза? Не плох был бы также и бюст на резном цоколе или колонна. Характерная у вас голова. Впрочем, я всегда представлял вас с бородой. Знаете, вы ведь тоже не римлянин, с вами я могу говорить откровенно: в сущности, они ничего не понимают в искусстве, эти римляне. Только с портретами приходится быть осторожным, в них они разбираются. К сожалению. Ну, так что вы скажете? Группа или бюст? Группу было бы легче. Скажите же хоть слово, прошу вас, - ободрял он его, так как Иосиф продолжал сердито молчать. - Расскажите мне что-нибудь из вашего прошлого, чтобы ваше лицо ожило. Я уж вижу, - обратился он к Критию, - господин хочет всю ответственность возложить на меня. Остановимся тогда на бюсте, - решил он, вздохнув. - Против этого есть кой-какие возражения, говорю вам откровенно, Иосиф Флавий. Правда, у вас превосходная голова, но с нашей точки зрения - это не голова писателя. Слишком много энергии и слишком мало созерцательности. И тебе тоже будет нелегко, друг Критий. Передать эти живые глаза - трудно. Надо вам сказать, Иосиф Флавий, что если художник довольствуется классической манерой, то есть статуей с закрытыми глазами, - он сберегает и время, и труд, и душу. Ну, да уж сделаем. Начнем-ка, Критий.
Иосифу пришлось занять место на возвышении. Василий хлопнул в ладоши, созвал нескольких учеников, затем, не обращая внимания на недовольство Иосифа, стал разбирать лицо и позу своей модели.
- Перед вами, мальчики, - приступил он к объяснениям, - господин Иосиф Флавий, как говорят, один из самых выдающихся писателей, - я сам, к сожалению, еще не удосужился прочесть его книги, - которого его величество удостоил почетного памятника в библиотеке храма Мира. Это - высокое задание, и нам нужно внимательно изучить нашу модель, прежде чем начать. На первый взгляд господин Иосиф Флавий как будто мрачен, но мы не будем этого подчеркивать: его мрачность кажется мне случайной. Глаза посажены глубоко, что уже само по себе придает лицу довольно мрачное выражение. Побольше блеску глазам, Критий! Ты видел сейчас злой огонек, блеснувший в его глазах? Это ты, пожалуйста, запомни. Философ, вероятно, заключил бы на основании тонких губ о несколько отрешенном от мира умонастроении. Но наш брат видит, что господин все же прекрасно ориентируется в мире. Мы должны обратить внимание, мальчики, на то, как энергичны губы, несмотря на всю их тонкость. Мы слегка повернем голову к плечу. Это эксперимент, это против академических правил. Но таким приемом мы сдвинем глаза к углам. Это придаст им такое выражение, словно он хочет охватить глазами весь мир. И тогда мы передадим также гордое, страстное движение, которое так пристало господину. Подлинный жест писателя, мы уже по одному этому обязаны его передать. Мы позволим себе изобразить господина без книги, да и само лицо не слишком литературно, что, между прочим, за исключением данного случая, не недостаток. Вглядитесь хорошенько в худую, костистую голову, мальчики, в этот превосходный лоб с выпуклостями над глазами, вглядитесь в выпуклости у начала волос, вот в эти бугры и впадины, в резкий рельеф лица, в его складки. Коллега Диодор подчеркнул бы каждую из этих черт. Мы этого не сделаем. Мы будем стремиться к характерности, а не к карикатурности. Нам предстоит сделать голову еврея. Господин Иосиф Флавий - еврей. Вообразите его себе с бородой, тогда это станет еще яснее. Мы должны добиться того, чтоб зритель, сам того не замечая, видел его как бы с бородой. Раскройте глаза, мальчики. Хорошенько рассмотрите голову, вот такой, какая она сейчас перед вами. Когда я сделаю с него модель, вы его уже увидите только таким, каким его видел я.
Он отослал учеников, а за ними и Крития.
- Эта подготовка несколько скучна, - обратился он опять к Иосифу. - Но я не могу начать работу, пока не уясню себе каждой детали. Это удается мне лучше всего, если я объясняю модель своим ученикам. Как же мы решим насчет пьедестала? - спросил он задумчиво. - Если бы господин Фабулл, ваш тесть, согласился расписать его, вот это было бы замечательно.
- Мне бы не хотелось затруднять господина Фабулла, - кратко отклонил его предложение Иосиф.
- Фабулл - великолепный мастер, - настаивал Василий, - и в таких работах, бесспорно, первый художник эпохи. Я охотно работаю с ним.
- Мне не хотелось бы привлекать к этому господина Фабулла, - повторил Иосиф еще тверже.
- Ну, если вы решительно отказываетесь, - вздохнул Василий, - нам придется покрыть цоколь барельефами. Я слышал, что вы были генералом. Тогда лучше всего, если мы изобразим на барельефе некоторые из ваших военных подвигов.
Иосиф собирался резко отказаться и от этого предложения, но в мастерскую, мимо низко склонившихся рабов, энергичным шагом вошла молодая дама, статная, красивая, надменная. У нее случайно выдалось два часа свободных, заявила она явно польщенному скульптору, и она хотела бы посмотреть сейчас свою статую, пока та еще не закончена. Она не очень помешает им? - прервала себя дама, сделав легкое движение головой в сторону Иосифа. Иосиф все время спрашивал себя, чьи черты напоминала ему стоявшая в мастерской огромная модель Юноны. Теперь он узнал ее, - конечно, это были черты молодой дамы, жены наследного принца, Луции Домиции Лонгины. Скульптор с присущей ему небрежностью ответил, что нет, она не помешает, ибо, само собой разумеется, он сначала закончит свое дело с господином. Потом охотно покажет ей статую.
- Но сам господин, кажется, сердится, - заметила принцесса, рассматривая Иосифа без стеснения и слегка забавляясь его неподвижным, замкнутым лицом.
Василий представил его. Ей сразу показалось, заявила Луция, что это лицо ей знакомо. Она уже несколько раз видела его. И отметила. Но что-то в его лице изменилось.
- Интересная книга эта ваша "Иудейская война"! - продолжала она, настойчиво и беззастенчиво рассматривая его. - Обычно в таких книгах страшно врут. Даже в мемуарах моего отца, фельдмаршала, кое-что кажется мне подозрительным. А от вашей книги у меня было впечатление, что вы лукавите, только когда дело касается вас самих. На это у меня есть нюх.
Лицо Иосифа утратило свою мрачность. Когда он видел Луцию на официальных приемах, она всегда казалась ему строгой, торжественной, настоящей Юноной, как на модели. Никогда не подумал бы он, что эта Юнона может держаться так непринужденно и любезно. Его досада исчезла. С подобными женщинами он чувствовал подъем и уверенность. Возможно, объяснил он ей, что в его книге кое-что звучит искусственно и малоубедительно. Но это оттого, что ему пришлось излагать свои мысли на чуждом ему языке. Теперь же, в новом издании, многое оказалось гораздо удачнее.
- Так как же, - прервал его Василии, - остановимся на барельефах?
Иосиф снова почувствовал досаду. Что из его прошлой жизни хочет воспроизвести этот навязчивый человек? Его подвиги во время Иудейской войны? Не очень-то они украсят его в глазах римлян. Может быть, его встречу с Веспасианом, эту двусмысленную, мучительную для него встречу, запятнавшую его в глазах евреев? Неужели ее следует высечь в камне?
Тем временем маленький юркий Василий, - "белочка", как назвала его Луция, - продолжал весело болтать.
- Обычно жизнь писателя дает мало материала для цоколя, - заявил он, - по у такого героя, как Иосиф, трудность, наоборот, в выборе.
Иосиф остановил его.
- Видеть свое поражение увековеченным мало радости, - сказал он. Он просит, чтобы колонна осталась гладкой, без рисунков и без барельефа. Может быть, это самомнение, но он полагает, что его собственное описание событий передает их достаточно наглядно.
- Хорошо, - согласился Василий. - Мне же будет меньше работы.
Луция слушала молча.
- А вы капризный, - улыбаясь, обратилась она к Иосифу. - Странно, после всего пережитого человек может быть еще таким щепетильным!
Затем они отправились смотреть статую-колосс. Луция пригласила Иосифа пойти с ними. Среди шума и пыли высилась гигантская Юнона, еще в значительной части своей скрытая камнем. Левая рука выступала, Василий взобрался на нее. Стоя на огромной каменной руке, он объяснял свою работу. Этакая Юнона - неблагодарная задача. Юнона остается пресной и торжественной, даже если моделью служит такая женщина, как Луция. Ему хотелось бы сделать настоящую Луцию, не официальную, не парадную.
- Какой же вы представляете себе настоящую Луцию? - спросила снизу принцесса, смеясь.
- Например, - ответил, прячась от нее, Василий, - в виде танцовщицы Фаиды [31], верхом на спине философа, в состоянии приятного опьянения. Вот это была бы интересная задача.
Рослая Луция встала на цыпочки, схватила его, стащила с руки статуи. Ей лично уважения не нужно, заявила она миролюбиво, но Малыш рассердился бы, если бы услышал столь непочтительные речи.
- Особенно теперь, - обратилась она к Иосифу, - когда здесь скоро будет ваша еврейка, ваша Береника, я должна быть тем безупречнее. Вы, евреи, причиняете нам очень много хлопот, - вздохнула она. - Впрочем, он принадлежит к приятному сорту евреев, не правда ли, белочка? - обратилась она к Василию.
Иосифа рассердило, что она говорит о нем, словно его здесь нет. Все же, когда она села в носилки, он спросил, настойчиво глядя на нее своими горячими глазами:
- Можно мне принести вам новую редакцию моей книги?
- Принесите, мой милый, - отозвалась она.
Эти слова тоже были сказаны вскользь. Но когда слуга хотел затянуть занавески, она жестом остановила его и из двинувшихся в путь носилок посмотрела на Иосифа, улыбаясь закрытым ртом, немножко насмешливо, очень призывно. Ее лоб под высокой прической, сложенной из множества локонов, был чистым и детским, выражение широко расставленных глаз над длинным крупным носом - бесстрашным и жадным. Иосиф же улыбался про себя и уже не сердился.
В неурочный час в доме Иосифа появился стеклодув Алексий, которого из всех римских евреев Иосиф считал своим лучшим другом. Когда-то, во время осады Иерусалима, Алексий остался в нем ради старика отца, не желавшего покидать родной город. Он пережил там незабываемые ужасы, вся его семья погибла жестокой смертью, его самого Иосиф в последнюю минуту вызволил из лагеря военнопленных, где содержались евреи, предназначенные для травли зверями и для военных игр. Этот многоопытный человек со своими передовыми методами производства сумел выдвинуться и в Риме. Правда, его статная полнота и свежий румянец исчезли навеки, черный блеск бороды поблек, и все, что он говорил и делал, было овеяно тихой и мудрой печалью. Иосиф чрезвычайно дорожил этим другом. Его жизнь служила примером того, как можно без особой внутренней борьбы быть одновременно и хорошим евреем, и хорошим римским подданным.
Сегодня этот обычно столь спокойный человек казался взволнованным, его тусклые, печальные глаза оживились. Два нежданных гостя появились в его доме: девушка из Иудеи, вернее, женщина, в сопровождении десятилетнего мальчика, причем обоих он раньше не знал. Это была первая жена Иосифа, Мара, со своим сыном Симоном.
Алексию женщина и мальчик очень понравились. Но Иосиф казался смущенным, недовольным. Почему эта женщина приехала именно к Алексию? - спросил он. Оттого, что она слышала уже в Иудее, будто он друг Иосифа. Зачем она оказалась в Риме, продолжал рассказывать Алексий, этого она ему не открыла, на все его вопросы она отвечала кроткой, таинственной и лукавой улыбкой. Она только попросила его пойти к доктору Иосифу бен Маттафию, священнику первой череды, другу императора, ее господину и бывшему супругу, чтобы он, хотя некогда и отверг ее, допустил пред лицо свое сына своего Симона, Яники, первенца.
В течение всех этих десяти лет Иосиф не видел ни первой жены, ни сына и мало о них думал. Он довольствовался тем, что высылал обещанную ренту. Мара жила сначала в деревне, в его имениях, затем перебралась в город, в приморский город Кесарию, чтобы маленький Симон мог поступить в школу. Мара охотнее отвезла бы его в Ямнию, этот центр иудейской учености. Но Иосиф опасался, что там его сын будет плохо принят, и поэтому пожелал, чтобы Мара жила с мальчиком в столице страны, в Кесарии, население которой состояло почти из одних греков и римлян. Евреям въезд туда был затруднен; требовались особые паспорта. Но управляющий Иосифа, Феодор бар Феодор, очень быстро добыл для Мары и для мальчика нужное разрешение. В этом городе она и прожила последние годы - тихо, покорно, не беспокоя его. Каждый год на праздник кущей она в смиренном письме сообщала ему, что они с сыном здоровы и благодарят его за доброту.
Теперь, впервые с тех пор, как он знал ее, она приняла самостоятельное решение и приехала, не спросясь его, в Рим. Он с ней развелся, он подвергся публичному бичеванию, чтобы получить этот развод. Жена, созданная из ребра его, - это Дорион; первенец его сердца - это Павел. Зачем вдруг появилась Мара? Что взбрело ей на ум? Чего она хотела? Самое лучшее - отправить ее обратно в Иудею, не повидавшись, сделав ей строгое внушение.
Он пытался вновь представить себе, как она, после объятий Веспасиана, пришла к нему, униженная, похожая на раскрашенный труп. Как она расцвела потом, когда римлянин принудил его жениться на ней! Ей было тогда четырнадцать лет, у нее было чистое, овальное лицо, низкий, детский, сияющий лоб. Смиренно звучали слова, произносимые ее полногубым, выпуклым ртом, кротко и нежно скользила она вокруг Иосифа, предупреждая его малейшее желание. И он это принимал. Мара, из которой, правда, против ее воли, плен и связь с римлянином сделали шлюху, была некогда приятна его сердцу и его телу. Но недолго. Никогда от нее не исходил тот манящий соблазн, который исходил от Дорион.
И вот она теперь здесь. Как любовница она была из тех женщин, которых забывают через три недели, но она, наверное, хорошая мать. Он находился в Александрии, когда она родила ему сына, первенца, которого он никогда не видел. Иосиф отчетливо помнит, как она ему об этом сообщила. Письмо было написано писцом, но можно было сразу узнать ее интонации:
"О Иосиф, господин мой! Ягве увидел, что не угодила тебе служанка твоя, и он благословил мое чрево и удостоил меня родить тебе сына. Он родился в субботу и весит семь литр шестьдесят пять зузов, и его крик отдавался от стен. Я назвала его Симоном, что значит "сын услышания", ибо Ягве услышал меня, когда я была тебе неугодна. Иосиф, господин мой, приветствую тебя, стань великим в лучах императорской милости, и лик господень да светит тебе.
И не ешь пальмовой капусты, ибо от этого у тебя делается давление в груди".
Это письмо шло морем из Кесарии в Александрию, а одновременно шло письмо из Александрии в Кесарию, в котором он извещал ее о разводе.
Он не хочет возвращаться к прошлому. Он любит своего сына от брака с Дорион. О, как сильно он любит его, своего сына Павла! Но его Павел не принадлежит к общине верующих, он замыкается перед Иосифом, он любит Финея, коварного лицемера, пса. Павел - греческий мальчик, надменный, полный отчужденности и презрения к своему еврейскому отцу. И вот теперь здесь - его другой, еврейский сын. Но этот сын, будучи плодом брака между священником и военнопленной, незаконнорожденный, "мамзер".
Конечно, тяжело, что у него нет законного сына-еврея. Почетный бюст в храме Мира - большая честь, которой не удостоился еще ни один еврей. Доктор Лициний предложил ему основать синагогу. Было бы хорошо, если бы спасенные свитки торы из Иерусалимского храма находились в синагоге Иосифа, а его статуя стояла бы в храме Мира! Римские евреи только тогда признают Иосифову синагогу, если у него будет сын-еврей. Тогда он сможет спать спокойно, крепко и без тревог.
В сущности, "мамзер" издавна пользовался всеми правами еврейского гражданства. Теперь, после разрушения храма, было разрешено не так уж строго придерживаться закона о незаконнорожденных. Правда, они лишены права вступать в брак. Но это всегда можно обойти. Хорошо бы иметь здесь, в Риме, еврейского сына! Хорошо бы иметь синагогу Иосифа! С другой стороны, если он допустит Мару пред лицо свое, могут сразу возникнуть тысячи неприятностей и осложнений. Если он построит свою синагогу и его статуя будет стоять в храме Мира, тогда он может спать спокойно.
- Благодарю вас за ваше известие, дорогой Алексий, - заканчивает он ход своих мыслей. - Скажите Маре, что я завтра приду.
На другой день, идя к ней, он повторял себе, что главное - не попасться врасплох, не дать выманить у себя какое-либо обещание. Он просто взглянет на обоих вот и все. Никаких обязательств он на себя не возьмет.
Когда он вошел, Мара низко перед ним склонилась. На ней была простая одежда, которую носили женщины северной Иудеи: четырехугольная, из одного куска, темно-коричневая, с красными полосами. Он услышал знакомый запах, - она все еще любила душить свои сандалии.
- О господин мой, - произнесла она, - ты пожертвовал своей бородой, но лицо твое мужественно, прекрасно и лучезарно и без бороды.
Мара была смиренна, как всегда, но полна большой уверенности, которой он раньше в ней не замечал. Своей маленькой, крепкой рукой указала она на мальчика, обняла его за плечи, подвела к Иосифу. Он увидел, что мальчик широкоплеч и хорошо сложен; овал лица - как у Мары, но решительный рот, крупный нос, удлиненные живые глаза - как у Иосифа. Иосиф возложил руку на спутанные густые волосы сына и благословил его: да уподобит его бог Ефрему и Манассии!
Мальчик рассматривал чужого господина без смущения, но отвечал односложно. Они говорили по-арамейски. Мара предложила сыну говорить по-гречески.
- Он хорошо говорит по-гречески, - заявила она с гордостью.
Но Симон упрямился: он не понимал, зачем ему говорить по-гречески, раз этот господин говорит по-арамейски.
Когда Иосиф стал расспрашивать его о путешествии, он немного оттаял. "Виктория" - хороший корабль, правда, не очень большой. Едва они только что отошли от Александрии, начался шторм, почти все заболели морской болезнью, а он - нет. На корабле был также транспорт диких зверей - для арены. Во время шторма они ужасно ревели. На корабле было еще два орудия, из-за морских разбойников. Правда, морских разбойников уже нет, но закон о том, чтобы каждый корабль шел вооруженным, не отменен. Орудиями Симон особенно интересовался. Матросы объяснили ему подробно их устройство, он даже сам смастерил маленькую модель орудия. Мара настояла на том, чтобы он показал ее Иосифу. Его не пришлось упрашивать. Лицо мальчика посветлело, когда он рассказывал о своей модели, оно стало веселей, чем не раз омрачавшееся лицо Иосифа. По-видимому, он мастер на такие вещи.

Предыдущая страница 3 Следующая страница


Сыновья 4

- Вот такими вещами Симон интересуется, - заметила Мара, - тут он внимателен, тут он может говорить по-гречески. Но в школе он учится неважно.
Он слишком отвлекается от учения, не слушает ее увещаний, слишком много бегает по улицам Кесарии, где от "гойских" мальчиков научается только дурному. Но когда она жаловалась на своего Симона-Яники, ее низкий голос звучал мягко, она вместе с тем гордилась своим смышленым мальчиком, который проявлял такой интерес к окружающему.
Иосиф осторожно, все время говоря, как взрослый со взрослым, пытался вызнать у мальчика, чему он научился в школе. По-видимому - немногому. Все же Иосиф был взволнован до боли, когда услышал из уст своего сына еврейские слова, древние, знакомые звуки, интонации обитателей Израиля. Мальчик защищался против жалоб матери. Зачем ему учить наизусть все эти трудные правила храмовой службы и жертвоприношений, если храм, к сожалению, разрушен? Кесарийская гавань, корабли и зернохранилища интересуют его гораздо больше, он же в этом не виноват.
Мара боялась, что Иосиф будет сердиться на мальчика за его непочтительные речи. Но Иосиф не сердился. Сам он был усердным учеником и послушно отсиживал в школе уроки. Но затем он стал солдатом, вел бурную жизнь, и это солдатское начало, по-видимому, сидело в нем глубже, чем он думал. Теперь оно возродилось в сыне. Иосиф заговорил с ним об орудиях, объяснил ему конструкцию "Большой Деборы", знаменитого орудия иудеев, которое римлянам удалось захватить только после долгих усилий и которое они с особенной гордостью, хотя оно и было наполовину разбито, везли в триумфальном шествии. Мальчик слушал его с горящими глазами. Иосиф и сам увлекся. Он дал классическое описание этой машины в своей книге, невольно перешел на греческий язык, и оказалось, что Симон-Яники отлично его понимает. Мара, довольная, слушала, как отец и сын оживленно болтают друг с другом.
Затем мальчик стал расспрашивать отца о достопримечательностях Рима, о которых он много слышал.
- Ваш Рим очень большой, - сказал Симон задумчиво, - но наша Кесария тоже не маленькая, - добавил он сейчас же с гордостью. - У нас есть губернаторский дворец и огромные статуи в гавани, и большой ипподром, и четырнадцать храмов, и большой театр, и малый театр. Вообще - мы самый большой город провинции. Мать не позволяет мне ходить на бега, но я разговаривал с чемпионом Таллом, который взял тысячу триста тридцать четыре приза. Он заработал свыше трех миллионов и разрешил мне поездить верхом на своей первой призовой лошади, Сильване. Вы когда-нибудь ездили на первой призовой лошади?
Теперь мальчик опять заговорил по-арамейски, и Иосиф нашел, что он держится свободно и приятно. "Незаконнорожденный ученый выше невежественного священника", гласит изречение богословов. Правда, едва ли это можно было применить к Симону, тем не менее Иосифу нравился его сын. Мара была счастлива, что Иосиф не сердится на мальчика за его невежество. Ведь не ее вина, если в нем нет данных, чтобы стать ученым и знатным. Она сделала все от нее зависящее. Еще во время своей беременности ела она краснорыбицу, чтобы ребенок вышел удачный.
- В сущности, это тоже помогло, - заявила она с кроткой гордостью. - Он очень буйный, бегает по улицам, ругается нехорошими словами, и мне пришлось приехать сюда, в Рим, оттого что в Кесарии я уже но могла с ним справиться. Но он сметливый, и у него ловкие руки, и люди благоволят к нему. Нет, я могу сказать без преувеличения - и мы не обсевок в поле.
- А здесь тоже говорят "обсевок в поле"? - несколько пренебрежительно осведомился Симон. - У нас, в Кесарии, говорят: "Не ударим лицом в грязь". Мне это больше нравится. Но правильно говорят только матросы, я слышал на корабле. Они говорят: "И мы не зас..."
- И всегда у него на уме нехорошие слова, - пожаловалась Мара.
- А мне нравится: зас... - настаивал Симон.
- Если уж тебе не по вкусу "обсевок", мой мальчик, - посоветовал Иосиф, - тогда ты, может быть, предпочтешь говорить: "И мы не ходим под себя".
Симон с минуту подумал.
- Не очень хорошо, - решил он. - То - лучше. Но если мать непременно настаивает, я буду говорить: "под себя". - И он обменялся с Иосифом понимающим взглядом, словно взрослый, считающийся с капризами женщины.
Иосиф спросил сына, много ли у него в Кесарии друзей. Оказалось, что он дружил с несколькими греческими мальчиками. Когда они нахальничали, он с ними дрался. У него были приятели и среди полицейских, они защищали его от озорников-мальчишек. Сначала он, видимо, хотел употребить более энергичное слово, но из мужского снисхождения к матери удержался.
Мара через некоторое время отправила мальчика на улицу - он уже и тут успел обзавестись друзьями. Когда они остались одни, Иосиф принялся рассматривать Мару. Она была более зрелой, чем раньше, впрочем, чуть-чуть толстовата, в ней чувствовалась спокойная, твердая, скромная удовлетворенность. Он же оказался несостоятельным перед своим сыном Павлом. Он, жаждавший просветить весь мир духом иудаизма, не мог вдохнуть его даже в собственного сына. И вот перед ним сидит эта женщина, легкая довольная улыбка играет вокруг ее полногубого, выпуклого рта. Ее сын не был наделен способностями, чтобы стать знатоком Писания, он несколько вульгарен, многое в нем напоминает его деда, театрального служителя Лакиша. Но все же он был настоящим иудеем, развитым, смышленым.
Тем не менее уверенность этой женщины рассердила Иосифа. Более сурово, чем он собирался вначале, спросил он ее, что ей здесь нужно и что ей от него нужно.
Его гнев не испугал ее. Она считала, ответила Мара, что Симон-Яники немного распущен. Кесария, где он гонял с греческими мальчишками, может быть, не вполне подходящее место для него, в Ямнии он был бы под лучшим присмотром. Она надеется здесь, в Риме, найти достаточно твердого воспитателя, чтобы обуздать его. Иосиф смотрел прямо перед собой, не отвечая. Но не это одно, продолжала Мара: у нее были и более серьезные основания. То, что Иосиф, ее господин, не пожелал воспитывать своего сына в Ямнии, лежало тяжелым камнем у нее на сердце все эти годы, ибо ей кажется, что она, несмотря на свою глупость, угадала истинную причину его нежелания. И вот она отправилась в Ямнию одна, взяв с собой посох странника, мех с водой и роговой сосуд для пищи, как ходили некогда паломники в Иерусалим, и, придя, стала расспрашивать ученых Ямнийского университета, нет ли какого-нибудь способа освободить ее сына Симона-Яники, который вышел таким удачным, от лежащего на нем проклятия; ведь пока он всего только "мамзер", незаконнорожденный. Она добралась до самого мудрого из всех людей, впрочем, перед самой его кончиной, до верховного богослова Иоханана бен Заккаи, да будет благословенна память о праведном. Он говорил с ней кротко и взвесил ее слова, точно они исходили не от нее, глупой телки, и посоветовал ей отправиться в Рим и сказать Иосифу, что ее прислал Иоханан бен Заккаи. Тут она принялась откладывать из тех денег, которые Иосиф по своей доброте давал ей, и как раз в тот момент, когда нужная сумма была собрана, для иудеев забрезжила заря новой жизни, ибо в Риме будет императрицей иудейская женщина. И вот Мара приехала и надеется, что Иосиф, ее господин, не гневается. Все это она сообщила кротко, непритязательно, с той же легкой, тихой, немного лукавой улыбкой.
Иосиф, услышав имя Иоханана бен Заккаи из уст этой женщины, был потрясен. Он полагал, что она приехала по собственному почину, из любопытства, желая что-то пронюхать, навязаться. А теперь оказывалось, что ее послал Иоханан бен Заккаи, его высокочтимый учитель, этот хитрец, который с благословенным сверхчеловеческим упорством трудился в своем Ямнийском университете над тем, чтобы заменить разрушенное иудейское государство учением Моисея и обрядами, установленными богословами. Этот человек верил в Иосифа до конца, когда другие давно его оплевали. И вот он, в заботе об Иосифе, находясь уже на краю могилы, послал ему эту женщину и мальчика, и они приехали именно сейчас, когда Иосиф в таком смятении из-за своей статуи.
Женщина продолжала говорить. Ее заботила тысяча вещей: следят ли за его питанием, дают ли ему достаточно редьки и листьев сладкого стручка, не кормят ли слишком острым соусом из каперсов. Это ему всегда шло во вред. Она привезла ему немного исопа и майорана, а также хорошей соли из Мертвого моря: говорят, римская соль очень плоха.
Она извлекла на свет свои скромные дары, счастливая, что может дышать одним воздухом с этим человеком, рассказывать ему о своем, об их ребенке, об этом умнейшем и храбрейшем из всех сыновей, Симоне-Яники. Иосиф слушал ее тихие речи, видел ее узкий сияющий лоб, думал о великом старце Иоханане бен Заккаи, о его трудной вере и борьбе за нее, которую он вел окольными путями. Бог не умалится, говорил он ому, если верующие придут к нему даже по запутанным тропинкам. Великим подарком было для Иосифа, что Иоханан бен Заккаи послал ему женщину и мальчика.
Мара придвинулась к нему.
- Ты гневаешься на меня, господин мой, что я приехала? - спросила она, так как он продолжал молчать.
- Ты должна была написать мне и спросить моего согласия, - возразил он. Но сейчас же милостиво добавил: - Но если уж ты здесь, пусть так и будет.
Скульптор Василий показал Иосифу тот кусок металла, из которого собирался отлить его голову. Это была коринфская бронза, тот особенно благородный металл, который образовался вот уже двести двадцать шесть лет назад, когда при разрушении города Коринфа художественные произведения из золота, серебра и меди расплавились и их потоки слились воедино, в не поддающийся повторению сплав чудесной красоты. Скульптор возлагал большие надежды на то бледное, странное сияние, которое будет исходить от головы Иосифа, сделанной из такого металла.
Закончив восковую модель, Василий работал теперь над моделью из глины. Иосиф сидел на возвышении в просторной мастерской и слушал, как этот человек говорил об очень чуждых ему вещах. Например, о бесчисленных подделках, которые пытаются навязать в Риме коллекционерам. А почему бы, в конце концов, и не надуть богатых людей, придающих больше значения древности произведения и именам полузабытых сомнительных художников, чем художественной ценности самой вещи?
- На днях, - рассказывал он, - я обедал у коллекционера Туллия. Собралось большое общество, все друзья Туллия. На столе стояло свыше трехсот серебряных кубков и другой столовой утвари, одна вещь драгоценнее и древнее другой, с почти стертой резьбой. И уверяю вас, Иосиф Флавий, что в этих художественных произведениях было так же мало подлинного, как и в друзьях. Там была, например, ваза: лев, разрывающий антилопу, а под ним - древними письменами едва различимое имя великого Мирона. Мирон умер больше пятисот лет тому назад, но если вы спросите моего доброго Крития, то он расскажет вам подробно, с какой ноги встал сегодня этот самый Мирон.
Юркий человечек болтал, а Иосиф смотрел с удивлением и тайным страхом, как под руками скульптора рождается его лицо.
К его великой досаде, оказалось, что этот неприятный человек хвалился не зря: то, что рождалось сейчас для мира, - это была поистине голова Иосифа, не менее живая, чем голова из крови и плоти, и в будущем будет трудно, даже для самого Иосифа, не видеть эту голову именно такой. Его губы, его ноздри, его лоб. И все же это была чужая и жуткая голова. Он сделал над собой усилие, он хотел ясности. Неужели эти губы отдали когда-то приказ снять с креста Юста, его друга-врага, который теперь пишет "Иудейскую войну", бессовестный? Неужели эти ноздри вдыхали гарь и вонь рушившихся стен Иерусалима и храма? Неужели за этим лбом жила твердая решимость продержаться в крепости Иотапата семижды семь дней? Да, это было его лицо и все же не его, как и те деяния были его и не его, ибо теперь он бы не совершил их или совершил бы иначе. Он смотрел на себя, живой Иосиф, - на глиняного. Многое, что тот человек, обладавший его лицом, совершил, нравилось ему, многое не нравилось, большая часть оставалась непонятной. Какой Иосиф настоящий: глиняный или живой? Какой Иосиф настоящий: совершавший те деяния или этот, сидящий здесь? И что определяет человека: то, что он есть теперь, или то, что он когда-то совершил?
Его мысль напряженно работала. И он пришел к выводу: человек, по имени Иосиф Флавий, проживавший в городе Риме в 832 году после основания города, в 3839 году после сотворения мира, не имеет ничего общего с человеком по имени Иосиф бен Маттафий, бывшим некогда генералом в Галилее. Писатель Иосиф Флавий рассматривал с чисто литературным, научным интересом то, что некогда совершил доктор Иосиф бен Маттафий, священник первой череды. Он живописал историю Иосифа бен Маттафия с тем же холодным любопытством, с каким описал бы историю царя Ирода, полную превратностей жизнь чужого, исчезнувшего человека. И когда он пришел к этому выводу, Иосиф Флавий почувствовал свое превосходство над прежним Иосифом, тем умершим, отжившим человеком!
Но вдруг блеснула ужаснувшая его мысль: что такое теперешний Иосиф по сравнению с будущим? Он взвесил все, что им сделано и что еще предстоит сделать, и почувствовал, что задыхается.
Вот он написал книгу об Иудейской войне, она нравится римлянам, римляне прославляют теперешнего Иосифа и отливают его статую из драгоценнейшего в мире металла. Одна часть его задачи лежит уже позади, легкая часть, благодарная. Но перед ним высится горой угрожающая, еще не начатая, истинная его задача, дело будущего - великая история его народа, которую он обязался написать, которую он обязался поведать западному миру. Ради этого совершил он столько грехов, причинил столько зла. А написал он, теперешний Иосиф, всего-навсего "Иудейскую войну". Начало ли это? Искупление ли его чудовищной вины? Нет. Это ничто. Он взвешивает, взвешивает, считает, отбрасывает. Его охватывает оглушающее чувство своего бессилия. Он был лжецом, когда десять лет назад провозгласил Веспасиана мессией. Он лжец теперь, считая, что призван написать эту книгу, и ради этого призвания разрешая себе грехи, которые должны раздавить человека. В нем вдруг зазвучал ясный, укоряющий голос, он уже давно не слышал его. "Ваш доктор Иосиф - негодяй", - говорит голос; этот голос принадлежит Юсту из Тивериады, другу-врагу. Он негромок, но он заглушает болтовню скульптора, наполняет всю обширную мастерскую, от него качается и тает глиняная модель, он давит ему сердце своим презрением, своей обреченностью, своим плохим арамейским выговором. Иосиф делает невероятное усилие, чтобы здесь же, перед скульптором Василием, не ударить себя в грудь и не покаяться: "Суета! Все, что я делал, суета! Я не достоин своей задачи. Я отвергнут".
Однако работа над его бюстом, почетным бюстом, подвигалась успешно. И скоро бюст был готов, - сначала пробный, из обыкновенной бронзы; нерешенным оставался только вопрос о глазах. Но помощник Критий тоже обещал к завтрашнему дню выполнить свою часть работы и приготовить глаза.
Когда Иосиф пришел на другой день в мастерскую, чтобы взглянуть на бюст в законченном виде, он застал там принцессу Луцию. Это был третий раз, что он встречал ее у Василия. Когда она услышала, зачем он здесь, она осталась.
С волнением следил Иосиф, как Критий примеряет к бронзовой модели два сверкающих овальных камня. Пугающе смотрели камни с бронзового лица. Это были уже не заурядные полудрагоценные камни, вставленные в заурядную бронзу, - это были поистине его глаза. С изумлением увидел Иосиф, что зловещий, неуклюжий Критий проник в его затаенные мысли, угадал его грехи, его страсти, его гордость, его бессилие. Он ненавидел грека Крития, и он ненавидел грека Василия за то, что они подсмотрели наготу его души. Он не мог вынести вида своего бюста и отвернулся.
Иосиф увидел, как Луция, высоко подняв брови, внимательно рассматривает бюст. И чтобы ускользнуть от своих смятенных чувств, он ухватился за мысль о ней, об ее смелом, ясном лице. "Эти римляне не знают, что такое грех. Отсюда, вероятно, их сила, их грандиозные успехи. Не тревожимые внутренними препятствиями, воздвигали они свою империю и разрушили наше царство. Разве мы не потому проиграли наше первое большое сражение, что никак не могли решиться принять бой в субботу и предпочли, чтобы нас перебили, беззащитных? Теперь я стал мудрее. Я кой-чему научился. Я знаю, что такое грех, но я совершаю его. Из моих грехов во мне вырастает сила. "Люби бога даже дурным влечением". Легко быть сильным, когда сознание не сковывает твоих влечений. Быть грешным сознательно и не спасаться под сень благочестия и смирения, - вот величайшая победа".
И он снова обратил свой взгляд на бюст. Стал рассматривать его, полный упрямого самоутверждения. Чуть повернутая к плечу бронзовая голова, смотревшая на зрителя и на мир, была вся как бы проникнута глубоким, умудренным любопытством, алчным и опасным, и Иосиф сказал "да" и этой алчности, и своим грехам. Может быть, в поблескивающих глазах было что-то отталкивающее, но эти глаза были полны силы и жизни, это были его глаза, и он был рад, что они такие, какие есть.
Все собравшиеся рассматривали бюст с глубоким вниманием: взволнованный, упрямый Иосиф, жадная до всего сильного и живого Луция, самоуверенный, скептический Василий, тихий, презирающий людей подручный Критий.
- Клянусь Геркулесом, - произнесла наконец принцесса - она пыталась говорить легким тоном, но ее голос звучал подавленно, - вы же нечестивец, Иосиф Флавий!
Удивленно обернулся к ней Иосиф, мрачный, надменный. То, что она говорила, звучало как одобрение. Но кто позволил ей читать его мысли? То, о чем он дерзал думать сам, отнюдь еще не разрешалось говорить другому. Он ничего не ответил.
- Ты превзошел себя, друг Критий, - заявил наконец Василий; даже он, против обыкновения, был изумлен. - Но я полагаю, - добавил он, и его обычный веселый тон прозвучал несколько натянуто, - что мы все-таки сделаем голову без глаз.
- Хорошо, пусть будет так, - нерешительно согласился Иосиф.
- Жаль! - заметила Луция.
Сейчас же после того, как бюст был закончен, император снова пригласил к себе Иосифа. На этот раз он был один, и Иосиф сразу увидел, что апатия первых недель исчезла. За это время массы придумали для Тита странное прозвище: они назвали его "Кит". Вероятно, они хотели выразить этим словом всю огромность его власти в сочетании с нерешительностью и медлительностью. Как бы то ни было, но сегодня он ничуть не напоминал кита. Наоборот, казалось, он в отличном настроении, очень общителен, и он не утаил от Иосифа причин происшедшей в нем перемены.
Страх, вызванный промедлением Береники, исчез. Не потому она задержала так долго свой приезд, что, как он боялся, тени его старых деяний вновь встали между ним и ею, - разрушение храма, дерзкий по-мужски обман, каким он заманил ее к себе и взял насильно. Наоборот, все разъяснилось самым благоприятным образом: ее удерживают наивные, даже трогательные побуждения. Она, глупенькая, в своем благочестии, хочет, прежде чем надолго поселиться с ним в Риме, поладить со своим богом, построить будущее счастье на жертве, - она занимается умерщвлением плоти, самоотречением и покаянием. Во славу Ягве она остриглась и дала обет приехать в Рим, только когда волосы снова отрастут. Из страха божьего, как она пишет, отказывается она от радости скорой встречи. Может быть, замечает он доверчиво и подталкивает Иосифа локтем, при этом играет роль и то, что она не хочет показаться ему с короткими волосами. Глупенькая! Как будто он будет меньше любить ее, даже если она обреется наголо. Сначала, чтобы сделать жертву еще труднее, она даже не хотела сообщить ему причину своего промедления, - она считала, что этот обет касается только ее и ее бога. Но в конце концов все-таки решила написать ему об этом. Он рад до глубины души, что все объяснилось такой ребячливой затеей.
Иосиф слушал с удивлением, недоверчиво. Он знал Беренику и знал еврейские правила и обычаи. Отказывались от вина и стригли себе волосы лишь в том случае, когда Ягве спасал человека от большой непосредственной опасности. Нет, это не могло быть настоящей причиной ее задержки, здесь было что-то другое, загадочное. Римлянина она может обмануть, но не его. Как бы то ни было, она приедет, а Тит увлечен ею так же, как тогда, в Александрии. Все это мелькает в голове Иосифа во время рассказа счастливого императора, но он не обнаруживает перед ним своих сомнений.
Император продолжает болтать, весело говорит о сюрпризе, который он ей готовит. А вот и сюрприз. Он вызвал к себе астронома Конона, чтобы принять его в присутствии Иосифа. Пусть ученый расскажет ему о новом, открытом им созвездии. Оно находится вблизи созвездия Льва, семь очень маленьких звезд, - люди с острым зрением видят от десяти до двенадцати. Далекое нежное сияние, тонкое, как волосы.
- А придумали вы название для вашего созвездия? - спросил император.
- Я хотел просить ваше величество дать ему имя, - ответил смиренно ученый.
- Назовите созвездие "Волосы Береники"! [32] - приказал, улыбаясь, Тит. - Дело в том, что принцесса Береника пожертвовала свои волосы небу, - объяснил он. - Думаю, что небо приняло ее дар и сохранит его.
Весь Рим толпился у храма Мира, когда в библиотеке устанавливали бюст Иосифа, первого еврея, удостоившегося от императора этой милости. Самому Иосифу едва удалось достать двадцать пропусков, которые Дорион потребовала для своих друзей.
Рабы с трудом притащили бюст и поставили его на гладкий мраморный цоколь. Многочисленные приглашенные молча выстроились широким полукругом. Худощавая, странно поблескивающая голова Иосифа, безглазая и все же исполненная мудрого любопытства, гордо и свысока смотрела через плечо на пышную толпу.
Юний Марулл, которому Иосиф просил поручить торжественную речь, встал перед бюстом. Он говорил о писателе, о писателе-историке, он восхвалял человека, который увековечивает деяние, преходящее. Правитель преходит, и преходит дело его. Полководец умирает, и его победа забывается. Реальны ли они, эти деяния? Не изменяются ли они даже во время своего свершения? Они многосмысленны, для каждого их участника означают они нечто иное, каждый видит их со своей точки зрения. Но вот писатель берет эти события и придает им единый смысл, так что они стоят перед всеми проясненные, понятные. Могущественнее смерти - великий писатель-историк. Он владеет тайной повелевать полной, чтобы она не растеклась, но застыла навек.
Иудеи рано это поняли. Они с древних времен пытались закрепить свою историю в преданиях, которые открыл им их бог. Они, как показывает перевод их канона семьюдесятью учеными, великие историки. Поэтому кажется двойным триумфом, что император Тит не только победил иудеев, но и дал превосходному писателю, иудею Иосифу Флавию, возможность написать историю этой победы.
Если сегодня всеблагой величайший Тит принимает своего историка, первого писателя-иудея, в число тех, чьи произведения сохраняются в зале бессмертных, то эта высокая награда все же не слишком высока, ибо только благодаря книге нашего Иосифа деяния Рима в Иудее будут жить для далекого потомства.
Вот лежит в своем шкафу книга нашего друга. Она - ничто. Она только книга: пергамент, тушь, чернила. Но этот в высшей степени хрупкий материал является вместе с тем твердейшим материалом на свете, не менее прочным, чем коринфская бронза, из которой отлит бюст, ибо написанное слово - это высшее, что боги дали нам, людям.
Так говорил Юний Марулл. Затем выступил вперед император, надел на статую венок, обнял Иосифа, поцеловал его. Обширный, строгий зал наполнился бурей возгласов и рукоплесканий.
- О наш император Тит! О ты, великий писатель Иосиф Флавий! - раздавалось со всех сторон. Восклицали сенаторы в белых одеждах с полосою пурпура, в красных башмаках на толстой подошве, с черными ремнями, восклицали, несколько кисло, коллеги Иосифа, восклицали гордо и взволнованно те немногие евреи, которые были приглашены: доктор Лициний, Гай Барцаарон.
- О наш император Тит! О ты, великий писатель Иосиф Флавий! - счастливая, кричала, вместе с другими, Дорион. Ей порой удается на несколько мгновений сделать вид перед старым Валерием и Аннием Бассом, что весь этот праздник - пустяк, и разыгрывать ироническое превосходство, но ненадолго. Оба ее спутника и сами не могут противиться впечатлению, которое производит на них церемония. Итак, Дорион стоит, преисполненная гордости, ее тонкое, чистое лицо слегка покраснело, большой рот по-детски полуоткрыт. Для всех - для Анния, и Валерия, и Флавия Сильвы - Иосиф отныне перестанет быть презренным евреем, но будет великим писателем, чья почетная статуя торжественно высится здесь, в храме Мира. Дорион издевалась над ним, когда он говорил о себе как о человеке, чья власть безгранична и безоговорочна, как решение судящего мертвых. Но разве теперь о нем не сказал нечто подобное даже насмешник Марулл? Она переводит взгляд с его худощавого, красивого лица на бледный, благородный блеск бюста, и перед ней теперь новый Иосиф, вокруг него загадочное сияние, такое же, какое исходит от коринфской бронзы, его живая голова гордо и чуждо взирает поверх других, так же как и голова из бронзы. И она чувствует, как в ней возрождается ее былая неудержимая страсть к Иосифу, ее влечет к нему, как некогда в Александрии, когда она с ним соединилась.
Сам Иосиф стоит, окруженный всеми этими почестями, в скромной и достойной позе. Но за высоким, выпуклым лбом бурлят мысли. Вот он, благословенный день, день исполнения, столь долгожданный. Это - вступление Израиля через первые открывшиеся врата в почетный зал народов. Но разве его почести не добыты обманом и лестью? Вот его бюст: под темно-зеленым венком - бледное, благородное поблескивание бронзы. Но сам он сделан из плохого материала. Какой жалкой кажется ему его книга, когда он сравнивает ее с тем, что он призван создать! И даже эту жалкую книгу он смог закончить только с помощью Финея. Прошли времена, когда он, дописав книгу о Маккавеях, гордился своим греческим языком. Теперь он видит, что ему повсюду нужны подпорки и поправки. Даже сына своего Павла не удалось ему увлечь своей идеей, - как же он увлечет за собою мир? Его охватывает растерянность, он полон сознания собственного ничтожества. Он слышит праздничный, почетный шум; но сквозь этот шум, тихо и все же без усилий покрывая его, опять звучит укоряющий, презрительный голос, голос его друга-врага, обесценивая, заранее уничтожая всякое возражение: "Ваш доктор Иосиф - негодяй". Он смотрит на лица окружающих, - разве они не видят, как он жалок? Ощущение своего бессилия грозит задушить его, сейчас он упадет. Он оглядывается, ища помощи. Но нет никого, кто бы оказал ему эту помощь. Нет даже Алексия, стеклодува. Если бы он мог хоть положить руку на голову своего сына-еврея, Симона-Яники! Но нет никого.
С его бледного худого лица все еще не сходит та же скромная и гордая улыбка. Может быть, оно стало только чуть-чуть бледнее. Окружающие находят, что это человек, умеющий нести бремя своего счастья, достойный своего успеха.

Часть Вторая. Муж

После мучительной жары этого месяца сегодня, 27 августа, наконец подул прохладный ветер, и Иосиф, направляясь в носилках на Палатин, всем существом наслаждался легким, свежим воздухом. Он был счастлив. То, что Тит, даже сейчас, во время пожара, нуждается в нем, было для Иосифа большим торжеством. Ибо сегодня, на четвертый день, все еще не был затушен пожар, величайший со времен Нерона. Может быть, бедствие было на этот раз еще более жестоким. Тогда огонь разрушил лишь тесные, уродливые кварталы старого города; теперь же он добрался до красивейших районов - Марсова поля, Палатина. Сгорел дотла Пантеон, бани Агриппы, храмы Изиды и Нептуна, театр Бальба, театр Помпея [33], Народный зал, Управление военными финансами, сотни лучших частных особняков. Но, главное, был вторично разрушен Капитолий, едва отстроенный заново, этот центр римского мирового могущества.
Являлось ли это знамением богов, направленным против Кита? Враждебные толки усиливались. Особенно волновались евреи. Они сами пострадали от пожара, их лучшая синагога, Ведийская, та, что на левом берегу Тибра, была разрушена. Все же они с удовлетворением смотрели на пожар. Ведь это на их деньги, предназначенные для храма Ягве, отстроил заносчивый победитель храм Капитолийской троицы. И вот, простояв так недолго, он уничтожен вторично, этот Капитолий, один вид которого вызывал в них столь горькую злобу и страдание! Это - рука Ягве, торжествовали они, рука Ягве карает человека, который испепелил его дом и унизил его народ. В их кварталах стали повсюду появляться уличные пророки, возвещали конец света, раздавали трактаты о мессии, мстителе, принесшем меч.
Правда, сам Иосиф смотрел на вещи с другой точки зрения. Он испытывал глубокую удовлетворенность. Несмотря на то, что Тит сейчас же - и притом с несвойственной ему за последнее время энергией - принял решительные меры, рассылал повсюду пожарные и уборочные команды, прекращая всякие попытки грабежа, организовал пристанища для оставшихся без крова, он все же нашел время вызвать к себе Иосифа.
Тихо покачиваясь в носилках и предаваясь приятным мыслям, вдыхал Иосиф свежий ветер. Все складывалось по его желанию. После того как ему воздвигли бюст, Дорион стала совсем другая, она - одно с ним, как в первые, лучшие времена в Александрии. Он рад, что может исполнять ее желания, или - зачем лицемерить? - ее прихоти. Правда, это не легко. Он вторично проверил смету на постройку виллы. Несмотря на неожиданно большую сумму, подаренную ему императором, придется все же занимать, если он хочет сделать хоть сколько-нибудь приличный взнос на построение синагоги его имени и одновременно строить виллу для Дорион. Клавдий Регин, его издатель, не откажет ему в необходимых деньгах, но это послужит Регину желанным поводом для неприятных замечаний. Однако именно то, что исполнение жениных прихотей стоит ему жертв, и привлекает Иосифа. Сегодня ночью он обещал ей виллу. Он улыбается, вспоминая, как хитро она выманила у него согласие. Теперь, после пожара, деловито пояснила она, начнется новое большое строительство. Многие, жившие до того в центре, начнут строиться в окрестностях, участки вокруг Альбанского озера и строительные материалы вздорожают. Но она предвидела это и сговорилась с архитектором Гровием. Он сдержит слово, оставит для нее участок, не превысит сметы.
Иосиф знает жизнь. Он знает, что архитектор все равно выйдет за пределы сметы, знает, что обещанная вилла обойдется недешево. Но он вспоминает, как лежала Дорион подле него, положив голову ему на грудь, и тонким, совсем детским голосом уговаривала его; он и сейчас, днем, не жалеет о данном согласии. Он может себе позволить быть великодушным. Человеком умеренным его никак нельзя назвать. Он никогда не был умеренным, он всегда жаждал еще больше жизни, больше успеха, труда, наслаждений, любви, мудрости, бога. Но сейчас он добился своего, сейчас он собирает жатву.
Тит быстрыми шагами пошел ему навстречу, сердечно приветствовал его. С тех пор как императору известна причина, из-за которой откладывается приезд Береники, с тех пор как ему стало известно, что не он тому причина, он бодр, деятелен, его вялость исчезла. Пожар не может поколебать его уверенности. За счастье нужно платить жертвами, - к этой мысли он привык. Разве мудрая Береника не сделала этого добровольно, заранее? Кроме того, пожар даст ему возможность показать свою щедрость, в противоположность скупости отца. Собственно говоря, пускается он в полную откровенность с Иосифом, пожар случился очень кстати. Тит всегда имел намерение строить. Гибель старого Рима для него лишь подтверждение того, что небо одобряет его планы. Он подробно, с увлечением, рассказывает Иосифу о том новом Риме, картину которого носит в себе, - насколько величественнее будет новый Капитолий, как много прекрасного и нового он создаст на месте плохого и старого.
Но больше, чем новое строительство Рима, больше, чем все другое, занимает его, как и прежде, Береника. Доверчиво, и уж не в первый раз, расспрашивает он еврея Иосифа, своего друга, удастся ли ему разрушить стоящую между ним и ею преграду?
- Ты сам, мой Иосиф, женился на египтянке, - говорит он. - Я знаю, что многие это сочли грехом. И моим римлянам не понравится, если я женюсь на чужестранке. Скажи мне откровенно, как относитесь вы, евреи, к браку с чужестранкой? Это грех перед вашим богом?
Иосифу было приятно, что император с ним так откровенен. Терпеливо, как уже делал не раз, объяснял он ему:
- Иосиф, наш герой, чье имя я ношу, взял себе в жены египтянку, наш законодатель Моисей - мадианитянку. Царь Соломон спал со многими чужестранками, как со своими женами. И мы, евреи, почитаем и превозносим Эсфирь, супругу персидского царя Артаксеркса.
- Это утешительно, - задумчиво отозвался Тит. - Я должен тебе признаться, мой Иосиф, - добавил он, близко подойдя к нему, обняв его рукой за плечи и улыбаясь по-мальчишески смущенно, - я всегда чувствую себя перед ней маленьким мальчиком. Она - чужая и на недосягаемой высоте, даже когда я беру ее. Я хочу, чтобы она стала со мной одно, я хочу слиться с ней. Но она замыкается от меня, даже когда отдается мне. У вас, евреев, есть для этого акта дьявольски умное выражение: мужчина познает женщину. Я до сих пор не познал ее. Но, когда она теперь приедет, она, я в этом уверен, передо мной раскроется. Дело в том, что я нашел причину, почему не мог до сих пор подойти к ней ближе. Меня сковывали остатки нелепого предрассудка, мое римское высокомерие разделяло нас, как панцирь. Но за эти недели я стал мудрее. Теперь я знаю, что империя нечто большее, чем расширенная Италия. Может быть, эта катастрофа - предостережение вашего бога. Теперь предостережение уже излишне. Допускаю, я ничего не делал, мои руки были праздны, не выполняли того, к чему меня побуждали мое сердце и мой мозг. Но теперь конец праздности. Этот Флавий Сильва не внесет в сенат своего законопроекта относительно обрезания. Белобашмачники в Александрии будут укрощены. Скажи об этом своим евреям. Пусть верят в меня. Я в ближайшие же дни подробно все это обдумаю с Клавдием Регином.
Собственно говоря, Иосиф собирался после аудиенции вернуться домой. Но он с самого начала испытывал ребяческое желание показаться в парадной одежде Маре и Симону. Теперь, после милостивого приема у Тита, он уже не мог подавить в себе этого желания. Он отправился к стеклодуву Алексию.
События и внутренние и внешние подчинялись ему. Исчезло гнетущее чувство своей неполноценности, охватившее Иосифа тогда, в минуту его, казалось бы, высшего торжества. Хорошо, пусть его жизнь сложна, сложны отношения с Дорион, не просты и отношения с Марой. Но у него свой метод. Женщина, которую он любит и без которой не могут обойтись ни его сердце, ни его чувственность, отказывает ему в сыне. Ну, так он возьмет сына другой, той, которой не любит, но которая ему ни в чем не отказывает.
С устройством маленького Симона в Риме дело пошло не так гладко, как Мара себе представляла. В строго ортодоксальной школе, на правом берегу Тибра, куда мальчик поступил сначала, ему, как незаконнорожденному, как сыну презренного Иосифа, приходилось выслушивать много неприятного. Мара взяла его оттуда, отдала, по совету стеклодува Алексия, увлеченного умным мальчуганом, в более либеральную школу. Там Симон чувствует себя хорошо, ему не колют глаза тем, что он - сын Иосифа. Но его мать, которая боязливо цепляется за старые обычаи, недовольна. Ее Симон-Яники учится в этой аристократической школе сомнительным вещам. Никто не запрещает ему, даже в субботу, вместе с мальчиками-язычниками предаваться шумным уличным играм. Его ближайший друг - маленький Константин, сын отставного полковника Лукриона. Однажды оба мальчика вздумали задирать жрецов Изиды, произошел скандал, даже полиция вмешалась. Обоих видели в ресторане "Стоило под оливами". Ел ли там Симон запрещенные кушанья или нет - этого из него не вытянешь; на вопросы Мары он молчит, как каменный; но что с ним будет, если вдруг он там отведал свинины, которую вывеска ресторана восхваляет как главное свое блюдо?
Иосиф не находит в этих проделках ничего страшного. Он видел маленького Константина, приятеля Симона, буйного, грязного парнишку. Они дерутся, но привязаны друг к другу; маленький Константин даже почитает Симона после того, как тот показал его отцу, отставному полковнику, одну из своих моделей орудия и полковник пробурчал: "Недурно. Для еврейского мальчика даже удивительно!" Но воспитание Симон получает, конечно, не идеальное, в этом с Марой нельзя не согласиться, и уже пора бы попасть ему в хорошие руки. Конечно, желания Мары легче осуществимы, чем желания Дорион, и они больше совпадают с его собственными. Итак, он решился. Он предоставит Павла Дорион, а сам займется воспитанием Симона; может быть, если мальчик оправдает его надежды, Иосиф возьмет его к себе в дом. Это ему кажется удачным разрешением вопроса, оно всех удовлетворит. Даже иудеи столицы примирятся с его греческим сыном, если он предъявит им своего сына-иудея. С Дорион он о своем намерении еще не говорил. Но какие у нее могут быть возражения? Он улыбнулся расчетливо, с добродушным цинизмом. Он подарил ей виллу, она у него в долгу. Так великодушие само несет в себе награду.
Хвастливо, в своей блестящей парадной одежде, предстает он пред Марой. Мара восхищена; даже Симон, несмотря на весь свой критицизм, деловито констатирует, что Иосиф выглядит замечательно.
Собственно говоря, Иосиф предполагал сначала договориться с Дорион относительно своего плана. Но он в хорошем настроении, и ему хочется дарить радость. Мара может совсем остаться в Риме, возвещает он милостиво, мальчика он устроит у высокопоставленных друзей, позднее, может быть, даже возьмет к себе.
Обычно Мара соображает очень медленно, но сейчас, когда речь идет о ее мальчике, она понимает сразу, какую резкую перемену в ее жизнь внесет решение Иосифа. Если ее сын будет воспитываться у друзей Иосифа или даже в его доме - это значит, что ей придется с Симоном расстаться. Тогда ей, вероятно, очень редко удастся видеться с ним. Ее господин и повелитель Иосиф очень мудр. Но разве она, мать, не знает о мальчике многое из того, чего не знает Иосиф? И не забудет ли Симон добрые старинные обычаи? Все же она счастлива. Ее Симон-Яники завоевал сердце отца, он станет таким же великим человеком, как и тот, пусть даже не богословом и не мудрецом во Израиле. Она целует руку Иосифа, она велит мальчику поцеловать ему руку, она смиренна, горда, счастлива.
Иосиф решает в этот великий день, когда он согласился на постройку виллы, уладить вопрос и с закладкой синагоги. Он сообщает доктору Лицинию, что хочет участвовать в постройке новой синагоги. Лициний искренне обрадован. Тактично, чтобы не задеть Иосифа, приступает он к финансовому вопросу. Синагога Иосифа не будет особенно роскошной. Ориентировочно, - это ни к чему не обязывает, - набрасывает он смету в миллион семьсот тысяч сестерциев. Иосиф испуган. Больше двухсот тысяч он не в состоянии дать на это дело, и может ли он согласиться, чтобы при таком ничтожном взносе синагога называлась его именем? Лициний не дает ему слова вымолвить, продолжает говорить. Он предлагает Иосифу поделить расходы следующим образом: Иосиф жертвует семьдесят драгоценных свитков, спасенных им при разрушении Иерусалима, Лициний оценивает их примерно в семьсот тысяч сестерциев. Тогда Иосифу останется добавить только каких-нибудь сто пятьдесят тысяч наличными. Ведь эти свитки торы явятся существеннейшей частью нового дома божия. Если же вместилище, то есть само здание, обойдется дороже, чем предположено, то это уже дело Лициния и его друзей внести излишек.
Какое великодушное предложение, какой счастливый сегодня день! Иосиф почти не в силах скрыть свою радость, - там, в храме Мира, стоит перед глазами римлян его бюст, а перед глазами иудеев его синагога примирит с ним невидимого бога.
С гордостью, многословно, рассказывала Дорион своему отцу, придворному живописцу Фабуллу, что Иосиф наконец-то дал согласие на постройку виллы в Альбане. Массивный старик сидел очень прямо, по своему обыкновению, особенно изысканно одетый; к нему, как к живописцу-профессионалу, относились в обществе с пренебрежением, и поэтому он тем более старался иметь корректный, истинно римский вид. Когда Дорион, к которой он был страстно привязан, в свое время стала женой еврея, этот удар поразил его в самое сердце. С тех пор он сделался еще суровее и молчаливее.
И вот Дорион, оживленная, счастливая, тонким детским голосом хвасталась тем, как ловко она все устроила. Уже несколько лет назад сговорилась она с архитектором Гровием относительно необычайно дешевой цены за участок и за постройку. Нелегко было все эти годы удержать Гровия при его решении. Но ей это удалось. И даже теперь, после пожара, хотя цены растут буквально не по дням, а по часам, архитектор остается верен своему слову.
Фабулл слушал с непроницаемым видом. Вначале, сейчас же после замужества Дорион, он не испытывал по отношению к этому еврею, негодяю, псу, которому его дочь так постыдно отдалась, ничего, кроме ненависти и презрения. То, что Иосиф был к тому же писателем, еще усиливало эту ненависть; Фабулл знать не хотел о литературе, он был озлоблен тем, что Рим ценил писателей, а не художников. Однако он был великим портретистом, привыкшим читать по лицам людей; он многое прочел по лицу Иосифа о его сущности и судьбе, он не смог скрыть от себя значительность этого человека, и с годами между ними произошло как бы примиренце. Постепенно в живописце Фабулле росло даже особое, полное ненависти, восхищение. Этот Иосиф изображал в своей книге людей, ландшафты, события так живописно, словно смотрел на них взором художника; при этом он ненавидел всякую живопись. В конце концов, Иосиф стал внушать Фабуллу даже какой-то страх: этот человек, видимо, обладал магической силой. Он околдовал не только его дочь, но и старого императора и молодого. И ему просто навязали общественное признание, которого так мучительно недостает Фабуллу. Гнев его еще возрос, когда он узнал от скульптора Василия, что Иосиф отклонил его предложение - поручить Фабуллу раскраску цоколя для Иосифова бюста. Его славе этот отказ повредить не мог. Фабулл считался первым живописцем эпохи. Но вся его неразумная злоба против зятя снова проснулась при этом сообщении.
Когда дочь рассказала ему о новой удаче Иосифа и о том, что теперь его богатство позволяет ему подарить ей долгожданную виллу, злоба художника удвоилась. Сам он был человек состоятельный и отнюдь не скупой, он охотно подарил бы загородный дом своей дочери, которую любил, и не сделал этого, только желая показать си, что Иосифу, несмотря на его кажущийся блеск, не хватает самого существенного. Мысль, что ей приходится за свою любовь к этому человеку хоть чем-то платиться, давала ему некоторое удовлетворение.
С привычной молчаливостью слушал он ее длинный радостный рассказ. Он подумал, что в одном, по крайней мере, его Дорион отказала этому человеку - она не дала ему превратить своего сына Павла в еврея. Это служило ему утешением. Внук окажется таким же бесправным, как и он сам, его поведение и взгляды будут такими же строго римскими, и он будет так же проникнут греческой культурой. Однако эта мысль мало способствовала смягчению его злобы. Но когда Дорион обхватила наконец руками его торжественную голову и прошептала: "Я так рада, папочка, что ты наконец напишешь для меня "Упущенные возможности", - старик осторожно, но решительно высвободился из ее милых рук и своим очень мужественным голосом коротко заявил:
- Мне жаль, Дорион, но я для твоего еврея фресок делать не стану.
Дорион, обиженная, возмущенная, спросила с удивлением:
- Что это значит? Ты же мне обещал? Ведь уговорить Иосифа было нелегко.
- Охотно верю, - отозвался с ненавистью старик. - Вот почему я этого и не хочу. Император не так разборчив, как твой еврей, - продолжал он. - Император поручил мне расписать большой зал Новых бань [34]. Я думаю, что "Упущенные возможности" найдут там более компетентных и, уж во всяком случае, более благосклонных, зрителей, чем в загородном доме Иосифа Флавия.
- Но ты ставишь меня в смешное положение, - вскипела Дорион, - а я-то перед ним из кожи лезла! Ты еще никогда не нарушал своего слова, - упрашивала она.
- Ситуация изменилась, - возразил Фабулл. - Иосиф Флавий решительно отклонил мою работу. Когда скульптор Василий предложил, чтобы я расписал цоколь, он отказался.
Дорион замолчала, удивленная, - об этом она ничего не знала. А ее отец продолжал:
- Ты боишься оказаться в смешном положении перед ним, - заметил он иронически. - Он же ставил себя в смешное положение перед целым миром, и сколько раз... Он дал себя высечь, расхаживал в цепях раба. И если даже они поставили его бюст в библиотеке, он остается смешным, он остается замаранным. Он - собака, отброс.
Никогда еще не приходилось Дорион слышать из уст отца столь несдержанные речи. На миг она была готова признать его правоту, но сейчас, когда все это хлынуло из него, ее чувства изменились. Десять лет назад, сообщив ему о своем решении сойтись с евреем, она ждала от него жестких, насмешливых слов, но он ничего не сказал, он сжал губы так, что они вытянулись в нитку, его глаза непомерно округлились и выступили из орбит; ей было очень тяжело, и она поспешила уйти из дому, к Иосифу. Отец тогда промолчал, он продолжал молчать, и она была крайне поражена, что теперь, спустя десять лет, он вдруг заговорил.
Сперва она, обычно столь находчивая, от удивления не знала, что ответить. Затем мысленно увидела бюст, стоявший в почетном зале, его бледное благородное поблескивание, загадочное сияние вокруг головы Иосифа, услышала праздничный шум чествования, и ее изумление обратилось в негодование.
- Я не позволю оскорблять его, - вскипела она. - Даже тебе. Он - собака? Он - отброс? Ему дана власть судить мертвых, - продолжала она своим тонким голосом. Это звучало довольно нелепо, она сама смеялась, когда Иосиф этим хвалился, но теперь она повторяла его слова, и ее глаза светились буйно, экстатично. - Он судит живых и мертвых. Ему дана власть. Он - Гермес с птичьей головой, возвещающий приговор по своей табличке.
Она была почти рада, что упреки отца, столь долго таимые и все накоплявшиеся, теперь наконец нашли выход в словах и она может против них защищаться.
А он продолжал говорить, продолжал браниться - жестко, грубо, точно конюх. Он жалел, что дал себе волю. Он любил свою дочь, любил за ее мать-египтянку, за ее художественное чутье, за ее сына, которого она воспитывала в его духе. Он знал, что с каждым словом все больше отталкивает ее от себя, и сам страдал от своих слов: совсем не в его натуре говорить так жестко и грубо. Но когда он вспоминал этого человека, негодяя, этого пса, то терял всякую власть над собой, забывался и говорил больше, чем хотел сказать. Все, что он так долго носил в себе, вырвалось наружу, грязно, низменно, вульгарно.
Лицо Дорион побледнело, как всегда, сначала вокруг губ, потом побелели и щеки. Неужели это ее отец, к которому она так привязана, ходит взад и вперед по комнате и так гадко бранится и ругается, он - величайший художник эпохи? Один раз ей уже пришлось выбирать между ним и Иосифом, и она выбрала мужа. Затем все уладилось, у нее были и муж и отец, и она так радовалась, что в доме, который ей подарил муж, с ней будет одновременно и лучшее произведение отца - трогательные и насмешливые "Упущенные возможности". И вот все кончилось дикой, грубой руганью. Но тут ничего не поможет, она тоже не в состоянии сдержать себя.
- Уходи, - вдруг прервала она его тонким, пронзительным голосом; лицо ее было теперь без кровинки, некрасивое, искаженное. - Уходи, - повторила она. - И пиши свою картину для кого хочешь, для императора или для римской черни.
Фабулл сидел, сжав рот, выкатив глаза, как десять лет назад, когда она впервые сказала ему о своей связи с евреем. И он опять молчал, как тогда. Ей очень хотелось, чтобы он сказал хоть одно слово, которое прозвучало бы как раскаяние или как извинение. Но он ничего не сказал, ничего не взял обратно. Фабулл просто сидел, может быть, чуть-чуть, совсем незаметно, он покачнулся. Его молчание кольцом ложилось вокруг нее и так сжимало, что все тело ломило. Но она тоже не взяла своих слов обратно, и когда он наконец поднялся, она не стала его удерживать. Он ушел, слегка пошатываясь, не такой прямой, как обычно.
Вот в каком состоянии была Дорион, когда Иосиф пришел к ней, чтобы сообщить о своих намерениях относительно Симона. Он выбирал пустые, безразличные слова. В глубине души он гордился своей идеей, и ему не приходило в голову, что у Дорион могут возникнуть серьезные возражения.
Пока он говорил, ее смугло-бледное лицо оставалось неподвижным. От своих друзей она знала о присутствии в Риме первой жены Иосифа: над провинциалкой посмеивались, - дескать, грех молодости, - Дорион сама посмеялась и скоро забыла об этой истории. Сейчас, пока Иосиф говорил, дело представилось ей в другом свете. Она все принесла в жертву Иосифу, а он принимал это как нечто вполне естественное и подвергал ее новым и новым унижениям. Теперь он пожелал приравнять этого ублюдка от провинциальной мещанки к ее Павлу, привести его к ней в дом. Неужели он так туп, что не понимает, чего от нее требует? Или, несмотря на все, его связывают с его первой женой более прочные нити? Ей рассказывали, что эта женщина - глупая, толстая еврейка, ничтожество; но кто знает, что приковывает к ней этого странного человека? Еврей остается евреем, еврея тянет к еврейке, как волка к волчице и кобеля к сучке. А она только вчера так горячо защищала его перед отцом, защищала зубами и ногтями; ради мужа выгнала от себя отца, единственного человека, которого она любит. И вот что он предлагает ей взамен отца, - своего байстрюка. Но она обуздала поднимавшиеся в ней злобу и горечь, не высказала ничего, она только заявила жестким, тонким голосом:
- Нет, я не согласна, чтобы ты приравнял этого мальчика к нашему Павлу.
Иосиф был обманут ее бесстрастным тоном. Вполне понятно, что не обойдется без некоторых пререканий, прежде чем она согласится. Поэтому он продолжал совершенно спокойно:
- Нашему Павлу? - возразил он. - Но в том-то и беда, что, к сожалению, Павел только _твой_ Павел, а не _наш_ Павел. Ты же должна понять, что я хочу наконец иметь настоящего еврейского сына. Пожалуйста, обдумай спокойно, Дорион, моя умная, добрая Дорион, справедливо ли мое требование.
Дорион все еще притворялась равнодушной.
- Не я, - сказала она злобно, но сдержанно, - не даю тебе мальчика, он сам не дается тебе; и он прав, потому что он все-таки не еврей. Тебе это удалось, ты поднялся над своим презренным народом. Зачем моему сыну опять спускаться к твоим евреям? То, что он этого не хочет, - признак здорового инстинкта. Присмотрись к нему, поговори с ним: он не хочет. Попытайся, возьми его, если можешь.
Ее спокойная издевка взорвала его. Разве не она мешала мальчику соприкасаться с еврейскими учениями и с евреями? Разве не она навязала ему этого Финея? А сейчас она смеет издеваться над ним потому, что мальчик не еврей? Он представил себе Павла, сравнил его с Симоном. Павел был строен, прекрасно сложен, у него были мягкие, приятные манеры, как у Финея. Не могло быть сомнения в том, что если поставить его рядом с Симоном, то сравнение будет не в пользу шумливого, необузданного еврейского мальчика. Но имеет ли она право высмеивать Иосифа за то, что он не смог сделать Павла своим еврейским сыном? "Я сам виноват, что она теперь так дерзка, - подумал он. - Перипут [распущенность (евр.)], эмансипированность, - худшее свойство, каким может обладать женщина, учат богословы, и больше всего предостерегают они от женщин эмансипированных". В его памяти встали строки из Библии: "и нашел я, что горше смерти женщина, потому что она - сеть, и сердце ее - силки, руки ее - оковы. Угодный богу спасется от нее, а грешник уловлен будет ею" [35]. Тихо, почти беззвучно, как в школьные годы, когда он заучивал их, произнес Иосиф эти слова.
- Что ты сказал? - спросила Дорион.
Но он уже успел овладеть собой. Он должен быть терпелив с ней. У женщин логика отсутствует. Бог отказал им в конструктивном мышлении. Даже еврейке и той едва доступна логика, - чего же требовать от этой гречанки?
- Тебе бы не следовало так говорить, Дорион, - ответил он спокойно. - Не ты ли сама сделала все, чтобы он стал греком, и противилась, когда я хотел хоть немного ознакомить его с иудаизмом? Я говорю не для того, чтобы упрекать тебя, но будь и ты, пожалуйста, благоразумна и не препятствуй, если я хочу иметь сына-еврея.
Однако она стояла на своем. Ее сын - грек, всем своим существом он - грек. Прививать ему еврейство - преступление. Да, она добилась, и не без труда, чтобы Павел облагородил свои врожденные способности знаниями и культурой Финея. И она гордится этим; ибо это наименьшее, что может сделать хорошая мать для такого сына.
Ее упорство рассердило Иосифа.
- А скажи мне, - спросил он насмешливо, - чего ты, самое большее, можешь добиться методами твоего Финея? Чтобы Павел, когда вырастет, стал всеобщим любимцем и таким же пустоголовым, как твой Анний и вся твоя компания?
Еще не успев договорить, он пожалел о своих словах. Но было поздно. Она встала. Она стояла теперь перед ним - тонкая, стройная, бледная. Сначала, правда, ей удалось сдержаться.
- Ты не понимаешь мальчика, - сказала она. - Все-таки он - грек, а ты еврей, как бы тщательно ты не сбривал себе бороду.
Но затем, словно она только сейчас осознала в полной мере сказанное им, ее охватила неистовая ярость. И он смеет, обрушилась она на него, попрекать ее Аннием, когда сам он так слеп и неразборчив в своем сластолюбии? Кто она, эта женщина, сына которой он так горячо отстаивает? О, она прекрасно знает кто, - ей рассказали. Мещанка из провинции, грязное ничтожество, толстая, глупая еврейка, которая даже старику Веспасиану надоела после первой же ночи. И ее-то ублюдка он намерен приравнять к ее ухоженному, воспитанному Павлу? Из-за этого ублюдка он оскорбляет ее? И откуда он знает, что этот уличный мальчишка - именно его сын, а не сын Веспасиана?
Она бранилась визгливо, злобно, вульгарно и в то же время с горечью и раскаянием вспоминала, как горячо еще вчера на этом же месте восхваляла его. Ведь она его все-таки любила. Она же показала, что готова пойти навстречу его желаниям, быть ему покорной, даже если не понимала его. Почему он совсем не хочет с ней считаться? Почему требовал так много и давал так мало? Почему вынуждал ругаться с ним низко и отвратительно? Она была очень бледна, пока бранилась, ее гнев мог с трудом устоять против ее большой любви.
Слова Дорион хлестали Иосифа, и его бритое лицо покраснело. Ему хотелось наброситься на нее, бить ее тонкое, дерзкое, хрупкое тело кулаками, письменным прибором. За ее лицом ему виделось вежливое, насмешливое лицо Финея; за ее пронзительным голосом слышался голос Финея, благозвучный, изысканный. Но несмотря на весь свой гнев, он понимал, что теперь из нее кричит наболевшая многолетняя обида. Он подумал обо всем, что она дала ему; он, казалось, чувствовал за ее словами невысказанные, затаенные мысли. Он вспомнил, как она стояла перед ним, когда он оттолкнул ее, стояла молча, даже не упомянув о сыне, об этом Павле, которого она вправе называть своим, ибо это и был ее сын, не его. Разве не вина Иосифа, что она так изменилась? Не нужно придавать ее словам слишком большого значения. Она вне себя. Эта брань, - она очень скоро в ней раскается. Он не знал, что она раскаивалась в своих словах, уже произнося их, нет, еще до того, как произнесла их.
Он подошел к ней, сел, привлек к себе, заговорил мягким, убеждающим тоном. Она права. Он - еврей, она - гречанка, и они могут сливаться воедино только в свои лучшие, счастливейшие минуты. Такова воля неба. Но именно этим и вызвано его предложение. Пусть она подумает о том, что ведь и для Иосифа это жертва - отказ от Павла. Это неправда, что он всегда только берет и ничего не хочет дать взамен. Взять хотя бы виллу, которую он разрешил ей строить, она тоже достанется ему нелегко.
Этого не следовало говорить. Она вскочила, отодвинулась от него. Жестко, холодно, голосом, спокойствие которого больше испугало и рассердило его, чем ее гнев, заявила, что знает многих мужчин, которые с радостью поднесли бы ей не только такую виллу, но и гораздо лучшую, не попрекая потом подарком. Что же касается фресок "Упущенные возможности", то он напрасно принуждал себя. Ее отец отказался писать их для Иосифа, он пишет их для императора.
Глаза Иосифа стали почти глупыми от изумления. Он не понимал причин, не понимал, в какой все это связи, он не понимал этих людей. Он безмолвствовал. Она же, вероятно, подстегиваемая воспоминанием об отце, становилась все резче, все несдержаннее.
- Отправь эту женщину, - потребовала она вдруг без всякого перехода, жестко, властно. - Женщину и ублюдка.
Иосиф взглянул на нее с глубоким изумлением. Его предположения оказались ошибочными, он теперь это видел. Он знал ее хорошо, но не до конца. В прошлом он требовал от нее так много, что теперь, как видно, даже законное требование повергало ее в ярость.
- Отправь эту женщину, - настаивала Дорион, и ее глаза стали неистовыми, побелели. Она потеряла всякую власть над собой.
Иосиф же, как всегда, когда его постигало что-нибудь неожиданное, какое-нибудь несчастье, стал холоден как лед, подавил свои чувства, призвал на помощь разум.
- Обдумай спокойно мое предложение, Дорион, - попросил он, и его голос звучал бесстрастно. - Подождем два-три дня. Что же касается виллы, то не допускай задержки, требуй, чтобы к постройке приступали как можно скорее. Я уплатил два взноса. Обдумай все хорошенько, Дорион. - Он взял ее узкую, длинную голову обеими руками, ее кожа была нежна и очень прохладна. Он поцеловал ее. Равнодушно приняла она поцелуй, и он ушел.
Иосиф потребовал от Клавдия Регина аванс под будущие работы, сто пятьдесят тысяч сестерциев. Как Иосиф и предвидел, произошел тягостный разговор. Правда, Регин дал деньги, но у него была пренеприятная манера сопровождать вручение аванса ворчливыми и ироническими замечаниями общего характера. Сегодня он был особенно резок. После смерти Веспасиана, заявил он Иосифу, наступила эпоха мотовства. Если бы старик видел, с какой легкостью Тит растрачивает капитал, который Веспасиан сколотил с таким трудом, его палец угрожающе высунулся бы из гроба.
- Веспасиан, - скрипел он, - за новую редакцию "Иудейской войны" такой суммы не выбросил бы. Госпожа Дорион пожелала иметь собственную виллу, ну конечно! Но разве все дамские капризы надо исполнять? Мне не нравится, что вы теперь строитесь. Теперь все строятся. Наш Тит всадил еще двенадцать с половиной миллионов в свой Амфитеатр [36]. Сто дней должны продолжаться игры в честь открытия. Каждый день стоит чуть не полмиллиона. У старика бы глаза на лоб полезли. С помощью Юпитера и моей он оставил после себя несколько миллиардов. Но если мы будем так продолжать, то скоро все растранжирим.
Дело не в какой-нибудь отдельной сумме. Она чувствительна, но ее можно раздобыть. Дело в жизненном уровне. После бань и Амфитеатра наши милые римляне пожелают иметь крытую галерею, после крытой галереи - храм; в банях люди моются, но стодневные игры нельзя устраивать каждый год. Вы это еще испытаете, доктор Иосиф. На себе самом. Вашей жене понадобятся для виллы десяток новых рабов, и лошади, и экипажи. Мы цены снизили, верно. Четверик пшеницы стоит теперь только пять сестерциев, и всего за четырнадцать можно купить пару приличных башмаков. Портной берет поденно только семь сестерциев, а писец довольствуется тремя с половиной за сто строк. Все это расходы, от которых вы не разоритесь, - их вы можете себе позволить. Но вы удивитесь, как вырастет ваш бюджет, когда госпожа Дорион заживет на своей вилле. Взгляните на меня: этому платью четыре года, башмакам - три. Я мог бы позволить себе новые, но не считаю разумным повышать свой жизненный уровень наобум.
Мне не нравится, доктор Иосиф, что вы засоряете себе мозги финансовыми заботами, вместо того чтобы беречь их для вашей "Истории иудеев". Я немало всадил в вас, доктор Иосиф. Я в вас всадил, - постойте, дайте сообразить, - приблизительно на две тысячи процентов больше, чем в вашего коллегу Юста из Тивериады, а жизнь в Риме всего на тридцать семь процентов дороже, чем в Александрии. Ну, что ж, - вздохнул он и выписал Иосифу аванс.
"Не я, - сказала Дорион, - не даю тебе Павла. Он сам не дается тебе. Попытайся - возьми его, если можешь". Эти слова терзали Иосифа. Ибо Дорион сказала правду, между ним и Павлом всегда существовала отчужденность. Но в чем ее причина? Допустим, дети не интересуют Иосифа, ему трудно проникать в их душу. Сам он развился рано, быстро стал взрослым и неохотно вспоминал о своей ранней юности. Лишь с годами начал он чувствовать себя свободнее, счастливее, ощутил радость роста, созревания. Но все-таки, когда он всерьез хотел этого, он умел подходить к людям, даже к очень молодым; правда, он был высокомерен и редко этого хотел. Ему хотелось бы завоевать привязанность своего сына Павла, так как он любил его. Почему он терпит неудачу именно здесь, почему не может выразить свою любовь? Строго говоря, этот мальчик - единственное существо, перед которым он испытывает неловкость. Всегда чувствовал он себя с Павлом неуверенно, не сможет он преодолеть своей отчужденности и теперь. Дорион права.
При этом он убеждался с горечью и радостью, что Павел такой сын, которого стоит любить и которым можно гордиться. Тело девятилетнего мальчика было нежным и все же крепким, его движения легки и уверенны. Голова на длинной шее была смугла, с тонкими чертами. Голова матери, но горячие глаза были отцовские, они властно пылали на узком, изящном лице.
В школе Никия, которую он посещал, у него было среди мальчиков мало друзей. Не только потому, что он не имел права носить одежду римского гражданина, - из восьмидесяти учеников Никия десятка два не имели на одежде полосы, свидетельствующей о римском гражданстве [37], - но его считали гордецом. Когда его принимали в игру, когда он участвовал в петушиных боях товарищей и приносил собственных петухов, дело нередко кончалось не только дракой, - в этом ничего особенного не было бы, - но резкими, злыми словами, которые потом долго не забывались. При этом товарищи относились к Павлу с уважением, он был храбр, этого никто не оспаривал, им даже нравилось его высокомерие, и когда его козий выезд - лучший на их улице - останавливался перед школой Никия, они даже гордились им. Это не мешало им смеяться над тем, что от него постоянно воняет конюшней; но если хочешь иметь хороший выезд, нельзя доверять уход за животными рабу, нужно самому смотреть за ними. А от козьей вони было недалеко и до обидных ругательств - насчет еврейской вони и тому подобного. Павел отлично знал, что только зависть толкает его товарищей на эту ругань, зависть к его выезду и к его отцу, но насмешки задевали его от этого не менее глубоко. Правда, он не показывал и виду - римлянин должен уметь скрывать свой гнев. Он сжимал губы и высокомерно смотрел поверх остальных. Он был не такой, как все, это и окрыляло и мучило его.
Говоря по правде, ему страстно хотелось поиграть с другими мальчиками. Когда они лепили восковых и глиняных зверей или примитивные карикатуры на преподавателей, товарищей, знакомых, он охотно присоединился бы к ним, но он был вспыльчив и знал, что дело легко может дойти до ссоры, а он не переносил, когда его называли евреем. Если они начинали его дразнить этим, он не знал, что отвечать. Так, вопреки собственному желанию, ему приходилось все больше сближаться со взрослыми. Он проводил немало времени в обществе матери, восхищался старым, чопорным, страшно аристократичным Валерием, издали робко поклонялся белой, строгой Туллии, любил болтать с шумливым, самоуверенным полковником Аннием, с которым сразу чувствуешь себя так просто, все крепче привязывался к своему учителю Финею. Время, которое он проводил с ним или занимался своими козами, было для него самым приятным.
Ему жилось хорошо. Учение давалось легко; в греческом, в истории он без труда обгонял товарищей. Как единственный сын состоятельной семьи, он имел деньги, был хорошо одет, у него были самые лучшие манеры и самый лучший выезд. Следует отметить, что в широких рукавах своей одежды он частенько припрятывал воск и мастику, чтобы лепить животных, и что опрятность его платья от этой привычки несколько страдала. Все же он, бесспорно, принадлежал к самым аристократическим и шикарным мальчикам в школе Никия. И хотя он не хотел в этом сознаться, единственное, что омрачало его жизнь, было еврейство отца. Отец его был римским всадником, великим писателем и другом императора. Павел любил его и гордился им. Но отец был евреем. Что, собственно, это значит, ему никто хорошенько объяснить не мог. Наверно, что-нибудь хорошее, иначе его отец не был бы евреем, но вместе с тем, наверно, и что-то очень плохое, иначе мать разрешила бы и ему стать евреем, а тем самым и римским всадником. Когда он задавал вопросы, его утешали тем, что вот он станет постарше, и ему все объяснят, но он отдал бы даже свой козий выезд за то только, чтобы как-нибудь выйти из этого запутанного положения.
Нередко, когда он бывал с отцом, то робко разглядывал его, стараясь сблизиться с ним. Рассматривал его руки, нагую кожу его ног, - все это было чужое, и все-таки это был его отец, и он ласково и с любопытством гладил его кожу. Отец едва замечал это или тотчас от него отодвигался, слегка удивленный. Больше всего занимала мальчика отцовская борода, искусно закрученная в кольца, треугольная, черная борода. Когда он был маленьким, он не раз пытался ею играть, дергать ее. Позднее ему сказали, что только люди Востока носят такие бороды. В самое последнее время борода исчезла. Но голое лицо отца показалось ему еще более чуждым, чем с бородой, и он иногда скучал по этой строгой, искусной бороде.
Случалось, что отец рассказывал ему еврейские предания или описывал великолепие храма. Но, хотя Иосиф все это прекрасно описывал в своих книгах, сделать эти вещи занимательными для своего сына он не мог. Сказания греческого мира, которым его учил Финей, были лучше, изысканнее. К тому же отец говорил по-гречески с ошибками, а когда Павел так произносил слова и делал такие ударения, Финей строго поправлял его. Павел вежливо слушал отца, но бывал рад, когда тот смолкал.
Однажды он прямо спросил дядю Анния: кто такие евреи и не варвары ли они? На миг дядя Анний как будто растерялся, затем с присущей ему шумной чистосердечностью объяснил мальчику, в чем тут дело. На войне евреи показали себя храбрыми солдатами, спору нет. Чтобы они, как все утверждают, поклонялись в своем храме ослу или убивали греческих мальчиков, это он считает неправдоподобным. Вообще же они напичканы суевериями. Эти суеверия толкают их, например, на то, что они каждый седьмой день недели, следовательно, седьмую часть своей жизни, бездельничают. И это не просто лень. Он сам был свидетелем того, как из-за этого суеверия они в один из седьмых дней дали себя перебить, не защищаясь. Приходится их принимать такими, какие они есть. Истинный римлянин должен уметь обходиться с любым живым существом населенного мира. Варвары? В известном смысле - да, но они принадлежат к высшему, более совершенному виду. Их никак нельзя поставить на одну доску, например, с германцами или британцами.
Павел часто и подолгу думал об этом разговоре, охотнее всего - в козьем хлеву, когда задавал козам корм. Добывание и правильное приготовление корма для коз было делом нелегким. Они были очень прихотливы, особенно Паниск, отличный холощеный козел, которым Павел гордился. Им нужно было давать сухие, полезные травы, точные, определенные порции соли и очень много свежей зелени, которую в городе не всегда достанешь. Павел резал и смешивал травы, козы теснились вокруг него, щипали корм, шумно жевали, а он предавался своим мыслям. И тут однажды его осенило. Если евреи - варвары и если его отец - еврей, то, значит, хорошо быть варваром, и тогда он должен гордиться своим происхождением от варвара. Его работа была кончена, но он не уходил из хлева. Он присел на корточки в уголке. Вокруг него шумно жевали козы, а он продолжал обдумывать свою мысль.
- Да, так-то, мой Паниск, - сказал он наконец с удовлетворением и почесал усердно жующее животное за острым маленьким ухом.
Иосиф, конечно, понимал, что мальчику из-за отца-еврея приходится выслушивать всякие неприятные замечания, но в какой мере это мучит Павла, он не догадывался, а Павел ничего ему не говорил. Даже в эти дни, когда в сознании Иосифа звучали жесткие слова Дорион, он не подозревал о том смятении, которое переживает его сын.
Как раз в это время он неожиданно встретил Павла на Марсовом поле. Мальчик правил своими козами. Иосиф обрадовался случаю. Сам он был в носилках и предложил Павлу состязаться с ним, кто скорее будет дома: мальчик со своими козами или Иосиф со своими ловкими каппадокийскими носильщиками, и был почти так же горд, как и Павел, когда тот немного обогнал его.
Он пригласил сына пройти с ним в его кабинет. Он делал это редко, и Павел почитал это за большую честь. Отец и сын болтали. Грациозный, сильный мальчик сидел перед отцом в непринужденной позе, озаренный косым лучом яркого вечернего солнца. Иосиф снова мысленно сравнивал сына Мары с сыном Дорион, и его еврейский сын показался ему топорным.
Из расспросов он узнал, что Павел теперь читает "Одиссею", как в школе, так и с Финеем, а именно, пятнадцатую песнь. Сам Иосиф ревностно изучал Гомера еще во время своего первого пребывания в Риме. И вот он добродушно, с непривычным смущением и вместе с тем с гордостью процитировал Павлу несколько стихов. Мальчик вежливо слушал. Тяжеловесно прозвучали в устах отца благородные греческие слова. Евреи - варвары. Они портят греческий язык своим произношением; конечно, раз его отец варвар, то надо гордиться, что принадлежишь к варварам, но когда отец кончил, Павел все же не мог устоять перед искушением тоже процитировать несколько стихов с тем безукоризненным выговором и той элегантной модной напевностью - не то проза, не то песнь, - как его научил Финей. Иосиф, отнюдь не обиженный, с радостью слушал прекрасные строки, столь благозвучные в устах сына. Да, уж греческий-то он знает, этот Финей. Как гордился своим греческим языком сам Иосиф, когда он писал книгу о Маккавеях! Теперь он понимает, насколько его язык был убог. Финею следовало бы перевести его "Псалом гражданина вселенной". Как жаль, что этот грек так коварен!
Мальчик продолжал цитировать: "Странствую также и я... меж людей бесприютно скитаться удел мой..." [38] Павел кончил, стихи еще реяли в воздухе. Иосиф слушал только их звучание, теперь он вдумался в их смысл и почувствовал их горечь.
- У меня плохое произношение, - сказал он вдруг, без видимой связи, это прозвучало как просьба и как извинение.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Он спрашивал себя, каким комментарием к Гомеру пользуется Финей; существовало четыре или пять очень хороших комментариев, один из них был полон антисемитских выпадов, а именно - комментарий Апиона. "Если он пользуется Анионом, - решил Иосиф, - я вышвырну его вон". Но он не осмелился спросить сына.
Тем временем Павел в тайнике своего широкого рукава машинально мял мастику, которую там припрятал.
- Что ты там возишься? - спросил Иосиф.
Мальчик, который только что был преисполнен гордости и чувства превосходства над отцом благодаря столь великолепному греческому произношению, теперь густо покраснел. Иосиф добродушно рассмеялся, он смеялся редко. Но при этом подумал: "Они его учат всему, о чем знают, что мне это ненавистно и запрещено. Если Финей пользуется комментарием Апиона, я вышвырну его".
Несколько дней спустя он вошел в комнату Павла, когда Финей давал урок. Иосиф тихонько сел и стал слушать. Финей обстоятельно разбирал стихи, подробно анализировал их, не отступая ни перед какими трудностями, умел все преподнести ребенку понятно и занимательно. Иосиф был заинтересован, - Гомер был для греков тем же, чем для иудеев Библия. Гомер состоял весь из красивых, ярких выдумок и фантазий, но эти фантазии можно было комментировать очень остроумно. Это был другой метод, но он являлся хорошей школой. Было бы забавно прощупать Гомера теми методами, которые применялись в иудейских университетах при комментировании и толковании Библии. Так он попытался бы объяснить Павлу Гомера. Жаль, что этого нельзя.
Иосиф перебирал рукописи, лежавшие на столе, улыбаясь, с интересом взрослого к детской забаве. Вдруг, небрежно перелистывая открытую книгу, - это был один из тех модных папирусных томов, которые можно было листать и которые Иосиф терпеть не мог, - то ли дело старые солидные свитки пергамента! - у него замерло сердце и мысль. Неужели? Он перелистал начало. Да, это был комментарий Апиона.
"Спокойствие! - сказал себе Иосиф. - Держать себя в руках, не показывать своего гнева в присутствии сына. Я должен его вышвырнуть. Если он осмелился на это, я не могу его больше щадить; это было бы безумием. Но интересно, хватит ли у него наглости при мне читать мальчику книгу этого пса". Иосиф с трудом следил теперь за словами Финея, его горячие глаза были затуманены гневом, он тяжело дышал. Но он был уверен, что до сих пор Финей еще не цитировал Апиона. Он молча слушал, ждал.
Смышленый Финей давно приметил, в чем дело. После своей последней работы с Иосифом он был уверен, что когда-нибудь, и даже скоро, Иосиф откажет ему в месте и куске хлеба. Однако это мало его тревожило. Потребности у него были скромные, а закон обязывал Иосифа обеспечить своему вольноотпущеннику прожиточный минимум. Правда, Финею было бы жаль, если бы у него отняли возможность влиять на мальчика, которого он полюбил. Но он отнюдь не намерен был ради этого отрекаться от своего эллинизма и своей эллинской истины.
И очень спокойно, - прошло не больше получаса с тех пор, как Иосиф вошел в комнату, - он сказал:
- Апион по этому поводу замечает. - И он берет книгу и начинает из нее цитировать.
Иосиф прерывает его.
- Вы действительно хотите ознакомить мальчика с этими комментариями? - спрашивает он. - Моего мальчика? - Его голос звучит хрипло, он понижает его, чтобы не вспылить, он говорит тихо, но в слове "моего" - целый мир негодования.
- Разве вы считаете комментарий Апиона к Гомеру плохим? - спокойно отвечает Финей вопросом на вопрос, между тем как Павел с любопытством, удивленно переводит глаза с одного на другого. - Но об этом мне незачем спорить с писателем Иосифом Флавием, - продолжает Финей любезно. - Кого вы знаете, кто нашел бы более удачные слова для похвалы писателю, чем этот Апион? Обратили вы внимание на то, что сенатор Марулл в торжественной речи перед вашим бюстом нечаянно сослался именно на слова Апиона? Я думаю, едва ли существует лучший способ объяснить нашему Павлу, - он чуть-чуть подчеркнул слово "нашему", - как высока и благородна профессия его отца.
Он снова положил книгу на стол. Иосиф невольно схватил ее, обычно он обходился очень бережно с написанным, но тут не мог сдержаться и схватил книгу так неосторожно, что попортил ее. Но он все еще говорил, понизив голос, негромко.
- И вы действительно даете читать мальчику весь тот грязный вздор, которым этот египтянин оскорбляет народ его отцов?
Говоря так, он думал: "Теперь минута настала, теперь я его вышвырну. Но я должен это сделать спокойно, без раздражения. А все-таки мне жаль, что не он переводит мой космополитический псалом. И учитель он хороший. Как жаль, что он так коварен. Семидесяти семи принадлежит ухо мира, и я - один из них. Но ухо моего сына мне не принадлежит. Оно принадлежит ему. И он отравляет моего мальчика, он крадет его у меня навеки, он марает его дерьмом этого прокаженного египетского пса. И я его вышвырну".
Очень большая, бледная голова Финея стала еще бескровнее. Но когда он ответил, его голос продолжал, как всегда, звучать спокойно, изысканно и холодно.
- Я не знаю, пропустил бы я в комментарии к Гомеру антисемитские места или нет, - ведь они не существенны. Но я должен сказать: через два или три года я намеревался прочесть с нашим Павлом труд Апиона "Против евреев", а также "Историю Египта" жреца Манефона. - Это были самые яростные антисемитские труды, известные эпохе.
"Спокойствие", - сказал себе Иосиф.
- Вы в школе тоже читаете комментарий Апиона? - обратился он к Павлу.
Его голос звучал сдержанно. Все же в нем был такой угрюмый гнев, что Павел поднялся и, - было это бегством или исповеданием веры, - встал рядом с Финеем.
- Да, - ответил за него Финей, так как мальчик молчал, - они и в школе Никия читают комментарий Апиона. И правильно делают. Я считал бы ошибкой, - добавил он, с бесстрастием естествоиспытателя рассматривая серыми ясными глазами бритое, страстное лицо Иосифа, - не давать мальчику произведений Манефона и Апиона. То, что эти авторы говорят о евреях, может быть, в незначительной своей части и верно, а в значительной - ложно. Я, например, считаю, разумеется, бессмыслицей допущение, чтобы вы когда-нибудь участвовали в убийстве греческого мальчика, но это мнение разделяется многими выдающимися людьми, и его нельзя просто обойти молчанием. Я не ставлю себе задачей воспитывать нашего Павла так, чтобы он, когда сможет приступить к изучению "Иудейской войны", читал это произведение без критики. Он, вероятно, вдвойне оценит ее достоинства, если будет знать и мнения других.
Судорожное спокойствие Иосифа не устояло перед этой холодной, вежливой иронией.
- Вы коварно злоупотребили моим доверием, Филей, - сказал он, - вы - негодяй, вольноотпущенник Финей, - и с подчеркнутой осторожностью положил книгу Апиона на место.
Его голос тоже оставался тихим, но в этом тихом голосе невольно прозвучала бесконечная ненависть, и лицо его исказилось. "Что за нелепость я делаю, - подумал он. - Как можно в присутствии мальчика допускать такую нелепость? Вы - негодяй, - сказал я. Это просто безумие, и не сказал ли кто-то обо мне в моем присутствии, что я негодяй? И разве Павел не смотрит на нас? Да, Павел смотрит мне в лицо. Павел слышит мой голос. Павла учили, что человек должен владеть собой и что тот, кто не владеет собой, достоин презрения, варвар. В глазах Павла я достоин презрения. Я для Павла - варвар. Теперь я сам воздвиг стену между собой и Павлом, гигантскую стену. Я - глупец. Правда, Финей - негодяй, но он единственный, кто может научить Павла понимать Гомера, и единственный, кто мог бы перевести мой псалом. И как он стоял тогда в храме Мира, после речи Диона, когда тот обращался к сенаторам! Я - глупец. Я не должен был пускаться с ним в спор".
Мальчик стоял рядом со своим учителем. Засунув одну руку в рукав, он нервно мял кусок мастики, другой схватил Финея за руку. Бледный, высоко подняв брови, смотрел он на отца, до такой степени потерявшего над собой власть.
- Вы были моим господином, Иосиф Флавий, - сказал Финей. - Я ваш вольноотпущенник и, по закону, обязан повиноваться вам и уважать вас. Кроме того, гнев не приличествует мужу, я всегда старался внушать это нашему Павлу, и я не хочу быть тем, кто действует вопреки собственным словам. Что же мне ответить вам, Иосиф Флавий? Не думаю, чтобы я злоупотребил чьим-нибудь доверием. К сожалению, вы сами никогда не говорили со мной о Павле, но госпожа Дорион не раз давала мне возможность беседовать с ней о моих педагогических методах. Она одобряла их.
На этот последний дьявольский аргумент грека Иосифу нечего было ответить. Нет, ему нельзя тягаться с Финеем. Пусть его бюст из коринфской бронзы стоит в храме Мира, пусть он написал книгу, прославленную и Востоком и Западом, но он не мог взять верх над своим вольноотпущенником, он оказался в смешном и глупом положении у себя в доме, ему не дано освободить сына, которого он любит, от лжеучений грека.
- Я ваших методов не одобряю, Финей, - сказал он наконец сухо, это было более или менее удачным отступлением, и его голос не выдал ничего из его горьких, беспомощных мыслей. - Я больше не нуждаюсь в ваших услугах ни в качестве преподавателя моего сына, ни в качестве секретаря.
Он несколько раз провел рукой по книге Аниона, улыбнулся Павлу, который стоял бледный, очень близко к своему учителю, и вышел.
На другой день явилась горничная Дорион и официально спросила от имени своей госпожи, может ли Иосиф принять ее. Иосиф ответил:
- Да, конечно, - но при этом чувствовал смущение, неуверенность.
Затем тут же явилась Дорион, холодная, вежливая. Иосиф не любил прозрачные, как воздух, платья, которые она обычно носила дома. Все же сегодня он предпочел бы увидеть ее в таком платье, а не в выходном туалете. Дорион сразу же, без обиняков, приступила к делу. Выходка Иосифа, заявила она, которую он допустил в присутствии сына, истощила ее терпение. Финей - идеальный воспитатель для мальчика, именно такой, какой Павлу настоятельно необходим. Она больше не желает жить с мужем, отнимающим у ее сына такого воспитателя. Она знает, что этого повода для суда недостаточно, однако - ее друзья разъяснили ей - тот факт, что Иосиф выписал в Рим свою бывшую наложницу и ее сына, - достаточный повод для развода. Поэтому она просит сообщить ей в течение трех дней, соглашается ли он на развод добровольно или хочет довести дело до процесса.
Иосифа охватила бессильная злоба. Он знал, что намерение Дорион не серьезно. Угрозой о разводе она просто хотела принудить его вернуть Финея. Но ни разу еще до сих пор не применяла она столь грубых приемов. Кроме того, она рассказала о нем всем своим друзьям, выставила его, в связи с этой несчастной историей, в самом неприглядном свете перед этим нахалом, перед невыносимым Аннием, перед тупым, выжившим из ума Валерием, перед всей отвратительной кликой. Притом она же сама довела его до ссоры с Финеем. Разве она, насмехаясь, не предлагала ему вернуть себе Павла? Мрачно, не прерывая, слушал он ее и, когда она кончила, после небольшой паузы, сухо ответил:
- Хорошо, я подумаю.
Еще до наступления ночи он уже раскаивался. Подумает? Вздор. Он же не намерен от нее отказываться. Что? Неужели он расстанется с Дорион и с Павлом только потому, что какой-то там Финей считает Апиона и Манефона хорошими писателями? Он же давно это знал. А что Финей занимается с Павлом не Библией и пророками, а Гомером и Апионом, можно было тоже давно сообразить. Он слишком распускается, он все чаще следует своим порывам, а не голосу разума. Нужно принимать ванны похолоднее, тогда он не так легко будет терять власть над собой. Он вел себя недостойно. Его сын, так хорошо владеющий собой, воспитанный на провозглашенных стопками принципах самообладания, не скоро простит ему.
Надо все это дело исправить.
Не долго думая, без доклада, идет он к Дорион, отворяет дверь. Она лежит на кушетке, не подкрашенная, исходит злобой и слезами, ее глаза уже не светлые и неистовые, они тусклые, - обиженные детские глаза. Он садится рядом с ней, обнимает ее за плечи, уговаривает.
Между двумя объятиями они заключают соглашение. Все остается по-старому. Он отменяет отставку Финея. Она больше не будет требовать изгнания Мары и скажет Финею, чтобы он избавил ее сына от чтения Апиона и Манефона.
Принцесса Береника только что плавала в небольшом бассейне своего афинского дворца; теперь массажист, под надзором лейб-медика, умащал ее благовониями и массировал. Когда она откидывала голову, кожа на ее шее казалась гладкой и эластичной, но когда держала голову прямо, то, несмотря на весь косметический уход, на шее намечались морщинки.
Пока вокруг нее хлопотали лейб-медик, массажист и камеристка, она болтала со своим братом, царем Агриппой. С детских лет брат и сестра были очень дружны. От него у нее не было тайн, она не стыдилась своей наготы, деловито расспрашивала его, не выглядит ли старой и дряблой. Зеленоватый, водянистый свет наполнял низкие своды купальни и гимнастического зала, в нем царила приятная прохлада.
- Следовало бы увеличить бассейн, - заметила Береника, но тон ее был рассеянный.
- Почему бы и нет? - отозвался так же рассеянно Агриппа.
Брат и сестра, самые богатые из восточных властителей, были известны всему миру своей страстью к строительству; однако сегодня ни ему, ни ей не до строительных проектов.
- Крепче разминай, крепче, - поощряла Береника македонского массажиста, теперь работавшего над ее ногой.
- Не слишком крепко, ваше высочество, - предостерег врач. - Вы этим только хуже сделаете, и вам будет больно.
Лицо Береники было действительно слегка искажено. Но все присутствующие отлично знали, что она пошла бы на удесятеренную боль, если бы только это могло хоть чуточку ускорить срастание ее ноги.
- В самом деле, никто ничего не заметил? - тревожно спрашивала она уже третий раз у брата.
- Я бы тебе сказал, Никион, - успокаивал ее Агриппа. - Разве я от тебя скрыл бы? Подтвердите, доктор, - обратился он к врачу. - Разве мы не уговорились ни при каких условиях не обманывать Никион? Она должна знать все совершенно точно, каждую деталь.
- Вы мне сегодня дали так мало повода, ваше высочество, беспокоиться за вас, - заявил врач, - что у меня действительно была возможность изучать лица и на трибуне и на улице. Никому и в голову не пришло, что у вас что-то неладное с ногой.
- Когда я в длинном платье, - соображала вслух Береника, - то теперь, вероятно, уж почти незаметно, ну, а когда нога видна?
- Я прислушивалась к разговорам, - вмешалась камеристка, - в Греции так же, как в Сирии и в Египте, все думают, что принцесса медлит со своим отъездом в Рим только из-за волос и своего обета.
Береника была мужественна, она привыкла во всех случаях справляться с трудностями сама. Но ей не терпелось слышать все новые подтверждения того, что ее нога заживет вполне. Она требовала все новых заверений. Сегодня утром ей здесь, в городе Афинах, воздвигли почетную арку; церемония, с которой она недавно возвратилась, была долгой и утомительной, - говорил губернатор провинции, афинский градоправитель, глава Академии [39], она отвечала, и все это время ей пришлось стоять. Она устала, она чувствовала, что выдержала испытание.
- Крепче разминайте, крепче, - снова сказала она. Несмотря на мнение врача, она все же считала - чем больше тренировки, чем сильнее боль, тем скорее можно добиться выздоровления.
Она одарила город действительно по-царски. Выстроила большую галерею для прогулок, роскошные бани. Сегодня вечером градоправитель еще раз явится к ней. Она знает зачем. Греция прославляет ее страстную любовь к греческой культуре. Она - единственная женщина, которой Афины воздвигли почетную арку. Теперь греки надеются, что под ее влиянием Тит вернет городу и провинции права и привилегии, дарованные им Нероном и отнятые Веспасианом. Береника готова ходатайствовать за них, она рада, что ее так уверенно считают будущей императрицей; но не без тревоги думает она о том, что сегодня вечером на аудиенции ей придется во второй раз взять себя в руки и представительствовать. Правда, речи она может слушать сидя, но когда придется отвечать, она будет вынуждена подняться и стоять довольно долго. Дисциплина. Тогда, перед самым отъездом Тита в Иерусалим, на большом прощальном банкете в Александрии, Тит говорил о римской дисциплине; он говорил с глубоким убеждением, и Береника очень любила его тогда за эти слова. Теперь ей дана возможность показать свою выдержку. До сих пор она, кажется, держалась неплохо.
Еще три недели - это крайний срок, больше откладывать отъезд в Рим нельзя.
- Справимся мы, Стратон, - обращается она к врачу в сотый раз, - за три недели?
- Ваше высочество, - в сотый раз заверяет ее врач, - вы справитесь, даже будь у вас половина вашей энергии.
Массаж кончен. С помощью камеристки врач Стратон обкладывает распухшую сломанную ногу целебными травами и забинтовывает, затем они оставляют Беренику и ее брата одних. Она лежит на кушетке в зеленоватом свете наполненного водяными парами зала, лежит нагая, машинально поднимает и опускает больную ногу, она приучила себя тренироваться непрерывно, вопреки всем уговорам врача.
Но теперь, после того невероятного напряжения, которого от нее потребовала сегодняшняя церемония, и перед аудиенцией, которая снова утомит ее, Береникой, несмотря на все, овладевает огромная усталость. Перед братом она может дать себе волю, излить душу, пожаловаться. Она лежит обессиленная, закрывает глаза, под тонкими, подбритыми бровями лиловеют морщинистые веки. Она не видит брата, но чувствует, что он смотрит на нее, он с ней одно, этот человек, любящий ее больше всех на свете. И шепотом, по-арамейски, как в давние годы, она начинает бессвязно бормотать. Она уверена, что он понимает ее, она должна высказать то, что передумала бесконечное число раз, должна пожаловаться, обвинить бога и мир за то, что с ней случилась эта нелепость.
- О Агриппа, о брат мой, - жалуется она, - и зачем губернатору надо было устраивать эту охоту в мою честь? Если кто мне друг, так это Тиберий Александр. И почему дал он мне этого проклятого коня Саксиона? И почему со мной случилась такая бессмысленная беда? Скажи мне, брат мой, объясни. Я от этого с ума сойду. Когда старик умер, я была так уверена, что стану второй Эсфирью. Ты сам перестал звать меня Никион и всегда звал только Эсфирь. Теперь ты давно не звал меня Эсфирью. Да, я знаю, это было счастьем в несчастье, и все сделали все, что было в их силах. Счастье, что я на охоте смогла выдержать боль. Счастье, что только девять человек знают о моем падении с лошади и что они надежны, все девять. Тиберий Александр не проговорится, это не в его интересах, а остальные от нас зависят, - я знаю, - и ты им дал понять, что они получат свободу и богатство, если будут молчать до конца, и что они не укроются от тебя и будут устранены, если проболтаются. Твоя идея с обетом была тоже благословенной идеей. Ты - мой мудрый брат, и ты знаешь жизнь. Да, все сойдет благополучно, должно сойти благополучно, - повтори мне это еще раз, повторяй как можно чаще.
Но как бы часто ты мне ни говорил и я сама себе ни говорила, все равно червь сидит во мне и продолжает подтачивать меня. Благополучно не сойдет. Это - кара, и от нее нельзя уклониться. Мы хотели быть греками и хотели быть иудеями, а этого нельзя. Ягве этого не разрешает. Мы хотели слишком многого, были слишком горды. Есть только один-единственный грех, за который греческие боги карают совершенно так же, как Ягве, и это - гордыня. Мы впали в этот грех, и вот - кара.
Да, Тит любил меня, любит и сейчас. Но даже если мне посчастливится, даже если мне удастся уничтожить все внешние следы и не хромать, разве не исчезнет то неуловимое, из-за чего так прославляли мою походку? Да, повтори мне еще раз, повторяй сотни раз, что не за мою походку полюбил меня Тит. Но спроси себя сам, не всегда ли мужчину привлекает какая-нибудь нелепая мелочь, и если ее уже нет, - причем он может даже не замечать ее отсутствия, - всему очарованию конец? О Агриппа, о брат мой, все напрасно! Все, что мы делаем. Как бы хитро ты это ни придумал, все напрасно. Виной - наша гордыня, и вот - кара.
Однако три часа спустя, принимая градоправителя и магистратов города Афин, она была ослепительна и царственна, как всегда. И Афины радовались, что будущая императрица удостаивает такой благосклонности делегатов города.
Принц Домициан показывал своему другу Маруллу большие строительные работы, производившиеся им в альбанском имении. Виллу с ее бесчисленными хозяйственными постройками, театр, павильон на озере. Архитекторы Гровий и Рабирий показывали и объясняли, принца сопровождала большая свита: интендант принца, старший садовник, затем Силен, толстый, волосатый карлик, купленный принцем за большую сумму ради его нелепой, отталкивающей внешности и отпускавший злобные шутки пронзительной фистулой.
С тех пор как "фрукт" убедился, что может выжимать из Тита деньги в любом количестве, он уже не знал удержу своим расточительным прихотям. То, что он строил, не должно было уступать государственному строительству. Тем более эта вилла, которая предназначалась для Луции, а разве можно найти для Луции достаточно драгоценную рамку? Прихоти принца заставляли архитекторов и инженеров изобретать все новые сюрпризы, причудливые машины, благодаря которым стены зала по желанию раздвигались бы, потолок исчезал бы, словом, все подчинялось бы капризам Луции. В африканских пустынях, в азиатских степях и джунглях люди охотились за странными, страшными и смешными зверями, чтобы населить ими сады Луции.
Было жарко, осмотр всех утомил, Марулл обрадовался, когда он был закончен, и в маленьком сумрачном зале им подали напитки со льдом. Домициан попросил друга честно высказать свое мнение. А тот и не собирался молчать, он в меру похвалил и в меру покритиковал. Марулл понимал мрачный, величественный юмор принца, в какой бы неуклюжей форме он иногда ни проявлялся. Вначале Марулл сблизился с Домицианом из чисто внешних побуждений, - после того как Веспасиан изгнал Марулла из сената, он хотел отомстить императору дружбой с его нелюбимым сыном. Но постепенно, хотя Марулл ясно видел все недостатки принца, это чисто внешнее сближение превратилось в почти искреннюю дружбу.
Когда Малыш ему так усердно демонстрировал свои новые постройки, Марулл сразу почувствовал, что принц ждет от него чего-то большего, чем простое одобрение. Его предположения вскоре оправдались. Домициан нуждался в его помощи для осуществления оригинальной затеи. Он намеревался на открытии театра при вилле поставить фарс, в котором было бы показано завоевание македонцами восточной варварской провинции.
- Да? - насторожившись, спросил Марулл, причем его колючие светло-голубые глаза пристально рассматривали принца сквозь увеличительный смарагд. Лицо Домициана слегка покраснело, вздернутая верхняя губа растянулась в злобной улыбке. Конечно, продолжал принц, он не имеет в виду какую-нибудь заплесневелую историческую постановку, теперешняя ситуация должна и без особого подчеркивания сразу стать ясной всем.
- Если бы вы, милый Марулл, одолжили мне для спектакля, например, вашего Иоанна Гисхальского, мой братец сразу понял бы, о чем идет речь.
Марулл задумчиво постучал об пол своим элегантным странническим посохом. Он перепробовал все, что только может вкусить избалованнейший человек эпохи, и охладел ко всему. Сенсации развлекали его только в том случае, если они были очень далеки от современности. Может быть, единственный человек, к которому он чувствует привязанность, это именно Иоанн Гисхальский, его раб. Иоанн был в Иудейскую войну полководцем, после командующего войсками Симона бар Гиоры - самая значительная фигура; он побудил галилейских крестьян воевать, он предводительствовал ими. Симона бар Гиору казнили, а Иоанна Гисхальского Маруллу удалось за большие деньги и пустив в ход все свои связи приобрести для себя. Теперь Иоанн всюду сопровождал его и должен был, пользуясь своей превосходной памятью, нашептывать ему имена и характеристики всех встречных, которых сам Марулл не мог припомнить. Но Марулл был к нему привязан не ради его памяти. Он хотел, этот стоик, иметь его подле себя как постоянный символ судьбы, могущественной и неизбежной, одаренной высшим видением и непостижимой, как символ человеческого величия и человеческого падения, постоянно, насмешливо предостерегающий.
Когда принц попросил одолжить ему Иоанна для спектакля, Марулл заколебался. Все то человеческое тепло, которое в нем еще сохранилось, он отдал этому Иоанну. Сначала он относился к нему как к забаве, ждал, что Иоанн, после стольких суровых и потрясающих переживаний, будет мрачным и патетичным, полным хмурого презрения к людям. Но ничего подобного не произошло. Иоанн, несмотря на свою исключительную память, обнаружил удивительную способность - он как бы без остатка переварил свое собственное прошлое. Некогда он вложил весь свой внутренний пыл в иудейскую кампанию, посылал на смерть десятки тысяч людей, несчетное число раз сам рисковал жизнью, вершил судьбы, а затем и над ним свершилась судьба. Он шел рядом с Симоном бар Гиорой в триумфальном шествии, был подвергнут бичеванию, отдан во власть Марулла. Этим иудейская кампания для него завершилась, пафос этого похода угас. Предприятие не удалось, Иоанн взял на себя все последствия, ликвидировал его. С этими событиями покончено - точка. Начинается новая жизнь.
Только сухого, сдержанного отчета и добился Марулл от Иоанна, - ничего более интересного, как бы умно и осторожно он его ни выспрашивал. Сначала Марулл думал, что этот человек хочет его провести каким-нибудь особенно хитрым способом. Но становилось все очевиднее, что поведение Иоанна вполне искреннее. Какими бы патетическими ни казались римлянам причины войны, этот главный зачинщик поистине затеял ее не из патетических побуждений. Иоанн Гисхальский был раньше мелким галилейским помещиком. Он любил свое имение, в нем жила чисто крестьянская смекалка и практичность, он хотел продавать свое масло с прибылью, увеличивать свои владения и не мог примириться с тем, что из-за моря явились какие-то римляне и вмешиваются в его дела. Против этого нужно было что-то предпринимать, против этого нужно было бороться, если иначе нельзя, против этого нужно было идти войной. Пошли войной, Иоанн был против воли вовлечен в патетику этой войны, он поверил, как поверили сотни тысяч, что она ведется за Ягве и против Юпитера. Но война не удалась, и в глубине души этот трезвый человек был рад отбросить свой пафос. Он пришел к выводу, что войной дела не поправишь. Значит, следовало искать других методов. Во всяком случае, его ближайшей задачей было снова владеть землей и выгодно торговать маслом.
Такая точка зрения была Маруллу совершенно чужда, но именно поэтому и нравилась ему. Он по-своему полюбил этого человека. Не раз подумывал он о том, чтобы отпустить его на свободу, хотя боялся, что весьма оборотистый Иоанн найдет способ вернуться в свою Галилею и Марулл лишится его навсегда. Иоанн стал для Марулла больше, чем прихотью сноба, он относился к нему почти как к другу и очень не хотел бы потерять его.
Когда Домициан выдвинул теперь свое предложение, Марулл был охвачен противоречивыми чувствами. Выступление полководца в пародии на войну, в которой он сам участвовал, может быть, и забавная шутка, однако только в том случае, если пародируемый является победителем, а не побежденным. Иудейская война была чем угодно, но не шуткой, и недостойно теперь, десять лет спустя после победы, высмеивать эту войну. Марулл ничего не имел против, когда людям показывали их слабости в обидной, язвительной форме. Но евреи держались храбро, и если высмеивать их войну, то стрела не попадет в цель. Его еврейские друзья - Иосиф Флавий, Деметрий Либаний, даже сам Иоанн Гисхальский, несомненно, вправе воспринять эту шутку как нечто весьма неудачное, а всю затею - как пошлость и глупость.
Поэтому он пустился на вежливые увертки. Разумеется, идея принца превосходна, но достойна ли она такого торжества? Не отдает ли она слегка богемой?
Именно колебания Марулла и раззадорили Домициана. Он сделал из них только тот вывод, что его план очень дерзок. Кроме того, его соблазняла мысль заставить Марулла сделать то, чего тому не хотелось. Он сам не раз подвергался унижениям и радовался, когда мог унизить другого. Марулл от него зависел. Противник Веспасиана и друг Домициана по необходимости являлся врагом Тита, и поэтому он, Домициан, был его главной опорой. Итак, принц вежливо и злобно продолжал настаивать. Его альбанский театр должен быть достойным Луции, должен заткнуть за пояс все другие театры империи. Не беда, если в его плане есть что-то от богемы, как угодно было заметить, и, быть может, с некоторым правом, его доброму и строгому другу Маруллу. Его театр не предназначен для широких масс. Ему, Домициану, важно услышать смех Луции. Для этого ему необходим Иоанн Гисхальский.
Он упорствовал. Маруллу не оставалось ничего другого, как после некоторых колебаний согласиться. Впрочем, с одной оговоркой: Иоанн Гисхальский, мол, себе на уме. Человека можно заставить умереть, но нельзя заставить сыграть роль.
На обратном пути в Рим он сердился, что Домициан все-таки выманил у него обещание. Разве унижение бессильных евреев, которое замыслил "этот фрукт", не является гораздо менее остроумной выдумкой, чем борьба со спартанкой, после которой Веспасиан выбросил его из сената? Эти мужики, эти Флавии - вот истинные парвеню; и Домициан - не меньше, чем старик. Старику Марулл не подчинился, он его не боялся, но сейчас он чувствует, что молодой опаснее. Не следовало с ним сближаться.
Но раз уже так вышло, отступать нельзя. Разговор с Иоанном Гисхальским будет не из приятных.
Поэтому Марулл долго ходит вокруг да около, прежде чем приступить к делу. Он, как всегда, с насмешкой говорит о ценах на римские земельные участки. После большого пожара цены продолжают расти. Во всем, что касается земельных участков, у Иоанна необыкновенный нюх, он чует, какая часть Рима станет в будущем наиболее населенной, а именно - северная. Спокойно сидит он против Марулла, поглаживает усы и подкрепляет свое мнение вескими доводами. Но у него нюх не только по части земли, он чует также, что у Марулла сегодня другая забота. Он рассматривает его своими узенькими, хитрыми глазами, настораживается.
Наконец Марулл прерывает разговор о земельных участках и деловито объясняет ему, чего от него желает принц. Сам он находит эту шутку довольно плоской, заканчивает Марулл, и считает, что со стороны принца это дерзость по отношению к нему, Маруллу. Но Иоанн знает, каков "фрукт", и знает его, Марулла, положение. Вполне возможно, что другой вождь освободительной войны, будучи на месте Иоанна, предпочел бы убить себя или принца, причем, вероятно, удалось бы лишь первое. Иоанн умен и не склонен к неразумному пафосу. Поэтому-то Марулл и выложил ему все без обиняков.
- Мы знаем друг друга, Иоанн, - закончил он. - И тебе известно, что ты для меня больше, чем хороший помощник. Но чтобы ты был хорошим актером, в этом я сомневаюсь. И я считаю нелепой шуткой вынуждать тебя быть им. Мне незачем объяснять тебе, как все это отвратительно.
Пока Марулл говорит, перед Иоанном, перед его хитрым неподкупным крестьянским взором проходит все, что он пережил во время этой войны. Бои в Галилее. Ужасы осажденного Иерусалима, этой опустевшей вонючей клоаки, бывшей за несколько месяцев до того красивейшим городом мира. Яростное соперничество с Симоном бар Гиорой. Как они ссорились, он и Симон, словно петухи, связанные друг с другом за ноги, когда их, связанных вместе, уже несут резать, а они все еще задирают друг друга и клюются. Та вечеря, когда он взял последних ягнят, предназначенных для жертвоприношения, и съел их, и принудил священника обглодать кости. А теперь он должен и все это, и самого себя осмеять в фарсе, на потеху римлянам.
Внимательно смотрит он на тонкие губы Марулла, дает ему кончить. Затем, не колеблясь, заявляет:
- Хорошо, я согласен. Но я ставлю одно условие: вы наконец дадите мне свободу и сто тысяч сестерциев для покупки участка на севере. Роль-то ведь нелегкая, - добавляет он, и теперь он даже улыбается. - Деметрий Либаний взял бы, по крайней мере, двести тысяч.
Дело в том, что, когда он вызывал в своей памяти картины осажденного Иерусалима, он делал это не с душевным подъемом и не со скорбью, но с удовлетворением. Да, его душу наполняло удовлетворение, все растущее удовлетворение тем, что он пережил эти ужасы не напрасно, что они будут служить средством для его нового возвышения. И пока Марулл говорил, он уже увидел другое, а именно - себя вольноотпущенником, сидящим в римской конторе по земельным делам, где он зарабатывает деньги, чтобы приобрести в Галилее новые оливковые деревья и новые земельные участки. Ибо он родился крестьянином, и его жизнь была бы хороша, если бы он до конца прожил ее крестьянином и крестьянином умер бы в Галилее.
Марулл удивился быстрому согласию Иоанна. Он поистине недооценивал его, этого Иоанна. Он полагал, что Иоанн просто национальный герой, а теперь герой ведет себя, как разумный человек.
- Хорошо, - сказал он, - идет. Но для начала хватит и пятидесяти тысяч.
Домициан, держа в руках письмо, в котором Марулл сообщал ему о согласии Иоанна, побежал к Луции. Она занималась своим туалетом, парикмахер и камеристки трудились над ее прической, стараясь соорудить из бесчисленных локонов некую искусную башню. Домициан был радостно возбужден. Его красивое лицо покраснело, самоуверенно стоял он перед горячо любимой женой, угловато закинув за спину одну руку и держа в другой письмо. Его толстый волосатый карлик Силен неуклюже проковылял за ним; карлик старался также угловато закинуть руку за свой горб, подражая своему господину. Принц заговорил быстро и хвастливо, он не обращал внимания на то, что его голос срывается, не мешало ему и присутствие многочисленных рабов - он считал их за собак. Он думал, что веселая Луция так же будет забавляться его планом, как и он сам, он ждал от нее громкого, веселого смеха. В глубине души он надеялся, что после того, как он проявил столько изобретательности, чтобы доставить ей удовольствие, она наконец опять позволит поцеловать шрам под своей левой грудью.
- И этот еврей согласился, - закончил он торжествующе. - Я только что получил письмо от Марулла. На открытие театра должен явиться и Кит. Он не может этого не сделать, иначе он смертельно оскорбил бы тебя и меня. Представь себе его лицо, когда он все это увидит.
И он засмеялся резким, высоким, срывающимся смехом, которому карлик шумно вторил высокой, блеющей фистулой.
Луция обернулась к нему. Сначала парикмахер и камеристка продолжали работать над возведением башни из локонов, но они скоро заметили, что безобидный утренний визит принца грозит превратиться в жестокую ссору, и пугливо удалились со своими инструментами в угол. Луция так круто обернула к принцу свое страстное лицо, что наполовину возведенная прическа рассыпалась. Нет, ей отнюдь не нравится идея Домициана.
- Ты с ума сошел, - накинулась она на него. - Удивляюсь, как мог Марулл согласиться на такую нелепую, дурацкую затею.
Она подумала об еврее Иосифе и о том, что она читала у него про этого Иоанна. Ее большие, широко расставленные глаза смотрели на супруга гневно, презрительно.
Домициан не понимал, чем его план ей не понравился. Он невольно вспомнил и колебания Марулла. Марулл сказал, что это отдает богемой. Или это только более вежливая замена слова "безвкусица" и "нелепость"? Нет, его идея хороша. Луция просто не в духе. Опять все словно сговорились испортить ему удовольствие. Карлик Силен выступил вперед, его гротескное лицо выражало идиотскую надменность, он пародировал горделивый гнев Луции. Пинком ноги принц швырнул его в угол. Затем к нему тотчас же вернулась привычная вежливость. Сильно покраснев, но с любезной, почти примирительной улыбкой он сказал:
- Вы сегодня немилостивы, принцесса. Может быть, вы слышали только наполовину то, что я вам рассказывал. Кажется, ваши рабы неловко обошлись с вашей прической. Вам следовало бы, может быть, держать их строже. Теперь мы поговорим о другом, вы позволите мне позднее спокойно объяснить вам мою идею.
Но Луция, вспыльчивая и прямая, отнюдь не постеснялась унижать его и дальше перед рабами.
- Можешь не трудиться, Малыш, - сказала она резко. - Замаринуй свою пошлятину, пусть она полежит, пока найдется кто-нибудь, кому она понравится. Я не приеду в Альбан, если там будет исполняться что-нибудь из того, о чем ты говорил.
Домициан вспотел. Он вовсе не собирался отказываться от своего плана, но считал разумным принимать Луцию такой, какая она есть. Он сел, начал вежливо и непринужденно болтать о пустяках. Позвал даже карлика из его угла и предложил ему действовать дальше. Но Луция отвечала односложно и в конце концов заявила, что она сегодня не в настроении и была бы ему очень благодарна, если бы он ушел и дал слугам спокойно одеть ее. Домициану поневоле пришлось принять это за шутку, и он вежливо и с достоинством удалился.
Однако Луция знала, что, если он вбил что-нибудь себе в голову, его не легко переубедить. Она была добродушна, и она любила своего Домициана. Она решила, хотя бы и против его воли, уберечь его от скандала.
Всего несколько дней спустя, 4 сентября, при открытии больших двухнедельных игр в театре второго квартала, она нашла случай выполнить свое намерение. Луция сидела в императорской ложе. Тит казался добрым и особенно хорошо настроенным. Взгляд его уже не был таким тусклым и затуманенным, как в первые недели его правления, - нет, теперь он смотрел на нее зрячими глазами, и, когда говорил, в его голосе был легкий металлический звон, как в лучшие времена. Она никогда не одобряла происков Домициана против Тита; она любила развлечения, любила блеск, но принадлежала к слишком высокому роду, чтобы быть честолюбивой. Кроме того, она чувствовала в отношении Тита к Беренике подлинную страсть, и постоянство этой привязанности импонировало ей. Она впервые встретилась с Титом после происшедшей в нем перемены, он понравился ей, в нем действительно уже ничего не осталось от Кита, и она решила тут же пресечь в корне безвкусный и коварный план Домициана.
Тит словно угадал ее мысли. Ибо в антракте он спросил ее, как подвигаются дела с ее виллой в Альбане и скоро ли можно надеяться на открытие театра. Она посмотрела смелыми, большими, широко расставленными глазами прямо в его более тусклые, жесткие, узкие глаза и ответила, что открытие театра зависит не от окончания постройки, а скорее от того, что она разошлась с мужем во взглядах на самую постановку. И она откровенно рассказала о плане Домициана.
Тит внимательно посмотрел на нее, заметил, что это очень интересно, поблагодарил, улыбнулся. Она нравилась ему, она была истинной дочерью фельдмаршала Корбулона, который сумел прожить так достойно и весело и так достойно и бесстрашно умереть. Его удивляло, как это Домициан ухитрился завоевать ее сердце и удержать ее, он завидовал ему. Он завидовал и ей, ее самоуверенности, ее силе, ее истинно римской натуре.
На сцене спектакль продолжался. Тит смотрел сбоку на Луцию, которая сидела рядом. Она и ее род не такие, как он и его родичи, скованные тысячью оговорок и сомнений. Они сами себе судьи, к мнению света они равнодушны. Они любят жизнь, они не боятся смерти и именно поэтому могут наслаждаться жизнью. Она, по-видимому, уже забыла свой разговор с ним и была всецело поглощена происходившим на сцене. Не будь Береники, эта женщина была бы единственной, способной увлечь его. Врачи сказали ему, что он навсегда утратил способность иметь сына. Он погрузился в себя, размышлял, грезил. Он видел щеку Луции, ее локоть и руку, на которую она оперлась щекой. В нем проснулась слабая, безрассудная надежда, что, несмотря на приговор врачей, эта женщина все-таки могла бы родить ему сына.
Два дня спустя, к его удивлению, заявился Домициан. Малыш держался вежливо, почти покорно. Вероятно, решил Тит, провалившийся план спектакля и недовольство Луции сделали сегодня буйного братца таким смирным. Сам Тит сиял, он чувствовал себя бодрым, подтянутым, - предстоял приезд Береники, и то, что брат явился к нему с таким смирением, вызвало в нем еще больший подъем.
Правда, вскоре выяснилось, что принц явился не только побуждаемый сознанием своей вины. Он очень осторожно, но для Тита вполне очевидно, преследовал какую-то определенную цель. Все вновь и вновь заводил он разговор об одном законе, проведенном на днях императором через сенат и значительно усугублявшем наказание за ложные доносы, обвиняющие в оскорблении величества. Очевидно, принца весьма заботило применение и действие этого закона. Но почему - Титу сначала было неясно.
Сам он издал этот закон потому, что в Риме но умолкали голоса людей, считавших, что небо не одобряет его союз с Береникой и пожар - знак этого неодобрения. Нужно было показать массам, как он благочестив и милостив. Этот новый закон был хорошим средством. Меры против оскорбления величества были ненавистны, доносчиков презирали. Тем, что он усилил наказание за ложные доносы, он угождал массам и служил богам.
Правда, ни двор, ни судебные власти не отнеслись к этому новому закону вполне серьезно. Наказания за оскорбление величества были исключительно суровы: смерть, изгнание и в любом случае - конфискация имущества, ибо конфискованные таким образом земли и деньги составляли существенную часть доходов государственной и императорской казны. А тот, чей донос приводил к осуждению обвиняемого, получал большую долю конфискованного имущества. Тит и его министры рассчитывали на то, что из-за такого вознаграждения доносов, невзирая на новый закон, будет столько же, сколько и раньше.
Он как бы играл с Домицианом, на его замечания о новом законе давал поверхностные ответы, отклонялся от темы, оживленно болтал о том, о сем. Но Домициан все вновь и вновь искусно возвращался к эдикту против доносчиков, так что Тит спрашивал себя, все больше удивляясь, что, собственно, ему надо.
Наконец Домициан назвал одно имя - имя Юния Марулла. Он назвал его осторожно, как будто мимоходом. Все же едва оно было произнесено, как Тит сразу догадался, в чем дело. Он усмехнулся, тихо, злобно, удовлетворенно. Оказалось, что, сам того не зная, он создал себе верное оружие против наглости братца.
Дело в том, что исключение из сената оказалось для дел сенатора Марулла чрезвычайно выгодным; он компенсировал себя за свое социальное падение огромной коммерческой удачей. Пока он был сенатором, ему запрещалось делать доносы. После своего исключения он мог себе позволить обвинить того или иного из своих прежних коллег в оскорблении величества. Марулл был опытным юристом, превосходным оратором и имел полную возможность утолять свой ненасытный финансовый аппетит. Он выступил с девятью доносами, это были сочные доносы. Веспасиан, вечно озабоченный приумножением государственного и собственного имущества, не препятствовал ему, и каждый из таких процессов немало способствовал экономическому преуспеянию как самого Веспасиана, так и его врага Марулла. Только один-единственный раз, по ничтожному случаю, Веспасиан, ради поддержания своего престижа, оправдал обвиняемого; но при этом экономном императоре наказания за ложный донос были мягкие, и Марулл отделался денежным штрафом.
Когда теперь были введены более строгие меры против доносчиков, Марулл, при его догадливости, сейчас же сообразил, что император, не внося нового предложения в сенат, при некотором желании мог объявить, что закон имеет обратную силу, и применить его против Марулла. Когда он сообщил об этом Домициану, - впрочем, вскользь, как и подобало стоику, элегантно и беззаботно, - в уме всегда подозрительного и мрачного принца тотчас же возникла уверенность, что при внесении этого закона единственной целью Тита было погубить Марулла, его друга Марулла.
Принц считал себя искренним другом Марулла, хоть и не мог удержаться, чтобы иной раз его не помучить. Именно сейчас, когда рухнул план спектакля, он снова почувствовал, что есть на свете только три человека, к которым он привязан: Луция, Анний, Марулл. Если бы другой так неожиданно предал его, как это сделала сейчас Луция, он стал бы ненавидеть и преследовать его до самой смерти; ее же он любил за предательство тем сильнее. Если бы другой человек стал намекать на то, что его план нелеп, и осмелился обнаружить более тонкий вкус, чем у него, он никогда бы ему этого не простил; Марулла он любил за это тем сильнее.
Когда Марулл сказал ему об опасности, которая таится для него в новом законе, Домициан тотчас решил спасти своего друга от интриг брата. Ничего не сказав Маруллу, он отправился к Киту.
У того и в мыслях не было применить этот закон против Марулла. Но когда он заметил страхи и опасения Малыша, у него хватило хитрости не успокаивать его. Он не сказал ни слова о Марулле. Но упомянул мимоходом, что его советники еще окончательно не решили, следует или не следует придать закону обратную силу. Домициан полагал, что этого делать не следует, тогда пришлось бы тронуть весьма видных людей, которым государственная и императорская казна многим обязана; едва ли следует подогревать эти старые истории, они мало способствовали престижу династии. Довольно слабый аргумент. Домициан и сам это знал, и когда Тит небрежно возразил, что с его стороны очень любезно так оберегать популярность брата, он не смог ничего возразить и ушел недовольный, с трудом сохраняя привычную вежливость.
Сенатор Марулл стоял перед трудной проблемой - следует ли ему действительно отпустить раба Иоанна Гисхальского на волю, как он ему обещал в связи с злосчастным планом Домициана. Никто, конечно, не мог его заставить выполнить свое обещание, а умный галилеянин обладал достаточной выдержкой и не напоминал об этом. Но Иоанн не был для Марулла просто рабом, и если он хотел, чтобы узы дружбы между ними не порвались, то Марулл не мог оставить его навсегда в этом недостойном звании. Было еще кое-что. Хотя Марулл и не верил в непосредственную опасность, все же, при странных отношениях между Титом и Домицианом, Киту могло вдруг прийти в голову, воспользовавшись законом против доносчиков, погубить Марулла, и было бы досадно, если бы Иоанн попал тогда в руки первого встречного. Итак, Марулл решил отпустить своего Иоанна на волю.
Но перед тем он хотел с его помощью еще раз позабавиться. Марулл, который в последнее время страдал зубами и, следовательно, все усиливающейся мизантропией, находил, что Иосиф со времени выпавшей на его долю высокой чести нежится в особенно сытом самодовольстве, а Либаний, казалось ему, чересчур важничает. Он решил проучить этих своих двух высокомерных друзей, и так как знал, что они считают, будто именно их личности и их деятельность в Риме послужили поводом к Иудейской войне, то счел своего столь низко павшего раба Иоанна Гисхальского самым подходящим человеком для выполнения этого намерения.
Потому он пригласил к себе Иосифа и Либания, а также Клавдия Регина и несколько других друзей. Актер облегчил ему задачу. Едва только Марулл заговорил после трапезы об Иудейской войне и ее причинах, Деметрий Либаний начал, по своему обыкновению, подчеркнуто просто и тем более многозначительно рассуждать о том, как странно Ягве и рок играют людьми; можно было бы сказать вместе с поэтом: "Так ветер каплями воды играет на широких листьях". Когда он исполнял роль Апеллы, разве он не думал, что оказывает услугу всему еврейству и разве, - это может подтвердить присутствующий здесь доктор Иосиф, - именно это не ускорило решение вопроса о Кесарии и тем самым не положило начало войне? Иосиф молчал. Он не любил вспоминать об этом эпизоде. Но Марулл обратился к нему:
- Выскажитесь, Иосиф, этого хочет наш Деметрий. Неужели действительно вы оба оказались причиной войны?
- Непосредственным поводом - да, - пожал Иосиф плечами, несколько раздраженный.
- А что думаешь ты на этот счет, мой Иоанн? - вдруг обратился Марулл к галилеянину, скромно стоявшему в углу вместе с другими слугами.
Деметрий и Иосиф невольно подняли головы. Марулл отлично знал, что с тех пор, как началась Иудейская война, между Иоанном и Иосифом существовала ожесточенная вражда, актеру же галилеянин всегда был антипатичен. У национального героя должен быть вид вдохновенный, романтический, интересный. А назначение великого актера, его назначение - с помощью остроумной исторической пьесы создать обратный образ. И вот этот Иоанн осмеливался быть тем, кого Деметрий непременно хотел сыграть. Со стороны Марулла - грубая невоспитанность призывать в качестве свидетеля против таких людей, как Иосиф и Деметрий, человека, подобного Иоанну, к тому же раба.
Иоанн скромно приблизился.
- Что вам угодно? - спросил он вежливо.
- Ты слышал, - ответил Марулл, - мнение наших друзей, Иосифа Флавия и Деметрия Либания, о причинах Иудейской войны? Ты ведь тоже принимал участие в этой войне, Иоанн. Не скажешь ли ты нам, как ты на это смотришь?
- Великий актер Деметрий Либаний заявляет, - деловито начал Иоанн, - что причиной войны послужил спор из-за мест в кесарийском магистрате, но ученые богословы Ямнии утверждают, что виною - грехи Израиля, а еврейские националисты - что произвол римских губернаторов. С другой стороны, "верующие", так называемые "минеи", или "христиане", придерживаются того взгляда, что и начало войны, и ее исход зависели от процесса против некоего лжемессии. Как видите, господа, мнения расходятся.
Он умолк, задумчиво погладил короткие усы и снова скромно обвел серыми лукавыми глазами всех присутствующих.
- Вот и наш Иосиф Флавий, - любезно заметил Марулл, - приводит в своей знаменитой книге целый ряд патриотических и религиозных мотивов. Но, - ободряюще повторил он, - что думаешь именно ты, Иоанн?
- Я думаю, - сказал Иоанн и взглянул Иосифу прямо в лицо, - что, по сути дела, причины войны гораздо проще и гораздо глубже.
Иосиф решил не участвовать в недостойном споре со своим давним врагом Иоанном; все же против воли он заговорил.
- Что же это за таинственные причины? - спросил он надменно, язвительно.
- Я вам сейчас скажу, доктор Иосиф, - миролюбиво отозвался Иоанн. - Лучше бы, конечно, по-арамейски: ведь мы оба говорим по-арамейски свободнее и не раз беседовали на хорошем арамейском языке. Но это было бы невежливо, думается мне, по отношению к остальным господам. Итак, давайте говорить хоть и плохо, но но-латыни. Я сам в начале войны знал ее причины не лучше, чем вы, может быть, и не желал их знать. Во всяком случае, когда я подстрекал своих крестьян к восстанию, я, так же как и вы, чтобы поднять их настроение, твердил им тысячи раз, что это - война Ягве против Юпитера, и я в это верил. Я был, как вы пишете, одним из зачинщиков ее и вождей, участвовал в ней от начала и до конца, был неоднократно близок к смерти. И я мог бы подохнуть, даже хорошенько не узнав, из-за чего, собственно, ведется война.
- А теперь вы знаете? - спросил все с той же язвительной холодностью Иосиф.
- Да, - ответил спокойно, почти дружелюбно Иоанн Гисхальский. - После войны, находясь на службе у милостивого сенатора Марулла, я имел время все обдумать. И я понял, в чем дело.
- Да выкладывай же наконец! - ободрил его Марулл.
- Тогда, - продолжал Иоанн, - вопрос был не в Ягве и не в Юпитере: вопрос был в ценах на масло, на вино, на хлеб и на фиги. Если бы ваша храмовая аристократия в Иерусалиме, - обратился он с дружеской назидательностью к Иосифу, - не наложила таких подлых налогов на наши скудные продукты и если бы ваше правительство в Риме, - обратился он так же дружелюбно и деловито к Маруллу, - не навалило бы на нас таких гнусных пошлин и отчислений, тогда Ягве и Юпитер еще долго отлично бы друг с другом ладили. Здесь, в Риме, можно было продавать литр фалернского вина за пять с половиной сестерциев, а мы должны были отдавать наше вино за три четверти сестерция, да притом еще драли с нас полсестерция налога. Если этого не понять и не сравнить наши довоенные цены на хлеб с ценами здесь, в Италии, то о причинах войны, выражаясь, как у нас, в Галилее, нельзя знать ни хрена. Я прочел вашу книгу очень внимательно, доктор Иосиф, но Цен и экономических данных я там не нашел. Разрешите мне, простому крестьянину, сказать вам: может быть, ваша книга и художественное произведение, но когда ее прочтешь, о причинах войны не узнаешь ни на йоту больше, чем раньше. К сожалению, главное-то вы и упустили.
Регин поднялся с кубком в руке, - из-за больного желудка он пил вино подогретым, - и принялся ходить по комнате, издавая время от времени неясное ворчание, звучавшее как одобрение. Иосиф, чтобы показать свое равнодушие, невежливо жевал конфету. Лицо Либания выражало высокомерную иронию, лицо Марулла - наслаждение. Никто не говорил, все напряженно ждали, что скажет Иоанн.
- Я считаю Иудею, - продолжал тот без видимой связи, - хорошей, здоровой страной, а ее учение - высоким и замечательным, достойным того, чтобы его защищать. Я имею в виду не невидимого бога и не великие слова пророков. Это, конечно, нечто возвышенное, но скорее относится к области нашего доктора Иосифа. Для меня лучшее в нашем учении - аграрные законы, и прежде всего закон о субботнем годе [40]. Исключительное, мудрое мероприятие, и жаль только, что из-за жадности иерусалимской аристократии, его так часто саботировали, - язвительно добавил он, повернувшись к Иосифу. - Я думаю, - обратился он опять к остальным, - что этот наш субботний год будет способствовать тому, что мы перекроем Рим. Вы позволите мне, сенатор Марулл, высказать мое мужицкое мнение откровенно. "Побежденные диктуют победителям свои законы" [41], - цитируете вы, негодуя, изречение вашего Сенеки. Наш доктор Иосиф, как я слышу, хочет этого добиться с помощью духа. Это все воздушные замки. Но благодаря конкуренции нашего сельского хозяйства мы в недалеком будущем, мне кажется, сможем действительно диктовать вам законы, и весьма осязательные. Дело в том, что сельское хозяйство Италии разрушено, сенатор Марулл. Вы, из политических соображений, импортируете в Рим хлеб и, чтобы раздавать безвозмездно или по очень низким ценам, заполняете склады таким количеством зерна, что раз и навсегда сделали нерентабельным все сельское хозяйство Италии. Взамен вы специализировались на высокосортных винах. Вначале такое плановое хозяйство было неплохо, оно даже было замечательным. Но рынок стал давно уже слишком тесным для ваших вин. В Африке перепроизводство вина. Испания уже сейчас покрывает восемьдесят процентов своих потребностей продуктами собственного производства. Галлия - сорок, пол-Азии снабжаем мы, иудеи; скоро мы будем снабжать всю. Неужели вы думаете, что сможете жить спросом на вино одной Англии и обеих германских провинций? Во всех отраслях вы энергично взялись за дело. Но к этой проблеме вы не решаетесь подойти уже в течение столетия. А теперь поздно перестраивать сельское хозяйство Италии, и сделать его жизнеспособным вы тоже не можете. Не от эллинского духа, не от иудейского и не от варваров погибнет Рим, но из-за разрухи в своем сельском хозяйстве. Это я говорю вам, сенатор Марулл, я, Иоанн Гисхальский, галилейский крестьянин. Одной спекуляцией земельными участками да мировым владычеством долго не проживешь. Без разумно организованного сельского хозяйства не обойдешься. Этим я отнюдь не хочу умалить художественные достоинства вашей книги, - закончил он сухо, вежливо обращаясь к Иосифу.
- А не кажется ли вам, что ваша точка зрения немного слишком аграрна? - спросил Деметрий, так как Иосиф молчал. В его голосе прозвучала едва уловимая ирония. Но пока Иоанн говорил, у него было время так препарировать эту иронию, что в ней прозвучало все презрение идеалиста к грубому материализму человека земли.
- Мы, галилеяне, - миролюбиво заявил Иоанн, - убежденные крестьяне. Поэтому ученые господа в Иерусалиме, - улыбнулся он, - и заменили слово "дурак" словом "мужик", или "галилеянин".
Все смотрели на Иосифа, ожидая, что он возразит. Но Иосиф оставался верен своему решению и не возразил ничего. Доводы Иоанна были смешны - настоящие мужицкие доводы, доводы черепахи против орла: "цены на хлеб", "цены на вино", "цены на масло". И от этого якобы зависит политика, из-за этого происходят войны? О, он сумел бы ответить Иоанну! "Вы, пожалуй, захотите, - мог бы он ему сказать, - объяснить исход из Египта, странствование в пустыне, создание царств Иудейского и Израильского, борьбу с Вавилоном, Ассирией и Элладой тоже ценами на хлеб и вино?" Но он сделал над собой усилие и промолчал. Ему предстоят более широкие возможности изложить свою точку зрения. В своей "Всеобщей истории евреев" ему придется все время ссылаться на причины и следствия, и именно там он покажет, что судьбу пародов всегда создавала мысль, религиозная идея, духовное. "Цены, статистика... - думал он. - Я объяснил возникновение войны ходом развития целого столетия, а не несколькими случайными цифрами. Разве в исторических книгах Библии мы находим цены и статистические данные? Разве есть цены и статистические данные у Гомера? Какой он дурак, какой мужик, этот галилеянин! И чего он хочет? Ягве давно осудил его. Семидесяти семи принадлежит ухо мира, и я один из них. А чье ухо открыто ему? Маруллу хочется развлечься, поэтому он и выпускает его против меня с этими цифрами. Но я отнюдь не намерен попасться на удочку этого римлянина".
Все же его против воли грызло воспоминание о том, что и Юст из Тивериады в немногих тоненьких книжечках своего исторического исследования приводил цены и статистические данные.
Тем временем Деметрий Либаний злился, что на него перестали обращать внимание. Не для того взял он на себя вину в разрушении храма, чтобы дать Иоанну возможность прочесть целый аграрно-экономический доклад. Что он воображает? Хочет пересадить сюда свою Галилею? Здесь еще, слава богу, не утрачено понимание искусства, и та интонация, с которой актер Деметрий Либаний произносит какое-нибудь слово, все еще интересует римлян больше, чем цены на масло во всех провинциях, вместе взятых.
Так как Иосиф молчал и Либанию тоже нечего было сказать, то Клавдий Регин в конце концов задумчиво проговорил своим высоким, жирным голосом:
- Жаль, что вы не писатель, Иоанн Гисхальский. При ваших взглядах вы могли бы написать весьма интересную книгу.
Две недели спустя сенатор Марулл, Клавдий Регин и раб Иоанн Гисхальский явились в Большой судебный зал Юлия [42] и предстали перед одной из камер "Суда ста" [43]. В землю воткнули копье в знак того, что разбирается имущественная тяжба: этот суд разбирал исключительно гражданские дела.
Судебная процедура совершалась весьма торжественно. Ее возглавлял сам председатель суда, один из восемнадцати верховных судей империи [44], ликторы были в полной форме, с топорами и пучками прутьев. Но странно противоречило этой торжественности то, что суд решал одновременно множество дел. Восемь камер заседали в большом зале; они были отделены друг от друга только занавесками, так что время от времени можно было сразу слышать разбирательство нескольких дел.
Очень скоро были вызваны стороны мнимого процесса "Клавдий Регин против Юния Марулла".
Регин тронул "удлиненной" рукой, то есть маленькой палочкой, плечо Иоанна и произнес формулу: "Я считаю этого человека свободным".

Предыдущая страница 5 Следующая страница


Сыновья 6

Судья спросил Марулла:
- Имеете ли вы что-нибудь возразить на это?
Марулл молчал. Тогда ликтор коснулся "удлиненной" рукой плеча Иоанна и сказал:
- Этого человека считают свободным. Кто имеет возражения?
Марулл снова промолчал.
Тогда судья сказал:
- Я заявляю, что этот человек, согласно римскому праву, свободен.
Когда процедура была закончена, Марулл обратился с горькой усмешкой к Иоанну:
- Так, Иоанн, а теперь я тебе дам пятьдесят тысяч сестерциев, и когда их будет пятьсот тысяч, ты, если тебе угодно, можешь отправляться в Иудею.
Иоанн сказал:
- Дайте мне десять тысяч и отпустите меня, когда будет сто тысяч.
Клавдий Регин внимательно слушал.
Марулл подумал, что с его стороны, пожалуй, было неосторожно начать этот разговор в присутствии издателя. Но теперь ему не оставалось ничего иного, как согласиться.
После трудов, связанных с принятием власти и большим пожаром, Тит уехал на короткое время отдохнуть в сопровождении одного только врача Валента в свое имение возле Коссы.
Но отдых оказался еще короче, чем он предполагал. Уже по истечении первых дней из города прибыла весть о новом несчастье. Эпидемия, поглотившая в Египте и Сицилии столько жертв, теперь, в конце лета, достигла Рима. За вчерашний день медицинской помощью было зарегистрировано сто восемнадцать смертных случаев.
- Не вернуться ли нам в Рим, Валент? - спросил Тит своего врача и доверенного.
Валент запротестовал. Он привел немало доводов. Эпидемия разразилась очень некстати. Правда, он великий диагност, но при чуме диагносты не нужны, ее симптомы до того очевидны, что их узнает сразу и ребенок. Нет, теперь он в Риме никакой особой славы не пожнет. Город и так предпочитает египетских, еврейских и греческих врачей. А что греки и египтяне более опытны в борьбе с чумой, с этим спорить не приходится.
Лейб-медик Валент - холодный, усталый человек, реалист. Он достиг того, чего мог достигнуть, у него бесчисленные последователи, он создал новую школу. Правда, карьера далась ему нелегко. Несмотря на свои новые методы, он едва ли возвысился бы, если бы ему не удалось сделать нескольким дамам-аристократкам в критическую минуту удачный аборт. Да и потом возникали трудности; хотя он получал самые высокие гонорары в Риме, но прошло еще немало лет, пока он добился полного признания, и многие задирающие нос еврейские и греческие коллеги совершенно открыто считали его шарлатаном. Лишь после того, как Тит сделал его своим лейб-медиком, сплетни прекратились. Теперь у него были деньги и слава, и, кроме того, он был доверенным Тита, в известной степени - как бы его соправителем. Он достиг вершины.
Но тому, кто забрался очень высоко, бывает трудно на этой высоте удержаться. Разве не намечается уже некоторое нисхождение? За последние недели с Титом произошла перемена - очень лестная для доктора Валента, но для человека Валента - весьма опасная. Тит стал бодрее, самостоятельнее, грозил от него ускользнуть. А теперь еще эта эпидемия, которую некоторые личности, наверное, используют, чтобы выдвинуться на первый план.
Уже на следующий день выяснилось, что предчувствия Валента имели под собою почву. Когда приехал Клавдий Регин, император долго совещался с ним, не пригласив Валента. За этот день умерло триста сорок три человека, на следующий день - свыше четырехсот. Чума эта была несколько иного вида, чем известная до сих пор, ее признаками были не черные шишки, а сильный понос и ужасающее охлаждение кожи, а также всего тела. Еврейские и греческие врачи хвалились тем, что им удалось в некоторых случаях добиться исцеления. Они применяли также новые профилактические меры, и, как видно, с успехом. Валент был озлоблен.
Многие из состоятельных римлян, хотя они сейчас, в конце лета, только что вернулись в город из своих имений, снова покинули его. Тит, несмотря на совет врача, вернулся в город. Клавдий Регин сказал ему, что его враги истолковывают мор как новое знамение богов, и поэтому он тем более должен показать себя по отношению к римлянам добрым отцом.
В городе его ждало письмо от Береники. Она находила, что не следует праздновать их встречу, пока в Риме неистовствует чума. Она надеется, что в течение двух-трех недель эпидемия несколько утихнет, и тогда она сможет приехать. Когда до Тита дошла весть об эпидемии, его первой мыслью было именно то, что ему теперь придется еще дольше ждать Беренику. Получив письмо, он подумал было, не поехать ли ей навстречу в Грецию. Но в следующее же мгновение отверг этот план. Он был уверен в себе, был уверен в Беренике, он не хотел, чтобы его римляне считали своего императора трусом. Эпидемия - хороший повод, он даст ему возможность показать себя.
И действительно, римляне на этот раз вполне оценили его поведение; да, они даже нашли, что после приезда Кита эпидемия приутихла.
Как только слухи о поветрии дошли до ушей Дорион, она предложила Иосифу уехать из города, ибо, несмотря на присутствие императора, бежали все, кто мог себе это позволить. Вилла у Альбанского озера еще недостроена, но, на худой конец, можно жить и там, а потом - они все равно будут большую часть дня на воздухе. Иосиф нашел разумным ее намерение вместе с мальчиком уехать из зачумленного Рима. Но он ненавидел альбанскую виллу и предложил поехать в Кампанью [45]. Она настаивала, дело дошло до резкостей, и стало ясно, насколько их примирение непрочно. Наконец он заявил, что чувствует себя вне опасности в руке своего бога, и остался в Риме, а она с Павлом и Финеем уехала на виллу.
Дорион было тяжело, что она в ссоре с отцом. Она любила своего мужа горячей, чем отца, но ее отношения с отцом были ровнее; они с отцом понимали друг друга, с Иосифом - нет. Она решила, несмотря на размолвку, отправиться к отцу и еще раз попросить его исполнить ее заветное желание и расписать альбанскую виллу. Ведь он же все равно не может оставаться в зачумленном Риме.
Дорион уже отдала приказ приготовить носилки, но вдруг ей вспомнились вульгарные, недостойные слова, сказанные отцом об ее муже. Нет, она не может поехать к нему. Сама она имеет право бранить Иосифа, поносить его при посторонних, но только она одна, и больше никто, даже ее отец. Все же она попыталась преодолеть себя. Ведь любит же она отца, а между ней и Иосифом отношения становятся все хуже. Как ей жить дальше, не примирившись с отцом? Она приказала своим ногам идти, но они не шли. Не повидавшись с отцом, она уехала на виллу.
В Альбане было чудесно. Благородные очертания горы вздымались к небу, вширь и вдаль раскинулось море, прелестно было озеро, воздух легок. Постройка быстро подвигалась вперед, и Дорион с увлечением давала все новые указания. Но стены оставались пустыми; она не могла принудить себя поручить роспись другому, хотя архитектор Гровий рекомендовал ей стольких прекрасных живописцев. Она видела пустые стены, и ее мучило, что они пусты.
Иосиф остался в Риме. Он сказал правду. Он был действительно преисполнен высокомерной, фаталистической уверенности. Мор не коснется его. Но исчезла всякая надежда, что отношения между ним и Дорион наладятся. Он унижался перед ней, он отказался от своего сына Павла, разрешил ей постройку виллы. И это бесполезно, он ничего не добьется, она хочет иметь все или ничего. Он может удержать ее, лишь целиком подчинившись ее воле и отказавшись от самого себя.
В эти дни он часто ходил в Субуру, к Маре, к своему сыну Симону. Он советовал ей тоже уехать из Рима, но она привыкла в Галилее относиться к эпидемиям как фаталистка. Мара хотела остаться там, где был Иосиф; втайне она радовалась, что из-за эпидемии видела Иосифа чаще. Она теперь почти всегда носила свои плетеные надушенные сандалии; ей хотелось быть для него в праздничной готовности.
Иосиф сидел в уютной комнате, которую стеклодув Алексий предоставил в распоряжение Мары. Даже сейчас, несмотря на эпидемию, в Субуре царило такое движение, что шум проникал в комнату. Иосиф читал, иногда разговаривал с Марой или занимался со своим сыном Симоном-Яники, своим еврейским сыном. Из-за мора Симон не мог, как обычно, гонять по улицам; разве у Мары действительно не было достаточных причин считать мор небесным даром? Чтобы избежать заразы, мальчик был вынужден сидеть дома и волей-неволей занялся книгами. Иосиф принес ему "Иудейскую войну". Это была арамейская версия, первоначальная, с меньшими компромиссами, чем греческая. Симон заинтересовался книгой, он был смышленым мальчиком, и Иосиф испытывал раскаяние и горечь, когда замечал, как его маленький сын все вновь и вновь ломает себе голову над теми местами, где Иосиф из политических соображений что-нибудь пропустил или затушевал. Впрочем, в этих случаях Иосиф начинал мысленно пререкаться с Иоанном Гисхальским и Юстом из Тивериады и высмеивать их за их цифры и статистику.
Мара сидела тихая и довольная, когда Иосиф, ее господин, беседовал о своей книге с мальчиком, которого она ему родила. Верховный богослов Иоханан бен Заккаи был поистине святым человеком, его голосом говорил Ягве.
Больше всего интересовало Симона-Яники в "Иудейской войне" описание всего относящегося к оружию, в частности - к военным орудиям. Он не мог наслушаться, когда отец рассказывал об артиллерии, осадных машинах, камнеметах, таранах, катапультах и баллистах. Коренастый мальчик сидел против отца, быстрые глаза на овальном лице глядели на него внимательно, Симон неутомимо расспрашивал о каждой детали. Скоро он твердо усвоил разницу между оксиболом и петроболом [46], между прямолинейным натяжным приспособлением, эвтитоном, и угловым натяжным приспособлением, палиноном. Он знал, как строится орудие, натяжное приспособление которого проходит только раз между стяжными болтами, орудие, у которого стержень натяжного приспособления после первого оборота проходит вторично тот же путь между стяжными болтами. Он так заинтересовался всем этим, что, поборов свою лень, стал записывать самое важное и по нескольку раз прочитывал записи вслух, чтобы запомнить. И Мара радовалась за своего умного сына.
Пока тянулись эти праздные чумные недели, в голове мальчика Симона возник хитрый план. Иосиф рассказывал ему о замечательном орудии евреев - о катапульте, прозванной "Большая Дебора". По-видимому, это было гениально сконструированное орудие. Изобретателю пришла смелая мысль соединить с помощью полиспаста горизонтальный вал задней части регулятора с тетивой лука. Длина снаряда этой военной машины составляла 1,36 метра; диаметр снаряда - 0,148 метра, дальнобойность - 458,20 метра. И вот Симон решил употребить вынужденное безделье этих скучных дней, когда он был прикован к дому, на то, чтобы сконструировать модель "Большой Деборы", и притом с одним усовершенствованием, - он надумал пристроить особый рычаг, благодаря которому орудие можно было пустить в ход очень быстро и без всяких усилий. Этой моделью он хотел сделать отцу сюрприз.
Но когда он приступил к работе, то вынужден был признать, что своими двумя руками ему не обойтись, их нужно было, по крайней мере, четыре. Он доверился матери, она стала помогать ему по мере сил, но от ее усердия было мало толку; женщины не годились для таких чисто мужских дел. Вот если бы тут был его друг, его товарищ Константин.
Но тот, с тех пор как началась эпидемия, не показывался. Так как Симону было внушено, чтобы он, из опасения заразы, общался с другими людьми как можно меньше, то, вероятно, его другу Константину сделали такое же внушение. Все же теперь, когда речь шла о "Большой Деборе", Симон решил, что эти страхи преувеличены, и пустился в путь, чтобы повидать своего товарища. Матери, пытавшейся удержать его, он заявил, что должен раздобыть мягкое дерево для своей модели.
Однако в доме друга его ждала неприятность. Дело в том, что отец Константина, полковник Лукрион, находясь в действующей армии, пережил несколько пренеприятных эпидемий, его люди мерли, как мухи в холодный день, - и теперь, когда в Риме разразился мор, он очень нервничал. Средства не позволяли ему покинуть город; но, по крайней мере, в своем доме он принял все меры предосторожности. Два раза в день приносил он жертвы на маленьком домашнем алтаре, неизменно держал перед носом пропитанный уксусом платок, жег сандаловое дерево, чтобы дым уничтожал заразу, избегал всего, что могло бы разгневать богов, и строжайшим образом запретил своему сыну Константину встречаться с Симоном, чтобы тот не осквернил себя общением с евреем, с безбожником. Поэтому, когда полковник увидел Симона, он отпрянул в ужасе и гневе и стал осыпать удивленного мальчика неистовой бранью. Пусть он убирается вон, он отравляет воздух своим дыханием, и каждый, кто приблизится к нему, схватит заразу. Это все старая еврейская свинья, - он имел в виду Беренику, но этого Симон не понял, - виновата в эпидемии. Если Симон не удалится со скоростью преследуемого зайца, то он, полковник Лукрион, по всем правилам сделает из него рагу. Симон удалился, но его изумление было, пожалуй, сильнее, чем его стыд и гнев.
Ни отцу, ни матери не сказал он о странном поведении Лукриона. Дело касалось только их двоих. Но тем усерднее размышлял он о полковнике, о его ярости и его словах. Что Лукрион грубый человек, Симон знал; он и раньше не раз слышал от него антисемитские выпады. Но он не был злопамятным, Симон и сам имел обыкновение часто и крепко ругаться. Кроме того, будучи мальчиком умным и с жизненным опытом, он сообразил, что, вероятно, Лукрион разнервничался по случаю мора. Все-таки у всякого есть гордость, и не очень-то приятно, когда тебе говорят, что ты отравляешь воздух и разносишь заразу. Симон решил спросить у полковника о причинах, побудивших его к столь оскорбительным речам. Правда, он сделает это, когда эпидемия кончится и с полковником можно будет разговаривать по-человечески.
Впрочем, посещение друга, несмотря на чисто солдафонскую вспышку Лукриона, все же привело к цели. Его товарищ Константин, как порядочный мальчик и добрый друг, устыдился поведения своего отца. Еще когда старик бранил Симона, Константин, присутствовавший при этом, красный и беспомощный, делал ему за спиною отца успокаивающие знаки. Через два дня ему удалось тайком выбраться к Симону. Мара не располагала таким запасом крепких слов, как полковник Лукрион, но при виде Константина она ужаснулась но меньше, чем полковник при появлении Симона. Симон же, когда его мать хотела выгнать долгожданного друга, который наконец пришел, начал так ругаться, что чуть не превзошел полковника Лукриона, Прежде всего он несколько раз употребил выражение "Клянусь Герклом", - придуманное им сокращение "Клянусь Геркулесом". Он знал, что этим упоминанием одиозного языческого бога крайне напугает мать, и она действительно тотчас же замолчала и удалилась.
Когда они наконец остались одни, Константин, запинаясь, попытался извиниться за отца, оправдать его. Однако Симон находил сейчас несвоевременным сообщать Константину, что он за последние два дня думал о полковнике Лукрионе, он просто был рад присутствию друга, и его сейчас больше всего интересовала "Большая Дебора". Поэтому он решительно остановил Константина и стал рассказывать ему о своей модели. Константин, обрадованный, что Симон не вымещает на нем зла за поведение отца, горячо принялся за модель, и работа закипела.
Скоро Константин пришел вторично. И с тех пор, к ужасу Мары, мальчики стали бывать вместе все чаще, подстрекаемые трудностью и таинственностью своего предприятия, и в то время, как город вокруг был поглощен страхом заразы и молитвами, они мастерили "Большую Дебору".
Мару мучили сомнения, не обязана ли она сказать Иосифу об этих посещениях. Но такой неприятности она все же была не в силах причинить своему Яники. Кроме того, ее радовало, что она как бы участвует в заговоре сына. Тихо сидела она и слушала, когда Симон осторожно, обиняком расспрашивал отца о конструкции "Большой Деборы", и она с трудом могла удержаться от того, чтобы время от времени заговорщически не подмигнуть сыну.
Иосиф не замечал их секретов. Он часто приходил в Субуру, и ему нравился его еврейский сын. Это был славный, смышленый мальчик, правда, слишком приверженный ко всему чувственно-материальному. Но Иосиф не очень много о нем думал. Все вновь и вновь, болтая с ним, представлял он себе своего сына Павла, разъезжающего по альбанским холмам в экипаже, запряженном козами, - стройного, смугло-бледного, надменного. Иосиф терпеливо отвечал на вопросы своего сына Симона, смотрел на круглое, ясное, довольное лицо Мары и очень любил своего сына Павла.
Вследствие пожара и усиленного строительства живописец Фабулл был буквально завален заказами. Он работал. А когда он не работал, то ждал свою дочь, представлял себе, как она придет к нему и будет просить прощения, и это ожидание терзало замкнутого, гордого человека. Она знала, как сильно он любит ее, она тоже его любит, и она придет. Он ждал. Работал все более безудержно, чтобы не ждать.
О чуме он не думал. Ему казалось немыслимым заболеть, прежде чем он не напишет свою главную картину и не помирится с любимой дочерью. Он работал. Как всегда, одевался с присущей ему безупречной тщательностью, писал только в парадной одежде. Он работал или ждал свою дочь. Так проводил он дни и ночи. Солнце еще вставало рано и поздно садилось, он мог писать долго.
Постройка гигантского здания новых бань настолько подвинулась, что он мог начать свою большую фреску "Упущенные возможности". Долгие годы был он занят этой картиной. Он мечтал написать ее для дочери, и его глубоко огорчало, что этого не будет. Но как художник он вынужден был признать, что размеры зала, который ему теперь предстояло расписать, более благоприятствовали фреске, чем любое частное здание. С озлобленным рвением принялся он за свою задачу. "Упущенные возможности" - это будет хорошая картина. И его назовут не только первым живописцем династии Флавиев, но первым живописцем всех императоров. В Рим натащили лучшие картины, написанные шесть-семь столетий тому назад, но тот не сможет похвалиться, что видел Рим, кто не увидит его фрески.
Едва успел он установить леса и сделать первые мазки, как заболел. Болезнь бросила его на ложе, вызвала у него, столь педантично опрятного и корректного, понос и рвоту, спустя несколько часов врачи заключили, что он безнадежен. Он лежал с ввалившимися глазами, мясистые черты опали, нос заострился, лицо и руки стали синеватыми, кожа холодной, точно кожа трупа. Вокруг него дымились курения, чтобы уменьшить опасность заразы и заглушить исходившую от него вонь. Его икры сводила судорога, и, хотя сознание оставалось ясным, в ушах шумело, его одолевало головокружение, он пытался представить себе свою картину, но глаза заволакивало плотным мраком. Его мучила нестерпимая жажда, он видел и сознавал все, что вокруг него происходит. Он знал, что за каждый глоток поплатится рвотой, болями, слабостью, и для врачей, знавших его почти болезненную опрятность и корректность, самым пугающим было то, что он все же требовал пить, пить - вновь и вновь. Все вокруг стало ему безразличным: сначала его друзья, затем его картины, наконец, его дочь. Предстоящая смерть тоже стала ему безразличной, он требовал только одного - воды, воды.
Когда на третий день вечером скульптору Василию сообщили, что его друг Фабулл умер, он сказал, обращаясь к своему помощнику Критию:
- Видишь, Критий, чего стоит все это? Он хотел написать свои "Упущенные возможности" и из-за этого умер. Изводишься, рассчитываешь, берешь еще заказ и еще один. Знаешь, что хватит тех денег, которые есть у тебя. И знаешь, что создал лучшее, что мог создать. Но хочешь иметь еще больше денег, хочешь сделать еще лучше, хочешь еще большей славы, хочешь, чтобы продукция фабрики на будущий год дошла до двухсот тридцати тысяч бюстов вместо двухсот десяти тысяч. Мы - идиоты, Критий. Мне следовало купить себе маленькое красивое именьице на берегу Ионийского моря, работать, только когда захочется, - раз в четыре-пять дней, - и никого к себе не пускать, кроме нескольких хорошеньких женщин. И, может быть, тебя, в те дни, когда ты не очень упрямый. Нужно бы лежать на солнце и пить вино и время от времени читать хорошие книги. И прежде всего бежать без оглядки из этого проклятого города. Я вовсе не так тщеславен, чтобы умирать в упряжке, как этот смешной и торжественный Фабулл. Вот. Ну, а как ты распределил мой завтрашний день?
Дорион, узнав о смерти отца, потеряла сознание. С тех пор как она выгнала его из своего дома, она больше о нем ничего не слышала и предполагала, что он бежал из зачумленного города. Когда ей сказали, что он умер от эпидемии, она ощутила почти физически, как чувство вины опустилось на нее, придавило ее, тяжело, уничтожающе: это она убила его.
Когда Дорион пришла в себя после долгого обморока, в ней произошла потрясающая перемена, лицо ее стало бескровным, все в пятнах. Напрасны были усилия служанки, Павла, Финея. Она приказала отвезти себя в город. Когда ее убеждали, что труп, наверное, был сожжен тут же после смерти, она ничего не возразила, настояла на своем, вернулась в город.
Она даже не заехала домой. В том же платье, в каком была, когда получила весть о смерти, неумытая, непричесанная, отправилась она в мастерскую отца, к его врачам. Она хотела получить его пепел. Ей отвечали уклончиво. Согласно предписанию, он был сожжен вместе с другими трупами, но ей не решились сообщить об этом. Ей стали многословно объяснять, что пепел могут выдать только по специальному разрешению санитарной охраны. Она пошла к старшим врачам, добралась до Валента. Она хочет получить хотя бы пепел. Наконец ей выдали наполненную пеплом урну.
Может быть, она в глубине души и догадывалась, что это чей-то чужой пепел, но она не хотела этого знать. Это был пепел ее отца, убитого ею, которого безбожно сожгли, так что его душа, его "ка" [47], уничтожена навеки, и она дала этому совершиться.
С горстью пепла в дешевой, жалкой урне вернулась она в дом Фабулла. Ее хотели увести, так как дом, несмотря на дезинфекцию, считался все же небезопасным в отношении заразы. Но она воспротивилась. С урной сидела она в мастерской Фабулла, кругом нее стояли начатые картины, наброски "Упущенных возможностей" и другие. Она сидела на полу, говорила с урной.
Дорион была просвещенной женщиной, она понимала жизнь, но во всем, что касалось смерти и потустороннего мира, она была полна древних темных верований Египта, привитых ей матерью с самого раннего детства. Тело матери было набальзамировано согласно строгому древнему ритуалу; навеки законсервированное, лежало оно в маленьком домике, который для нее выстроил Фабулл на александрийском кладбище. Но ее отец не только погиб по ее вине, он уничтожен навеки из-за ее чудовищного невнимания Она допустила, чтобы его святое тело было варварским образом сожжено, так что он уже никогда не сможет вступить в свой дом, взойти на корабль, ожидавший его, чтобы везти в страну блаженных.
Она сидела на земле, худая, грязная, ее глаза цвета морском воды одичали, тонкими руками прижимала она к себе урну. Дорион нашла в мастерской "Книгу мертвых" [48], книгу заклинаний и магических формул, одну из тех, какие кладут вместе с набальзамированным телом, чтобы отвести опасности, угрожающие страннику в потустороннем мире. Бессмысленно глядя перед собой, произносила она дребезжащим голосом древнеегипетские заклинания.
Вдруг она умолкла, уставилась, полная ненависти и страха, прямо перед собой. Она дошла до главы о суде мертвых. И вот в ней прозвучали, вызывая ужас, таинственные слова Иосифа, надменные слова о том, что он имеет власть произносить приговор над умершими. Его слова мгновенно приобрели для нее неожиданный, ненавистный смысл. Это он, это его жажда мести навеки погубила ее отца.
На третий день он пришел. Она вскочила, издав короткий крик. С таким ужасом отпрянула от него, гнала его прочь, проклиная, с такой ненавистью, что он не осмелился остаться.
Он послал к ней врачей, сиделок. Лишь много дней спустя вернулась она домой.
Когда он, еще через много дней, пришел в ее покои, она была еще более тонкой и хрупкой, чем раньше, но тщательно одета и ухожена, как всегда; на ней было даже одно из тех прозрачных, как воздух, одеяний, которые она любила, и ее кот Кронос был подле нее. Она овладела собой, у нее были свои планы. Теперь ей оставалось совершить только две вещи. Первое - воспитать сына в духе деда; второе - отплатить еврею за то зло, которое он причинил ей и ее отцу. И то и другое требовало спокойствия и хитрости - качеств, которыми она не обладала. Теперь в этом весь смысл ее жизни, и она сумеет быть спокойной и хитрой.
Тихо и вежливо заявила она ему, что уедет в Александрию. Душа, "ка" ее отца уничтожена, но все же она хочет отвезти его пепел и поставить в предназначенный для него склеп в Александрии. Она возьмет с собой Павла, чтобы воспитывать его в Александрии. Если Иосиф разрешит ей взять с собой и Финея, она будет ему очень благодарна. С материальной стороны это даст ему облегчение, а ей это тоже не трудно, ибо средства отца после его смерти перешли к ней.
Иосиф понял давно, что ему Дорион не удержать, что жить с ней он больше не сможет. Но с тем, что признал его разум, не хотело согласиться чувство. Он просил ее, заклинал остаться в Риме. Убеждал, что ее отец хотел видеть мальчика, воспитанного как римлянин, а не как александриец. Торжественно обещал ей больше не вмешиваться в воспитание сына. Пусть только останется.
Дорион рассчитывала, что он скажет именно это. С молчаливым удовлетворением констатировала она, что может слушать его совершенно холодно, - ни в нем, ни в его голосе, ни в его глазах ничто больше не затрагивает ее чувства. Она сможет довести до конца свой план, не боясь, что былая привязанность вдруг овладеет ею.
Она решила с самого начала остаться в Риме; но хотела дорого продать свое решение, заставить Иосифа заплатить за него. Медленно, шаг за шагом, умно и осмотрительно уступала ему. Она останется в Риме, по при определенных условиях. Теперь она вернулась к своему прежнему требованию. Сдерживая свой тонкий голос, блестя холодными, светлыми, буйными глазами, заявила, что настаивает - он должен выслать из Рима эту женщину, эту провинциальную еврейку.
Иосиф вспомнил историю Авраама. "Тогда Сарра сказала Аврааму: "Прогони эту рабыню Агарь и сына ее, ибо не должен наследовать сын рабыни сей вместе с сыном моим Исааком" [49]. И очень жаль было Аврааму. Но он встал рано утром и взял хлеб и мех воды и дал Агари, положил ей на плечо, и отрока дал ей, и отослал ее. И она пошла".
Иосиф дал Дорион согласие отослать Мару из Рима.
На другое утро он отправился в дом в Субуре, к Маре. Она просияла, когда увидела Иосифа; на ее круглом, ясном лице, теперь слегка пополневшем, отражалось малейшее волнение. Мальчик тоже, видимо, обрадовался. Его модель подвигается, скоро он сможет показать ее отцу. Мара озабоченно засуетилась. Она приготовила Иосифу холодную ножную ванну. Она знала, что когда он приходит пешком, то любит вымыть ноги. Она пыталась сделать так, чтобы ему было уютно, принесла скамеечку, ледяные напитки.
Иосиф все это милостиво принимал. Но пока она бегала туда и сюда, он не сводил с нее глаз. За эти десять лет она слегка расплылась, но теперь он этого не видел, вернее, видел ее такой, какой не видел за все время ее пребывания в Риме, такой, какой она была некогда в Кесарии. Его воображение стерло пухлость с ее щек - он видел ее лицо таким же чистым, продолговатым, ее лоб таким же сияющим, как тогда; видел удлиненные глаза, полногубый, выпуклый рот, все ее смиренное, юное, сладостное галилейское лицо, подчеркнутое в своей чистоте темно-коричневым четырехугольным платьем с красными полосами, какие носят на севере Нуден. И в нем проснулось желание, как в первое время, в Кесарии.
"И очень жаль было Аврааму". Он дал Дорион обещание. Теперешняя Дорион и малости ему не уступит. Он любит своего сына Павла, и он привязан к Дорион. Может быть, это несчастье для него, что он к ней привязан, но, как всегда, он не в силах от нее оторваться. Нужно взять себя в руки, нужно сказать Маре.
Он мялся, ему трудно было начать, трудно разрушить мир этого дома. Кругом свирепствовала эпидемия, но здесь, в комнате, все было безмятежно. Коренастый мальчик, Симон-Яники, его еврейский сын, сидел против него, усердно читал "Иудейскую войну", медленно, но успешно доискиваясь смысла. Мара тихо слушала, непонимающая и счастливая; и вот он должен все это разрушить.
Он сделал над собой усилие. Решительно заявил, что теперь, после того как заболел и умер его тесть, он считает неподходящим для Мары и мальчика оставаться в Риме. Симон удивленно взглянул на него.
- Как же так? - спросил он. Ведь мор до сих пор его не трогал, он не боится его. Скоро, подумал он, можно ужо будет показать отцу модель. Все эти недели трудился он над ней, неужели все пропадет даром? Где найдет он такого усердного помощника, как его друг Константин?
Мара не была умной женщиной, но когда дело касалось Иосифа, она отличалась большой чуткостью. Сегодня она с самого начала поняла, что Иосиф намерен ей что-то сообщить, - что-то неприятное, и сейчас, когда он заговорил, она очень испугалась. Сразу угадала, в чем тут дело. Она много расспрашивала про госпожу Дорион, знала, что она, Мара, для нее как бельмо на глазу. Вероятно, предложение Иосифа подсказано Дорион. Иосиф так долго терпел Мару в Риме, за последнее время ей даже казалось, что присутствие ее и мальчика служит ему поддержкой. Откуда эта внезапная забота - теперь, когда эпидемия начинает стихать? Наверное, Дорион требовала, чтобы она уехала. А когда она уедет, Дорион уж сумеет помешать ей вернуться. Ах, она это прекрасно понимала. Будь она сама на месте Дорион, она, вероятно, тоже не потерпела бы присутствия второй жены Иосифа и ее ребенка.
Все это Мара поняла в одно мгновение, и радость на ее тихом, милом лице угасла. Но она не стала приводить длинные ненужные возражения. Она приказала замолчать и мальчику и сама покорилась. В глубине души она никогда не верила в прочность теперешнего своего счастья, и именно тогда, когда Иосиф обещал ей, что воспитает мальчика у друзей, она начала сомневаться. Если Иосиф, ее господин, желает, чтобы она уехала, она, конечно, уедет. Да, он желает этого, он желает, чтобы она вернулась в Иудею.
- В Иудею? - спросил мрачно и строптиво Симон. Но мать взглянула на него с упреком, печалью и мольбой, и он умолк.
Когда она осталась с мальчиком одна, ее настроение изменилось. Она понимает Дорион: та почитает и любит своего мужа Иосифа. Но на этот раз Мара не покорилась безропотно. Если бы речь шла только о ней, тогда - конечно; но речь идет об ее мальчике. Каждому видно, как расцвел он в Риме, как город и присутствие отца способствуют его расцвету и преуспеванию. В Иудее он одичает. Неужели она должна из света вновь увести его в тень? Нет, она и не подумает.
Мара открыла свои мысли их общему другу, коренастому стеклодуву Алексию. Тот выслушал ее, не прерывая. Он был многоопытен, испытал больше горя, чем многие, потерял всех, кто ему был дорог. Теперь он привязался к этой женщине из Иудеи и к ее мальчику; вместе с веселым, смышленым Симоном в его пустынный дом вошел необычный радостный шум, Алексий не хотел, чтобы они уехали и в его доме опять все замерло. Он знал по опыту, как скоро исчезает радость. Он считал, что недостойно отпускать без борьбы эту радостную жизнь, и не понимал, как мог Иосиф отсылать их прочь.
Алексий размышлял всю ночь. На другой день ему показалось, что он нашел выход. Он женится на Маре. Он знал, конечно, почему Иосифу хотелось удалить Мару из Рима. Но если Мара станет женой другого, то чем ее присутствие может помешать Дорион?
Когда Иосиф в следующий раз пришел в дом на Субуре, чтобы обсудить с Марой подробности ее отъезда, он был неприятно удивлен, застав у них Алексия, который сообщил ему о найденном им выходе. Казалось, Иосифу план не понравился. Он знал, увы, что удовлетворить Дорион не так легко, как думает его друг Алексий. Дорион была настойчива и, наверное, не согласится с таким решением. Иосиф потеряет ее, если Мара останется в Риме. С другой стороны, он не осмеливался противоречить своему другу. Если тот хочет жениться на Маре, то какое право имеет он, Иосиф, препятствовать этому? Никто не называл имени Дорион, но все знали, что дело только в ней. Говорили и так и этак, но ни к чему не пришли.
Мара видела колебания Иосифа. Дружба Алексия, его предложение казались ей новой, нежданной удачей. Однако теперь она поняла, что если останется в Риме, то ее присутствие будет только вызывать гнев Иосифа, ее господина, и она, как жена Алексия, будет в Риме дальше от него, чем в Иудее. Но разве речь идет не о мальчике? Разве не нужно было во что бы то ни стало оставить Симона-Яники в Риме, в крепких руках? Она но находила выхода.
Алексий наконец нашел его. Если его друг, Иосиф, так озабочен здоровьем Мары, то, может быть, самое разумное Маре вернуться на время в Иудею и окончательно устроить там свои дела и дела Симона. Мальчику же действительно нечего бояться чумы, она очень редко нападает на таких молодых. Поэтому он предлагает, чтобы Мара пока что одна вернулась в Иудею, а Симон-Яники остался в его доме, так сказать, в залог.
Мара сидела немая и угасшая. У Алексия были добрые намерения, но таким образом она теряла и мужа и сына. Однако она понимала, что другого выхода нет, если она не хочет вызвать гнев Иосифа. Мара уцепилась за мысль, что решение это только "временное", и подчинилась.
Иосиф и мальчик проводили ее на корабль [50]. Путешествие продолжалось три дня, и она была очень тронута вниманием Иосифа, так как он не любил утруждать себя, а теперь к тому же был простужен.
Удивительно, как быстро она во время путешествия превратилась в прежнюю Мару. Она совершенно забыла то немногое, что знала по-гречески и по-латыни. Восхищалась своим мальчиком, который был настолько взрослее и смышленее ее. Долго и смиренно просила Иосифа заботиться о нем. Алексий - хороший человек и очень любит ее милого Симона-Яники, но как может быть сыну хорошо без отцовской любви и благословения? Пусть Иосиф два раза в неделю, ну хотя бы раз, допускает его пред лицо свое, - это он должен ей обещать. Иосиф обещал, обещал еще больше. Он был готов сдержать свое обещание, он был привязан к своему еврейскому сыну. Симон-Яники был его первенцем. Но первенцем его сердца останется все же его сын Павел.
Когда сходни были уже сняты и корабль отчалил, Мара еще успела крикнуть Иосифу: пусть сейчас же возвращается домой и пусть, ради бога, смешает ромашку, свеклу и толченый кресс со старым вином, все это выпьет и хорошенько пропотеет. И пусть непременно напишет ей с ближайшей почтой, как его простуда. В душе она упрекала себя за то, что согласилась, чтобы он проводил ее, как бы теперь он не стал более доступен заразе.
Затем корабль вышел в открытое море. Она долго стояла на корме. Иосиф и Симон исчезли быстро, берег Италии - медленно. Но она долго стояла и после того, как берег уже давно исчез.
Симон-Яники любил мать, он чувствовал себя по отношению к ней мужчиной, словно он - взрослый, а она - несовершеннолетняя. И все же в первые недели после ее отъезда он должен был честно признаться себе, что рад ее отсутствию. Ибо он был все это время чрезвычайно занят и мать ему бы мешала.
После того как эпидемия пошла на убыль и землевладельцы возвратились из поместий в город, даже официальные "Ежедневные ведомости" [51] наконец сообщили о том, что принцесса Береника через две недели прибудет в Рим. Уже император сообщил сенату о своем решении ознаменовать открытие нового, начатого его отцом Амфитеатра, самого большого в мире, стодневными играми небывалой пышности. Правда, в его извещении не упоминалось о том, что игры устраиваются в честь Береники, но все в империи знали об этом.
Город снова окунулся в прежнюю веселую жизнь, подготовка к играм вызвала всеобщее оживление. У мальчиков Симона и Константина хлопот было по горло, они не могли себе представить, чтобы без их помощи все прошло гладко. Даже работа над моделью "Большой Деборы" была забыта.
Они постоянно околачивались в конюшнях, среди тренеров, коннозаводчиков, доставлявших материал для ристалищ, сновали среди "голубых" и "зеленых" [52]. Вся империя разделилась на эти две партии. Ибо уже сто лет, - с тех пор как римляне были лишены возможности заниматься политикой и угасли их политические страсти, - весь свой пыл они перенесли на ипподром и с бешеным азартом следили за каждой победой и каждым поражением своей партии. Даже "верующие", - минеи, или христиане, как их иногда называли, - приверженцы кроткой и строгой аскетической секты, не смогли устоять против всеобщего увлечения. Например, Трифон, торговец земельными участками, последователь этой секты, земляк и друг вольноотпущенника Иоанна Гисхальского, больше интересовался теперь шансами "голубых", чем ценами на северные участки или отклонением его веры от установленных богословами толкований. Когда Иоанн удивленно спросил, разрешает ли ему вообще учение его секты присутствовать на ристалищах, этот "верующий" ответил с неожиданным либерализмом, что не следует пренебрегать удовольствиями, которые бог в милости своей дарует нам. И когда Иоанн все же продолжал качать головой, христианин Трифон сослался на Священное писание и на пророка Илию [53]. Так как Илия вознесся на небо на колеснице, то, по его мнению, искусство править лошадьми не может быть неугодно богу.
Симон был "зеленый", Константин - "голубой". "Голубым" удалось заполучить для своей главной четверки знаменитого призового жеребца Виндекса. Это было событием, перед которым отступал на задниц план даже предполагаемый брак Кита с еврейкой. Полковник Лукрион был, например, "голубым" и почти забыл о своей антипатии к восточной даме, оттого что теперь конь Виндекс будет бежать на стороне "голубых".
Обоих мальчиков ежедневно вышвыривали из конюшен, но они находили все новые предлоги, чтобы туда пробраться. Фантазия Константина скоро иссякла. Но Симон был изобретательнее. Он подкупал привратника амулетами, которые должны были принести победу наездникам данной партии и поражение противникам; он сам изготовлял эти амулеты - египетские заклинания, причудливо исцарапанные монеты с профилем Александра, маленькие волшебные колокольчики для лошадей. Ему удавалось вступать в беседу с некоторыми наездниками. Расставив ноги, стоял он с важным видом и цитировал слова, которые чемпион Талл, взявший тысячу призов, сказал ему однажды в Кесарии; с видом знатока похлопывал лошадь по шее и крупу, сравнивал ее с жеребцом Сильваном, на которой однажды ездил, а Константин стоял рядом, полный завистливого восхищения.
Константину как-то удалось добыть у одного товарища серенькую белку, случайно забредшую в город Рим, и он обещал Симону эту белку, если Симон устроит так, чтобы он хоть разок сел на Виндекса. Симон с присущим ему задором обещал. Однако существовало препятствие. Виндекс бежал на стороне "голубых", а Симон был "зеленый". Он был "зеленым" с тех пор, как чемпион Талл выказал ему внимание, и даже ради самого Виндекса не отрекся бы он от своих "зеленых" убеждений. Но, к счастью, никто не спрашивал его, к какой партии он принадлежит. В конце концов он стал вхож к "голубым" так же, как и к "зеленым", и добился того, что Авилий, лучший наездник "голубых", разрешил ему самому посидеть на Виндексе. Маленький, коренастый Симон с такой гордостью сидел на пятилетнем чистокровке, что казалось, вот-вот лопнет.
- Клянусь Герклом, - заявил он, - с таким конем можно Индию завоевать!
Сначала, однако, предстояло завоевать белку. Но когда он уже собирался попросить Авилия, чтобы тот разрешил и его другу Константину покататься разок на Виндексе, произошло несчастье, взволновавшее весь город. Авилий, наряду с Таллом, был лучшим наездником, он взял тысячу призов, тысячу и семь побед имел он за собой. Он жил в Галлии и приехал в Рим, чтобы заблаговременно начать тренировку лошадей в Большом цирке. И вот за две недели до своего выступления и перед самым концом эпидемии он вдруг заразился и умер, не успев посадить Константина на Виндекса.
После смерти их друга Авилия мальчики перестали ходить в конюшни. Тем чаще посещали они теперь казармы гладиаторов. Здесь было, пожалуй, еще оживленнее, чем у наездников. Впрочем, и доступ в помещение гладиаторов был не труден. Господа, которым была поручена организация выступления гладиаторов, вели бешеную вербовку, и всякое проявление интереса к гладиаторам было для них только желательным. Перед ними стояли сложные проблемы: для этих стодневных игр нужно было чудовищно много материала, что-то около пятнадцати тысяч человек; кроме того, большинство имен, занесенных в список участвующих, нужно было заранее пометить черным "Р", первая буква слова "Periturus", что означает "Вероятно, погибнет"; они были предназначены к тому, чтобы на арене подохнуть. Правда, из добычи, взятой десять лет назад во время Иудейской войны, еще оставалось около восьми тысяч рабов. Но не будет ли бестактным употребить такой материал для празднества, организованного в честь еврейской принцессы и к тому же будущей императрицы? Как бы то ни было, на случай если придется отказаться от этого резерва, полезно было запастись другим материалом в достаточном количестве. В большом городе всегда найдутся люди, умирающие от голода и готовые идти в гладиаторы. Правда, их несколько страшил строгий режим казарм, а также клятва, которую они должны были произнести при вербовке, в том, что они обязуются "дать себя сечь розгами, жечь огнем, убивать железом". С другой стороны, казармы славились харчами, там кормили на убой, а перспектива дважды в жизни быть центром всеобщего внимания, точно ты какой-нибудь сенатор, - первый раз на большом публичном банкете для гладиаторов, который устраивался перед их выступлением, и второй раз - на самой арене, - вознаграждала многих за страх смерти. Гладиаторы имели также успех у женщин; было известно, что некоторые дамы из высшей аристократии очень охотно проводят ночь с гладиатором, особенно перед самым выступлением, что хотя и уменьшало его шансы спасти свою жизнь, но все же имело некоторую привлекательность. Несмотря на все эти соблазны, организаторам удалось только благодаря невероятной энергии завербовать нужное число гладиаторов, и они обнаружили при этом большую изобретательность. Однажды Симон и Константин со жгучим интересом присутствовали при том, как директор школы гладиаторов демонстрировал репортеру "Ежедневных ведомостей" новый завербованный материал - все свободнорожденные. Директор прежде всего указал на одного, правда, довольно хилого, молодого человека, из хорошей семьи. Этот юноша объяснил, что поступил в гладиаторы, чтобы заработать деньги и спасти от сожжения тело своего отца, - одну из последних жертв мора, - и похоронить его согласно завещанию; должно быть, этот отец был так называемым "верующим", или христианином. Репортер рассчитывал, что столь романтическая история произведет сильное впечатление.
Большинство гладиаторов были, впрочем, обходительными парнями, и когда они не тренировались, не ели и не спали, то легко вступали в разговор с мальчиками. С важностью знатоков обсуждали Симон и Константин их технику, осматривали оружие, щупали мускулы, давали советы.
До сих пор любимой игрой римских мальчиков была игра в "англичан и солдат". Со времен последней войны [54] память, оставленная о себе дикими англичанами, еще не изгладилась в Риме, и прежде всего - их голубая варварская воинственная татуировка; к досаде матерей, мальчиков никак нельзя было отучить раскрашивать себя голубой краской и играть в "англичан". Теперь, не без инициативы Симона, эта игра была заменена игрою в гладиаторов. Мальчики кололи и рубили друг друга деревянным оружием, и по улицам разносились их пронзительные крики и завывания, когда они хором повторяли клятву гладиаторов: "Дать себя сечь розгами, жечь огнем, убивать железом". О, как жалели они о том, что еще не достигли положенного возраста, не могли принести эту клятву всерьез и стать гладиаторами.
Вся подлость состоит в том, что если тебе еще не исполнилось четырнадцати лет, то нет даже надежды попасть на скамейки Амфитеатра. Правда, Симон хвастался, что это ему удастся. Константин опять обещал ему серую белочку, если Симон ухитрится провести и его.
- Клянусь Герклом, - заверял его Симон с величественной небрежностью, - уж что-нибудь состряпаем.
Но это легкомысленное обещание стоило ему нескольких бессонных ночей. Даже днем он нередко погружался в задумчивость. Иногда, помня, что матери здесь нет и поэтому никто не будет приставать к нему с долгими, надоедливыми вопросами относительно вкушения запретной пищи, покупал он себе намазанную медом колбасу из ослятины и усаживался, маленький и коренастый, на высоких ступенях какого-нибудь храма, мечтательно уплетал колбасу и изобретал планы, как бы ему с Константином пробраться во время игр в Амфитеатр.
- А что вы скажете, Деметрий, - вдруг прервал Марулл свою работу над рукописью "Пират Лавреол", - а что, если мы сделаем пиратов беглыми рабами?
Актер Деметрий Либаний поднял голову.
- Как так? - спросил он. Его недовольство вдруг исчезло, отекшее лицо оживилось.
И для него эти недели перед играми были знаменательны. С похорон умершего императора он не выступал публично. Он хотел сберечь себя для какого-нибудь великого случая; теперь, благодаря этим стодневным играм, такой случай представился. С самого детства его сокровенной мечтой было сыграть пирата Лавреола, излюбленного злодея эпохи, героя старой народной драмы Катулла [55]. Уж много раз отказывал он себе в этой роли, чувствуя, что до нее не дорос. Теперь, после стольких испытаний, он внутренне созрел, теперь он мог вдохнуть в старый, полуугасший образ свежее дыхание, дыхание своего времени. Но работа пошла не так удачно, как он надеялся. Казалось, и у Марулла, писавшего для него пьесу, нет подъема. Они мучились уже три недели, однако дело, - они оба чувствовали это, хотя и не признавались друг другу, - не ладилось. Это был не тот Лавреол, о котором они мечтали.
И вот когда Марулл вдруг бросил среди их дебатов эту новую идею о рабах, актер почувствовал прилив новой надежды.
- Вы увидите, Деметрий, что так будет хорошо, - продолжал Марулл с воодушевлением и уверенностью. - Пересмотрим то, что нам следует сообщить в прологе, - сказал он с той деловитостью, к которой его приучила юридическая деятельность. - Если мы используем мою новую мысль - то вот: объединилась чернь, дезертиры, по большей части беглые рабы. Они уже совершили свое первое дело - захватили корабль и теперь укрылись в потаенной бухте, чтобы спокойно поделить добычу. Они довольны, они рисуют себе, как употребят эту первую пиратскую добычу. У большинства выжжено "Е" - клеймо рабов, приговоренных к принудительным работам.
- Я уже понимаю, - сказал Деметрий, - превосходно. А теперь пусть появится лоточник, у которого эти парни покупают большое количество снадобья Скрибония Ларга, чтобы свести клеимо.
- Да, - согласился Марулл, - притом они, конечно, не доверяют снадобью. Они боятся, что продавец всучит им подделку, как обычно в наши дни.
Секретарь усердно стенографировал.
- Не находите ли вы, - спросил Марулл, - что моя мысль о рабах очень удачна? Вы чувствуете, к чему я клоню?
Еще бы Либанию не чувствовать! Вот он, гвоздь, вот оно, решение. Теперь они наконец нашли горячо желанную актуальность. Уж если что актуально, так это проблема рабства. Десятилетиями стремились современные философы и юристы облегчить участь рабов. Разумеется, никто, будь то грек или римлянин, еврей, египтянин или христианин, будь то теоретик или практик-политик, и не помышлял о том, чтобы совсем упразднить рабство. Совершенно ясно, что тогда должны были бы погибнуть организованное производство, цивилизация и общественный порядок. Все же ряд современных писателей и политиков твердил о том, что необходимо смягчить зависимость рабов, - это разумнее и больше соответствует теперешним гуманным взглядам. И за последнее десятилетие они добились некоторых успехов. Например, к великому гневу консерваторов и группы "Истинных римлян", уже запрещено особым эдиктом убивать рабов без суда; либералы даже добились от сената постановления, запрещавшего владельцам просто так, по прихоти, продавать рабынь в бордель. Марулл пошел дальше; он, когда еще сидел в сенате, внес законопроект, по которому запрещалось выбрасывать на улицу отслуживших и уже непригодных рабов, обрекая их на голодную смерть; наоборот, владельцы старых, негодных рабов должны были, если тех не брали для игр на арену, давать им ежедневно кусок хлеба и два раза в месяц немного чесноку и луку. Разумеется, его проект был отвергнут, как слишком радикальный. Все же это - великая идея, и никто лучше Либания не оцепит план Марулла - со сцены, воспользовавшись образом Лавреола, снова привлечь внимание римлян к вопросу о рабстве.
- Да, - отозвался Либаний, - это выход. Теперь вы нашли его, сенатор Марулл. Продолжайте, пожалуйста. Скажите, как вы представляете себе дальнейшее развитие действия?
Марулл вдохновился, он импровизировал, импровизировал удачно:
- Наши пираты пьют. Пьют много. Под влиянием вина они болтают о своем прошлом, они перечисляют все страдания и обиды, перенесенные ими во время рабства; никто не хочет допустить, что другой страдал больше него. Они спорят, они входят в азарт. "Кто страдал больше всех? - кричат они друг другу. - Ты? - подумаешь - раскаленные щипцы! Об этом и говорить не стоит!" И они набрасываются друг на друга, дерутся кулаками, веслами, крючьями.
- Я вижу, - сказал с энтузиазмом Деметрий, - я понимаю, мне все ясно. - И его быстрое сценическое воображение дополняет идею Марулла: - Они поют куплеты, что-нибудь вроде: "Я изведал кнут, я изведал железо, я изведал огонь и ошейник, а я - я висел целый день на кресте". Он стал насвистывать и напевать куплеты.
- Да, - сказал Марулл. - Прекрасно! Что-нибудь в этом роде. И тогда являетесь вы, Лавреол, и жестоко избиваете самых буйных пиратов.
- Затем я медленно выхожу на авансцену, - усердно разрабатывал дальнейший план Деметрий, - и рассказываю, что я сам выстрадал. Как меня сначала бросили на галеру, потом в копи, потом в каменоломни, потом приставили к водокачке для бань, потом к ступальной мельнице.
- Да, - подхватил Марулл. - Но, конечно, вы, Либаний-Лавреол, не придаете всему этому особого значения. Все это вы перенесли очень легко и без особых неудобств и охотно допускаете, что любой из ваших коллег выстрадал больше, чем вы.
- Замечательно, - согласился Деметрий и уже видел себя дающим с уничтожающей простотой подобные объяснения. - Тогда они, конечно, должны провозгласить меня своим вождем, - радостно закончил он.
- Сейчас мы посмотрим, - соображал Марулл, - не запутаемся ли мы дальше с этой идеей о рабах...
И он опять, пока секретарь стенографировал, деловито пересмотрел все развитие пьесы: как знаменитый пират, старый, жирный и омещанившийся, под чужим именем живет на покое и как он, теперь выгодно женившись, занимает в своей деревне почетные должности. Тут появляется нищий, беглый раб и, чтобы окружить себя романтикой и набрать побольше денег, потихоньку рассказывает женщинам, что он великий, пропавший без вести пират Лавреол, которого полиция все еще тщетно разыскивает. Сейчас же вокруг него возникают слухи, страхи, восхищение. Этого настоящий Лавреол не в силах выдержать. Он шепчет своим друзьям, своим коллегам в магистрате, кто он такой. Но все принимают это за шутку, никто ему не верит, даже собственная жена. Над ним просто смеются. Толстяк, все более озлобленный, настаивает на том, что он и есть великий пират, в нем закипает ярость. И так как ему не верят, то в конце концов он приводит доказательства. Он созывает своих старых товарищей - рабов, сам отдается в руки полиции, суда. Он умирает на кресте, но он доказал, что он - это он. И когда остальные поют куплет: "Я изведал кнут, я изведал железо, я изведал огонь и ошейник", то он может с полным правом ответить им с креста: "А я - я вишу целый день на кресте".
С почти поглупевшим от напряжения лицом слушал Деметрий, как Марулл излагал содержание пьесы. Да, вот оно наконец, вот та пьеса, о которой он мечтал, его пьеса. Теперь из сентиментально-патетической фигуры старого пирата получилось именно то, что он хотел сыграть - символ современного Рима.
- Да, - глубоко вздохнул он, когда Марулл кончил, - это то самое. Теперь вы нашли, - вежливо поправился он. - Всей моей жизни не хватит, чтобы вас благодарить, - прибавил он с проникновенной радостью.
- А знаете, - спросил Марулл и задумчиво постучал элегантным странническим посохом по полу, - кого по-настоящему вы должны благодарить? Нашего друга - Иоанна Гисхальского. Я знаю, вы его не любите. Но поразмыслите и скажите сами, додумались бы мы без него до нашего Лавреола?
Однако Деметрий Либаний, преисполненный радости, был вовсе не склонен размышлять о сходстве судьбы Лавреола, по крайней мере, в первой ее части, с историей национального героя Иоанна Гисхальского. Он облегченно вздохнул, вздохнул несколько раз. С него свалилась огромная тяжесть, - Ягве отвратил от него лицо свое, а отсутствие вдохновения в работе за последние недели подтверждало, что бог продолжает на него гневаться. Ибо счеты между ним и Ягве еще не кончены. Уже не говоря о случае с евреем Апеллой, он ни разу до разрушения храма не исполнил своего обета совершить паломничество в Иерусалим. Правда, он всегда намеревался это выполнить и ему было чем оправдаться. Разве в Риме он не делал больше для славы еврейства, а тем самым и для славы Ягве? Разве не использовал он свое влияние и часть своего дохода на служение еврейству? Кроме того, он был подвержен морской болезни и отказывался даже от весьма соблазнительных гастролей в сравнительно близкой Греции. Разве не обязан он ради своего искусства сохранять бодрость тела и духа? Все это вполне уважительные причины. Но удовольствуется ли ими Ягве, в этом он в глубине души сомневался. Ибо если бы Ягве удовольствовался ими, то едва ли послал ему столько испытаний. Теперь тучи рассеивались. Очевидно, Ягве снова обратил к нему лицо свое, и Либаний благодарил своего бога всем существом за то, что тот послал Маруллу великолепную идею о рабах.
"Пошли нам успех, - молился он в сердце своем, - сделай так, чтоб это удалось, а я, как только сыграю Лавреола, поеду в Иудею. Поверь мне, Адонай, поеду. Я непременно поеду, хотя храма твоего ужо нет. Прими мой обет. Да не будет поздно".
Он думал об этом с таким усердием, что хотя обычно владел собой, но теперь шевелил губами, и Марулл смотрел на него с веселым изумлением.
Очень многие и очень разные люди, жившие в городе Риме, готовились к ожидавшемуся прибытию принцессы Береники.
Квинтилиан [56], один из наиболее известных ораторов и адвокатов, обладатель золотого кольца знати второго ранга, работал день и ночь над шлифовкой своих двух защитных речей, с которыми он, в качестве поверенного принцессы, выступал когда-то перед сенатом. Его побудил к обработке этих речей не какой-либо непосредственный процессуальный повод. Они давно оказали свое действие, одну речь он произнес три года назад, вторую - четыре. Но Квинтилиан в вопросах стиля был крайне щепетилен, стенографы же без его ведома опубликовали его речи в защиту принцессы Береники, и они были полны грамматических и фонетических ошибок. Если малейший неправильно употребленный предлог или не на месте поставленная запятая лишали его сна, то он буквально заболел, когда его речи вышли под его именем в столь искаженном виде. Теперь иудейская принцесса приезжает сюда, и он решил поднести ей свои две речи в такой редакции, за малейшие детали которой готов был отвечать.
Предстоящий приезд принцессы отозвался даже на жизни и ежедневных делах капитана Катвальда, или, как он себя теперь называл, Юлия Клавдия Катуальда; сын вождя одного из германских племен, он был в раннем возрасте взят в качестве заложника ко двору императора Клавдия, а когда отношения между его племенем и империей были урегулированы, принц все же остался в Риме. Ему понравилась жизнь в этом городе, его испытали и поручили ему командование отрядом германской лейб-гвардии императора. Теперь Тит отдал приказ, чтобы отряд Катуальда был прикомандирован в качестве почетной стражи к принцессе Веронике на время ее пребывания в Риме; германские солдаты считались столь же надежными, сколь и тупыми. Они не понимали местного языка, были дикарями и поэтому хорошо вымуштрованы. Но капитан Катуальд знал, что существует один сорт людей, действовавших им на нервы: это евреи. В германских лесах и болотах люди рассказывали чудовищные небылицы о восточных народах, особенно о евреях, которые якобы ненавидят белокурых людей и охотно приносят этих белокурых людей в жертву своему богу с ослиной головой. Эти измышления оказывали свое действие на германские войска, стоявшие в Риме; уже не раз, если им приходилось иметь дело с восточными народами, их охватывала паника. Когда, например, Август, основатель монархии, послал иудейскому царю Ироду в качестве почетного дара германских телохранителей, то царь очень скоро под вежливым предлогом отослал их обратно. Поэтому капитан Юлий Клавдий Катуальд и был теперь преисполнен забот и сомнений и проклинал богинь судьбы, которых называл то Парками, то Норнами [57] за то, что именно его отряду поручена столь двусмысленная задача.
Среди самих иудеев царила радость и надежда. Это проявлялось в самых различных формах. Были евреи, которые поставили своей задачей собирать деньги на выкуп государственных рабов, взятых во время Иудейской войны. Их пожертвования, особенно перед большими играми, текли обычно очень обильно. Но теперь сборщикам приходилось туго. Им заявляли все вновь и вновь, что едва ли во время игр в честь еврейской принцессы будут пользоваться для арены еврейским материалом, и им почти повсюду отказывали.
С другой стороны, сейчас, когда выяснилось, что намерения Кита серьезны и он, видимо, действительно решил возвести еврейку на престол, изменилось и поведение римлян. Многие, считавшие до сих пор евреев низшей расой, теперь вдруг стали находить, что, при ближайшем рассмотрении, евреи мало чем отличаются от них самих. Многие, до сих пор избегавшие общения со своими еврейскими соседями, искали с ними знакомства. Евреи же почувствовали, что Ягве, после стольких испытаний, наконец снова обратил лицо свое к своему народу и послал ему новую Эсфирь.
Многие из них, и, главным образом, те, кто больше других выказывал страх и раболепство, теперь весьма быстро освоились с новой ситуацией и стали заносчивы. Богословы, озабоченные этой заносчивостью, распорядились, чтобы в течение трех суббот подряд во всех синагогах империи читалась та строгая глава из книги пророка Амоса, которая начиналась словами: "Горе беспечным на Сионе, тем, что покоятся на ложах из слоновой кости и едят лучших овнов из стада и тельцов с тучного пастбища, ибо им грозит страшнейшая кара" [58]. Впрочем, председатель Агрипповой общины, фабрикант мебели Гай Барцаарон, был несколько обижен, что выбрали как раз главу о "ложах из слоновой кости".
Когда корабль приближался к Остийской гавани, Береника стояла на передней палубе. Она стояла выпрямившись, ее золотисто-карие глаза смотрели на приближающуюся гавань, полные желанной уверенности. Ягве был милостив, он послал мор, чтобы дать ей, принцессе, возможность еще раз отсрочить свой приезд. Врачи и собственная энергия действительно излечили ее. Все твердили ей это. Не может быть, чтобы все лгали.
Огромные толпы встречали ее, когда она вместе с братом Агриппой вступила на сходни. Римляне, подняв руку с вытянутой ладонью, приветствовали ее стотысячеголосым приветом; сенат выслал ей навстречу большую делегацию; всюду были возведены триумфальные арки. Она проследовала между шпалерами войск; капитан Катуальд представил ей германскую лейб-гвардию, предназначенную для ее личной охраны. Как триумфатор, проехала она в Рим, к Палатину.
Тит стоял под высоким портиком, Береника поднималась по ступеням рядом с братом, улыбаясь. Вот сейчас, именно сейчас, надо было выдержать. Ради этих минут жила она долгие годы, ради них перенесла в последние месяцы невыносимые муки. Ступени были высокие. Не идет ли она слишком быстро? Или слишком медленно? Она чувствует свою больную ногу, она не должна ее чувствовать, не должна о ней думать.
На верху лестницы стоял он, на нем были знаки его сана. Она знала его лицо - это круглое, открытое, мальчишеское лицо, которое она любила, с выступающим треугольным подбородком и короткими, уложенными на лбу кудрями. Она знала в этом лице каждую легчайшую тень, знала, как эти глаза становятся жесткими, узкими и тусклыми, когда он сердится, как быстро и вяло могла отвисать эта губа, когда он бывал разочарован. Нет, она не отвисает. Правда, его глаза тусклы. Но когда они бывали совсем ясные? Они, конечно, полны ею, довольны. И вот он уже идет ей навстречу, теперь ее усилиям конец, она победила, она, несомненно, победила, ее жизнь, несомненно, имела смысл. Боль, которой она себя обрекла, нестерпимая боль души и тела, очевидно, все же имела смысл.
Да, Тит шел ей навстречу. Сначала, как того требовал обычай, обнял он и поцеловал Агриппу, затем - ее. Он сказал несколько шутливых слов о том, как быстро у нее отросли волосы; казался молодым, радостным. Зашептал ей на ухо старые ласкательные имена на своем убогом арамейском языке, как в первое время их любви:
- Никион, моя дикая голубка, мое сияние.
Повел в ее комнаты. Пока германцы, гремя, брали на караул, он спросил ее, отдохнет ли она за час настолько, что он сможет посетить ее, и простился.
За этот час Береника искупалась, приказала себя умастить благовониями. Сосредоточила все мысли на своем туалете и драгоценностях. Она не хотела думать ни о чем другом. Она примеряла драгоценность за драгоценностью, потом приказала снова все их снять и оставила только одну-единственную жемчужину. Она надушилась темп редкостными духами, тем ароматом, единственный флакончик которого остался теперь во всем населенном мире.
Тит в течение этого часа выслушивал доклады. Ему сообщили о ходе стройки, в первую очередь Новых бань, - она близилась к окончанию; доложили о подготовке к играм. Казалось, он слушал, но слышало только его ухо, он сказал рассеянно:
- Отложим это. После я решу.
Что же случилось? Ведь все эти годы он безмерно радовался, что увидит, как эта женщина восходит по ступеням; сотни раз его воображение украшало пустые ступени образом поднимающейся Береники, - и вот она приехала, но почему же все так тускло и пусто? Куда делось очарование, исходившее от нее? Разве она стала другой? Разве он стал другим? Вероятно, такова судьба каждого человека, что даже самое прекрасное свершение не может заполнить той чудовищной пустоты, которую создало ожидание. Или, может быть, человек слишком хрупкий сосуд и не в силах принять в себя чрезмерно большую радость? Или, может быть, ему пришлось ждать слишком долго, и случилось то, что бывает с очень старым, благородным вином, которое уже нельзя пить?
Затем час истек, и он был опять с Береникой. Это была та же Береника, та женщина, которую он желал так яростно, - далекая, восточная, недоступная, древней царской крови, это был ее густой, волнующий, слегка хриплый голос, это были ее глаза. Но это все-таки была не та Береника, прежний блеск исчез навсегда, это была красивая, умная, привлекательная женщина; но красивых, умных и привлекательных женщин много. Он повторял себе все, что значила для него эта женщина, но напрасно. Его радость иссякла, он испытывал огромную пустоту и разбитость.
Он ужинал с братом и сестрой, старался казаться радостным. Агриппа был весел и умен, как всегда, Береника была красива и ослепительна, она была самой желанной женщиной на свете. Но он не желал ее...
Он пил, чтобы разжечь желание.
Потом, когда снова остался с ней наедине, Тит нашел для нее прежние влюбленные слова, но, бормоча их, он в то же время мучительно сознавал, что это были лишь затасканные банальные слова. Он спал с ней. Он испытал наслаждение. Но он знал, что и другие женщины могут доставить ему такое же наслаждение.
Удивительно, как Береника, обычно столь проницательная, за весь долгий ужин не заметила, в каком состоянии Тит. Ее брат тотчас это понял, но он не мог заставить себя разрушить ее иллюзии. Поэтому ей только ночью самой пришлось догадаться об истине. И догадалась она очень нескоро. Ей не хотелось сознаваться в том, что случилось, и когда наконец пришлось сознаться, она поняла нечто новое - что есть муки более горькие, чем ее муки последних месяцев.
Когда Тит еще до полуночи ушел от нее с ласковыми, слегка влюбленными словами, оба знали, что между ними все и навсегда кончено.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Остаток ночи Береника пролежала без сна, опустошенная. Теперь, когда напряжение последних месяцев исчезло, ее охватило глубокое изнеможение, все тело ныло, казалось, она никогда уже не освободится от этого мучительного изнеможения. Горела лампа. Береника думала: "Эти коринфские лампы в ходу уже несколько десятков лет, они всем надоели, они банальны, карфагенские гораздо лучше, нужно сказать Титу, чтобы он коринфскими больше не пользовался". К этой мысли она возвращалась несколько раз. Затем ее вновь охватило чувство гнетущей усталости, нога болела нестерпимо. Она хотела принять снотворное, но ее пугала необходимость сделать усилие и позвать камеристку. Наконец она заснула.
На другое утро, довольно рано, пришел брат. Он нашел ее вполне овладевшей собой. В ней не чувствовалось и следа той судорожной напряженности, с которой она до сих пор старалась держать себя в руках. Наоборот, она была полна какого-то большого спокойствия. Но блеск исчез - то очарование, которого не отрицали даже ее враги.
Агриппа остался завтракать. Береника ела с аппетитом. Она сообщила брату о своем решении. Она хочет возможно скорее вернуться в Иудею, чтобы провести зиму в своих тамошних поместьях. Она думает, что император устроит для нее прощальное празднество. В первый раз в тот день она упомянула Тита, и Агриппа почувствовал щемящую боль, когда она назвала его "император". Вообще, продолжала она, ей хочется здесь повидаться только с двумя людьми: с ее поверенным Квинтилианом и ее летописцем Иосифом бен Маттафием. Она говорила так решительно, что было бы бессмысленно с нею спорить.
- Хочешь, я провожу тебя, Никион? - спросил Агриппа.
Но Береника, должно быть, предвидела такой вопрос.
- Это было бы, конечно, хорошо, - отозвалась она, - но мне по многим причинам кажется, что лучше для нас обоих, если ты останешься в Риме на открытие Амфитеатра.
Агриппа был мудрый, много видавший человек. Он был свидетелем того, как судьбы менялись и завершались; он видел падение отдельных людей и целых народов; ему казалось, что он знает людей, а с Береникой он был тесно связан с ее рождения. Он ко многому был готов, но все же не ждал этих холодных, спокойных рассуждений. Неужели это Никион, его сестра?
Он взял ее руку, погладил ее; она не отняла руки. Нет, это была не Никион с ее великой страстностью, для которой высшая цель никогда не была достаточно высока. Это была не та женщина, которая всего несколько недель тому назад лежала перед ним обнаженная и изливала свою неизмеримую скорбь и свои еще большие надежды. Это была чужая женщина: Береника, иудейская принцесса, властительница Халкиды и Киликии [59], одна из первых дам империи, мудрая, благоразумная и очень далекая от тех горячих грез, которыми она увлекала и его.
Осанисто сидел адвокат перед Береникой и Агриппой; взгляд его карих выпуклых глаз переходил с сестры на брата. Он был отпрыском одного из тех испанских семейств, которые поселились в Риме с начала монархии и быстро заняли почетные места в обществе и в литературе. Несмотря на короткий срок, он добился своего: речи, произнесенные им некогда по иску Береники, были теперь отшлифованы до мельчайших деталей и достойны служить эпохе примером безукоризненной прозы. В данный момент, вежливо заметил он, протягивая Беренике оба томика, она уже не нуждается в его деловых услугах; с ее приездом в Рим дело можно считать законченным. Поэтому ему остается только поблагодарить ее за то, что она доставила ему случай показать стольким людям, что такое хорошая латынь.
Он ошибается, отвечала Береника, ей теперь больше, чем когда-либо, нужна его помощь. Дело в том, что она в ближайшие дни покинет Рим.
Лишь с трудом удалось осанистому и почтенному мужу скрыть, насколько эта весть ошеломила его. Он только потому взял на себя ведение дел принцессы, этой "еврейской Венеры", как он называл ее в тесном кругу друзей, что видел здесь соблазнительную возможность блеснуть высоким ораторским искусством. Притязания Береники имели длинную историю. Именно это и соблазнило его; он славился своей способностью бросать свет на непроницаемое. Логичность латинского языка давала возможность излагать запутаннейшие обстоятельства совершенно понятно, а латинский язык и соблюдение его благородных традиций были ему дороже всего. Само дело не слишком его занимало, в сущности, тот факт, что исход предрешен, явился тем молчаливым условием, при котором он согласился взять на себя ведение дела.
Вопрос шел о том, в какой мере титул владетельной принцессы Халкиды и Киликии связан с фактическим владением, и прежде всего с взиманием налогов. По сути дела, притязания принцессы были законны. Правда, несколько десятилетий назад один из ее предшественников-властителей совершил ряд проступков, которые римский суд мог бы рассматривать как мятеж и покарать аннулированием права на взимание налогов. Но так как сенат и римский народ в свое время этого не сделали, то притязания Римской империи за давностью потеряли силу, и Береника с полным правом пользовалась этими привилегиями. С другой стороны, дело шло о больших суммах, а толкование прав было растяжимо.
Весь город считал, что раз "еврейская Венера" пользуется благосклонностью Тита, то процесс - простая формальность и должен кончиться несомненной победой Береники. И если дело так затянулось, то лишь потому, что скупой Веспасиан никак не мог решиться на формальный отказ от столь ценных прав, хотя фактически давно их лишился, ибо налоги все время текли в казну Береники. Теперь, когда власть перешла к Титу, не могло быть сомнения в том, что Рим в ближайшее время утвердит Беренику в ее правах.
Такова была ситуация, когда Квинтилиан приветствовал принцессу. Теперь, после короткой фразы Береники, ситуация эта резко изменилась. За какие-нибудь четверть минуты процесс из литературной проблемы превратился в угрожающую, политическую. С того мгновения, как Тит уже не поддерживал принцессу, стало весьма сомнительным, чтобы Рим отказался от такой крупной и легкой добычи.
Квинтилиан, стараясь сохранить непринужденность и найти подходящий ответ на столь неожиданное заявление, с судорожной поспешностью взвешивал последствия того, что Береника впала в немилость. Перед ним возникало множество вопросов. Не будет ли правительство соблазнять его предложением предать свою доверительницу? Не захочет ли, с другой стороны, император, именно потому, что он порывает их отношения, вознаградить ее за это? Он явился сюда, намереваясь просто преподнести ей, как тонкому знатоку, несколько страниц превосходной прозы. Вместо этого он оказался вдруг перед необходимостью ответственнейших решений. Выступать от лица такой доверительницы - дело сомнительное, может быть, даже опасное. Не умнее ли заявить, что он издавна лелеял мечту посвятить себя только литературе, - что, впрочем, соответствовало истине, - и так как вследствие внезапного отъезда принцессы дело грозит снова запутаться, он вынужден с искренним сожалением от него отказаться.
Квинтилиан никогда не любил евреев и относился неприязненно к влиянию "еврейской Венеры" на римскую политику. Его крайне соблазняла мысль воспользоваться случаем и с ней развязаться, но Квинтилиан был страстным стилистом. Показать, что латынь ни в чем не уступает греческому, а во многом и превосходит его, - в этом состоял для него весь смысл жизни. Ему дорога была прежде всего латынь, а потом уже Рим. И он был убежден, что человек и его стиль - тождественны, что неблагопристойность неизбежно выражается и в стиле и что если он в этом испытании поведет себя недостойно, то пострадает его латынь. Поэтому он решил поступить благородно.
В то время как Квинтилиан колебался и обдумывал решение, Береника излагала ему свои притязания и свои доводы. Она говорила поразительно логично, без всякой горячности. Логика и разум были ей необходимы. Береника, пользующаяся благосклонностью Тита, римская императрица, могла пойти на уступки. Береника же, покинутая Титом, владетельная принцесса Халкиды и Киликии, не собиралась отступать ни на йоту от своих требований. Она происходила от великих царей, которые, будучи зажаты между самыми могущественными державами мира, всегда нуждались в особенно большой государственной мудрости и способности принимать быстрые решения. Она была достойной внучкой этих царей. Перед нею новое поприще, на котором она должна себя проявить, и она проявит себя. Она заставит Тита еще не раз вспомнить о ней. Береника знала не хуже Квинтилиана, что решающее слово принадлежит императору. Она заставит его показать свое истинное лицо.
Квинтилиан был поражен остротой ее ума. Еще больше изумлялся Агриппа:
- Что ты предпочитаешь, Береника, - сказал он, когда Квинтилиан ушел; он больше не называл ее Никион, - что ты предпочитаешь: чтобы Тит отнял у тебя привилегии или оставил их тебе?
Береника взглянула на брата без улыбки; она знала, что он имеет в виду.
- Я предпочитаю открытую ненависть, - сказала она, - равнодушной справедливости.
Когда пришел Иосиф, она в последний раз дала себе волю. Ведь ее кузен был свидетелем того, как началась ее дружба с Титом, сам помогал и содействовал им. И вот она хотела, перед тем как навсегда распроститься с Римом и своими мечтами, предстать перед ним, историком эпохи, такой, какой она желала, чтобы ее увидели потомки. Но когда он пришел, она забыла о цели, ради которой позвала его. Она некогда издевалась над этим человеком за то, что он гнул спину перед римлянином, встречаясь с ним, она соблюдала семь шагов расстояния, словно он прокаженный. А чем она лучше его? Разве она сама в течение всего последнего десятилетия не делала то же самое, только с меньшим успехом? Мысли и чувства последней мучительной ночи вырвались наружу, она винилась и каялась.
- Все было ошибкой, - говорила она в порыве самообличения. - Все, что мы делали, брат и я, было ошибкой. Конечно, война не могла не кончиться неудачен, даже если бы мы и помогли, и хорошо, правильно, что мы предостерегали. Но ошибка, что мы, когда восстание все-таки вспыхнуло, не стали во главе его. Мы должны были погибнуть вместе с остальными. Мы поступили подло. И вы тоже вели себя подло, Иосиф, но вы, по крайней мере, добились успеха. А я даже успеха не добилась. Если бы мы поддержали восстание, - добавила она страстно и озлобленно, - то мы, быть может, в своей гибели увлекли бы за собой и Тита.
Иосиф слушал ее. С первых слов, с первого взгляда на нее он понял, что все то, о чем он мечтал для себя после смерти Веспасиана, рухнуло. Он шел к ней гордый, полный надежд и торжества, - великий писатель к императрице, которая к нему благоволит. И вот перед ним уже не императрица, перед ним увядающая, разочарованная женщина, и он значит больше, чем она. Ибо было так, как она сказала: он хоть добился успеха.
Тем временем она продолжала свои сетования:
- Они не могут нас понять. У них холодное сердце. Мы чувствуем то, что чувствует другой, им это не дано. Но, может быть, это дар, что они не чувствуют, и в этом причина их успеха.
В тот же день небрежным и приветливым тоном сообщила она императору, что на этот раз ей очень трудно переносить климат и праздничную суету Рима. Она чувствует себя крайне утомленной и, принося ему пожелания счастья по поводу восшествия на престол, выражает свое глубочайшее почтение и просит разрешить ей вернуться в тишину ее иудейских имений.
О, как Тит огорчился, какие он нашел пленительные и равнодушные слова, чтобы выразить свои сожаления. Он был поистине весьма вежливым господином, и надо было иметь очень тонкий слух, чтобы расслышать за его словами вздох облегчения. Впрочем, Береника, хотя и не собиралась этого делать, на той же аудиенции заговорила о своем процессе. Она полагала, что так как теперь надолго покидает Рим, то целесообразно, быть может, обсудить с ним вопрос о ее привилегиях в Халкиде и Киликии, ибо в конце концов этот вопрос придется решать ему. Еще не кончив, она уже пожалела о своих словах. Она слишком облегчила ему испытание. Он будет очень доволен столь легким способом "расплатиться" с ней. Сейчас ей не следовало этого касаться. Но слишком велика была жажда узнать, как он к этому отнесется.
Он, казалось, даже обрадовался, что они начали сразу разговор об этой тяжбе. Само собой разумеется, заявил он, пора покончить навсегда с этим нелепым недоразумением. Его министры и юристы - медлительные бюрократы. Для него это дело давно решено, и он очень благодарен ей, что она ему о нем напомнила. Разумеется, все ее требования вполне справедливы, но его отец, бог Веспасиан, как ей известно, имел свои странности и в некоторых вопросах был неподатлив. Он распорядится, чтобы дело было урегулировано в кратчайший срок.
- В кратчайший срок? - поправился он с подчеркнутым рвением. - Нет, сегодня же, сейчас мы приведем это в порядок. - И, ударив в ладоши, вызвал секретаря и отдал совершенно точный приказ.
Береника сидела, улыбаясь, улыбаясь, слушала веселые, деловитые распоряжения императора, закреплявшие за ней и ее братом столь долго оспариваемые права на миллионы. Она и ее брат, последние потомки Хасмонеев, истратили большую часть своих богатств на финансирование государственного переворота, возведшего на престол этого человека и его отца. Ее терзало то, что Тит теперь так щедро расплатился с ней. Она его любила, а он откупается от нее.
Три дня спустя Тит дал прощальный банкет в честь отъезжающей. В прекрасной речи прославлял он великую, обаятельную восточную принцессу и выражал сожаления, что она так скоро покидает его Рим, не дав ему возможности показать ей свой новый театр и игры. Береника заметила с горьким удовлетворением, что для этой речи он сделал себе предварительные стенографические записи, которые скрыл в рукаве.
Потом она уехала. Из той же Остии, куда она прибыла. Агриппа, Клавдий Регин, Квинтилиан, Гай Барцаарон, капитан Катуальд со своим отрядом германской лейб-гвардии провожали ее на корабль. Две римских военных галеры следовали за ее судном, пока берег не скрылся из виду. Еще раньше капитан Катуальд со своими германскими солдатами весело вернулся в город. Евреи оставались на берегу, пока не исчез корабль, а с ним вместе и все их надежды.
Как только корабль вышел в море, Береника удалилась к себе. Никто в Риме так и не заметил, что она повредила себе ногу.
Никогда еще император не отпускал гостя с большими почестями. Кроме того, в день отъезда Береники был опубликован эдикт, по которому за Береникой утверждалось владение Халкидой и Киликией и титул царицы. Как и прежде, в приемной императора висел ее большой портрет. Ни один человек, кроме Иосифа и Агриппы, не узнал о том, что произошло между нею и Титом. И все же, притом очень скоро, об этом узнали и город и империя. Те, кто всего несколько недель назад быстро и ревностно убедились в выдающихся качествах обитателей правого берега Тибра, теперь с еще большей быстротой и рвением вернулись к своим старым взглядам и с удвоенной грубостью давали евреям почувствовать их неполноценность. Евреи, расхаживавшие еще неделю назад с заносчивым и уверенным видом, снова стали приниженными и несчастными, и богословы приказали во всех синагогах империи три субботы кряду читать ту прекрасную главу из пророка, которая начинается словами: "Утешайте, утешайте, народ Мой" [60].
В конторах, организующих гладиаторские игры, вдруг исчезли всякие сомнения относительно того, можно ли использовать пленных, оставшихся от Иудейской войны. Плата добровольцам упала на сорок процентов. И уже решительно никто не интересовался молодым человеком из хорошей семьи, заявившим о своем желании стать гладиатором, чтобы заработать деньги на погребение отца.
Даже в лагерях военнопленных знали о положении дел. Пленные посылали душераздирающие просьбы иудейским общинам, умоляя помочь, выкупить. Господа, собиравшие пожертвования, работали теперь с большим успехом. И все-таки шансы каждого в отдельности на выкуп были ничтожны, пленных было чересчур много, а в лагерях царила атмосфера безнадежности и мрачной тревоги. Иные просили противников не щадить их так же, как и они не будут их щадить; ибо тот, кто одерживал победу над многими противниками, еще имел некоторые шансы остаться в живых. Однако все знали, что эти шансы очень невелики, что против большинства имен в списках стоит роковое "Р", и, тренируясь, люди в то же время готовились к смерти, каялись в грехах, писали завещания, молились.
После отъезда Береники Тит нередко погружался в глубокую задумчивость. Он останавливался перед ее портретом и размышлял. Он не мог понять, что же, собственно, произошло. Ведь Береника осталась той же женщиной, что и прежде. То же лицо, грудь, осанка, то же тело и душа, которые он любил на протяжении десяти лет. Как могло столь сильное чувство, самое неодолимое из испытанных им за всю его жизнь, вдруг так мгновенно исчезнуть? Может быть, это наказание бога Ягве, отнявшего у него высшее счастье? А может быть, наоборот, это милость Юпитера Капитолийского, открывшего ему глаза и указавшего его подлинную задачу? Однако второе, более утешительное, предположение все же не могло совершенно уничтожить первого, пугающего.
Как бы то ни было, разрыв с еврейкой создал Киту у римлян первый большой успех. Любовь народа, которой он так долго и тщетно добивался, пришла теперь сама собой. Он спокойно наслаждался ею. Слишком долго разрешал он себе всякие изысканные причуды, эзотерическое влечение к Востоку. Теперь он облегченно вздохнул, освободившись от дорого стоящих чувств.
Он упивался любовью своего народа. Изобретал все новые утонченные способы подогревать ее. Стал расточительным. Только теперь вкусил он в полной мере радость строительства, грандиозных приготовлений к играм. Все реже допускал к себе вечно каркающего Клавдия Регина. Без свиты, без маски, как частное лицо, гулял он по улицам, впитывал в себя то, что о нем говорили массы. Ибо когда они теперь называли его Китом, то делали это с любовью, с нежностью, и уже не было особенно большой разницы между этим прозвищем и тем, которое для пего изобрели придворные поэты и риторы: "Любовь и радость человеческого рода".
Вопреки совету своего интенданта, он не отпраздновал открытие Новых бань торжественным освящением в присутствии одной только знати, но с первого же дня дал доступ массам. Сам он явился в этот день в гигантское, великолепное заведение без охраны, как простой посетитель, среди тысяч других. Разделся среди них, с ними плавал в бассейне с теплой и в бассейне с холодной водой, вместе с ними массировался, разговаривал с соседями на диалекте - какой-то смеси сабинского и римского, говорил, к их великой радости, "Rauma" вместо "Roma", шутил с ними насчет того, сколько давать банщикам на чай. Он постоял вместе с другими в большом зале перед фресками, - правда, вместо шедевра "Упущенные возможности" там красовалась довольно банальная мифологическая мазня - "Венера, выходящая из морской пены". Как бы то ни было, эта фреска служила подходящим поводом для непристойных шуток. Его шутки были самые непристойные. Все узнали императора, но с готовностью принимали участие в игре и делали вид, что не узнают его.
И все-таки минутами его охватывала глубокая отчужденность.
Неужели это он среди гулких криков бросается вниз головой в воду? Неужели это он говорит вместо "Roma" - "Rauma" и отпускает шуточки по поводу стыдливости Венеры? Весело слоняется из зала в зал, хлопая своих римлян по животам, позволяя им трепать себя по плечу, пользуется огромной популярностью? Он спросил наконец прямо, рады ли они, что среди них Кит. В ответ раздался оглушительный хохот, бурное ликование. Но в то время, как он шумел и смеялся вместе с ними, мысленно даже стенографируя собственные слова, он почувствовал, что самое большое - это Кит смеется и шутит, но подлинного Тита здесь нет. Подлинный Тит далеко отсюда, не в Новых банях; он смотрел вслед кораблю, которого никогда не видел, на котором едет Береника и который он не смог бы догнать ка своем самом быстроходном корабле.
Деметрий Либаний принес интенданту зрелищ рукопись "Пирата Лавреола". Либаний был очень горд. Текст обозрения удался блестяще; это была действительно такая пьеса, о какой он мечтал с самого детства, и она появилась в нужный момент. Он в зените своих сил, он созрел, чтобы сыграть эту роль, которая содержит в себе всю эпоху.
С глубоким удовлетворением рассказывал он интенданту, как представляет себе постановку и интерпретацию этой вещи. Но обычно столь вежливый и легко воодушевляющийся интендант на этот раз сохранял ледяное равнодушие. Он полагает, заявил интендант, что постановка нового обозрения едва ли сейчас возможна. Нужно поискать что-нибудь актуальное, например, вроде фарса "Еврей Апелла"; при дворе, в очень влиятельных сферах, было выражено желание еще раз посмотреть этот фарс, а римская публика будет ему особенно рада именно теперь.
Деметрий Либаний широко раскрыл тусклые бледно-голубые глаза, почти поглупевшие от изумления. Не сон ли это? С интендантом ли он говорит? И сейчас действительно 833 год от основания Рима? Что плетет этот человек? Ведь Деметрий пришел к нему, чтобы сыграть пирата Лавреола! А что он сказал об "Еврее Апелле"? Как? Почему? Это шутка? Или он хочет испортить его радость напоминанием о кошмаре, пережитом пятнадцать лет назад, - страхи и сомнения, связанные с этим рискованным фарсом, который в настоящее время не может не вызвать погромы и беды?
- Император хочет увидеть "Еврея Апеллу"? - пробормотал он. И тогда с ним случилось то, чего не случалось вот уже тридцать лет: его изысканный греческий язык вдруг перешел в диалект, в тот полуарамейский диалект, из-за которого римляне издевались над обитателями правого берега Тибра.
- Еще определенных указаний пока не дано, - осторожно ответил интендант, - но я считаю в высшей степени сомнительным, чтобы захотели вернуться к "Пирату Лавреолу".
На этот раз Либаний расслышал. Это не было сном, это были слова - трезвые, сказанные вполне серьезно. Каждое слово было как удар по голове: они потрясли его до самого нутра. Шатаясь, с блуждающим взглядом, он удалился.
Он отослал домой каппадокийских носильщиков; ему хотелось идти пешком, двигаться. Он спустился с Палатина к Форуму, спотыкаясь, что-то бормоча про себя. Прохожие с удивлением смотрели ему вслед. Многие узнавали его. Некоторые шли за ним - праздношатающиеся, дети, их становилось все больше. Он их не видел. Он вдруг почувствовал смертельную усталость, охая, присел на ступени храма Мира. Так сидел он, раскачивая верхнюю часть тела, тряся головой, старый еврей. Друзья отвели его домой.
Горькие, покаянные мысли точили его. То, что произошло, не могло быть случайностью. Так долго ждал он этого свершения, и вот когда оно наступило, когда роль созрела в нем, когда текст удался и создана подходящая рамка, тут в последнюю минуту, в ту самую минуту, когда он хотел выйти на подмостки, эти подмостки рухнули у него под ногами. Это была кара Ягве.
Взгляд его серо-голубых тусклых глаз стал совершенно тупым, бледное, слегка отекшее лицо посерело, сморщилось, словно неравномерно наполненный мешок. Он терзал себя, он опустился.
Таким нашел его Иосиф. Иосифа, может быть, меньше всех коснулась перемена; то, чего он мог достигнуть, он достиг уже раньше. Когда он увидел отчаяние актера, его поразила мысль, что ведь и с ним легко могло случиться то же самое. Он вспомнил также все, что Деметрий Либаний для него сделал, когда он в первый раз приезжал в Рим. Хотя Иосиф в своей книге и не приводил цифр, все же он отлично умел считать. Он не забывал обиды, но не забывал и сделанного ему добра. И теперь, когда актер сидел перед ним, такой маленький и несчастный, когда Деметрий рассказал, что от него требуют сыграть еврея Апеллу вместо пирата Лавреола, Иосиф решил помочь своему другу, он отважился на смелый шаг. Он пошел к Луции.
Иосиф понимал женщин. С первой минуты, как он увидел Луцию, он уже знал, чем ее взять. Она была жадна до жизни, восприимчива к сильным страстям, не ведала страха. Марулл рассказал ему, что она порицала Тита за разрыв с Береникой, хотя этот разрыв и был в прямых интересах ее и Домициана. Если Иосифу удастся объяснить ей, как некрасиво поступили с актером, тогда - он был в этом уверен - она вступится за Деметрия.
Луция не скрывала радости, что видит Иосифа. Он заговорил с ней откровенно, как с хорошей, чуткой подругой. Он говорил о Беренике, рассказал о ее прошлом то, чего еще никому не рассказывал. О Тите он отозвался тепло, сожалел, что тот порвал с ней, но оправдывал его и увидел с радостью, что Луция страстно возмутилась такой чисто мужской точкой зрения. Теперь ему было легко действовать. Быстро, даже без помощи особенно выразительных слов добился он того, что она стала осуждать поход против евреев в Риме, и в особенности против актера. Было неблагородно сначала с этими людьми носиться, убаюкивать их сотнями надежд - а затем одним пинком ноги отшвырнуть прочь. Да, таково ее мнение. И она этого мнения скрывать не будет, даже перед деверем, перед Титом. Рослая, с резко очерченным носом и широко расставленными, смелыми глазами, сидела она перед Иосифом, высокая башня ее искусно завитых локонов слегка дрожала. Иосиф был убежден, что Тит серьезно отнесется к ее мнению.
Увидев Луцию, Тит просиял. Он видел ее по-новому. Правда, он уже в последние недели замечал, как она прекрасна и полна силы, но тогда он еще был зачарован еврейкой. Только теперь увидел он ее по-настоящему, как бы впервые, - ее смелое, беззаботное, чувственное лицо. Эта - умела жить. В дураках-то остался он, а Малыш оказался прав. Встреть он, подобно брату, еще в ранние годы такую женщину, то едва ли стал бы блудить во всех частях света, все пошло бы хорошо и он не потерял бы способности иметь детей. И тогда не подпал бы под чары еврейки и не шел бы мучительными окольными путями.
Но что говорит Луция?
- То, что вы сделали, недостойно вас. Если женщина вдруг перестает нравиться - это бывает, это в природе вещей, тут ничего не поделаешь. Но, по-моему, некрасиво вымещать перемену ваших вкусов на пяти миллионах людей. Мне лично, за редкими исключениями, ваши евреи не симпатичны, вероятно, еще менее симпатичны, чем вам. Но то, как вы сейчас поступаете, Тит, не годится. Если бы Малыш сделал что-нибудь подобное, я бы дала ему отставку.
- Знаете, Луция, - вдруг сказал Тит таинственно и словно под влиянием внезапного озарения, - в очаровании, исходившем от нее, не было ничего естественного, здорового. Только иноземное, проклятый Восток. Лишь сейчас увидел я ее настоящими римскими глазами. Это - старая еврейка, мои римляне правы. Я вдруг выздоровел, может быть, слишком внезапно, а в таких случаях легко хватить через край. Вероятно, вы правы. Я послежу за тем, чтобы не заходили слишком далеко.
Он взглянул на нее, она взглянула на него, и он понравился ей. По-своему она любила Домициана, но Тит был интереснее. Юпитер свидетель, это вовсе не кит, это резвый дельфин. Как он очаровательно неуравновешен, то по-военному подтянутый, то по-мальчишески игривый, то в глубоком раздумье о своей тоске по Востоку, погруженный в нее. Сегодня он беззаботно, по-детски показывал, как он рад приходу Луции. Он нашел верные слова, не навязчивые, но и не робкие. Это был не император, не брат ее мужа, это был просто мужчина, который ей нравился и которому она нравилась.
Доложили о приходе Клавдия Регина. Император не принял его, назначил аудиенцию на следующий день. Луция хотела уйти, он удержал ее, и когда они наконец расстались, они испытывали друг к другу сильное и приятное влечение. Только сейчас, казалось Титу, исцелился он вполне от еврейки, и снова в душе мелькнула нелепая суеверная надежда, что Луция могла бы, пожалуй, родить ему сына.
На следующий день он распорядился убрать портрет Береники. Теперь в Риме ничто больше не напоминало о ней, кроме созвездия вблизи Льва, - это далекое, тонкое сияние, нежное, как прядь волос, носившее ее имя.
Интендант с удовольствием отметил испуг и унижение Деметрия Либания. Так как актер нередко раздражал его своими повадками "звезды", он с радостью воспользовался случаем отплатить ему. На ближайшем своем докладе у Тита он пытался получить от него разрешение на постановку фарса "Еврей Апелла".
Но, едва приступив к делу, он сразу увидел по тому, как держался император, что ему не удастся добиться согласия так легко, как он надеялся. Он имел дело с Китом, животным неуклюжим, но опасным своими чудовищными размерами, так что охота требовала хитрости и уловок. Поэтому интендант искусно отклонился от темы, но через некоторое время снова, и на этот раз гораздо более туманно, вскользь вернулся к желанию римлян опять посмотреть "Еврея Апеллу". Он знал слабости Кита, знал, как тот дорожит одобрением масс. Он подчеркнул, что и сам не очень любит "Еврея Апеллу" и что "Лавреол" Марулла очень хорош. Но он считает своим долгом поставить императора в известность относительно того, насколько массы желают именно теперь постановки "Еврея Апеллы".
Странным отсутствующим взглядом смотрел Тит на интенданта, стоявшего перед ним в позе почтительного ожидания. Неужели отказать своему народу в том, что, по существу, так легко исполнимо? Правда, он обещал Луции. Обязался следить за тем, чтобы "не заходили слишком далеко". Кроме того, он вовсе не намерен обижать Деметрия.
Раздосадованный, сидел он перед интендантом, стенографируя на своей дощечке бессмысленные слова. Он охотно избегал решений, он любил компромиссы.
- А что, - сказал он, - если дать Либанию сыграть своего Лавреола, а еще кому-нибудь, - например, Латину или Фавору, - еврея Апеллу?
Интендант пожал плечами.
- Боюсь, - ответил он, - что тогда весь спектакль потеряет свою остроту. Римляне будут удивлены, что еврея играет не еврей. Кроме того, подобное решение оскорбило бы и Либания не меньше, чем народ, ибо он играл эту роль мастерски.
Видя, что император все еще колеблется, он пошел на уступки. Монарх не хочет оказывать недостойного давления на актера, - это вполне соответствует его кроткому характеру. Но он лично полагает, что есть средний путь. Можно было показать народу любимую и актуальную пьесу, не обижая актера. Что, если, например, предложить Либанию сыграть Апеллу сейчас, во время игр, твердо пообещав ему за это дать потом сыграть Лавреола?
Тит обдумывал предложение. Но хотя он и колебался, интендант увидел сейчас же, что Кит попался на удочку. Так оно и было. И если император медлил, то лишь из приличия. В душе он был рад компромиссу, предложенному интендантом. Так он сдержит и свое обещание, данное Луции, и не вызовет неудовольствия своих римлян.
- Хорошо, - сказал он.
Либаний проклинал свою судьбу. Все вновь и вновь ставила она его перед подобными горькими альтернативами. Когда он в тот раз, после мучительных колебаний, все же сыграл еврея Апеллу, это было, по крайней мере, событием, коснувшимся всего еврейства. То, что это принесло вред, и, может быть, даже из-за этого погибли государство и храм, не его, Либания, вина. Теперь же проблема касалась не всего еврейства, а его одного, но она угнетала его не меньше. Если он не выступит, если допустит, чтобы его на стодневных играх обошли, ему уже не выплыть никогда. Император отныне едва ли будет служить ему прикрытием. Несомненно, Тит, может быть, сам того не сознавая, хотел выместить на всех евреях разочарование, которое уготовила ему Береника. Если он теперь откажется играть еврея Апеллу, это послужит для Тита желанным предлогом навсегда его отстранить. А ему пятьдесят один год.
На самом деле ему было пятьдесят два, но он себе в этом не признавался.
В тот раз, когда он впервые играл еврея Апеллу, он запросил мнения богословов. Мнение оказалось двусмысленным, оно в конце запрещало то, что разрешило в начале. Теперь он их не запрашивал. Актер знал, что, сыграй он еврея Апеллу сейчас, богословы единодушно и без всякой казуистики объявят это смертным грехом. Богословы были люди ученые, и он почитал их. Но в данном деле они не смогли бы дать ему совет, - их принципы были недостаточно гибки.
Он советовался с Иосифом, с Клавдием Регином. Смеет ли он взять на себя ответственность сыграть еврея Апеллу и тем самым высмеять еврейство, как этого от него хотят? Смеет ли он, с другой стороны, поскольку Ягве одарил его столь выдающимся талантом, отказаться от этой роли и навсегда закрыть себе доступ на сцену? Ни Иосиф, ни Регин не могли сказать ни "да", ни "нет", они ничего не могли придумать.
В конце концов Деметрий Либаний решил за большие деньги выкупить пятерых евреев из лагеря военнопленных, предназначенных для игр, и выступить в "Еврее Апелле".
- Я не сентиментальна, но шрам под левой грудью я тебе целовать не позволю, - сказала Луция Титу, смеясь большими ровными зубами. - Ему я тоже не позволяю.
Это была ночь перед открытием Амфитеатра Флавиев, первая ночь, которую она провела с ним.
- Зачем ты возбуждаешь мою ревность, Луция? - спросил Тит. - Зачем мучаешь меня?
Она лежала сытая, крупная, нагая.
- Я тебе всегда говорила, что люблю его, - ответила она. - Но какое тебе до этого дело? Какое нам до этого дело? Не говори о нем. Ты совсем другой, мой Тит. Хорошо, что боги создали мужчин такими разными.
- Мне кажется, - сказал Тит, тоже сытый, счастливый, шепотом, таинственно, - мне кажется, теперь я очистил свою кровь от этого проклятого Востока. Через тебя, Луция. Теперь я - римлянин, Луция, и я люблю тебя.
Он был вполне счастлив, когда на другой день вошел в театр и его встретили бурным ликованием, и он знал на этот раз, что оно не организовано полицией. Он испытал большой соблазн назвать театр своим именем, однако пересилил себя, уступил всей династии честь этого грандиозного дела и назвал здание Амфитеатром Флавиев. Но для него было торжеством и знаком милости богов, что открыть этот театр дано именно ему, а не Веспасиану, так долго его строившему. Ясным и радостным взглядом обводил он гигантское здание, кишевшее людьми; он знал число зрителей - их было восемьдесят семь тысяч; три тысячи мраморных статуй терялись в массе живых людей.
Игры начались. Они начинались рано утром и продолжались до захода солнца. Для первого дня были сделаны особенно пышные приготовления, и за один этот день на арене умерло девять тысяч зверей и около четырех тысяч человек. В антрактах массам тоже давали чувствовать, что они в гостях у поистине щедрого императора. Они не только получали даром вино, мясо и хлеб, но среди них еще разбрасывали выигрышные билеты, и те, кому удавалось захватить их, получали право на земельные участки, на деньги, на рабов, а самые маленькие выигрыши давали право бесплатно провести ночь с одной из многочисленных, специально предназначенных для этой цели блудниц.
День был великолепный, не слишком жаркий и не слишком прохладный, и не еврейка сидела в ложе рядом с императором, а Луция, Луция Домиция Лонгина, римлянка, сильная, пышная, смеющаяся; массы были счастливы. На скамьях аристократии, даже в императорской ложе, царила радость по поводу того, что опасность восточного владычества миновала.
- О ты, всеблагой, величайший император Тит! - раздавалось все вновь и вновь со всех сторон. - О ты, любовь и радость рода человеческого. - И с подлинной нежностью: - О ты, наш всеблагой, величайший китенок!
Все же во время игр, - а они продолжались очень долго, - вскоре после полудня, с Титом случился один из припадков, характерных для первых недель его царствования. Он как бы ушел в себя, вяло смотрел в одну точку - и вдруг заплакал. Никто не знал отчего, едва ли знал он сам, и очень многие из восьмидесяти семи тысяч заметили это, ибо императорскую ложу было видно с большинства мест.
Впрочем, это случилось во время комической интермедии, называвшейся "Опыт Дедала". Искусные машины поднимали с арены людей с привязанными крыльями, так что казалось, будто они действительно летают. У каждого система канатов была другая, но все устроены так, что при определенных движениях, - при каких, пленные не знали, - канаты рвались. Тот, кому удавалось перелететь через всю арену, был спасен хотя бы на сегодня, но многие канаты рвались раньше, и крылатые существа разбивались насмерть. Было смешно наблюдать, как странные люди-птицы, особенно в последней части своего полета, старались достигнуть цели, но именно вследствие увеличения скорости многие падали. Организаторы возлагали на этот номер особые надежды. И он действительно произвел впечатление. Но оно пропало в значительной мере оттого, что зрители делили свое внимание между крылатыми существами и императорской ложей, с изумлением или, во всяком случае, с любопытством, спрашивая себя, что же такое приключилось с Китом. Направление полета этих человеко-птиц было, впрочем, таково, что они все время видели императорскую ложу. И, может быть, для некоторых из них все же было утешением, что человек, взявший их в плен и обрекший на смерть, плачет.

Часть Третья. Отец

Госпожа Дорион проводила теперь большую часть времени на своей альбанской вилле; дом настолько отстроили, что в нем вполне можно было жить. Правда, вилла еще далеко не была закончена, ибо Дорион придумывала все новые усовершенствования. Средств у нее хватало, после отца ей досталось значительное состояние. Однако все счета за отделку виллы она посылала Иосифу. Дело было не в деньгах, но Дорион знала, что для Иосифа плата по счетам связана с жертвами, а она только и подстерегала возможность унизить его. Когда же он наконец придет и заявит, что больше платить не будет? Она готовилась к этому дню. Рисовала себе, как его надменное лицо исказится, когда ему придется сказать ей об этом. Тщательно обдумывала, что ему ответить. О, теперь он ее уже не проведет! Теперь уж не заговорит ее этот краснобай, судья мертвых, обманщик, лжеясновидец, еврей. Теперь она устоит против его чар. Память об отце - амулет, который защитит ее от всех искушений, идущих от Иосифа.
Но Иосиф не искушал ее. Он жил в Риме, она - на альбанской вилле, они виделись редко, и тогда он бывал вежлив, почти весел, но избегал всякого мало-мальски интимного разговора. Единственной радостью для нее при этих встречах был тот голодный взгляд, который он, полагая, что за ним не наблюдают, иногда бросал на своего, на их сына Павла. Но, как видно, отнюдь не считал себя побежденным. Он держал слово - оплачивал счета по постройке дома и не давал ей повода высказать все, что она так тщательно подготовила.
За эти недели Дорион изменилась. Взгляд ее глаз на узком лице стал более буйным, светлым, требовательным, ее широкий мелкозубый рот раскрывался с большей жаждой, она была красива, гибка и опасна. Но то нежное и детское, что жило в ней раньше, исчезло. А когда рассказывали анекдоты о все возраставшем антисемитизме римлян, она смеялась с такой злобной радостью, что пугала даже своих друзей.
Иосиф жил в своем темном, неудобном доме, в шестом квартале. Он ходил в Субуру к Алексию, беседовал с маленьким Симоном, не чуждался друзей. Но его не радовали ни работа, ни беседы и книги, ни женщины, ни почести, ни город Рим, ни греки и римляне, ни евреи. Ему не хотелось размышлять о боге, а то, чем был занят император, его решительно не интересовало. Может быть, ему недоставало его секретаря Финея, но он в этом себе не признавался. Что ему недостает Дорион и сына Павла, - это он знал. Он предвидел, что его жертва - изгнание Мары - будет напрасной. Но он ничуть не раскаивался; если бы Дорион сейчас снова потребовала этой жертвы, он снова принес бы ее.
Деньги на постройку виллы он давал беспрекословно, с каким-то сладострастным озлоблением. Сначала он едва проглядывал счета, потом заметил, что в каждом отдельном случае смета оказывалась превышенной. Затеи Дорион обходились все дороже. Но он молчал. Он понимал, что именно это молчание должно злить Дорион и толкать на все новые требования, которые в конце концов он все-таки не сможет удовлетворить. И все-таки он молчал.
Стройка постепенно достигла той стадии, когда оставалось доделать пустяки. Одного вопроса Дорион никак не могла решить: как быть с росписью крытой галереи, где, по первоначальному плану, должны были быть фрески "Упущенные возможности". Наконец она решилась эту галерею, некогда предназначавшуюся Иосифу, чтобы он мог там спокойно предаваться своим размышлениям, превратить в место, посвященное памяти ее отца. Она хотела поставить здесь, под бюстом Фабулла, его урну, а вдоль стен должны были тянуться картины из его жизни, как постоянное напоминание о дорогом усопшем, чье тело и душа была уничтожены коварством Иосифа.
Она долго взвешивала, кто наиболее достоин изваять бюст Фабулла и изобразить его жизнь. Она обратилась к Василию. Переутомленный скульптор сначала стал многословно отказываться. Но Дорион благодаря ее упорству и испытанному уменью нравиться мужчинам удалось переубедить его; после бесконечных разговоров он наконец со вздохом заявил, что из любви к покойному другу готов взять на себя эту задачу. Правда, лишь после того, как она намекнула, что ради увековечения памяти отца она ничего не пожалеет. Она уговорила Василия, и ей удалось добиться того, чтобы роспись галереи взял на себя очень известный и высокооплачиваемый живописец Теон.
Когда эти господа потребовали от Иосифа общий гонорар в размере почти пятидесяти тысяч сестерциев, он побледнел. Что еще придумает эта женщина, чтобы уязвить его до глубины души? Уж, наверно, Дорион затеяла все это не столько, чтобы почтить память отца, сколько, чтобы досадить ему, Иосифу. Что общего между бюстом Василия, росписью Теона и обещанием Иосифа построить для Дорион виллу? Впрочем, если бы он даже захотел, то не смог бы добыть такие деньги без содействия Клавдия Регина. Он решил поговорить с Дорион откровенно и рассудительно.
Дорион слышала от обоих художников, что Иосиф платить отказался. Когда он велел доложить о себе, Дорион насторожилась. Это будет первым блюдом на ее роскошной трапезе мщения. Она радовалась, предвкушая, как он признается в своей бедности и бессилии, в неспособности сдержать обещание.
Когда он предстал перед нею, она холодно смерила его взглядом, жадно полуоткрыв рот, слегка посапывая широким носом. Иосиф признался про себя, что даже сейчас желает ее. Она выслушала его до конца. Затем сказала, и ее голос звучал резко, но спокойно: она сразу же поняла, что сказанное им после смерти ее отца - только громкие фразы. Он отослал эту женщину не ради Дорион, а чтобы уберечь свою потаскушку от заразы, своего ублюдка, которому эпидемия не опасна, он оставил в Риме. Для нее нет ничего неожиданного в том, что он преследует своей ненавистью ее отца даже после его смерти и пытается помешать ее планам почтить его память.
Удивленный, подавленный, с тяжестью на сердце, слушал Иосиф эти полубезумные речи, полные вызова и горечи. Прошло много времени, пока они через его уши проникли в сердце. Ее терпению конец, торжествующе закончила Дорион, и теперь, ссылаясь на оскорбление, которое он ей недавно нанес, она начнет бракоразводный процесс.
Иосиф выслушал и это. Он видел Дорион, и он понял. Он ничего не ответил. Поклонился, попрощался, ушел. Она с удовлетворением констатировала, что он шел нетвердой походкой и держался не так прямо, как обычно, - шел так, как шел ее отец, когда она видела его в последний раз.
Иосиф спросил совета у Марулла. Правда, он не мог не признать, что Дорион для него навсегда потеряна. Но в его голове не укладывалась мысль, что он должен вместе с нею потерять и своего сына Павла. По еврейскому праву, вся власть принадлежала мужу. Иосиф считал бессмыслицей, что отец, желающий поднять сына до своего сословия, вынужден из-за чисто формальных соображений оставлять его в низшем.
- Мировое владычество Рима, - горячился он, - опирается на здравый человеческий разум. То, что хочет сделать по отношению ко мне эта женщина, явно идет в разрез с разумом, с понятием права. Неужели римский суд принудит меня покориться?
Сенатор Марулл рассматривал через свой увеличительный смарагд взволнованного, исстрадавшегося Иосифа. Зубы Марулла все больше расшатывались, врачи не могли ему помочь, боль усиливала его скептическое недоверие к людям и их правовым институтам.
- Меня удивляет, - возразил он Иосифу, - что такой умный человек так мало продумал сущность права. Законодательство и судопроизводство - это попытка задним числом идейно обосновать и оправдать некогда сложившиеся политические и экономические отношения. Но так как эти отношения текучи и постоянно находятся в движении, право же и закон лишены гибкости и очень медлительны, то полное соответствие права с действительностью и ее требованиями никогда не может быть достигнуто. Умный судья или умный адвокат для того и существуют, чтобы защитить человека, заслуживающего этого, от закона. - После этих поучений общего характера он перешел к данному конкретному случаю: - Ваша жена принесла вам значительное приданое? - спросил он.
- Мне об этом ничего не известно, - отозвался с некоторой горечью Иосиф. - Ее отец был не скуп, но он меня не любил. Кроме платьев, кое-каких безделушек да весьма неприятного кота, Дорион не принесла ничего. Кот за это время сдох.
- И все-таки госпожа Дорион, - заметил Марулл, - будет озлобленно требовать оставшиеся от этих платьев лохмотья, и нам придется когтями и зубами защищать их. И только после того, как она путем гражданского иска добьется возвращения своего приданого, она может подать на вас в суд нравов, а цензор - лишить вас титула. В таком случае, - и он тихонько постучал по полу элегантным посохом, - вы, конечно, никогда бы не смогли получить власти отца над вашим сыном. Но госпожа Дорион еще не у цели, - закончил он ободряюще. - К счастью, законы о разводе чрезвычайно сложны. Мы можем бесконечно затянуть процесс, на два года, на три.
Иосиф горестно уставился перед собой; какой мрачностью могло веять от его выпуклого лба! Что касается Марулла, то его этот случай интересовал больше с психологической стороны, чем с юридической. Он удивлялся тому, что Дорион даже ради такой цели, как принадлежность к знати второго ранга, не хотела пожертвовать крайней плотью сына. За ее сопротивлением он видел своих старых врагов, этих сторонников догматической веры, этих ослов из сената. Это, конечно, они поддерживали Дорион в ее неразумии. Таким образом, борьба за сына еврея Иосифа становилась показательной борьбой между закоснелой аристократией старого Рима и либералами, стремившимися внести в мировую империю подлинный космополитизм. Кто победит - предсказать было трудно. Роли распределялись крайне своеобразно. Ибо возможно, что после падения Береники либеральная династия, либеральный монарх окажутся на стороне консервативных поборников республиканской националистической традиции. Если он, Марулл, возьмется за дело Иосифа, то, бесспорно, поставит себя в опасное положение, - над его головой все еще висел угрозой закон о доносчиках. Но именно это и привлекало его в предстоящей борьбе.
Вдруг у него возникла идея:
- А что, если бы вы усыновили вашего сына, - предложил он Иосифу.
Тот удивленно поднял голову, но, искушенный в казуистике Иерусалимского университета, тотчас оценил предложение римлянина.
- Усыновление, - продолжал Марулл медленно и назидательно, - есть включение в семью нового члена путем выбора. Так как в вашем случае факта отцовства недостаточно, чтобы сделать вашего сына членом семьи, то мы восполняем эту недостачу свободным привлечением путем выбора. Понятно? Может быть, вашему еврейскому праву незнакомо понятие усыновления? - вежливо осведомился он.
Иосиф был почти обижен. Разумеется, в еврейском праве тоже существует нечто подобное. Когда Лия и Рахиль приводили своих рабынь к Иакову [61] и он потом признавал рожденных от них детей, разве это не было усыновлением? И разве Эсфирь не была приемной дочерью Мардохея? [62] А законы о женитьбе на вдове брата? [63] Еврейский юрист со знанием дела растолковал римскому юристу очень ясные, по его мнению, положения этого института:
- У нас есть чрезвычайно своеобразный закон, - пояснил Иосиф. - Когда человек умирает, не оставив после себя детей, то его брат должен жениться на вдове и назвать рожденного от нее сына именем покойного. Следовательно, здесь речь идет именно о том, чтобы будущего ребенка бездетной вдовы, родившегося от ее брака с братом покойного, рассматривать как фиктивно усыновленного им ребенка.
- Это-то очень просто, - согласился римский юрист. - Наше право сложнее. Но не самое судопроизводство. В нем два основных момента: освобождение ребенка из-под прежней опеки и отдача его под новую. Освобождение совершается троекратной мнимой продажей в рабство. Таким образом, в данном случае ваша жена должна была бы продать мальчика какому-нибудь третьему лицу, например, мне. Я отпускаю его на волю, и он опять поступает к матери. Она мне вторично продает его, я снова его отпускаю, и он опять попадает к ней. Она продает его в третий раз и тем самым наконец теряет право, при дальнейшем его освобождении, на опеку над ним, ибо, согласно Законам двенадцати таблиц [64], это право опеки теряется только после троекратной продажи. Затем начинается второй этап усыновления - принятие ребенка под опеку новым отцом. Вы, Иосиф Флавий, выступаете в мнимом процессе истцом и требуете передачи мальчика Павла под вашу опеку. Мать, в качестве ответчицы, молчит, признавая тем самым ваше требование, и Павел достается вам. Как видите, все это сравнительно просто.
- Но Дорион была бы сумасшедшей, - возразил Иосиф, - если бы согласилась на все это.
- Она была бы сумасшедшей, - отозвался Марулл с хитрой, чисто юридической улыбкой, - не согласившись. Если госпожа Дорион будет противиться тому, чтобы сын-провинциал, не имеющий гражданских прав, был причислен к знати второго ранга, мы будем оспаривать ее право воспитывать своего ребенка. Кроме того, это дает вам великолепный повод для развода.
- Но ведь Дорион, - размышлял вслух Иосиф, - все время отказывалась от права гражданства для себя и Павла и от признания нашего брака законным.
- Вы мыслите слишком примитивно и не юридически, - упрекнул его Марулл. - Ведь вам, Иосиф Флавий, только по протекции и незаконным путем удалось бы добиться права гражданства для вашей жены.
Иосиф задумался.
- Понимаю, - сказал он, хотя у него слегка шла кругом голова.
- Вот видите, - довольным тоном закончил Марулл свое наставление, - при некоторой ловкости здравый человеческий рассудок может настоять на своем даже с помощью римского права.
Пока Иосиф говорил с Маруллом, план усыновления не казался ему столь безнадежным. Но когда он остался один, у него снова возникли сомнения, и план Марулла показался ему все же слишком фантастичным. Смысл полузаконного брака в том и состоял, что дети принадлежали матери, смысл же усыновления заключался в том, чтобы внедрять в семью чужих детей, не своей крови. Эти римляне и сейчас еще полуварвары, а их закон и право создавались частично в эпоху полного варварства; но все-таки не могла же их судебная практика дойти до такого цинизма, чтобы придать закону прямо противоположный смысл.
Однако Иосиф недолго задерживался на этих мыслях. Это был замкнутый круг. Если правое могло стать неправым, то почему с помощью хитроумных толкований не превратить его снова в правое? Весь вопрос в том, удастся ли и в зале суда нравов так же ловко повернуть дело, как в покоях Марулла.
Спустя несколько дней Марулл пригласил к себе Иосифа. На этот раз он привлек также некоего Оппия Котту, ученого-юриста. Обычно для защиты какого-нибудь дела старались сочетать хорошего адвоката с хорошим законоведом, последний изобретал формальные юридические аргументы, первый обрабатывал их как оратор. Таким образом, Марулл всесторонне обсудил этот случай с Оппием Коттой. Тот считал, что враждебная сторона, конечно, будет пытаться всевозможными способами оттянуть усыновление до совершеннолетия Павла. Поэтому следовало медлить возможно дольше с разводом и спешить с усыновлением. Все зависит от того, кто сделает первый ход: госпожа Дорион или Иосиф Флавий.
Иосиф должен был признать, что Марулл своим предложением дал ему в руки хорошее оружие. Но в отношении Дорион его страсть всегда побеждала разум. Вместо того чтобы выждать и посмотреть, что предпримет Дорион, он решил сделать последнюю попытку помириться с ней. Конечно, было неразумно обращать ее внимание на тот юридический метод, которому Иосиф собирается в данном случае следовать. Конечно, Марулл будет настойчиво отговаривать его от этого свидания с Дорион. Но Иосиф не хотел, чтобы его отговаривали, он скрыл от Марулла свое намерение. Ему нужно было видеть Дорион, слышать ее голос. Он поехал в Альбан.
Белый и легкий стоял дом на холме. Привратник повел его в крытую галерею. Пахло краской. Фрески еще не были закончены, но Иосиф уже трижды видел на стене гордую, мясистую голову Фабулла. На искусно украшенном цоколе стояла урна с пеплом. Все вокруг казалось специально предназначенным для того, чтобы вызвать гнев Иосифа. С насмешкой подумал он о том, что в урне, наверно, не пепел Фабулла, а чей-то чужой, может быть, даже пепел животного.
Вот и Дорион. Когда ей доложили об Иосифе, ею овладело злорадное торжество. Теперь она может его принять. Она удивлена, начала Дорион, что видит его здесь. Разве они оба не сказали последнего слова? Нет, ответил он просяще, убеждающе. Ему пришла в голову новая мысль, он предлагает расстаться мирно, не на глазах всего Рима. Она ничего не ответила, она ждала с холодным выражением лица.
Смущенно стоял Иосиф в крытой галерее, окруженный только что написанными головами Фабулла. Здесь не могло возникнуть никакого контакта, здесь каждое слово, каждое движение становилось деревянным и неестественным. В глубине галереи был разбит тщательно ухоженный сад с каменными скамьями и сиденьями. Он охотно сел бы, но она не предложила ему. Она стояла, заставив стоять и его. Четко и стройно выступали в чистом воздухе контуры ее фигуры. Оба были словно на сцене. Он ненавидел ее, он ненавидел себя, напрасно он не посоветовался с Маруллом, напрасно пришел. Но он здесь и должен говорить.
Он готов, сказал Иосиф, согласиться на развод и выплачивать ей содержание, удовлетворять ее благоразумные требования. Он имеет в виду ренту в сорок тысяч сестерциев. Это составит две трети его доходов. Кроме того, он готов, - ему было очень трудно выговорить вслух это предложение, - также оплатить бюст, сделанный Василием, и эти вот фрески Теона. Правда, он не сможет сразу добыть нужную сумму, но относительно сроков можно договориться.
- Хорошо, - сказала Дорион, наслаждаясь выражением борьбы и унижения на его бритом, взволнованном лице.
- К тебе же у меня только одна просьба, - продолжал он. - Мои друзья советуют мне усыновить Павла. Прошу тебя дать свое принципиальное согласие. Это значительно упростит процедуру и сделает ее менее неприятной.
Дорион посмотрела на него холодными светлыми глазами. Ее губы медленно скривились. Она улыбнулась. Она засмеялась. Она расхохоталась звонким, дребезжащим, насмешливым, злым смехом, громким, долгим. Она наслаждалась предложением Иосифа и наслаждалась своим смехом. Наверно, ее смех был приятен ее отцу Фабуллу, наверно, его три головы на стенах тоже наслаждались им.
На другой день Дорион рассказала своему другу Аннию, как беспомощно и по-мальчишески вел себя Иосиф, каким жалким и ничтожным он стоял перед ней. Она была полна огромной, буйной радости и снова начала смеяться. Анний вторил ей. Смеясь, рассказал он своему кузену Флавию Сильве о нелепом предложении Иосифа усыновить Павла. Флавий Сильва сначала тоже рассмеялся. Но затем он сообразил, что евреи - ужасные фанатики и, кроме того, дьявольски хитры; когда дело коснется их суеверий, они ухитряются белое сделать черным.
Дорион рассказала о намерениях Иосифа и старому Валерию, поэту. Валерий тоже смеялся, но его смех звучал угрюмо. Ведь в наш век разложения следует ждать самого худшего. Все может случиться в такие времена, когда еврей величает себя римским всадником, а подлинные римляне, потомки Энея [65], лишенные своего сана, вынуждены подчиняться экспедитору и унижать восковые бюсты своих предков. Его не удивит, - продолжал он, - если римский суд удовлетворит требование еврея сделать обрезание римлянину. Еще старик Сенека, впрочем, дурной человек, но иногда находивший удачные формулировки и искупивший свою распутную жизнь достойной смертью [66], справедливо заметил, что побежденные евреи диктуют победившим римлянам свои законы.
Старик Валерий отнесся к сообщению Дорион настолько серьезно, что обратился к Гельвидию, вождю сенатской оппозиции, особенно строго требовавшему соблюдения принципов традиционной национальной юстиции. Гельвидий не смеялся над притязаниями Иосифа, наоборот, он разразился по поводу приходящей в упадок знати и оевреившегося сената рядом горестных сентенций, которые были приятны сердцу Валерия. Но и Гельвидий не слишком серьезно отнесся к делу. Он посоветовал старику обратиться к его юрисконсульту. Он не думает, чтобы ему пришлось самому выступать на суде в качестве адвоката по этому делу, и считает, что бракоразводный процесс Дорион будет победоносно закончен, прежде чем противник успеет продвинуть дело об усыновлении.
Однако оказалось, что целый ряд ловких и влиятельных лиц работают над тем, чтобы затянуть бракоразводный процесс. Адвокатом Иосифа выступил некий Публий Нигер. Вскоре друзьям Дорион удалось докопаться, что за Публием Нигером стоит некий Кальпурний Сальвиан, а за Кальпурнием Сальвианом - некий Клиний Макрон. Прошло долгое время, прежде чем из-за всех этих имен вынырнул Оппий Котта и канцелярия Юния Марулла. Когда друзья Дорион это обнаружили, никто уже не смеялся над притязаниями Иосифа усыновить мальчика Павла.
Модель "Большой Деборы" подвигалась, но требовала больше времени и труда, чем оба мальчика предполагали. А когда наконец она была готова, выяснилось, что ее нельзя практически использовать. Правда, ее можно было передвигать вверх и вниз под любым углом, но при выстреле она делала неопределенный своевольный поворот и не желала слушаться. Мальчики испробовали и то и се, - безуспешно. Уже товарищи, пронюхавшие об их опыте, начинали насмешливо спрашивать, не провалилась ли модель в клоаку.
Наконец оба должны были признать, что им одним не справиться, что им необходимо обратиться за советом к специалисту. Иосиф исключался, - они хотели сделать ему сюрприз, показав уже готовую модель. Оставался отец Константина, полковник Лукрион.
После первой робкой попытки оправдать отца Константин больше никогда не заговаривал с другом о грубой обиде, нанесенной полковником Симону. Но он не мог отделаться от некоторого чувства вины. Тем временем Симон не раз имел случай показать свое превосходство; ему действительно удалось протащить своего друга во время игр в Амфитеатр и заработать серую белку. И теперь Константину хотелось уладить тогдашнее глупое недоразумение. Поэтому их беспомощность перед "Большой Деборой" была ему до известной степени на руку. И вот однажды, когда Симон, после бесчисленных и тщетных попыток, уселся на деревянную подставку орудия и покорно констатировал: "Клянусь Герклом, дерьмо", - Константин собрался с духом, ударил Симона по плечу и сказал с напускной уверенностью:
- Ну, брат, пошли к моему старику.
Симон не забыл той неистовой брани, которой его некогда осыпал полковник Лукрион, и своего решения объясниться с капитаном по поводу этой оскорбительной болтовни. Он тоже только ждал подходящего случая. Поэтому, когда товарищ предложил пойти к отцу, он покосился на него, медленно поднялся, постоял, расставив ноги, подбоченясь, как делал это обычно перед тем, как принять какое-нибудь решение, и заявил после короткого раздумья:
- Идет.
Мальчики отправились к полковнику Лукриону. "Большую Дебору" они тащили на веревке, гордые интересом, который возбуждала странная машина. Симон не мог насладиться этим вниманием. Он был занят соображениями о том, как надлежит молодому человеку в его положении держаться достойнейшим образом с полковником. После отъезда Береники антисемитские настроения в Риме усилились; теперь повсюду распевали куплет с припевом: "Хеп, хеп", с которым некогда римские солдаты шли на приступ Иерусалима и храма, - первые буквы оскорбительного возгласа: "Hierosolyma est perdita" - "Иерусалим погиб". На всех углах и перекрестках раздавалось:
Что у евреев в храме?
Свинья, хеп, хеп, свинья.
Зачем же она в храме?
Она воняет, как еврей.
Хеп, хеп, Апелла, хеп.

Предыдущая страница 7 Следующая страница


Сыновья 8

Даже Симон, как ни был он любим в своем районе, все же испытывал на себе возрастающую ненависть к евреям. Но это не очень задевало его. Его отец Иосиф имел кольцо знати второго ранга и, наверно, даже за столом Кита был не из последних. Поэтому, когда Симона называли еврейской свиньей, он отругивался: "А ты сын живодера и старой шлюхи", или нечто в этом роде - и считал, что полностью отплатил и что инцидент исчерпан. Для него еврейская проблема сводилась к предстоящему объяснению с полковником Лукрионом, он решил выйти с честью и из этого спора.
Сам полковник Лукрион, как ни были ему противны евреи, скучал по ловкому и смышленому Симону; он, как и все, в глубине души любил этого мальчика. Что ж, этот парнишка исключение, говорил он обычно себе и другим. И все же полковник находил вполне естественным, что во время чумы грубо обошелся с мальчиком. Это было просто долгом самосохранения, ибо во время эпидемии не следует раздражать богов и он, Лукрион, не виноват, что Симон - еврей.
Когда оба мальчика явились к нему, он шумно приветствовал их. Модель увлекла сердце старого артиллериста. Очень скоро он нашел ошибку в конструкции. Он сам помогал им стругать и вырезать. Теперь можно будет испытать модель. Это было сделано на улице, перед домом Лукриона. Он сам катал пули из хлеба, собрались зрители, он командовал, как во время боя: "орудие - готовьсь" или "орудие - пли". И смотри-ка, "Большая Дебора" заработала! Они стреляли по голубям и воробьям, убили одного голубя, это было необыкновенным торжеством.
Однако ни уважение к артиллерийскому таланту полковника, ни его свирепость не могли помешать храброму Симону потребовать объяснений. Поэтому, когда пробная стрельба была окончена, он четко завершил эту первую половину их встречи, удовлетворенно заявив:
- Отлично, значит, все в порядке, - затем воинственно повернулся к Лукриону, поднял на него глаза и спросил вызывающе: - А теперь, полковник Лукрион, объясните, как это я заражаю своим дыханием воздух и почему это каждый становится прокаженным, кто ко мне приближается?
С минуту полковник растерянно смотрел на мальчика, сидевшего на деревянной подставке "Большой Деборы". Затем он вспомнил, что именно эти упреки он делал Симону во время эпидемии, и ответил, шумно расхохотавшись:
- Ну, это же ясно. Оттого что ты еврей.
- Почему это ясно? - настаивал Симон. - Разве вы видели кого-нибудь, кто заразился бы от прикосновения к еврею?
- Но ведь и чума-то вся, - назидательно и высокомерно заявил полковник, - только потому и пришла к нам, что Кит вознамерился жениться на еврейке. Если одно только намерение вызвало мор, то какая же должна наступить эпидемия при действительном соприкосновении!
Сначала Симон не знал, что ответить на подобный аргумент.
- Как же так, - продолжал он задумчиво расспрашивать, - вы считаете, что евреи вызывают небесный гнев?
- Да не ломайся, - рассердился Лукрион. - Это всем известно. Во-первых, потому что они банда пакостников и, во-вторых, потому что они придерживаются нечестивых, злобных суеверий.
- Как это мы банда пакостников? - спросил вежливо и настойчиво Симон.
Лукрион покраснел.
- Вы - лентяи, - начал он детализировать свое обвинение. - Каждый седьмой день вы лентяйничаете и нажираетесь деликатесов. К тому же вы имеете нахальство называть это бездельничанье субботой, что значит "Смерть, УБийство и ОТрава", потому что ведь это вы заразили город чумой. Кроме того, вы похотливые, похотливее самого похотливого козла. Но еще больше в вас самомнения. Поэтому вы не прикасаетесь ни к одной нееврейке.
Симон, озлобленный, сидел на своем орудии и напряженно думал.
- Я не похотлив, - сказал он наконец воинственно.
- Я и не имел в виду тебя, - уклонился полковник.
Симон соображал. Он любил обстоятельность и не мог так скоро удовлетвориться разъяснениями полковника.
- А почему суеверие? - спросил он.
- Потому что вы воздаете божеские почести ослу, - крикнул рассерженный таким притворным невежеством полковник. - Потому что вы убиваете греческих мальчиков. Потому что у вас любая свинья может быть спокойнее за свою жизнь, нежели порядочный нееврей.
- Клянусь Герклом, - сказал Симон, - что-то не замечал до сих пор.
Лукрион недоверчиво посмотрел на мальчика. Но у Симона был такой вид, что его действительно невозможно было заподозрить в притворстве.
- Может быть, они тебе пока не говорили, - заметил полковник, - потому что ты еще слишком молод. - И чтоб прекратить всякие дальнейшие возражения, добавил: - В Иудее стояло восемьдесят тысяч настоящих римских солдат. Они видели все это своими собственными, римскими глазами. Кроме того, ведь ясно: кто исповедует истинную религию - побеждает. Может быть, вы победили? Ну так, значит, у вас не религия, а суеверие. Понятно?
К сожалению, Симон сразу не мог придумать удачного ответа.
- Вы великолепный офицер, полковник Лукрион, - возразил он. - Но все-таки иудаизм - замечательная штука.
Этот разговор испортил Симону всю радость, доставленную ему орудием. Аргументы полковника уязвили его гордость. Если человек так хорошо разбирается в орудиях, то должна же быть какая-то правда и в его доводах. Он хотел было спросить своего отца. Интерес, проявленный Иосифом к "Большой Деборе", ободрил его. Два-три раза собирался он поделиться с отцом своими гнетущими сомнениями, но не мог преодолеть робости перед этим важным, серьезным господином. Он чувствовал, каким замкнутым остается Иосиф, несмотря на всю свою приветливость. Если бы Иосиф больше раскрывал перед ним ум и сердце, мальчик, наверное, решился бы заговорить с отцом; он был настолько поглощен своими мыслями, что даже посторонний заметил бы, как его гнетет тайная забота. Но Иосиф был захвачен борьбой за своего сына Павла, он ничего не заметил, он оставил своего сына Симона наедине с его тревогами.
Тот обратился наконец к Алексию. Рассказал ему, в чем полковник обвиняет евреев, и просил "под честным словом" сказать, есть ли в этих обвинениях относительно осла и убийства греческих мальчиков хоть какая-нибудь правда. Алексий в глубине души сердился на Иосифа, что тот так забросил сына. В мягких, спокойных словах он объяснил Симону, что это глупая и убогая клевета. Божества других народов легко постижимы, это божества определенной группы и каждому зримы, также и глупцам; их можно одаривать, когда они помогают, бранить и бить, когда они отказывают в помощи. Но бог Ягве незрим и понятен только тем, кто хоть немного напрягает свою мысль. Это не такой бог, которого просто наследуешь от отца. Это бог всего мира, но понятен лишь тем, кто дает себе труд понять его. Поэтому лентяи и глупцы охотно оскорбляют его почитателей. Но и среди римлян и греков многие уже признали его. Это бог для людей, взгляд которых проникает в будущее, и скоро наступят времена, когда все познают его, и тогда не будет различий между римлянами, греками, египтянами или евреями. И теперь уже совершенно не к чему делать подобные различия, и настанет время, когда будут считать глупцами тех, кто утверждает, будто один человек лучше или хуже другого, потому что он принадлежит к тому или иному народу.
Симон это обдумал, понял и решил, что, собственно, все это мог бы сообразить и Лукрион. Такой умный человек, и к тому же артиллерист, в сущности, обязан трижды высморкаться, прежде чем поверить в подобный вздор о евреях, да еще распространять его. Он решил наказать полковника за его наглое и ленивое легковерие.
Среди сокровищ, привезенных им из Иудеи, был корень, обладающий особым свойством. Этот корень он растер в порошок, а порошок потихоньку всыпал своему товарищу Константину непосредственно перед его уходом домой в завернутый рукав его верхней одежды. Он знал, что Константин, придя домой, немедленно переоденется, а его платье будет вывернуто, проветрено и тщательно убрано.
Все случилось так, как хотел Симон. Когда полковник Лукрион собрался сесть за стол, его жена начала чихать, потом он сам, потом Константин.
- Да будет нам во благо! - воскликнул полковник, ибо чихание считалось хорошей приметой.
Но хорошая примета длилась слишком долго. Пришел раб и подал кушанья, а хорошая примета все продолжалась. Полковник помахал рабу, чтобы тот опять унес кушанья и подогрел их, но раб не понял его, а потом сам стал принимать участие в хорошей примете. Кушанья остывали, а примета не прекращалась.
Измученные, они в конце концов все прикорнули, кто на стульях, кто на полу. Все еще задыхаясь, полковник без видимой связи спросил Константина:
- Ты виделся с Симоном?
Константин был не слишком хитер, но даже он понял ход мыслей отца.
- Считал ты, по крайней мере, - спросил полковник, все еще учащенно дыша, - сколько раз ты чихнул?
Дело в том, что, если число чиханий делилось на шесть, это считалось особенно хорошей приметой.
- Восемьдесят пять, - сказал Константин наугад; он не считал.
Сам полковник насчитал сто тридцать два чихания, но он был не вполне уверен и хотел получить подтверждение от Константина.
- Я тебя научу, - закричал он, - как мне портить мою хорошую примету, - схватил Константина за шиворот и высек, насколько хватило его истощенных сил.
Константин, встретив своего друга на следующий день, ничего не сказал ему о происшедшем. Но внезапно, без всякого видимого повода, выругался:
- Дерьмо, еврейская свинья, - и пребольно ткнул под ребра миролюбиво шагавшего рядом с ним товарища.
Тут Симон понял, что все вышло согласно его желанию, и в драке, завязавшейся после удара Константина, обошелся с ним снисходительно и великодушно.
В течение этих недель Иосиф не раз пытался серьезно приняться за работу по отбору огромного материала для "Всеобщей истории еврейского народа". Но ему не удавалось сосредоточиться. Мысли все время возвращались к сыну Павлу. Все вновь и вновь представлял он себе с горечью, каким уверенным он был бы в своей тяжбе, если бы Береника восседала на Палатине. Потом ему опять начинало казаться, что если его надежды на Беренику рухнули, то это даже хорошо, это значит, что провидение печется о нем. Его мечты о духовном господстве Израиля стали грубо материальными, ему понадобились суетные, аляповатые символы, как, например, его бюст в библиотеке храма Мира, - теперь со всем этим надолго покончено, и это хорошо.
Работа не двигалась с места. Новый секретарь, сириец Магон, больше мешал ему, чем помогал. Его греческий язык был безукоризнен, но лишен музыки. Фразы, которые строил с ним Иосиф, точно воспроизводили мысли, но в них недоставало той напевности, которую им придавал Иосиф на арамейском и еврейском языках. Иосиф мучительно страдал от собственного неуменья, ему недоставало Финея.
Все же в течение некоторого времени он принуждал себя к планомерной работе в определенные часы. Но настал день, когда он не выдержал. Уже много недель он не видался со своим сыном Павлом. Мысленно он рисовал себе стройного, смугло-бледного, нежного и сильного мальчика, слышал его голос. Он больше не мог отдаваться безрадостной работе. Нужно вырваться из города, подышать воздухом.
Добраться до Альбана было ближе всего по Аппиевой дороге. Но он миновал Латинские ворота и приказал провезти себя большой кусок пути по Латинской дороге. Только перед самым Ферентином велел он кучеру свернуть к Альбанскому озеру [67]. В его намерения не входило увидеться с Дорион или с Павлом, но кто мог помешать ему, по крайней мере, дышать одним воздухом с сыном?
Он прогуливался по холмистой местности. Перед ним расстилалось прелестное озеро, вдали поблескивало море, а здесь пышно высились обширные белые здания принца. Иосиф был городским жителем, красивый ландшафт мало говорил ему. Стоял уже конец лета, было довольно прохладно, скоро начнет темнеть. Он шел вперед, задумавшись, полный усталой горечи.
А вон там вилла Дорион. Если бы спросили его совета, он предложил бы построить дом выше, величественнее, с большим числом террас. Но, вероятно, Дорион лучше разбиралась в этом. Во всяком случае, он узнал это на горьком опыте, - такая простота обходилась гораздо дороже. Какое бы она сделала лицо, если бы он сейчас появился перед ней? О, он отлично знал, зачем ему еще одна проверка!
Он пошел обратно, в сторону, где его ждал экипаж. Вдруг на гребне холма появился козий выезд, хорошо ему знакомый. Он почувствовал, что только этого и ждал все время, хоть и не желал себе признаться. Ибо зачем, как не за этим, приехал он сюда, зачем бродил по этой местности в такой час, когда его сын Павел обычно выезжал на прогулку? Очень высокий в чистом воздухе, ярко озаренный светом, ехал по гребню холма Павел; он стоял выпрямившись, в маленьком экипаже, небрежно и ловко, очень серьезный. Иосиф исключительно отчетливо видел каждую деталь, каждую складку на слегка развевающейся одежде мальчика, каждый волосок на спине козла Паниска.
Сам он стоял против света на склоне. Мальчик мог его видеть, но он не должен его видеть. Если он будет стоять совсем неподвижно, легко может случиться, что Павел его не заметит. Но если он шевельнется, а тем более пойдет дальше, то Павел наверное обратит на него внимание. Иосифу стало стыдно, и он замер на месте.
Павел ехал по узкой тропинке, тянувшейся вдоль гребня. Он смотрел прямо перед собой на дорожку. Он ехал медленно, элегантно, непринужденно. Вдруг он забеспокоился, в нем появилась неловкость, поза стала неестественной. Иосиф продолжал стоять неподвижно. Поедет ли он дальше? Павел поехал дальше.
Иосиф за его спиной все еще не шевелился. По телу пробежал озноб. Его мальчик проехал мимо него. Его мальчик видел его и проехал мимо.
Вдруг выезд неожиданно повернул. Поворот был нелегок, но Павел справился с ним очень искусно. Извилистыми линиями спустился с холма, козел Паниск осторожно переставлял ноги, выезд приблизился к Иосифу. Павел переложил в левую руку маленький хлыст, опустил ее и поднял правую, вытянув ладонь и приветствуя Иосифа, словно наездник на арене во время проездки. Сердце Иосифа замерло, забилось толчками. Мальчик подъехал, остановился перед ним, слегка улыбнулся, с трудом преодолевая смущение.
Иосиф заговорил, его голос звучал глухо, слова давались ему нелегко:
- Теперь ты так хорошо правишь, что можешь выступать на арене.
- Да, мой Паниск сейчас отлично объезжен, - ответил Павел.
Когда он заметил отца, им овладело волнение, робкая радость и нежность. Обычно Иосиф не имел привычки выезжать за город и разгуливать по горам. За последнее время, с тех пор как умер дедушка Фабулл, мать и Финей отзывались об отце крайне недружелюбно, и та несдержанность, с которой Иосиф в присутствии Павла сделал выговор его любимому учителю Финею, осталась словно шип в сердце мальчика. Но когда он теперь увидел отца, в нем все же проснулось теплое чувство к нему. Его смутило, что этот человек, его отец, великий писатель и друг императора, как беглый раб, скитается по окрестности, бродит вокруг их дома в смутной надежде увидеть его. Вместе с тем он вспомнил об обиде, нанесенной матери, и об обиде, нанесенной Финею, он испытывал неловкость и досаду, и первая мысль его была - сделать вид, что он не заметил отца, просто проехать мимо. Но затем он сказал себе, что уклоняться от встречи - трусость. Не следует избегать трудностей и неприятностей, нужно идти им навстречу, - так учат принципы "прекрасного и доброго", это твердит ему Финей каждый день. И хотя он испытывал досаду на отца, но все же был горд, что тот совершил такой далекий путь только ради того, чтобы, может быть, его увидеть; больше всего он гордился тем, что отец встретился с ним как раз в ту минуту, когда он мог показать ему свое мастерство в полном блеске. Этот поворот наверху, на гребне холма, был - Геркулес свидетель - адски труден. Тут многие отступили бы, и он был рад, что в присутствии отца так ловко справился. Но, уже не доезжая до Иосифа, мальчик опять стал думать о том, как сильно рассердились бы мать и Финей, увидев его вместе с Иосифом, и решил не пускаться в долгий разговор с отцом. От небрежной элегантности, с которой он ехал по холму, не осталось и следа; теперь он стоял в своем маленьком шатком экипаже принужденно и неловко, терзаемый противоречивыми чувствами.
Иосиф обычно не отличался особой чуткостью, когда дело касалось Павла, но на этот раз он угадал мысли мальчика совершенно точно. Он охотно спросил бы, что делает мать и закончена ли вилла, но боялся тем самым коснуться собственного слабого места и сделать сына еще пугливее. Поэтому он произнес только несколько общих фраз: как приятно в это время года еще жить за городом, и как хорошо Павел может здесь совмещать учение и спорт. Павел несколько вяло возразил, что ему недостает товарищей, что он скучает здесь, в одиночестве. Необходимо соревнование, заметил он резонерским тоном.
В последних словах мальчика Иосиф услышал мысли Финея. В нем жила радость оттого, что Павел не проехал мимо него, как он вначале с замиранием сердца опасался, он еще наслаждался видом сына, радовался его развевающимся волосам, его голосу, но он уже говорил себе: "Всем этим я обязан проклятому Финею, Финей учит его самообладанию, учит не избегать трудностей. Финей посвящает его в учение стоиков. А какая цена этому учению? Пошлым и убогим кажется оно, если сравнить его с мудростью Проповедника, Когелета [68]. С Когелетом хотел бы я познакомить мальчика. Не теперь, конечно, позднее. Это дьявольски трудная книга. Когелет понимал греков, но грекам трудно понять его. Ах, Павел, мой сын, понял бы эту книгу, если бы я только имел возможность раскрыть перед ним ее смысл! Можно просто с ума сойти, оттого что даже этим коротким разговором я обязан Финею".
Иосиф понимает, что неразумно дольше затягивать свидание. Он хорошо знает принципы прекрасного и доброго [69], которым учит мальчика Финей, знает о хваленом самообладании, знает, что Павел ставит ему в упрек то, что он медлит, обнаруживает свои чувства, не может с ним расстаться. Ему следовало бы сказать: "Там, внизу, меня ждет экипаж. Желаю тебе и дальше успешно изучать Гомера и править твоим выездом. Привет матери и Финею". Он должен был бы сказать это самым легким тоном, но он не может, он просто не в силах, наоборот, он продолжает болтать какой-то праздный, ненужный вздор судорожно, на плохом, даже для него, греческом языке.
- Да, Гомер, - говорит он. - У Гомера много чепухи. Но он понимает, что такое красота и мудрость. Пусть Одиссей убивает всех женихов [70], насильников, людей действия, но он щадит поэта. Они знают, что такое писатель, греки.
Что он говорит? Какое мальчику до этого дело? Что Павел подумает о нем? И все-таки он продолжает некоторое время в том же роде. Наконец он умолкает, просто стоит перед мальчиком и смотрит на него. А между тем уже наступили сумерки, ему следовало бы в самом деле подумать о возвращении домой. Но он все-таки стоит и смотрит на сына.
Он ждет до тех пор, пока Павел сам не прекращает свидание. Уже темнеет, замечает он, ему пора домой. Тогда Иосиф наконец делает над собой усилие и говорит торопливо и довольно бессвязно:
- Да, совершенно верно, и мой экипаж ждет внизу.
Потом мальчик уезжает.
Иосиф, хотя и это тоже неправильно, продолжает стоять и смотреть ему вслед, пока тот не скрывается из виду. Затем, слегка спотыкаясь, охваченный смятением, возвращается на дорогу.
Симон, послав полковнику Лукриону столь ощутимое чихательное знаменье, считал вопрос о взаимоотношениях с полковником исчерпанным. Симон-Яники не был философом. Ему хотелось показать полковнику, а еще больше своему товарищу Константину, что одиннадцатилетний еврейский мальчик может совершенно так же маневрировать предсказаниями счастья и несчастья, как и взрослые римские прорицатели, гадающие по внутренностям и полету птиц, и что религиозные убеждения полковника, очевидно, оставляют желать многого. Понятно ли это для других, его мало трогало, может быть, ему и самому было не совсем понятно. Во всяком случае, он был уверен, что покончил с этой историей честно и по-мужски.
Константин не так легко это переварил. Его мучило, что Симон подшутил над его отцом. А снисходительность Симона в последовавшей за этим драке обидела его еще больше. Порвать с товарищем он был не в силах, но глухо и беспомощно выказывал ему свою злобу. Когда шла игра в солдат и разбойников, он присоединялся теперь не к той партии, в которой был Симон, чего раньше никогда не случалось, и если Симон шел в разбойники, то он шел в солдаты. Симона это сердило, но еще больше удивляло. Однажды он спросил Константина прямо, в чем дело и что он, ради Геркулеса, имеет против него. Константин уклонился от ответа, Симон решил, что это, вероятно, из-за серой белки. Он добродушно предложил Константину на месяц одолжить ему зверька. Но после некоторого колебания Константин мужественно отказался:
- Договор есть договор, - сказал он, белки не взял и продолжал дуться и молчать.
Однажды, когда Константин был солдатом, а Симон - разбойником, борьба приняла особенно ожесточенный характер. Вполне понятно, что "Большой Деборой" владели солдаты, а не разбойники. Но вовсе не понятно, почему солдаты должны были запеть песню с припевом "хеп, хеп":
Что у евреев в храме?
Свинья, хеп, хеп, свинья.
Напротив, это было нахальством, так как, в конце концов, "Большую Дебору" изобрели евреи, и со стороны пользовавшихся ею было очень нехорошо петь эту песню. Поэтому возмущенный Симон считал делом чести отбить со своими разбойниками у солдат это орудие. Но первая атака была неудачной, неприятельское войско оказалось лучше. Разбойники отступили довольно далеко, чтобы с разбегу захватить "Большую Дебору" в решительной схватке. Само орудие было пущено в ход, Константин обслуживал его, он стрелял быстро, метко. Он предвидел заранее, что атака разбойников удастся и что следующий его выстрел будет последним. Он направил жерло на Симона, выстрелил, попал. Он попал очень метко, Симон, бежавший на приступ, упал и остался лежать. Сначала остальные думали, что это игра, разбойники продолжали наступать, а солдаты защищаться. Но, увидев, что Симон продолжает лежать, они вернулись и обнаружили, что снаряд, сразивший его, не из теста, а из камня. Заряжал не Константин, другие помогали ему, и теперь нельзя было даже установить, кто заложил камень в жерло, - случилось ли это по неосторожности, из любопытства или со злым умыслом. Во всяком случае, Симон лежал на земле и не шевелился; заряд попал ему в лоб, как раз над глазом. Мальчики стояли вокруг, молчаливые, пораженные, пока наконец не вмешались прохожие. Тогда мертвого мальчика отнесли в дом Алексия.
Алексий тотчас же послал за Иосифом. Когда он рассказывал ему все, что знал, Иосиф стоял совершенно спокойно, только его челюсти странно двигались, словно он что-то пережевывал. Одна мысль наполняла его, наполняла всего, вытесняя все остальные: "Я старался, чтобы другой сын мой не стал гоем; тем временем гои убили моего еврейского сына". Он думал об этом неотступно.
Алексий умолк. Иосиф ничего не сказал, он стоял среди комнаты, слегка пошатываясь.
- Разве вы не хотите видеть Яники? - спросил в конце концов Алексий хриплым, глухим голосом.
Иосиф как будто не слышал. Затем вдруг неожиданно спросил:
- Что?
И Алексий повторил враждебно:
- Разве вы не хотите видеть Яники?
После некоторой паузы Иосиф сказал, и его слова прозвучали почти робко:
- Ведь это не полагается.
Алексий изумленно поднял глаза, затем сообразил, что Иосиф, вероятно, имеет в виду запрещение, по которому священник не имеет права приближаться к трупу ближе, чем на четыре шага.
- Ах, так, - отозвался он, и в его голосе прозвучало презрение и разочарование. - Вы же можете видеть его из соседней комнаты, - продолжал он.
- Да, так можно, - нерешительно ответил Иосиф и последовал за Алексием.
Он сел в комнате, рядом с той, где лежало тело. В открытую дверь рассматривал он своего мертвого сына. Тот лежал на опрокинутой кровати. Алексий опрокинул ее, как полагалось, в знак скорби. Алексий оставил его наедине с мертвым, так Иосиф провел всю ночь.
Он размышлял в ту ночь о многом, над чем раньше никогда не задумывался, и когда наступило утро, он стал на много ночей старше. Обычно он боялся погружаться в собственные глубины, он был для этого слишком ленив. Но теперь все его глубины были разверсты, и он вынужден был туда спуститься. В эту ночь он думал не по-гречески, не по-латыни и не по-еврейски, все его мысли складывались на арамейском языке - языке его ранней юности, казавшемся ему всегда безобразным и презренным.
Он спорил сам с собой, хитроумничал, то сваливал всю вину на себя, то на судьбу, на бога, на Дорион. Его скорбь была безмерна, безмерно его раскаяние, безмерны самообличения.
Слишком мало любил он своего еврейского сына. Он обещал Маре беречь его, но оказался плохим стражем, и если она спросит его: "Где Яники, дитя мое, твой сын?" - он ничего не сможет ей ответить. Он прилепился сердцем к сыну гречанки, он гордился этим сыном своего сердца, его он берег, хранительницу же своего еврейского сына он отослал, а сам плохо хранил его; поэтому смерть его сына - заслуженная кара.
Бывал ли когда-нибудь человек столь смешон в своем самомнении? Едва Мара повернулась к нему спиной, эта презренная, дважды отосланная, как ее плохо охраняемый сын уже погиб, убитый теми гоями, которых она так боялась, но среди которых сам Иосиф ходил с небрежным высокомерием, как властелин среди ничтожеств. А теперь он сидит здесь, куча дерьма. Он, человек востоко-запада, человек, написавший космополитический псалом. Он захотел быть одновременно римлянином и евреем, гражданином вселенной. Хорош гражданин вселенной! Если гражданин вселенной тот, кто всюду дома и поэтому - нигде, то Иосиф именно таков. Он ничто. Ни римлянин, ни еврей. Ничто.
Иосиф Флавий. Великий писатель. Его бюст стоит в храме Мира. Он написал прославленную книгу. Он работает над "Всеобщей историей иудеев". "Семидесяти семи принадлежит ухо мира, и я один из них". Куча дерьма.
Он рылся в глубинах своей души и не нашел ничего. Стал рыться глубже - и нашел сладострастие, еще глубже - и нашел суетность. Еще глубже - и не нашел ничего. Еще глубже - и опять нашел суетность. Тогда он устрашился в сердце своем и исполнился боязни.
Он искал прибежища в книжной мудрости. Но она не дала ему утешения. "И познал я: все, что ни делает бог, пребывает вовек; ничего не прибавить к тому и ничего не убавить. Что было, то есть и теперь, что будет, то давно уже было. И еще видел я под солнцем: место кротости, а там злоба, место правды, а там неправда. И сказал я в сердце своем: это ради сынов человеческих так учинено богом, дабы видели они, что стоят не более скотов. Потому что участь сынов человеческих и участь скотов - одна участь: как те умирают, так умирают и эти, и одно дыхание у всех, и преимущества у человека пред скотом нет, и все суета. Все идет в одно место, - все произошло из праха, и все возвратится в прах. Кто знает, дух сынов человеческих восходит ли в небеса и дух скотов сходит ли вниз, в землю" [71]. Так сказал человек по имени Когелет несколько столетий назад, и кто мог бы сказать лучше? На что нужен он, Иосиф Флавий, и его "Всеобщая история"?
Тот, кто это сказал, Когелет, был умный человек. Они его не любили, не любят его и теперь - ни его, ни его книгу. В течение столетий спорили они в Иерусалиме, следует ли включать его книги в число священных книг, они еще и теперь спорят в Ямнии. Он слишком умен и слишком насмешлив, этот Когелет. "Нет иного блага для человека, как есть и пить и услаждать душу свою от труда своего" [72]. И вот результат, вот последний вывод того, кто больше всех изучал эту землю. Шестнадцать различных способов изучения применял он, и шестнадцать верных слов для этих шестнадцати способов нашел он, и вот результат: "все суета и затеи ветреные" [73] и "нет иного блага для человека, как есть и пить".
Затем Иосифом вновь овладевал гнев. Бог смеется над ним, бог, подобно морю, бросает его вверх и вниз, играет им, словно море кусочком пробки. Разве не он всего несколько недель назад шел к Титу - торжественно, в зените своего счастья, и внешне и внутренне все было блеск и свершение? А теперь Ягве позволил себе по отношению к нему эту нелепую шутку. Единственно, чему он научил своего сына Симона, были кой-какие сведения по орудийной технике, и, как нарочно, с помощью нелепой пародии на военную машину, которую он с такой гордостью описывал сыну, Ягве и гои погубили его.
Какое преступление совершил он, что бог наказал его этой нелепой шуткой? Он хотел привести своего греческого сына к богу. Разве это преступление?
Он встал, его дыхание прерывалось, он кощунствовал. Пусть так, на каком бы месте его ни раскрыть, слой за слоем рассыплется, обнаружится одна пустая оболочка за другой. Сверху он римлянин, но если немного поскрести, вылезет гражданин вселенной, еще немного поскрести - еврей, а если поскрести еще глубже, то сойдет и это. Но одно останется, одно нельзя соскрести, и это одно: Иосиф бен Маттафий, Иосиф Флавий, может быть, только крошечный сгусток суетности, но все же некто, некое "Я". Пусть это его позор, но еще больше его гордость. Он, например, не рассказывает о цифрах, этого он не делает, не хочет, он рассказывает только о таких людях, как он сам, только об отдельных "я". В этом утверждает он себя перед богом. Бог не имеет права так обращаться с этим "Я". Или тогда не следовало создавать его таким.
Как Иов, восставал он против бога и вызывал его на спор [74]. "Я был суетен, я был высокомерен, - каялся он перед невидимым судьей. - Я ничего не скрываю. И все же Ягве несправедливо обижает меня и несправедливо убил моего сына. Если я был суетен, разве не Ягве создал меня таким? Если я был суетен, то разве не во имя Ягве? Я хотел показать, что слуга Ягве человечнее, божественнее, чем слуга Юпитера. Вот в чем было мое тщеславие. И я защищаю его. А теперь слово за Ягве: пусть говорит".
Но после этого взрыва гнева и гордости он весь поник, вдвойне почувствовав свое ничтожество. Он понял совершенно отчетливо, что слишком мало любил своего сына Симона и был за это через него наказан. Его сердце было лениво, его чувство убого, в этом состояла его вина. Большая вина.
До сих пор все его деяния и его муки проходили сквозь него. Он встряхивался, и все исчезало, можно было начинать сызнова. На этот раз нельзя. Это никогда не исчезнет. Через все его будущее неотступно пройдет с ним образ Симона, и с ним будет его обвинение.
Иосиф провел всю ночь в комнате рядом с той, где лежало тело; Алексий не обращал на него внимания. Ночи стояли уже довольно холодные. Иосиф был измучен и, вероятно, голоден, но он об этом не думал.
Утром, позднее, к нему привели двух посетителей: полковника Лукриона и его сына Константина. Оба смущенно переминались с ноги на ногу. Они не знали, что им говорить бледному, одинокому, небритому человеку.
- Я не виноват, - сказал наконец Константин; его голос звучал хрипло и срывался, нелегко давались ему слова. - Там был камень. Я не знаю, кто положил его в жерло. Но я это еще выясню и переломаю ему кости. Клянусь Герклом, - добавил он, это выражение он перенял у своего друга Симона.
Иосиф молчал. Так, значит, они пришли, убийцы. Он силился понять слова Константина, это было нелегко. Наконец удалось. Разве он не сказал, что не виноват? Вероятно, оно так и есть, во всяком случае, он в этом убежден. Но кто без вины? Они все помогали, они все травили его еврейского сына. Наконец Иосиф открыл рот, ему удалось заговорить:
- Да, - сказал он, - конечно, ты не виноват, клянусь Герклом. - Он даже улыбнулся, правда, с чудовищным трудом.
Это посещение стоило полковнику Лукриону больших усилий. Он считал, что его присутствие здесь - благородный поступок, а Иосиф, по-видимому, недостаточно оценил это благородство. Правда, Иосиф Флавий был римским всадником и имел доступ к императору, но, в конце концов, он все же только еврей. Это явствует хотя бы из того, как он вел себя. Сидеть в соседней комнате, опрокидывать кровать - какие варварские, суеверные обычаи. Лукрион, старый солдат, любил все выкладывать начистоту, и ему хотелось высказать сейчас свое мнение. Но так как, из-за неблагоприятного стечения обстоятельств, его сын Константин убил Симона и так как, кто знает, не слушает ли умерший и не отомстит ли впоследствии, он предпочел промолчать.
Вместе с сыном подошел Лукрион поближе к телу. Полковник с самого начала предчувствовал, что дружба с евреем добром не кончится. А вот теперь этот Симон лежит мертвый на опрокинутой кровати, и виноват его Константин. На всякий случай, чтобы предотвратить месть умершего, он возьмется за Константина и хорошенько его выпорет. Закон повелевает хорошо относиться к мертвым, а к тому же еще этот мальчик - для еврея - был необычайно мил и очень смышлен. Кровать они опрокинули, эти суеверные люди, но о самом главном, наверно, позабыли. И Лукрион вытащил из кармана медную монету и положил ее Симону под язык, дабы ему было чем заплатить перевозчику мертвых, Харону.
Подавленный стыдом и раскаянием, косился Константин на тело. Какого он свалял дурака. Вероятно, его товарищ даже не знал, почему, собственно, Константин с ним рассорился. Чудесный парень был его друг Симон. Как искусно он соорудил "Большую Дебору", - это не шутка, - и под конец даже предложил ему серую белку. Если бы Константин поговорил с ним откровенно, они бы не разлучились, будь то в разбойниках, будь то в солдатах, и этот ужас не случился бы.
Так стояли они перед телом, а Иосиф сидел на полу в соседней комнате. Затем, пробыв, сколько полагается, полковник трижды поднял руку, прощаясь с умершим, как должен делать в подобном случае каждый римлянин, то же самое сделал и его сын, и они воскликнули:
- Прощай, Симон!
Затем хмуро, еле поклонившись Иосифу, Лукрион с Константином удалились.
Среди дня пришел Алексий. Этот обычно спокойный и вежливый человек продолжал относиться к Иосифу так же вызывающе, как и накануне.
- Мы с доктором Лицинием все устроили относительно погребения, - сказал он. - Завтра мы предадим его земле, возле Аппиевых ворот.
Иосиф сидел на полу, он казался опустошенным до последних глубин. Перед его глазами стояла пелена, как тогда, в пещере, когда он умирал от жажды. Он слышал агрессивный тон Алексия, понял, что тот тоже считает его не без вины. Но это его не трогало. В нем все еще звучали стихи из книги Когелета: "Всему свой час, и время всякой вещи под небом: время рождаться и время умирать; время насаждать и время вырывать насажденное; время убивать и время врачевать; время разрушать и время строить; время искать и время терять; время обнимать и время удаляться от объятий; время войне и время миру. Что же за польза работающему от того, над чем он трудится?" [75] Это вспоминал, продолжая сидеть на полу, упрямый, одичавший Иосиф. Его руки и ноги, вероятно, онемели, но он не двигался.
Приходили друзья проведать его. Деметрий Либаний, Клавдий Регин, доктор Лициний. Ему прислали в ивовой корзинке траурное кушанье из чечевицы. Но хотя закон и предписывал утешать скорбящих, евреев пришло немного. Иосиф упустил время сделать умершего своим сыном, а своего другого сына он не сделал евреем. Они считали, что смерть мальчика - кара Ягве.
На другой день Симона-Яники похоронили. Лишь немногие провожали его. Среди римлян у него было много друзей, и до костра они бы, конечно, его проводили. Но то, что его не сожгут, а зароют в землю, возмущало их. Еврейская религия была разрешена, и евреям не запрещали хоронить по их ритуалу. Но все жалели мальчика, тело которого будет столь варварским образом отдано на съедение червям, и никто не хотел участвовать в таком погребении.
Поэтому процессия, сопровождавшая Симона к вечному дому его, была очень малолюдной, но привлекала всеобщее внимание. Сам Иосиф немало этому способствовал. Он шел за носилками, по иерусалимскому обычаю, небритый, в разорванном платье, до ужаса одичавший. Он топал ногами, сорвал с себя сандалии, бил себя ими. И римляне, встречавшиеся на пути, говорили:
- Это писатель Иосиф Флавий, еврей. Боги покарали его. Сначала император отослал его еврейскую принцессу, а теперь боги преисподней отняли у него сына.
И они качали головой, глядя на этого одичавшего, оборванного человека; многие смеялись, праздношатающиеся примыкали к шествию и наслаждались зрелищем скорбящего еврея.
Иосиф же громко выкрикивал свои жалобы, странные жалобы. Хоть и было разрешено преувеличивать, восхваляя умершего, но только тем, кто шел впереди носилок. Те же, кто шли сзади, должны были строго придерживаться истины, и в Иерусалиме это правило соблюдалось с удвоенной строгостью. Поэтому Иосиф восклицал:
- Горе, горе мне через моего сына Симона, моего первенца, незаконнорожденного. Он умел обходиться с оружием, с маленькими орудиями, точно римлянин, и от орудия погиб он, словно во время войны, и я научил его владеть этим орудием. Горе мне, горе через моего первенца Симона, незаконнорожденного, и где же император, которому этот мальчик, быть может, приходился братом.
Он хотел этим сказать, что осталось невыясненным, не был ли Симон сыном старика Веспасиана, так как он первый спал с военнопленной Марой. Однако видевшие мальчика знали, что между ним и Веспасианом не было не малейшего сходства, но что он во многом походил на Иосифа.
Те, кто понимал слова Иосифа, удивлялись его исступлению и самоистязанию. Римляне же смеялись все громче. Ему это было безразлично. Он кричал:
- О, горе, горе мне, только теперь вижу я, слишком поздно, что он был сыном моего сердца.
И он топал ногами и бил себя сандалиями, не обращая внимания на то, что некоторые качают головой, слыша его странные речи, а другие смеются над его нелепым поведением. Так, вероятно, смеялась Мелхола, жена Давида, над своим мужем, когда он плясал перед ковчегом Ягве; но Давид не обращал на это внимания.
На могилу мальчика Симона мало кто приходил. На третий день явился мальчик Константин и принес с собой серую белку, которую выпросил у Алексия. Очень взволнованный, с большим трудом он убил зверька, принеся его в жертву, чтобы товарищу было чем поиграть в Аиде. Он долго решал, отказаться ли ему ради своего мертвого друга от "Большой Деборы" или от белки, и наконец все же принес в жертву зверька. И вот он стоял над могилой, белка искусала и исцарапала его, руки его были залиты кровью, кровью белки и его собственной, и ему стоило больших усилий не потерять сознание. Все же он был теперь бесспорным и законным наследником "Большой Деборы".
Сам Иосиф, как того требовал закон, в течение семи дней оплакивал сына, сидя на полу, в разорванной одежде, и за эти дни он взборонил и вспахал свою душу. Потом он сел за стол и написал псалом "Я семь".
Отчего ты столь двойствен, Ягве,
Как столб путевой, у которого мальчишки, из озорства
Вырвав дощечку одну, на другой переделали надпись.
Так что теперь лишь одна доска
Указует на восток и на запад.
Почему ты людям не даровал Вавилонской башни
И смесил их языки?
И один теперь греком зовется, другой - евреем
И римлянином третий,
Хотя они созданы единым дыханием,
Из одного ребра.
У меня тяжба с тобой, Ягве,
И хороший повод для спора,
Иосиф бен Маттафий против Ягве, - так именуется тяжба.
Почему я, Иосиф, должен быть
Римлянином, или евреем, или тем и другим,
Я хочу быть Я, Иосифом быть хочу,
Таким, как я выполз из материнского лона,
Не расщепленным в народах,
Принужденным искать, от тех или от этих я родом.
И из великого моего расщепления

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Кричу я тебе:
Дай мне быть Я, Ягве!
Или отбрось меня снова в пустоты пустот,
Из которых ты вырвал меня
В сияние этой земли.
В эти семь дней траура Иосиф упорно обдумывал, какой долг возложила на него смерть сына. Он не верил в случай. Ягве и судьба - это одно. Он был готов допустить, что смерть Симона - наказание, но в чем должно было состоять действенное искупление, которого от него требовал Ягве? Он верил, что все происходящее вокруг сплетено воедино. Все было одной цепью, и подобно тому, как ни одна буква Священного писания не стояла на своем месте случайно, и подобно тому, как последовательность законов и повествований, несмотря на отсутствие видимой связи, была все же глубока и полна смысла, так, должно быть, полно смысла и то, что Симон погиб как раз тогда, когда Иосиф горячее всего добивался Павла.
Смерть Симона - указание, что он должен воскресить Симона в Павле.
Мрачно, с удвоенным рвением, продолжал он борьбу за Павла. Дорион сказала неправду, будто сын уклоняется от него. Хотя Дорион и Финей и натравливали его на отца, Павел не отвернулся от него в Альбане, не проехал мимо. Только эти двое не допускают к нему сына. Если ему удастся вырвать Павла из их рук, мальчик будет принадлежать ему.
Прежде всего предстояла борьба в суде. Марулл был хорошим адвокатом. Иосиф нравился ему. Несчастье с мальчиком смыло с этого человека его высокомерие, и то, что открылось под ним, казалось любящему эксперименты римлянину интересным. Марулл считал, что острый ум обычно убивает в человеке страсть; но этот Иосиф был одновременно и умен и страстен, - редкое сочетание. И Марулл со всем пылом бросился в бой за Павла.
Он разъяснил Иосифу, как обстоит дело с его процессом. Правомочным и для решения вопроса о разводе, и для усыновления, был Суд ста. Председателем этого суда был сенатор Арулен, верховный судья империи. Он - член консервативно-республиканской оппозиции и, видимо, будет склонен отказать Иосифу в мальчике. Но именно потому, что Арулен все же политически скомпрометирован, ему приходится особенно тщательно взвешивать свои приговоры, чтобы они не подверглись исправлению со стороны государственных юристов. Все зависело от того, какой политики по отношению к иудеям будет придерживаться Тит теперь, после падения Береники. Правда, за последнее время он многое спускал их врагам, но, с другой стороны, губернатору Флавию Сильве до сих пор еще не удалось продвинуть желанный эдикт против обрезания. И царя Агриппу Тит почитал так же высоко, как и прежде, и как раз в последнее время особенно благоволил к иудею, фельдмаршалу Тиберию Александру, после того как тот, по старости лет, ушел в отставку со своего поста в Египте. Во всяком случае, ни один человек еще не мог сказать, относится ли император к иудеям враждебно, дружественно или просто безразлично, и пока это не выяснится окончательно, верховный судья Арулен поостережется вынести приговор. Старания Марулла затянуть бракоразводный процесс Арулену очень на руку.
Дорион мотивировала свое требование развода тем, что Иосиф, ей в обиду, вызвал в Рим свою бывшую жену и сожительствовал с ней, несмотря на то, что развелся с ней из-за ее ничтожности и даже заплатил за этот развод собственным унижением. Суд потребовал доказательств, и защитники Иосифа затянули дело. Наконец был все же назначен срок, когда истица и ответчик должны были в первый раз вместе предстать перед судом.
Процессом Иосифа интересовался весь город, и так как стало известно, что сенатор Гельвидий, лидер оппозиции, будет выступать самолично со стороны истицы, то собралось много любопытных. Понадобился весь огромный зал Юлия, чтобы вместить всех желающих.
Иосиф явился на суд не только в сопровождении адвокатов Публия Нигера, Кальпурния Сальвиана, Клиния Макрона и Оппия Котты, но и самого Юния Марулла. Он не постеснялся облечься в одежды унижения и скорби. Может быть, он сделал это по случаю смерти своего сына. Но вернее всего хотел показать, что аргументация Дорион имеет целью обвинить его в уголовщине, а обвиняемому приличествует такая одежда. Он добился своей цели; его худощавое, скорбное лицо вызвало сочувствие к нему и возмущение против истицы.
Для сенатора Гельвидия и его сторонников процесс являлся прежде всего средством политической пропаганды. Благодаря разрыву с еврейкой Тит приобрел популярность, и он тратил громадные суммы, чтобы эту популярность еще усилить; Новые бани, стодневные игры покорили сердца римлян. Может быть, процесс даст повод посбить спесь с этой "любви и радости человеческого рода". Если бы удалось показать, что при его правлении еврей в состоянии добиться с помощью римского суда обрезания нееврея, то, может быть, "любовь и радость" превратился бы опять в Кита. Правда, на открытом заседании суда можно было лишь намекать на политические точки зрения, но сила риторики Гельвидия состояла в ее медленно развертывающемся, как бы угрожающем издали мрачном пафосе.
- Ответчик Иосиф Флавий, - развивал он свою мысль, - сначала вступил в брак, который сам считал постыдным. Он подвергся публичному бичеванию только затем, чтобы освободиться от женщины, с которой связал себя в состоянии некоего ослепления. Однако в прошлом году, когда дерзость Востока все росла и стала безмерной, этот человек Востока, по-видимому, снова впал в былое ослепление. Хотя он в долгом и счастливом браке как будто окончательно сбросил владевшие им чары, он все же призвал ту женщину в наш город, заставил ее совершить долгое путешествие через море, несчетное число раз посещал ее и тем самым публично и глубочайшим образом оскорбил ту, которая ради него бросила своего прославленного и любимого отца и с которой он прожил много достойных и благословенных лет. Она выказала беспримерное терпение. Долгое время она довольствовалась тем, что мягко уговаривала его прекратить постыдные сношения. Но он продолжал упорствовать и, снова подпав ослеплению и безнравственности Востока, продолжал беспутство, пока наконец разгневанные небеса не послали ему очевидную кару. Неужели вы, судьи и присяжные римского суда, захотите обречь эту женщину на дальнейшую жизнь с мужчиной, так грубо с ней поступившим? Неужели вы хотите обречь ее на то, чтобы ее столь удачный сын рос в доме человека, который следует нравам и обычаям, оскорбляющим чувство каждого римлянина? Пусть ответчик, как утверждают, великий писатель, - здесь дело не в сочинительстве. Сочинительству научить нельзя, искусству научить нельзя. Чему можно научить, чему учится ребенок в родительском доме - это нравственности и безнравственности, правде и кривде. А ответчик, может быть, и великий писатель, но нечестный, порочный человек. До сих пор истице удавалось почти чудом воспитывать своего сына в чистоте и подлинно римском духе. Помогите ей, судьи и присяжные, преуспевать в этом и впредь. Присудите ей то, о чем она просит, возвратите ей ее приданое, дабы она могла разлучить своего сына с этим человеком и сделать из него достойного римлянина.
Время для речей адвокатов всегда весьма ограничено, это время на водяных часах Гельвидия истекло раньше, чем он кончил свою речь. Но его слушали со страстным интересом, и когда по истечении положенного срока судья обратился к присяжным с дозволенным, но очень редко задаваемым вопросом, желают ли они, чтобы адвокат продолжал свою речь, то все воскликнули единодушно:
- Пусть говорит! Пусть Гельвидий говорит!
Потом, после краткого обеденного перерыва, выступил Марулл. Правда, в Риме знали, что Веспасиан позволил себе по отношению к Иосифу несколько грубых шуток, но подробнее история, предшествовавшая его первому браку, была неизвестна, и чтобы Иосиф, а тем более Марулл осмелились привлечь особу умершего императора к столь сомнительному делу, друзья и советчики Дорион считали невозможным. Однако Марулл осмелился. За последнее время его испорченные зубы частенько мешали ему говорить; но сегодня у него удачный день, и отчетливо, дерзко, ясно, слегка гнусавым голосом он провозгласил:
- Заявление противной стороны граничит с оскорблением величества, и тому, кто на основании этого обвинил бы сенатора Гельвидия в оскорблении величества, даже теперешние суровые меры против ложных доносов были бы не страшны. Ничего не стоит доказать, что брак римского всадника Иосифа Флавия, друга императора, брак, который эти люди назвали постыдным, состоялся согласно настоятельному и определенно выраженному желанию бога Веспасиана и что бог Веспасиан сам принял в нем участие и заменил невесте отца. Как можно называть брак, заключений отцом отечества, по-видимому, ко благу империи, постыдным и обосновывать этим иск госпожи Дорион, - доброму римлянину непонятно. Разве человек - негодяй только потому, что он выполнил желание бога Веспасиана? И если римский всадник Иосиф Флавий позднее расторг свой брак, то это произошло по причинам, одобренным его величеством императором Титом, и они лучше чем кому бы то ни было известны именно противной стороне. Господину адвокату противной стороны нужно было для обоснования своих требований больше времени, чем дозволяют водяные часы. Мне же, чтобы опровергнуть его, понадобится гораздо меньше времени. Я удовольствуюсь тем, что назову обвинения, направленные против моего доверителя, абсурдной клеветой и в доказательство передаю судье предварительный список шестисот сорока четырех свидетелей, видевших собственными глазами, как бог Веспасиан, с величавой веселостью, принимал участие в бракосочетании всадника Иосифа Флавия, видимо, одобряя его. Затем я представляю и кладу под копье список тридцати трех свидетелей, готовых подтвердить под присягой, что этот брак был заключен по настоятельному желанию бога Веспасиана.
Заявления Марулла вызвали сенсацию в переполненном зале Юлия. Верховный судья поспешил отложить дальнейший разбор дела.
Таким образом, Иосифу удалось ценою своего прошлого, ценой глубочайшего унижения отвести от себя первый удар, направленный против него Дорион и ее друзьями. За последние годы в Риме ходили относительно этой старой истории только смутные слухи, теперь она была опять у всех на устах. Однако ни Гельвидий, ни его сторонники не дали Маруллу запугать себя дерзкой угрозой. В вопросе об усыновлении смелый Гельвидий, не страшась обвинения в оскорблении величества, построил свой отвод на тех же аргументах, что и требование развода Дорион, - он поставил под сомнение добропорядочность Иосифа. Верховный судья Арулен тоже не отступил перед Маруллом. Несмотря на заявление Марулла, что выпады против человека, бюст которого поставлен императором в библиотеке храма Мира, просто абсурдны, и несмотря на то, что он защищал первый брак Иосифа на тех же основаниях, какие приводил в деле о разводе, суд решил проверить доводы Гельвидия. В Иудее следовало произвести расследование, действительно ли бог Веспасиан одобрял женитьбу Иосифа.
Напряжение росло. Разве было не опасно ворошить события, столь близко касавшиеся династии? Все взоры были боязливо устремлены на Палатин. Верховный судья Арулен с трудом убедил одного из министров упомянуть о процессе в своем докладе императору. Но Тит никак не отзывался. Ни малейшим изъявлением своей воли не вмешивался он в ход обоих процессов.
Возвращаясь верхом с официального заседания корпорации знати второго ранга в сопровождении друзей и рабов, Иосиф неожиданно встретился с губернатором Флавием Сильвой. Это происходило на Марсовом поле. Флавий Сильва был тоже на коне. Он остановил лошадь. По обыкновению, шумно и весело приветствовал он Иосифа, восхитился мускулистой головой его благородной арабской кобылы. Затянул разговор. Проводил удивленного Иосифа часть пути.
Медленно ехали они рядом. Худощавый, мрачный Иосиф в официальном плаще с пурпурной каймой был очень красив, несколько тучный Флавий Сильва проигрывал рядом с ним. Но губернатора это не огорчало. Он нашел благоприятный случай сообщить кое о чем Иосифу. До сих пор в борьбе за свое начинание он подвигался вперед крайне медленно, теперь же процессы Иосифа вдруг ускорили его дело, и он считал долгом чести довести об этом до сведения Иосифа.
Вот как обстоит дело. Сенаторы-республиканцы наконец внесут законопроект, столь необходимый Флавию Сильве для управления Иудеей; и как раз тяжбы Иосифа подтолкнули на это Гельвидия и его друзей. Уже в февральскую сессию бывший верховный судья Антистий поставит на обсуждение законопроект, совершенно ясно запрещающий обрезание нееврея, и тем самым раз навсегда положит конец дерзкому прозелитизму евреев. Гельвидий имеет точные сведения, сообщил губернатор Иосифу, что сенат примет законопроект подавляющим большинством голосов.
Иосиф старался скрыть свою угнетенность. Ради этого закона Флавий Сильва и приехал в Рим. Что ему удастся убедить своих друзей в сенате внести этот законопроект, было очень вероятно с самого начала. После падения Береники это стало бесспорным. Все же известие сразило Иосифа. Он не потерял самообладания, всеми способами старался умерить свое волнение, говорил себе, что, каково бы ни было решение сената, в первое время оно, во всяком случае, останется только чисто теоретическим пожеланием, и все будет зависеть от того, применит ли император право "вето" или нет.
Губернатор продолжал. Он гордится тем, что является инициатором законопроекта. Для него важно, чтобы евреи поняли, насколько этот закон желателен именно в их интересах. Только так можно провести в Иудее твердую границу между политикой и религией, а без такой четкой границы управлять провинцией нельзя. Он разгорячился.
- Я всячески охраняю, - заверял он Иосифа, - еврейскую религию, поскольку она дозволена. Я щажу чувства ваших единоверцев. Я энергично напомнил военным учреждениям о запрещении выставлять бюсты императора в городах с преобладающим еврейским населением. Я поощряю, насколько в моих силах, автономный еврейский суд. Я освободил Ямнийский университет, его богословов и учеников от уплаты налога. Уж если кто терпим, так это я. Но в ту минуту, когда еврейская религия превращается в политику, я становлюсь ее жесточайшим противником. Счастье для евреев, что как раз их невидимый бог и его законы - это только религия, далекая от всякой политики.
- Боюсь, господин губернатор, - сказал Иосиф, - что даже если новый закон пройдет, то вам не удастся, как вам хочется, совершенно отделить еврейскую религию, как нечто исключительно идеологическое, от реальной политики. Пожалуйста, не поймите меня превратно. Надеюсь, я достаточно показал на собственном примере, что человек может быть одновременно хорошим евреем и хорошим римлянином. И все-таки - иудаизм нечто большее, чем точка зрения, чем идеология. Дело в том, что Ягве не только бог, он и царь Израиля.
- Титул, имя, - пожал плечами Флавий Сильва. - Так же и Юпитер - владыка Рима.
- Почему император и объявил себя первым жрецом Юпитера.
Флавий Сильва улыбнулся:
- Ничто не мешает вам объявить императора первосвященником Ягве.
- Увы, это невозможно, - с сожалением сказал Иосиф.
- Знаю, - ответил Флавий Сильва. - Император должен был бы сначала подвергнуться обрезанию. Нет, - продолжал он, - вы играете словами. Я должен от вас же защищать ваш иудаизм. Это религия, ничего больше. И радуйтесь, что это так. Если бы вы были правы, я должен был бы сегодня же отдать приказ о закрытии Ямнийского университета.
Он пустил свою лошадь шагом и посмотрел Иосифу в лицо.
- Мне кажется, - сказал он неожиданно резким голосом, - что вы считаете нас глупее, чем мы есть, Иосиф Флавий. У кого нет власти, тот должен довольствоваться отвлеченной религией, довольствоваться невидимым богом. Мы позаботимся о том, чтобы кое-какие честолюбивые замыслы не прокрались в политику окольными путями религии. Мы разрешаем целый ряд чужих религии и допускаем их, поскольку они религии. Но в ту минуту, когда они вступают в конфликт с господствующей религией, они перестают ими быть. Ибо господствующая религия есть не только идеология, она - составная часть политического аппарата. Поэтому мы заботимся о том, чтобы людей, рожденных в этой религии, не отвращали от нее.
Иосиф взглянул на ехавшего рядом с ним губернатора. Его приветливое, добродушное лицо было суровым, в нем не осталось и следа веселости, - это было беспощадное лицо Рима, обрекающего на уничтожение все, в чем он усматривает малейшую угрозу своему могуществу.
Губернатор продолжал:
- Так как мы сильны, то можем спокойно допустить, чтобы желающие придерживались суеверий. Но мы не можем допустить, чтобы эти суеверия угрожали господствующей религии. Ибо она является политическим средством, оружием. Попытка отнять у римлянина его веру равносильна попытке отнять у Рима его оружие. Это государственная измена. Поэтому мы караем рожденного в римской вере, если он впадет в безбожие. Поэтому же необходимо, чтобы обрезание было запрещено. И поэтому я добился, чтобы мои друзья внесли этот законопроект в сенат.
Затем Флавий Сильва переменил тему разговора, его лицо разгладилось, и когда они прощались, это был опять прежний шумливый, сердечный боевой товарищ.
Ни одним словом не коснулись они тяжб Иосифа, но Иосиф отлично понял, что все сказанное губернатором относилось к его процессам. Несмотря на это, он не хотел признать, что противной стороной в его деле является не отдельное лицо, а Рим как таковой. Наоборот, сказанное ему Флавием Сильвой только усилило его гнев против Дорион и Финея.
Он вызвал к себе своего вольноотпущенника Финея, как имел на то право по закону. Когда грек явился, Иосиф был с ним особенно вежлив. Иосиф не мог скрыть от себя, что, несмотря на всю его ненависть к Финею, в самой глубине души он испытал даже некоторую радость, увидев опять эту крупную бледную голову. Он старался подавить в себе все, что имел против Финея, почти дружелюбно разговаривал с ним, не стыдился своего беспомощного греческого языка.
- Меньше всего, - объяснил он Финею, - я собираюсь посягать на эллинизм мальчика. Я хочу только прибавить к нему нечто новое. Не мешайте мне сделать эту попытку объединить в нашем Павле эллинизм и иудаизм. Вы воспитываете моего сына в принципах стоиков. Вы знаете нашу книгу "Когелет"? Разве нельзя попытаться сочетать Когелета с Зеноном и Хрисиппом, с Сенекой и Музонием? [76] Не закрывайте мне пути к Павлу. Вы владеете его сердцем. Оставьте мне частицу его.
Он унижался, подошел совсем близко к Финею, как проситель.
К сожалению, возразил тихо и вежливо Финей, он должен в этом деле отказать Иосифу. Он считает преступлением подвергать мальчика Павла еврейскому влиянию. Доктор Иосиф упомянул о философе Когелете. В его книге много превосходного, но много и абсурдов; и даже превосходное только повторяет сказанное задолго до него некоторыми греками. Да, он должен заявить прямо: чем больше еврейских книг читал он, состоя на службе у Иосифа, тем явственнее видел, насколько правы многочисленные греки, считающие, что иудаизм - не что иное, как собрание бессвязных суеверных представлений. Он ничего не имеет против, если образованный человек все же не свободен от кое-каких суеверий. Когда, например, госпожа Дорион время от времени высказывает взгляды, относящиеся еще к миру представлений ее египетской няньки, то это кажется ему привлекательным и прелестным. Но именно только в устах госпожи Дорион. Если же юный ум Павла будет напичкан еврейскими догматами, то, по его мнению, это отнюдь не приумножит природное обаяние, ниспосланное ему небом, а скорее привьет красивому и способному мальчику робость и мрачность, которую приходится наблюдать у очень многих обитателей правого берега Тибра.
Иосиф бегал по комнате. Как ни странно, отказ Финея меньше возмущал его, чем дерзкая болтовня о Когелете. Этот человек чувствовал ритм каждого самого незначительного греческого автора, но глубокая музыка Когелета не доходила ни до его уха, ни до его сердца. Все же Иосиф взял себя в руки, - не станет он спорить с каким-то Финеем о Когелете. Кто такой этот Финей? Убогий ум. Ведь его ограниченный эллинизм мешает ему воспринимать великое, если оно не открывается в каком-нибудь греке. Но как бы то ни было, убожество ли это или злоба, между этим человеком и его Павлом не должно быть ничего общего.
Секретарь еще не кончил говорить, а Иосиф уже остановился, слегка расставив ноги, заложив руки за спину. Деловито, после короткой паузы, он констатировал:
- Хорошо, Финей. Значит, вы не хотите мне помочь?
- В этом случае - нет, - подтвердил тот.
- Тогда я вменяю вам в обязанность, вольноотпущенник Финей, - сказал Иосиф, слегка повысив голос, - остаться здесь, в моем доме. Я попрошу вас взять из перевода Семидесяти книгу "Екклезиаст" и отметить мне те места, где греческий язык этого перевода кажется вам жестким и устарелым. Будьте добры предложить мне исправления.
Молча и вежливо склонил Финей свою крупную голову.
Через несколько дней Дорион написала Иосифу, прося его приехать к ней на виллу. Значит, на этот раз он задел ее за живое, гордячку. Как этот грек, этот пес говорил о ней! С какой нежностью, несмотря на тон превосходства.
Дорион опять приняла его в крытой галерее. Но сегодня она предложила ему сесть, и они сидели в саду, за каменным столом, и она была вежлива. Несчастье, пережитое Иосифом, смерть его сына, его неистовая, безудержная скорбь - все это дало ей глубокое, горькое удовлетворение. Значит, он проиграл свою тяжбу против богов, гордец, судья мертвых. Пускай теперь оказывает своему ублюдку загробные почести, в которых отказал ее отцу. Она знает точно, как глубоко должна была ранить Иосифа смерть его еврейского сына, после того как она навсегда отняла у него его греческого сына.
Так как она приняла его не с прежней холодной суровостью, Иосиф дал себе волю. Ну какой смысл, спрашивал он, на глазах у всех терзать друг друга? Пусть она разрешит ему сделать Павла евреем. Разве смерть его сына Симона не есть указание неба, что Павла следует сделать евреем? Он охотно будет оставлять с ней мальчика на большую часть года, - пусть они с Финеем прививают ему греческий дух; но на короткое время, на четыре, три месяца, она должна отдавать Павла ему.
Ах, вежливость Дорион была слишком поверхностна! Она уже издевается над ним. Разумеется, смерть его Симона - знак богов. Но Иосиф неверно истолковывает его. Только одно хочет показать ему небо - насколько он зазнался. Против него и против его воззрений направлено это знамение, не против нее и Павла.
Иосиф сказал:
- Как хочешь, Дорион. Я пришел не затем, чтобы спорить. Дай мне покой, Дорион. Я смертельно устал.
Дорион увидела, что он изменился, сильно постарел. Она хорошо знала эту усталость. Такую же усталость и бессилие испытывала она, когда сидела в мастерской своего умершего отца, окруженная эскизами к "Упущенным возможностям". В ее мозгу звучали древние египетские стихи [77]:
Ныне стоит предо мною смерть,
Как благоухание мирт,
Как плаванье под парусом при попутном ветре.
Ныне стоит предо мною смерть,
Как дорога под милым доящем, как возвращение мужа
на военном корабле,
Ныне стоит предо мною смерть,
Как образ родного дома
Для того, кто много лет пробыл в плену.
- Мне очень жаль, - сказала она, - что тебе пришлось столько перенести. На мою долю тоже кое-что выпало. Но повторять одно и то же не имеет смысла. Я пригласила тебя, оттого что хотела договориться с тобой. Я хотела предложить тебе нечто вполне разумное. Мне сказали, что ты строишь еврейский молитвенный дом и тебе нужны для этого деньги. У меня есть деньги. Я хочу выкупить у тебя твоего вольноотпущенника Финея.
Иосиф смотрел на ее узкое лицо. Светлые глаза были совершенно спокойны. Если это издевка, то Дорион играет свою роль мастерски. Он ушел.
Возвратившись домой, он тотчас же приказал Финею отправиться в Альбан в распоряжение Дорион.
Издатель Клавдий Регин неожиданно явился к Иосифу и осведомился о том, как подвигается его работа.
- Я сейчас не могу работать, - заявил раздраженно Иосиф.
- А я нахожу, - возразил своим жирным голосом Регин, - что работа - это единственное, что можно делать в такое время. Но, конечно, у вас нет вашего Финея, - зло добавил он.
Иосиф нашел, что его гость толст, стар, обрюзг. Он удержался от резкого ответа, уже готового сорваться с языка. Правда, он всегда сердился на Регина, но знал, что тот - один из немногих, действительно желавших ему добра.
Регин продолжал недовольно брюзжать:
- Мы на работу скуповаты. А на кое-что другое мы очень щедры. Мы делаем госпоже Дорион подарки; если она хочет заново обить стул, то мы даем на обивку кусок собственной кожи. Мы говорим себе: когда дело станет совсем дрянь, старик Регин найдет выход. И правильно. В конце концов платит он, старый дурак. А знаете ли вы, что вот этой одежде пятый год? - И он сердито указал на свое изношенное платье. - С императором тоже нельзя разговаривать, - продолжал он браниться. - Этот человек страдает просто болезненной расточительностью. Я уж даже и не знаю, как мне сбалансировать бюджет. Охотнее всего я уехал бы с Иоанном Гисхальским в Иудею и занялся бы там сельским хозяйством.
Они уныло сидели друг против друга.
- Вы знаете, - начал наконец Иосиф, - как обстоит дело с моими процессами? Правда, я парализовал своих противников, но и сам не двигаюсь с места. Мне никак не удается выцарапать мальчика. Можете вы мне что-нибудь посоветовать?
- Очень досадно, - отозвался Регин, - что Тита нельзя теперь толкнуть ни на какое решение. От него невозможно получить ни одной подписи. Империя продолжает двигаться вперед. Денежки, которые мы с Веспасианом накопили, не так-то легко растратить; но колеса катятся все медленнее и скрипят все громче. Все дело в этом. Поэтому вы и не можете выцарапать вашего Павла.
- Что-то туманно, - пожал Иосиф плечами.
- Вы туго соображаете для человека, который учился в Иерусалимском университете, - упрекнул его Клавдий Регин. - Разумеется, верховный судья Арулен с величайшим удовольствием отказал бы вам в вашем Павле. Но он боится решить не в вашу пользу и боится решить в вашу пользу. Ибо как он ни прислушивается, с Палатина не доносится ни "да", ни "нет". Ему ведь тоже нелегко, верховному судье Арулену.
- Вы думаете, - спросил Иосиф, - что мне следует сделать попытку вызвать Тита на изъявление его воли?
- Вы неверно поняли вашего ничтожного слугу и ученика, доктор и господин мой, - язвительно сказал Клавдий Регин, применяя многословную арамейскую формулу вежливости. - Я только анализировал ситуацию, никакого совета я вам не давал. А вы знаете, какова будет воля императора? Я не знаю. И ваши противники тоже не знают.
- Я не думаю, чтобы Тит был мне врагом, - сказал задумчиво Иосиф.
- А вы уверены, что он вам друг? - спросил Регин.
"У него, наверное, совесть не чиста перед евреями", раздумывал Иосиф.
- Луция теперь часто бывает в его обществе, - веско заметил своим жирным голосом Регин.
- Принцесса Луция очень ко мне расположена, - заявил Иосиф.
- Как посчастливится, смотря в каком настроении будет император, - заметил Клавдий. Регин.
- Я верю в свое счастье, - сказал Иосиф. - Я теперь имею право на счастье, - заявил он высокомерно.
Клавдий Регин насмешливо посмотрел на него тусклыми, сонными глазами.
- А вы хорошо ориентированы в бухгалтерских книгах Ягве, - съязвил он.
- Можете вы мне устроить аудиенцию? - попросил Иосиф.
- Я-то мог бы, - ворчливо проквакал Клавдий Регин, - но я теперь редко вижу императора и не думаю, чтобы для вас было выгодно, если вы получите аудиенцию именно через меня.
- Благодарю вас за совет, - сердечно отозвался Иосиф.
- Пожалуйста, не благодарите, - сердито буркнул Клавдий Регин. - Никакого совета я не давал вам. Еще раз обращаю ваше внимание на то, что подобная аудиенция может иметь крайне неприятные последствия.
В конце концов аудиенции добилась для него Луция. Ей нравилось то фанатичное упорство, с каким этот человек боролся за своего сына. Кроме того, что, вероятно, и послужило решающим моментом, - Дорион была ей в той же мере несимпатична, в какой Иосиф - приятен.
Когда император принимал Иосифа, он находился в плохом расположении духа. Он был простужен, глаза слезились, лицо отекло, он часто и подолгу сморкался. Тит встретил Иосифа отчужденно, сухо, но милостиво. Во время беседы он оживился, рассентиментальничался.
- Я слышал, - сказал он, - что тебя постигло несчастье. Я должен был бы, может быть, больше интересоваться тобой. Но, поверь, нелегко и мне. В душе я все так же привязан к тебе, мой Иосиф. Мы прошли вместе большой кусок жизненного пути, - это, вероятно, была лучшая часть. И уж, наверное, самая легкая.
Иосиф наконец заговорил о своем процессе. Марулл считал эту аудиенцию крайне опасной: император непроницаем, неуравновешен, кроме того, прихварывает и зачастую бывает в дурном настроении. Марулл знал по опыту, как легко физические страдания могут предопределять решения не в пользу просителя. Хотя Луция и подготовила императора, все же это вопрос удачи. Так как Иосиф настаивал на своем желании, то Марулл постарался облечь просьбу, с которой Иосиф хотел обратиться к императору, в наиболее подходящую форму. Поэтому Иосиф просил императора о милости дать его дело на заключение одному из государственных юристов, лучше всего Цецилию, как лицу наиболее осведомленному в вопросах семейного права. Цецилий же был близким другом и сотрудником Марулла, а заключения государственных юристов были для суда обязательны.
Тит высморкался, улыбнулся, заговорил:
- Процессы. Вы, евреи, ведете множество процессов. Значит, у тебя теперь тоже процесс. Даже, собственно, два. - Он улыбнулся шире, развеселился. - Наш друг Марулл ведет его, твой процесс. Мой отец не любил его, твоего Марулла. Малыш любит его. Я рад, что он вкладывает столько горячности в твое дело. Я слышал, у него голова полна собственных забот; над ним висит закон о ложных доносчиках. Во всяком случае, интересный человек, дьявольски умный. Может быть, он и негодяй. И уж наверное он и мой Цецилий состряпают потрясающее заключение. Ну, ладно. - И он отдал приказ поручить заключение своему юристу Цецилию.
Раньше Иосиф рассердился бы оттого, что император ни одним словом не упомянул о его книгах. Но сегодня он был просто счастлив. Неумеренно и от чистого сердца благодарил он всех, кто помог ему, - Тита, Луцию, Регина, Марулла.
Впрочем, Тит вовсе не собирался из-за этой милости, оказанной им еврею Иосифу, рисковать своей популярностью. Он хотел остаться "любовью и радостью человеческого рода". Поэтому в тот же день, когда был отдан приказ поручить заключение юристу Цецилию, он известил консула Поллиона, что в случае, если сенат примет закон против движения безбожников и обрезания, император не наложит своего "вето".
Формальности усыновления были очень длительны, но верховный судья Арулен вдруг помчался к цели во весь опор. Хотя об этом не было сказано ни слова, но все соответствующие инстанции вдруг поняли, в чем дело, - император уступил оппозиции закон об обрезании, но он хотел, чтобы на его еврея Иосифа этот закон не распространялся. Для оппозиции это было необыкновенно выгодной сделкой; предоставление мальчика Павла еврею тысячекратно окупалось отказом императора от "вето". После того как Арулену все стало ясно, он не допустил ни одной оттяжки.
Дорион бесновалась. Она не понимала, что происходит. Еще две недели назад друзья заверяли ее, что дела обстоят как нельзя лучше, а теперь - со дня на день все должно пойти прахом? Когда ее вызвали в Суд ста для продажи ее сына Павла, она кипела яростью. Потом расплакалась. Потом заявила, что больна. Но ничего не помогло. Настал день, когда она, несмотря на все, была вынуждена предстать вместе с Павлом в Юлиевом зале.
Копье было воткнуто, медь и весы приготовлены, ненавистный Марулл был тоже здесь. Ее спросили, продает ли она по обряду "меди и весов" [78] вот этого своего сына Павла Юнию Маруллу. Марулл прикоснулся к плечу мальчика маленькой палочкой - "удлиненной рукой" и принял его под свою опеку. Трижды повторялась эта недостойная процедура, трижды должна была глубоко возмущенная женщина переносить ее. Бледный, с трудом скрывая внутреннюю дрожь, стоял подле нее Павел. Он бесконечно страдал от той шумихи, которую вызвал процесс, его гордость восставала против нелепой комедии, в которой он теперь был вынужден играть главную роль.
Когда эта процедура была кончена, Иосиф выступил в качестве истца. Он заявил иск о передаче в его власть мальчика Павла. Судья спросил Дорион, имеет ли она что-нибудь против передачи мальчика Павла присутствующему здесь Иосифу Флавию. Дорион молчала. Ликтор следил по водяным часам, когда пройдет одна минута. Всю эту минуту Дорион должна была стоять и молчать. Иосиф наслаждался этим молчанием. Для него было безмерным торжеством, что Дорион стоит здесь и должна молчать, когда он требует себе своего сына; это свершилось благодаря его разуму и божьей милости. Но он не позволил себе, - и, может быть, это было его наибольшим торжеством, - взглянуть на Дорион, когда она стояла и молчала.
Затем ликтор констатировал:
- Спрошенная молчит. - И заявил: - Поэтому я поддерживаю требования истца и передаю в его власть мальчика Павла.
Иосиф коснулся плеча Павла "удлиненной рукой" и увел мальчика, который стоял со сжатыми губами, весь бледный, в свой дом в шестом квартале.
Заседание сената, на котором должен был обсуждаться законопроект о запрещении обрезания, "закон против евреев", как его называли массы, состоялось 1 февраля. Был ясный холодный день, и в предвидении того, что заседание продлится долго, решили созвать сенат с самого раннего утра, ибо его решения имели законную силу лишь в том случае, если они выносились между восходом солнца и закатом.
Было еще темно, а перед величественным зданием храма Мира, где в особо важных случаях заседал сенат, уже собралась большая толпа. Прежде всего пришли тысячи людей с правого берега Тибра. Даже те, кто до разрушения храма мало заботились о соблюдении ритуалов, теперь вдруг стали их приверженцами. Так как дом Ягве уже не существовал, то обычаи стали для еврейства тем же, чем тело для духа; исчезнут обычаи, исчезнет и иудейство. Обрезание же, плотское закрепление союза между Ягве и его народом, являлось для евреев основным признаком их национальности и их сущности. Обрезание, учил Филон [79], величайший еврейский философ эпохи, сдерживает плотское вожделение, дабы обуздать влечения человеческого сердца. Ибо как виноградной лозе, так и человеку предназначено возвысить и облагородить свою природу; обрезание же показывает готовность человека преобразовать сырец своей прирожденной воли в соответствии с высшей волей Ягве. Все, даже самые равнодушные, были согласны в том, что обрезание возвышает избранный богом народ над обыкновенными людьми. И разрушение государства и храма не казалось им таким бедствием, как намерение разрушить теперь их союз с Ягве.
Итак, в сильном волнении стояли они перед храмом Мира. Что закон пройдет, было вне сомнении; но все существование их как нации зависело от того, какие ограничения или дополнения примет сенат. Император заявил, что в принципе одобряет этот закон, а найти правильную формулировку - это уж дело "избранных отцов" [80]. Однако никто не мог предвидеть, на какой формулировке они остановятся. Отношения партий и отдельных сенаторов странно сместились и перепутались. Государственная власть стояла на этот раз на стороне традиционной, республиканской оппозиции, тогда как либеральные приверженцы монархии являлись противниками закона.
Белое и величественное, постепенно выступало в утренних сумерках окруженное колоннадами гигантское здание храма Мира. Люди, толпившиеся перед ним, кутали головы в капюшоны своих плащей, разводили на улицах и в крытых галереях костры. Становилось все холоднее. Даже статуи перед зданием были укрыты толстыми одеялами, чтобы мрамор не треснул.
В храм имели доступ только те, у кого были особые пропуска. Стали собираться сенаторы, дрожа от холода, неся в рукавах маленькие грелки с горячей водой, без носилок: согласно обычаю, они должны были прийти в сенат пешком. Иным из них слуги и полицейские с трудом прокладывали дорогу к зданию. Многих массы узнавали, их приветствовали дружескими, а иногда и ядовитыми возгласами; не всякому было легко пройти с подобающим достоинством через эту критическую зону.
Хотя внутренние залы также были полны людьми, но после шума на форуме Флавиев казалось, что в них тихо и просторно. Всюду стояли жаровни с горящим углем. Но они мало грели, тепло уходило вверх, пол оставался холодным, и сенаторы в своих высоких неудобных торжественных башмаках переминались с ноги на ногу и тосковали по центральному отоплению своих домов. Холодные, полные зловещей угрозы, стояли вокруг изваяния, висели картины, которыми Веспасиан украсил громадное, возведенное во славу ему здание, колоссальная статуя Нила с шестнадцатью гениями, обвитый змеями Лаокоон, картина, изображающая битву Александра [81], ценнейшее произведение искусства, увековечившее победу, которую Европа одержала над Азией. Ледяным блеском золота сверкали на самых видных местах трофеи великой войны Флавиев, Иудейской войны, девяносто три священных сосуда Иерусалимского храма, столы для хлебов предложения, семисвечник. Все в этих залах должно было напоминать сенаторам о том, что Веспасиан и его сын завершили победу Запада над Востоком, что на земле мир и что мир этот римский, - и что его создали Тит и его отец.
Каждый из сенаторов, прежде чем войти в зал заседания, подходил к статуе богини Мира, чтобы принести ей в дар курения и вино. В безмолвной славе своей высилась богиня Мира, но по обе стороны ее стояли статуи старого императора и Тита, дабы каждый, приносивший ей жертву, видел воочию: эти мужи были хранителями богини, без них она была бы одинока и беззащитна. Многие из сенаторов-республиканцев завидовали еврейскому вассальному царю Агриппе, старику Тиберию Александру, бывшему египетскому губернатору, и остальным четырем сенаторам-евреям, которые могли себе позволить пройти мимо изображения богини, не принося ей жертвы.
Сенаторов было шестьсот восемьдесят один. Пятьсот семьдесят семь из них имели право голоса. Еще задолго до восхода солнца почетный зал храма уже был полон "избранными отцами". И вот, в пурпурных плащах и пурпурных одеждах, освещенные трепетным светом многочисленных жаровен и еще горевших светильников, они переминались с ноги на ногу, болтали, покашливали, зябли. Строго стояли вдоль стен бюсты великих писателей и мыслителей. Все вновь выплывая из тени в свет, взирала на пышную толпу голова Иосифа, повернутая к плечу, высокая и высокомерная, худощавая, странно поблескивавшая, безглазая, полная мудрого любопытства.
Сейчас же после восхода солнца особо назначенные для этого чиновники установили число присутствующих. Оказалось, что налицо пятьсот шестнадцать сенаторов - счастливое число, ибо оно делилось на шесть. Затем дежурный консул [82] Поллион Вер приказал широко распахнуть все двери здания, подчеркивая этим гласность заседания, и открыл его предписанной формулой: "Да принесет оно римскому народу счастье и успех". Он объявил, что налицо две трети членов сената, - следовательно, собрание правомочно, и что оно открылось после восхода солнца. Он попросил начальника императорской канцелярии принять это к сведению.
В первую очередь было заслушано заявление бывшего министра финансов Квинта Педона, в котором он предлагал в дальнейшем не пользоваться для возведения построек особой машиной, изобретенной архитектором его величества Ацилием Авиолой. Квинт Педон мотивировал свое предложение. Будучи сам восхищен техническим совершенством этих машин, сберегающих труд десятков тысяч человеческих рук, он, с другой стороны, убедился на опыте, что эти машины вызывают в строительном деле опасную безработицу. Его величество повелел выдать гениальному архитектору и инженеру награду, но запретил применение этих машин на императорском строительстве. Квинт Педон ходатайствует перед сенатом о соответствующем заключении. Это дело не вызвало особого интереса. Кто-то сострил, что лучше бы вместо запрещения машин Авиолы ввести в законодательном порядке во всех общественных зданиях благодетельное изобретение инженера Сергия Ораты, а именно - центральное отопление. Предложение Педона было принято без прений. Во время скучной процедуры голосования сенаторы непринужденно болтали между собой о законе против евреев.
Наконец дошло и до него. Консул прочел "избранным отцам" текст законопроекта верховного судьи Антистия, гласивший: "Тот, кто из побуждений любострастия или с корыстной целью подвергнет кого-нибудь оскоплению, будь то свободный или раб, несет наказание, предусмотренное законом Корнелия о нанесении телесных увечий. Побуждающий к оскоплению или способствующий ему несет то же наказание". Затем консул стал опрашивать сенаторов, каждого поодиночке, в порядке древности их рода:
- Каково ваше мнение?
Все знали, что Антистий для того и придал законопроекту столь общую форму, чтобы не выступать открыто против иудейской религии, разрешенной конституцией. Но первый же из опрошенных республиканских сенаторов разоблачил подлинный смысл законопроекта, заявив, что он просил бы зачеркнуть слова: "из побуждений любострастия или с корыстной целью" - и, кроме того, уточнить понятие оскопления примерно такими словами: "кого-нибудь подвергнет оскоплению, либо увечию, или обрезанию детородного члена".
Либеральная партия знала, что бессмысленно отклонять законопроект в целом. Их лидер предложил принять его в редакции его инициатора, однако рассматривать не как самостоятельный закон, а лишь как дополнение к законам о телесном увечье, как они изложены у Лабеона [83] и Корнелия.
Из всех ораторов наибольший интерес, бесспорно, вызвал Царь Агриппа. С отъезда его сестры положение Агриппы в Риме стало весьма сложным. Правда, Тит, как и раньше, выделял его, относясь с особенной сердечностью, но избегал бывать с ним наедине и ничего не предпринимал, чтобы оградить от нападок общественного мнения, которые становились все яростнее. Со сцены, в стихах моралистов, в куплетах, распевавшихся на улицах и в кабачках, говорилось, иногда остроумно, иногда нет, о его безнравственных отношениях с сестрой, его изысканном щегольстве, его пагубном влиянии на императора, и нужно было все светское самообладание Агриппы, чтобы выдержать эти толки.
Ему было холодно, и он не любил привлекать внимание такого рода, какое ему выпало сегодня на долю. Но он был хорошим, опытным оратором, его гибкий голос без труда наполнял весь зал сената и сквозь глубокую тишину долетал до площади перед храмом. Агриппа собрал все свои силы. Он знал, что выступает не только ради себя, но и ради всех пяти миллионов иудеев империи, он - последний внук царей, правивших Иудеей в течение столетий. Он начал с комплимента докладчику. В основе законопроекта лежит глубоко этическая идея, поистине достойная великого Рима. Но, заметил он, не следует искажать благородных намерений докладчика, облегчив злонамеренным ораторам возможность своими формулировками превратить на практике моральный смысл этого закона в нетерпимость, недостойную империи. Двум великим народам Востока предписано религией обрезание - египтянам и евреям, народам, религия которых не только разрешена империей, но чьих богов империя чтит. Разве до последних дней, пока стоял храм, римский генерал-губернатор в Иудее не посылал невидимому богу Ягве очередную жертву? Неужели империя хочет принудить верующих в этого бога Ягве к нарушению законов, которым они следовали в течение тысячелетий? Закон Антистия в своей четкой редакции вызовет сочувствие всех тех, кто исполнен римского духа, но необходимо, путем как можно более ясной формулировки, избежать искажений его основного этического смысла. И он просил высокое собрание исключить из этого закона как египетских священников, которым обрезание предписывает их вера, так и евреев.
Царь Агриппа говорил тепло, но все же с большим спокойствием; пока он говорил, покашливание, шелест и шарканье озябших ног прекратились. Только с улицы доносился шум толпы, возбужденные, насмешливые возгласы противников, страстные голоса евреев.
После речи Агриппы консул Поллион продолжал опрос "избранных отцов"; но внимание сенаторов уже угасло. Большинство ограничилось чисто формальными заявлениями вроде: "Я присоединяюсь к Антистию", или "к Агриппе", или "к Корвину". В конце концов консул смог закрыть прения. С помощью своих чиновников и стенографов он констатировал, что предложено пять редакций законопроекта. Он зачитал эти редакции и дал членам сената час времени на то, чтобы еще раз зрело обдумать, к которой из версий каждый из них присоединяется.
Господа сенаторы были рады встать и поразмять ноги. Они воспользовались свободным часом, чтобы подкрепиться горячим супом или еще чем-нибудь. После возобновления заседания консул предложил авторам пяти различных версий подняться со своих скамей, а сенаторам - сгруппироваться возле того из них, с чьей редакцией они согласны. Оказалось, как можно уже было предугадать во время перерыва, что большинство "отцов-сенаторов" собралось вокруг Агриппы.
В окончательной письменной формулировке его версия звучала следующим образом: "Тот, кто подвергнет оскоплению кого-либо, будь то свободный или раб, то есть подвергнет увечию или обрезанию его детородный член, несет наказание, предусмотренное законом Корнелия о нанесении увечия. Такому же наказанию подлежит побуждающий к оскоплению или способствующий ему. Закон не распространяется на египетских священников, которым их вера предписывает обрезание, а также на людей, принадлежащих к еврейской нации, которые, согласно законам своей религии, делают обрезание находящимся под их опекой сыновьям".
Председатель предложил назвать этот закон именем его инициатора - Антистия. Все выразили свое согласие. После этого он заявил, что решение сената состоялось, притом до захода солнца, и просил начальника императорской канцелярии принять это к сведению. Затем он поднялся, приветствовал собрание, подняв руку с вытянутой ладонью, и отпустил их, произнеся обычную формулу: "Я больше не задерживаю вас, господа сенаторы". Сенаторы поспешно разошлись, чтобы скорее очутиться в своих натопленных домах.
Служащие при храме еще долго были заняты проветриванием и уборкой здания. До глубокой ночи работали они при факелах и светильниках. Одиноко стояли в большом пустом зале бюсты писателей и мыслителей, и смотрела в зал голова Иосифа, худощавая, странно поблескивающая.
Текст закона и его одобрения императором были выгравированы в бронзе, и утром десятого дня, до истечения которого ни один закон не мог вступить в силу, бронзовая таблица с этим "законом Антистия", снабженная номером две тысячи двести семнадцать, помещена в государственный архив. Копии закона на греческом и латинском языках были тотчас разосланы по всем провинциям, и в каждом городе градоправитель сообщил магистратам, что пришел приказ от императора и сената. Он показал написанное каждому из присутствующих, чтобы они могли убедиться в подлинности печати, и все магистраты, включая евреев, должны были, как того требовали правила, стоя и обнажив голову, прижать к груди документ и поцеловать его. Лишь после этого он был прочитан.
Императорские министры и члены законодательного корпуса были хорошими психологами и придали закону мягкую формулировку. Все же закон Антистия заклеймил как варварство обычай, который был дорог египтянам, и хотя евреям и впредь разрешалось включать в их союз с богом рожденных в лоне еврейской нации, но они были лишены возможности распространять этот закон по всей земле, как повелели им пророки. Волнение было вызвано огромное. В Александрии, столице Востока, впервые за все существование города состоялся митинг, на котором евреи и египтяне совместно протестовали против римского закона.
Еще дальше на Восток, в Евфратской области, где жило много евреев, враждебность к Римской империи усилилась. Новый режим, говорили там, новая династия стремится подавить свободу и местные обычаи. Появился человек, утверждавший, что он император Нерон, ему будто бы удалось двенадцать лет тому назад спастись от преследований сената, и он намеревается теперь возвратиться в Италию и в Рим и вернуть своим римлянам свободу, которую у них отняли новая династия и деспотическая аристократия столицы. У этого человека нашлось немало сторонников, и при дворе парфянского царя серьезно обсуждался вопрос, не следует ли официально признать его, так что губернатору провинции Сирия пришлось выслать против него значительный контингент войск.
Одним из немногих евреев, на которого закон против обрезания не произвел никакого впечатления, был актер Деметрий Либаний. Его настолько переполняли профессиональные заботы, что остальной мир для него не существовал.
Дав себя уговорить и сыграв на стодневных играх еврея Апеллу, он сделал ошибку. Не только совесть его пострадала, но и мастерство. Хотя он стал теперь более зрелым, чем шестнадцать лет назад, все же Апелла удался ему хуже, чем тогда. Страх перед политическими последствиями этой постановки сковывал его, и он не осмеливался дать себе волю. Он играл без увлечения, не смешил и не волновал, римлянам было скучно, евреи сердились, у Деметрия хватило ума сознаться себе в том, что правы были и те и другие.
Но хуже всего было то, что интендант попытался лишить его награды, купленной этой жертвой. Он отвиливал от своего обещания дать ему наконец сыграть пирата Лавреола. С многословной, ехидной любезностью доказывал он, что в собственных интересах актера подождать с Лавреолом, пока не забудется провал Апеллы. Своими вечными шпильками, своими слащавыми речами о том, как бережно нужно относиться к славе актера, он доводил Деметрия до бешенства.
Выход нашел Марулл. Он работал над Лавреолом с любовью и не был настолько долготерпелив, чтобы мириться с тактикой затягивания, принятой Палатином. Он вызвался уговорить Домициана, чтобы тот открыл "Лавреолом" свой Альбанский театр. Деметрий колебался. Предложение было рискованное. Если он выступит с Лавреолом не в спектакле, организованном Палатином, а у Домициана, он может легко и надолго навлечь на себя немилость Тита. Видимо, такова уж его судьба: служение искусству он всегда покупал ценою опасностей. Когда он выступал в пьесе "Катон" старого бунтовщика Гельвидия, он рисковал чуть ли не головой. Но Деметрий был слишком измотан бесконечным ожиданием Лавреола. Пусть будет, что будет, он принимает предложение Марулла.
Пока Тит оказывал Деметрию предпочтение, Домициан отзывался о нем презрительно. Но когда Тит, по всей видимости, охладел к нему, Домициан тут же заявил о своей готовности открыть "театр Луции" "Лавреолом".
Деметрий, разглядывая публику, собравшуюся в Альбане, поздравил себя, что он играет для Домициана, а не для Тита. "Театр Луции" не был особенно велик, он вмещал не больше десяти тысяч зрителей, но отличался роскошной простотой в стиле современных греческих театров и очень подходил для "Лавреола", поскольку был так удачно расположен, что являлся как бы органической частью пейзажа и из него открывался чудесный вид на море и на озеро. Деметрий радовался и тому, что ему придется играть не для толпы крикливой римской черни, а для избранного общества.
Приехал император, состоялась церемония освящения. Жрецы окропили двери и алтарь кровью свиньи, барана и быка. Наконец занавес опустился, открывая сцену.
Это было 19 марта, стоял ясный день, не слишком теплый, не слишком холодный, публика была хорошо настроена, заинтересована, восприимчива. Зрители слушали внимательно и от души смеялись над первыми сценами и песенками. Но вскоре внимание стало ослабевать. Никто не смог бы объяснить почему; пьеса была отличная, из всех ролей, сыгранных Деметрием, ни одна так не подходила ему. А зрители скучали; шутки оставались бескрылыми, куплеты замораживали, почти все пропадало даром. Утомить римскую публику такой благодарною ролью, как Лавреол, было бы трудно даже бездарному актеру, а вот великому актеру Деметрию это удалось.
Марулл, стоик, воспитавший в себе неуязвимость к удачам и неудачам, сердился. Дело не в пьесе. Он знал, что написанная им едкая и элегантная комедия хороша. Знал также, что каждая театральная постановка зависит от тысячи случайностей и что если бы изменить какие-нибудь ничтожнейшие, невесомые детали, этого было бы достаточно, чтобы та же публика, теперь благонравно скучавшая, ликовала. Все это он знал и давно с этим примирился. И все-таки провал постановки и Деметрия Либания огорчили его больше, чем что-либо за многие годы. При этом Деметрий, видимо, ничего не замечал. Этот актер, обычно отвечавший на малейшее движение публики, не хотел видеть холодности своих зрителей. Он знал одно: то, что он дает, - это искусство, и если никто другой не хочет им наслаждаться, то наслаждаться им будет он один. Он не падал духом, не сдавался. Он вкладывал в игру всю свою душу, свою мужественную, боязливую, усталую, терзаемую тщеславием душу. Наконец, он дошел до сцены, когда Лавреол предъявляет суду доказательства, что это именно он; Деметрий выступил вперед, исполнил свой куплет: "Да, вот моя кожа, вот мои волосы, вот весь разбойник Лавреол". И тут он наконец увлек и эту публику, которая уже давно произнесла свой приговор и готова была бранить и пьесу, и игру, и театр; она потребовала, чтобы куплет был исполнен второй раз, и третий, и во время третьего раза слышен был громкий, искренний и звучный смех принцессы Луции. Но теперь все это было уже бесполезно.
Деметрия - Лавреола казнили. Он висел на кресте. В горестных стихах рассуждал он, умирая, о том, не лучше ли было отказаться от чести быть разбойником Лавреолом, а кончить жизнь в сельской тиши, но вместе с тем в последний раз хвастал перед товарищами тем, что мера его страданий все же превосходит их страдания. И только теперь наконец, разыгрывая все это перед публикой, сознался он в тайниках своей души, что хотя его игра - высокое искусство, но его карьере пришел конец.
Принц Домициан долго не желал признать, что открытие "театра Луции" провалилось. Ему самому спектакль не очень понравился. Но так как Луция и Марулл находили, что пьеса удалась и что Деметрий Либаний превзошел самого себя, он приписывал провал не спектаклю, а злонамеренности зрителей. Да и не удивительно, что они не дерзнули веселиться, видя скучающую рожу, которую соизволил корчить его уважаемый братец.
Они сидели в ложе все в ряд: он, Тит, Юлия и Луция. Домициан смотрел через плечо на лица остальных, видел заинтересованное, веселое лицо Луции, видел вялые черты брата. Домициан, конечно, догадывался, а может быть, и знал об отношениях между ней и Титом, но не хотел этого знать. Как ни мучило его, что Луция выбрала именно этого человека, он не позволил себе даже перед самим собою объяснить растущую в нем с каждым днем ненависть к Киту иными побуждениями, чем раньше. Теперь, видя усталое, скучающее лицо Тита, он сказал себе только, что брат, должно быть, так глубоко его ненавидит, что отравил ему даже безобидную радость по поводу открытия театра своим очевидным для всех равнодушием. Все сильнее жалила его злоба. Уже одним видом своим запрещал Тит его, Домициана, гостям веселиться, повелевал выказывать скуку, неодобрение, только потому, что они сидели в театре Домициана. И в то время, как Лавреол, вися на кресте, вызывающе предлагал своим товарищам найти человека, чьи страдания могут сравниться с его страданиями, Домициан постепенно приходил к убеждению, что во вселенной ему и его брату вместе тесно.
Непосредственно за спиной Тита сидел лейб-медик, доктор Валент. Домициан, угловато отставив локти, выпятив верхнюю губу, внимательно рассматривал бледное длинное лицо этого человека. Марулл рассказывал ему, как глубоко был оскорблен Валент тем, что во время эпидемии Тит обращался к египетским и еврейским врачам. Лицо Тита отекло, казалось болезненным, и он мало чем походил на "любовь и радость рода человеческого". Может быть, Валент со своим методом диагноза по глазам - и полезный человек. Он сумел завоевать доверие Тита и чувствует себя теперь обиженным. Марулл постоянно жалуется, что врачи не могут вылечить его зубы. Что, если бы Марулл посоветовался с Валентом и, воспользовавшись этим предлогом, обмолвился словечком о болезни Тита? Может быть, такое словечко и упало бы на благоприятную почву.

Предыдущая страница 9 Следующая страница


Сыновья 10

Мальчик Павел продолжал жить в доме Иосифа. Теперь этот дом казался ему еще мрачнее; с ним не было больше ни матери, ни его учителя Финея. Иосиф разрешал ему каждые две недели уезжать на Альбанское озеро, чтобы повидаться с Дорион. Однако Финей, - Иосиф поставил это условием, - не должен был в это время там присутствовать. Обычно Иосиф сам провожал мальчика в Альбан. В течение тех двух часов, когда Павел находился в доме матери, Иосиф бродил по холмистой местности, ожидая, когда наконец истекут эти два часа, а мысль об ожидавшем его отце лишала мальчика непосредственной радости свидания с матерью.
Иосиф отдал сыну Павлу всю свою душу и все свои силы. Он учился тому, что мальчик изучал в школе. Работал над усовершенствованием своего греческого произношения. Разговаривая с сыном, больше заботился о чистоте своего греческого языка, чем когда выступал перед Титом и римскими литераторами. Ел всегда вместе с Павлом. Интересовался его вкусами, увлечениями. Пытался, впрочем, без успеха и таланта, лепить фигурки из глины. Написал управляющему иудейскими имениями, прося сообщить во всех подробностях, как там питают и содержат коз, ибо иудейские козы были самыми красивыми и сильными. Козлы Нова боролись с волками, а козлы книжника Хамая побеждали медведей. Но Павел слушал эти истории с вежливым недоверием, а листья коричного дерева, присланные управляющим, будто особенно полезные для коз и прибывшие в довольно увядшем виде, он принял с вежливой благодарностью, но без особой радости.
Редкие и осторожные попытки Иосифа ввести мальчика в еврейскую богословскую науку были малоудачны. Ах, он не смел и подумать о том, чтобы изучать с ним вместе книгу Когелета, слышать из его уст знакомые еврейские слова. Павел вежливо и внимательно читал в большой книге те места из истории еврейского народа, которые ему рекомендовал отец: историю Давида и Голиафа, или Самсона, или Эсфири, или Иосифа, первого министра египетского фараона. Перевод Семидесяти читался легко, Павел быстро схватывал, у него была хорошо развитая память. Но за последние месяцы мать и Финей глубоко внедрили в него убеждение, что учение евреев - варварство. Он увлекался рассказами об Одиссее и Полифеме и противился историям о Давиде и Голиафе. Он восхищался дружбой Ниса и Эвриала [84] и подвигами Геркулеса, но был равнодушен к Давиду и Ионафану [85] и к подвигам Самсона.
Он чувствовал, как отец всеми силами своей души старается завоевать его. Иногда он гордился этим и пытался отвечать отцу на его любовь. Но безуспешно. Он всегда был высокомерным, а Финей и мать только поддерживали в нем его аристократическую гордость. Павел не мог понять, почему бы его отцу не перейти к грекам или римлянам? Почему именно ему, Павлу, хотят навязать унизительный переход к евреям? И почему мать и Финей, любившие его, не могли его уберечь от такой участи? Все более чуждым казался ему отец, все больше находил он в нем недостойных черт, и как бы чисто ни говорил Иосиф по-гречески, Павлу казалось, что он слышит в его речи ненавистный говор обитателей правого берега Тибра.
Правда, как-то раз Иосифу показалось, что он завоевал сердце сына. Тот, преодолев свою робость, однажды заговорил о том, что у него ведь был брат Симон, так почему же отец ни разу не свел его с братом, и попросил его рассказать о Симоне. Иосиф охотно согласился. Уже то, что Павел спросил о Симоне, показалось ему великой победой, и он рассказал живо и с увлечением о своем погибшем еврейском сыне. Он не знал, что Павел из зависти расспрашивает об умершем. Павел завидовал мертвому.
Филей учил его, согласно принципам стоиков, что человек может силой своего духа побеждать страдания и выносить даже самое невыносимое. Если человек уже не имел на то сил, у него оставался достойный выход, делавший его могущественнее самих богов, - в его власти было предать себя смерти. Многие великие мужи поступали так, это был достойный конец, и мысль об этом все более утешала Павла. Не раз он, когда уходил в козий хлев, чтобы замешать корм в должных пропорциях, погружался в размышления, сидя в уголке, и даже блеяние козла Паниска не могло вывести его из задумчивости. Он старался представить себе, как это будет, когда он сам себя убьет. В школе их заставляли писать сочинения об Аррии, которая, предшествуя своему супругу в смерти, протянула ему кинжал со словами: "Мой Пет, это не больно" [86]. Он представлял себе, как в будущем ученики будут писать сочинения: "Павел, принужденный сделать выбор и либо стать варваром, либо умереть, предпочитает смерть. Каковы его мысли перед кончиной?" Прежде, он знал это, достать яд было нетрудно. Теперь не так-то легко. Но он мог, например, вскрыть себе вены во время купанья. Или, - и это казалось ему особенно привлекательным, - он мог купить золотой пыли и вдыхать ее. Если он продаст своих коз, то может купить много золотой пыли. А когда он будет лежать мертвым, его отец увидит, чего он добился. Каждый поймет величие подобной смерти, и, как ни тяжело будет матери и Финею, они будут с гордостью приносить жертвы его просветленному гению [87].
Ни Иосиф, ни мальчик не говорили о том, что угнетало их. Иосиф за столом цитировал Гомера, говорил о путешествиях, о книгах, о городских новостях, о школе Павла и его товарищах. Он видел, что бледное, смуглое лицо сына становится все бледнее и худее. Он видел, что ему не удается подойти к Павлу. Его победа была бесцельна. Дорион оказалась права: сопротивление шло из внутреннего мира Павла, мальчик был греком и не хотел становиться иудеем. Все, что Иосиф мог ему дать, было тому не нужно. Иосиф добился лишь того, что Павел начал хиреть. Есть животные и растения, питающиеся веществами, которые убили бы человека, но они не могут жить без этих ядовитых веществ. Так же не может жить его мальчик без Дорион и Финея.
Подолгу в бессонные ночи размышлял Иосиф о смысле, скрывавшемся за всем этим. Если он не мог добиться того, чтобы его сын, его плоть и кровь, воспринял в себя хотя бы искру его духа, что это означало? Неужели он переоценил свои силы? Неужели он, стремившийся распространить дух иудаизма во всем мире и не сумевший передать его даже собственному сыну, отвергнут богом за бессилие? Или смысл этого знамения иной? От римлян и греков он требовал смело и решительно, чтобы они отказались от того, что считали лучшей частью своих национальных особенностей, но не держался ли он сам, быть может, слишком крепко за свое иудейство? Может быть, в этом смысл знамения? Может быть, неудача, постигшая его с собственным сыном, - указание, чтобы он больше поступался своим иудаизмом?
Нет, такого смысла не могло быть. Иного пути к мировому гражданству, как через еврейское учение, не существовало. Боги Рима и Греции имеют разнообразные лица, но у всех - лица национальные, и лишь невидимый бог Ягве - бог, стоящий над отдельными народностями, он всех призывает к себе. "Мало того, что ты просветишь сынов Иакова; я поставил тебя светочем и для язычников" [88]. Ягве никого не отвергал - ни греков, ни римлян, ни презренных египтян, ни арабов. Устами своих пророков он возвещал - единственный из всех богов - вечный мир между всеми народами, возвещал такую вселенную, где волки будут лежать рядом с агнцами и земля будет полна мирной мудростью, как море - водою [89]. Не было иной лестницы на вершину этой мысли, кроме иудаизма. Пока второй, более счастливый Дедал не изобрел машины, заменяющей крылья, нужно, чтобы достичь вершины горы, подняться на нее и нельзя избежать этого подъема. Но в данный момент и в этом мире гора и подъем на нее называются иудаизм.
И все же это только софистика, которой он хочет прикрыть собственный национализм. Преисполненный духом, написал он некогда свой "Псалом гражданина вселенной", но ведь нетрудно быть смелым и быть космополитом, сидя за письменным столом. Нетрудно быть космополитом, пока требуешь жертв только от других, не от самого себя.
Авраам должен был принести в жертву своего сына. Было ли то, что Иосиф переживал теперь, испытанием?
Славьте бога и расточайте себя над землями,
Славьте бога и не щадите себя над морями,
Раб тот, кто к одной стране привязал себя.
Не Сионом зовется царство, которое я вам обещал:
Имя его - вселенная.
Смелые стихи. Но стихи. А его мальчик существо из плоти и крови. В первый раз еврею Иосифу надо было доказать, что он нечто большее, чем еврей. Нетрудно возвыситься в духе над остальными и затем, когда нужно, пойти на отречение, послушно и лениво отдаться унаследованному чувству, вместо того чтобы идти за своими лучшими, мучительными, новыми убеждениями. Нет, он не будет уклоняться.
Но если он теперь уступит мальчика, то никто, даже Алексий и Лициний, не поймет его. Все следили с таким вниманием, как он борется за Павла, - это была борьба ради высоких принципов, и он победил. Если же он теперь добровольно откажется от плодов своей победы, если уступит и не сделает своего сына евреем, то в глазах всех окажется не героем, но комической фигурой или явится не примером, а только посмешищем. Евреи подумают, что он захотел своим отказом подольститься к грекам и римлянам. Греки просто сочтут его сумасшедшим. Коллеги заявят, что он хочет этим снобизмом создать рекламу для своих книг.
Он должен иметь силу следовать своему внутреннему голосу, не голосу других.
Он пересилил себя. Он сказал Павлу, что тот может возвратиться к матери и продолжать жить в Альбане. В первый раз с тех пор, как мальчик находился в его доме, - Иосиф увидел это с мучительной болью в сердце, - его лицо просияло. Он взял руку отца и горячо пожал ее.
Отказ Иосифа от сына, завоеванного столь ожесточенной борьбой, вызвал ту бурю, которую он и ожидал. Его называли то дураком, то негодяем, то тем и другим. Все это он предвидел; и все же его охватил гнев и отчаяние. Он твердил себе, что безнадежно работать над тем, чтобы иудеи и греки поняли друг друга, - такого понимания быть не может. Затем с той же пылкостью останавливал себя, - это говорит в нем мелочная обидчивость. Его собственная судьба, этот ничтожный отрезок быстротечного времени, еще ничего не доказывает. Слияние, о котором он грезит, не дело десяти - двадцати лет, оно может быть только результатом столетий.
Однако эти мысли не могли ему помочь преодолеть свою злобу. Он был почти всегда один в эти дни, не выходил из дому, никто его не навещал.
Через неделю он пошел к Клавдию Регину. Ему хотелось на ком-нибудь сорвать свою злобу на людей и на самого себя. Стоял мягкий, весенний день, но обычно столь расчетливый Регин, чувствительный к холоду, велел протопить весь свой снабженный центральным отоплением дом. Иосиф был рад. Это противоречие между проповедями Регина о бережливости и его очевидным мотовством дает ему возможность опять разжечь свой гнев. Прежде всего он вызывающим, дерзким тоном потребовал денег - крупную сумму. Деньги нужны ему, заявил он, на постройку синагоги Иосифа. Он сказал неправду. В связи с последними событиями было вообще сомнительно, примут ли от него эту синагогу. Поэтому Иосиф ожидал насмешливого возражения издателя, что при теперешнем положении дел Иосифу пристойнее было бы жертвовать на храм Юпитеру или Минерве, чем Ягве. Но Регин воздержался от всяких колкостей. Он удовольствовался коротким "ладно", сел и выписал деньги.
Потом он сказал:
- Бранитесь, Иосиф, проклинайте, облегчите себе душу. Вы поистине побитый человек.
Он сказал это без насмешки, полный искреннего сочувствия. Иосиф удивленно взглянул на него. Что разумел под этим Клавдий Регин? Финансисту было не свойственно пускаться в сентиментальные излияния по поводу такого факта, как отказ от Павла. Что он имел в виду?
- Я не понимаю вас, - сказал Иосиф зло, недоверчиво.
- Я горько упрекал себя, - сказал Регин, - что не отговорил вас от аудиенции. Я должен был предвидеть, что подобное предприятие не может не обернуться бедой. Вы действительно облегчили этому человеку решение, казавшееся ему до сих пор таким трудным. Можно было ожидать, что сын Веспасиана за одолжение, оказанное вам лично, заставит жестоко поплатиться все еврейство.
Иосиф тотчас же понял. Но он стоял растерянный и беспомощный; удар был слишком неожиданный. То, что сказал Регин, совершенно верно, и бессмысленно не признавать этого. После того как Тит даровал ему Павла, он почувствовал себя вправе даровать своим римлянам закон против обрезания.
- И он поспешил, - продолжал Регин, словно желая подчеркнуть свои слова. - Еще в тот день, когда Тит поручил Цецилию дать заключение, он уведомил консула о том, что не наложит на законопроект Антистия "вето".
Да, это было так ясно, что просто глаза резало. Все произошло в точности, как некогда в деле трех старцев. Иосиф со своей злосчастной пылкостью облегчил Риму возможность сохранить маску благородного беспристрастия. Ему оказали маленькую услугу, которой он добивался, и за это получили от всего еврейства то, чего хотели. Тогда Иосиф заставил целый народ поплатиться за свое честолюбие, теперь народ платил за его любовь к сыну.
Почему только посылались ему такие испытания? Почему все, что бы он ни предпринимал, обращалось во зло? Бесполезно об этом размышлять. Даже этот сидящий против него дьявольски умный человек ничего не может на все это сказать ему. "Ибо мои мысли не ваши мысли и ваши пути не мои пути" [90].
- Объясните мне одно, Клавдий Регин, - попросил он как будто без всякой связи, и его голос звучал хрипло. - Вы же знаете, что Ягве для меня действительно не национальный бог, но бог всей земли. Объясните же, почему меня так терзает то, что я должен отказаться от еврейства моего сына Павла.
- Вы хотите, чтобы вам все давалось даром, - просипел Регин своим обычным брюзжащим голосом. - Вы не хотите ничем платить за свои знания. Разве вы до сих пор не заметили, что голова умнеет быстрее, чем сердце? Вы думаете, что лучшие, новые убеждения так легко способны стереть старые чувства, рожденные прежним познанием? И это хорошо, - продолжал он сердито, - что за познание надо платить. Мы чтим только то, за что дорого заплатили. Теперь не много людей, стремящихся к новым познаниям, но кто раз заплатил за них, в том они сидят крепко.
- Что же мне делать? - спросил Иосиф покорно, почти беспомощно.
Регин долго молчал, затем, как всегда, лениво выговаривая слова, но с непривычной бережностью, ответил:
- Лучше всего, может быть, если бы вы, больше не думая ни о евреях, ни о греках, приступили к своей "Истории иудеев". В еврейской истории вы найдете достаточно аналогий с событиями и ситуациями вашей личной жизни. Приступите ли вы к изображению Авраама или Иосифа, Иуды Маккавея или Иова, во внутреннем понимании у вас недостатка не будет.
Иосиф почти испугался чуткости Регина. Было что-то жуткое в том, что этот полуеврей высказывал и уточнял то, о чем Иосиф едва решался подумать. Авраам, изгоняющий Агарь, Иосиф, становящийся любимцем фараона. Иуда Маккавей, ведущий свой народ на войну, Иов, все потерявший, и опять Авраам, приносящий в жертву сына. Поистине, ему предназначено пережить всю горечь событий и ситуаций Библии в новом, странно искаженном виде.
Но Регин не хотел дать ему тщеславно додумать до конца эту мысль.
- Всегда все будут вас понимать превратно, - продолжал он. - Пишите так же без компромиссов, как вы впервые в жизни поступили сейчас. Впрочем, я допускаю, что писать без компромиссов труднее, чем поступать. Но попытаться вам следовало бы. Я всадил в вас так много денег, что вправе требовать от вас подобного эксперимента.
Иосиф хорошо знал, что этот человек, несмотря на свою грубую шутливость, относится к нему благожелательнее и лучше понимает его, чем кто-либо другой. Все же он колебался.
- Я не в силах сейчас работать, - защищался он. - Мои мысли спорят друг с другом. Вы, может быть, и поймете меня, Клавдий Регин, но боюсь, что никому другому я их объяснить не смогу.
Регин сказал:
- Вы так далеко зашли, что возврата нет. Вам остается два пути: либо окончательно отбросить все, что в вас осталось еврейского, - это не так уж много, - и окончательно стать греческим писателем. Хотите жениться на девице из хорошей римской семьи? Такой брак можно бы устроить. Отнюдь не оригинальное решение, но оно бы имело свои преимущества, а я вернул бы свои деньги.
Иосиф ждал, что Регин заговорит о втором пути. Но тот ограничился одним "либо" и, кряхтя, нагнулся, чтобы завязать ремень сандалия. Поэтому после паузы Иосиф заговорил сам:
- Я не могу работать здесь, в Риме. Я ничего не вижу. Я ничего не чувствую. Мне не удалось объяснить моему сыну еврейскую историю - как же я объясню ее другим? Было время, когда я _видел_ историю: Моисея, Давида, Исайю. Теперь что-то мне застилает глаза, я уже ничего не вижу.
Регин внимательно слушал его, но молчал. Спустя минуту Иосиф продолжал:
- Может быть, лучше поехать в Иудею?
Только теперь Регин наконец заговорил. Все еще продолжая возиться со своим ремешком, он процитировал Горация, и странно зазвучали благородные слова на его толстых губах:
Злая сдается зима, сменяясь вешней лаской ветра.
Влекут на блоках высохшие днища [91].
- Я хочу снова увидеть Галилею, - сказал с возрастающей решительностью Иосиф, - новые греческие города и старые еврейские. Я хочу увидеть опустошенный Иерусалим. Я хочу видеть Флавия Сильву и ямнийских богословов.
- Правильно, - сказал с удовлетворением Регин. - Это и есть второй путь, который я имел в виду.

Часть Четвертая. Националист

Робко жались побежденные иудеи в стране, дарованной им богом Ягве, где их теперь едва терпели и где всего полпоколения назад они были хозяевами. Большую часть из них убили или обратили в рабство, а имущество объявили собственностью императора. То одного, то другого все еще подозревали в причастности к восстанию, и каждого угнетала забота, как бы злонамеренный конкурент или сосед не возвели на него подобного обвинения. Многие эмигрировали. Поселки иудеев нищали, их становилось все меньше, страну все гуще населяли сирийцы, греки, римляне. Языческие города Неаполь Флавийский и Эммаус стали первыми городами страны, и в то время, как в Иерусалиме царило запустение, в новой столице, Кесарии Приморской, было множество роскошных зданий, святилищ чужеземных богов, правительственных дворцов, бань, стадионов, театров; иудеи же без особого разрешения не имели доступа ни в Иерусалим, ни в новую столицу.
Вместо священников Иерусалимского храма и аристократов, большинство которых погибло в этой войне, руководство взяли в свои руки ученые-богословы и юристы. Верховный богослов, Иоханан бен Заккаи, для того чтобы сохранить единство нации, изобрел хитроумный и смелый план: он решил заменить государство вероучением; его преемник, Гамалиил, трудился энергично и осторожно над осуществлением этого плана. Свод ритуалов, до мельчайших деталей разработанный им и его коллегией в Ямнии, связывал иудеев друг с другом крепче, чем прежнее государство.
Однако эта система вынуждала ученых все более суживать учение и пожертвовать лучшей его частью - универсализмом. "Как единоплеменник ваш пусть будет среди вас пришлец, и люби его, как самого себя" [92], - повелел Ягве устами Моисея, и устами Исайи: "Мало того, что ты просветишь сынов Иакова, я поставил тебя светочем для язычников". От этой космополитической миссии, которой они были верны ряд столетий, иудеи начали отрекаться. Уже не всей земле несли они теперь свое благовестие, но многие утверждали, что после разрушения храма обитель божия - это народ Израиля и что бог принадлежит только этому народу. Гнет римлян, и прежде всего закон об обрезании, побуждали все большее число членов ученой коллегии примыкать к этой националистической концепции. Они пропускали те места, где Писание напоминало иудеям о их всемирной миссии, и неустанно повторяли те, где возвещалось о союзе Ягве с Израилем, как со своим любимым народом. Пользуясь сводом ритуалов, они придали жизни иудеев национальную замкнутость. Они запретили им изучать наречия язычников, читать их книги, признавать их свидетельство на суде, принимать от них подарки, смешиваться с ними через половые связи. Нечистым считалось вино, которого коснулась рука неиудея, молоко, которое надоила рука иноверца. В суровом, слепом высокомерии отделяли они все более высокими стенами народ Ягве от других народов земли. Этого придерживались почти все иудейские вожди, а также сектанты - ессеи, эбиониты [93], минеи, или христиане. Например, человеку, которого минеи считали мессией, Иисусу из Назарета, некоторые из его учеников, в частности - известный Матфей [94], приписывали слова: "На путь к язычникам не ходите и в город самарянский не входите; а идите наипаче к погибшим овцам дома Израилева" [95].
И за короткое время иудеи, которые были первыми, возвестившими населенному миру, что их бог принадлежит не им одним, а всей земле, стали самыми фанатичными партикуляристами. Богословы все непреклоннее монополизировали учение, все нетерпимее запрещали всякие возражения. Правда, многие противились этому. Иудеи были искони своевольны - не единообразная масса, а народ, состоящий из множества отдельных индивидуумов и множества точек зрения. Среди них имелись традиционалисты и новаторы, фарисеи, саддукеи, ессеи, люди терпимые и нетерпимые, последователи Гиллеля, Шаммая, люди, признававшие только священников, и люди, признававшие только пророков. С исчезновением государства и храма исчезло немало сект, но расщепление внутри иудейского народа продолжалось.
Всегда существовали иудеи, жадно интересовавшиеся познаниями других людей и исследовавшие науку других народов. И теперь они не желали лишаться этого права. Некоторые вожди иудеев, во главе с великим мыслителем Филоном, в течение столетий трудились над тем, чтобы органически сочетать греческую образованность с их собственным учением: "Поселить красоту Иафета [96] в шатрах Иакова". Как, и это стало вдруг преступлением? И многие отказывались подчиниться, не хотели признавать авторитета богословов, предпочитали подвергнуться изгнанию, покинуть страну, чем отречься от греческих примесей в своих познаниях.
Но богословы не отступали от своего плана. Чтобы евреи не растворились среди других народов, учение должно было оставаться ясным, единым до последних деталей. Должен был существовать _единый_ обряд и _единый_ обычай, по которым можно было бы отличить иудеев от остальных. Следовало всю жизнь подчинить закону, не допускать никаких отклонений.
В вопросе о мессии существовало до сих пор множество точек зрения. Одни верили в то, что он принесет меч, другие - пальму мира. Разные люди видели мессию в разных лицах, и им не препятствовали в этом. Теперь богословы предписывали верить в одного-единственного мессию, который должен скоро прийти, вышвырнуть римлян из страны, восстановить Иерусалим и заставить все народы признать бога Израиля.
Но существовали люди, минеи, или "верующие", называвшиеся также христианами, которые утверждали, что мессия уже пришел; правда, его царство - не от мира сего, он, наоборот, пришел показать всему народу путь благодати, так чтобы не только ученые, но всякий, даже нищий духом, мог познать Ягве. Но мессии не поверили, его отвергли и в конце концов убили.
Некоторые пророчествовали об этом еще до разрушения храма, но привлекли мало последователей. Теперь они говорили: "Вот видите, священники и богословы убили мессию, поэтому Иерусалим и разрушен". И многие задумывались: "Разве они не правы? Разве действительно священники и богословы не преисполнены всезнайства и высокомерия? Иначе трудно понять, почему Ягве разрушил свой храм и отдал свой народ во власть язычников".
Дальнейшее учение минеев тоже легко находило доступ к мыслям и чувствам людей. Богословы подчиняли жизнь закону, шестистам тринадцати основным повелениям и запретам, каждое из которых распадалось на множество более мелких предписаний; согласно этим сотням маленьких, но обязательных обрядов и молитв, был распределен весь день, с утра до поздней ночи, и за каждое нарушение грозила кара на том и на этом свете. Минеи, наоборот, учили, что, конечно, хорошо жить по закону, но достаточно верить в мессию, давшего людям искупление, чтобы за лишения в этой жизни получить награду в сладостной жизни за гробом, и очень многие следовали новому, более мягкому учению.
Богословам приходилось со всем этим бороться, бороться против греческих, космополитических тенденций людей образованных, против кроткой веры нищих духом в уготованное им спасение. Они боролись с упорством и гибкостью, то мягко, то сурово, не упуская из виду своей цели - единства закона.
Они боролись успешно. Огромное большинство иудеев доверяло им, признавало их руководство, подчиняло всю свою жизнь их ритуалам и предписаниям - от первой минуты утреннего пробуждения до вечернего сна. Ели и постились, молились и проклинали, работали и отдыхали, когда им было приказано. Отрекались от любимых грез и убеждений, замыкались от неиудеев, с которыми до сих пор дружили. Друг сторонился друга, если он был неиудей, сосед - соседа, возлюбленный - возлюбленной. Они взяли на себя ярмо этих шестисот тринадцати повелений и запретов, сделали свою жизнь убогой и унылой, поддерживали себя мыслью, что они - единственный, избранный народ Ягве, и горячей надеждой на то, что скоро придет мессия во всей своей славе и подчинит слепые народы народу-боговидцу - Израилю. Они обращали свои взоры к разрушенному Иерусалиму, и этот Иерусалим, которого уже не существовало, связывал иудеев страны Израиля с иудеями, рассеянными по всей земле, теснее, чем тот же Иерусалим, в котором, белый и золотой, зримый для всех, стоял некогда храм Ягве.
Еще задолго до рассвета толпились евреи на передней палубе "Глории"; им сказали, что в это утро они увидят берега Иудеи, и они напряженно вглядывались в светлеющий Восток. Большинство набросило четырехугольные с черными полосами молитвенные плащи, затканные драгоценными пурпурными и голубыми нитями, и надело на руку и на голову молитвенные ремешки. Долго не видели они ничего, кроме клубящегося тумана. Затем мягко проступили высокие фиолетовые контуры: да, это была фиолетовая горная цепь Иудеи. И теперь можно уже было различить и зеленую вершину горы Кармил. Они заволновались, их сердца застучали громче. Воздух, веявший с берегов их страны, был иным, чем где бы то ни было, - мягче, глубже, чище, он придавал мыслям быстроту, глазам - блеск. С трепетом произнесли они благословение: "Благословен ты, Ягве, боже наш, давший нам вкусить, изведать, пережить этот день".
Тяжело далось актеру Деметрию Либанию путешествие. Он почти все время пролежал в своей каюте, позеленевший, страдая от приступов морской болезни, призывая смерть. Но теперь, когда цель была перед ним, он чувствовал, что заплатил за свое паломничество в страду Ягве не слишком дорогой ценой.
Иосиф держался в стороне от прочих, но не подчеркивал этого. Однако и он смотрел не менее пламенным взглядом вдаль, на бледное фиолетовое сияние, впивал не менее жадно легкий, волнующий воздух. О вы, ломкие очертания гор, о ты, яснейший свет, прекрасное побережье, зеленая гора Кармил, о ты, страна моя, обольстительная, волшебная страна Израиля, божья страна!
Находившиеся на корабле римляне и греки, высшие чиновники, офицеры, богатые купцы тоже постепенно собрались на палубу, чтобы смотреть на приближающийся берег. Надменно улыбаясь, поглядывали они на группу оживленно жестикулировавших иудеев, на "аборигенов".
Когда "Глория" наконец вошла в Кесарийскую гавань, на борт поднялась портовая полиция и отделила греков и римлян от иудеев. Первые могли беспрепятственно высаживаться на берег, иудеи же должны были ждать и сначала пройти через множество надоедливых формальностей. Лишь под строжайшим контролем имели они право сойти на берег - их имена записали, большинству разрешили провести в Кесарии не больше одной ночи.
Иосиф и Деметрий Либаний предъявили такие паспорта, которые должны были побудить чиновников к особой снисходительности. Однако их также не сразу выпустили из здания портовой полиции и на их жалобы отвечали только грубостями. Иосиф был во время этого путешествия одет очень просто; бороду он снова отпустил, она не была, как раньше, завита и заплетена, и он выглядел вполне евреем.
Наконец появился адъютант губернатора и принял в них участие. Он был чрезвычайно вежлив и сделал портовым чиновникам выговор за их грубость. Когда он удалился, они принялись ворчать и тем грубее третировали оставшихся иудеев.
Вечером, за столом, за которым присутствовал еще ряд высших чиновников и офицеров, губернатор держался шумно и игриво, как всегда. Для своей книги о евреях он за последние месяцы внимательно изучал сочинения Филона Александрийского, великого еврейского философа.
- Он весьма гуманен, ваш Филон, этого нельзя отрицать, - сказал губернатор, - еще гуманнее, чем наши стоики. А вы заметили, что обычно громче всего кричат о гуманности те, кто проигрывает? - Он засмеялся с присущим ему чистосердечием и похлопал Иосифа по плечу. - Он сводит, этот Филон, все ваше учение к одному золотому правилу: "Не делай другому того, чего ты не хочешь, чтобы делали тебе". Звучит неплохо. Но как вы думаете, куда привели бы _меня_ такие правила? Если бы я не делал по отношению к вам того, что строжайше должен запретить вам делать в отношении меня, то не думаете ли вы, что завтра же у нас вспыхнуло бы второе восстание, и на этот раз - победоносное? Быть может, лет через сто тот, кто будет сидеть здесь в качестве моего преемника, и разрешит себе быть гуманным. Но если я буду гуманным, то через сто лет никакого преемника у меня вообще не будет. Впрочем, в одном пункте я проявил по отношению к вам столько гуманности, что могу серьезно поплатиться за нее перед Палатином. До сих пор еще в этой стране есть люди, участие которых в восстании выясняется только теперь. Их мы, конечно, арестовываем и конфискуем их имущество. И знаете ли вы, что богословы в Ямнии отдали приказ бойкотировать аукционы, на которых мы продаем с молотка эти конфискованные земли? Они не хотят признавать нашего права на конфискацию. Не находите ли вы, что это подрывает авторитет власти? Но я молча терплю. - Он улыбнулся хитро, многозначительно. - Благодаря бойкоту евреев мои римляне и греки могут здесь купить землю по дешевке. На месте ваших ученых я бы этого бойкота не объявлял. В данном случае они не могут пожаловаться на недостаток гуманности.
Спустя некоторое время он продолжал:
- Может быть, мы иногда действовали слишком круто, но это дало результаты. Чего мы только не сделали из вашей Иудеи, Иосиф Флавий! Мне интересно, что вы скажете как специалист. Вы, Деметрий, - обратился он к актеру, - должны прежде всего посмотреть старый Сихем. Он называется теперь Неаполь Флавийский, и через два месяца там будет закончен театр; в сентябре состоится освящение. Празднества, которые я хочу устроить по этому поводу, должны перевернуть вверх дном весь Восток, мы должны превзойти Антиохию [97]. Было бы замечательно, Деметрий, если бы вы решились выступить на них. Конечно, мы не Палатин, по что касается гонорара, - соблазнял он актера грубо и беззастенчиво, - вы уж остались бы довольны. А публика у нас не менее отзывчива, чем римская. Мы умеем быть благодарными. Мы страшно изголодались. Не правда ли, господа? - обратился он за поддержкой к своим чиновникам.
Деметрий дал уклончивый ответ, но губернатор не отставал от него:
- Вы оба должны поехать со мной как-нибудь в Неаполь Флавийский, - настаивал он, - и позволить мне самому показать вам мой город. Неаполь Флавийский, это я могу сказать уже сейчас, станет культурным центром не одной только Иудеи, но всей Сирии.
С бурной любезностью добивался он расположения этих двух людей.
Иосиф давно уже против воли восхищался той уверенностью, с какой римляне умели подчинять себе завоеванные страны, и первый день в Кесарии дал этому новое доказательство. Скрепя сердце ему пришлось признать и то, что Флавий Сильва как раз подходящий человек для латинизации провинции. За полтора тысячелетия их владычества иудеи сделали меньше для освоения страны, чем Сильва за восемь лет своего правления.
Иосиф начал странствовать и наблюдать. Сначала, избегая местностей, населенных преимущественно евреями, он проехал через населенную сирийцами Самарию на северо-восток, через Десятиградие - до границ Авранитиды [98]. Здесь жил Иов. Задумавшись, Иосиф машинально подбирал те круглые фиолетовые камешки, которые местное благочестивое население считало окаменевшими червями, выпавшими из язв Иова.
- Да, человече, - сказал погонщик его осла, - собирай их. Возьми с собой на память. И пусть помогут они тебе не забывать Ягве в счастье, а в несчастье - на него не роптать.
А когда Иосиф ранним утром ехал через гористую пустыню, то увидел, что местами почва покрыта теми сладкими зернистыми лишайниками, которые на далеком юге многие почитали за манну.
Он снова повернул на запад, поехал через область вассального царя Агриппы, вступил наконец на Иудейскую землю - Галилею. Здесь он достиг высочайшего взлета, здесь испытал глубочайшее унижение. Как и тогда, когда он впервые прибыл сюда в роли комиссара иерусалимского правительства, его до глубины души потрясла красота Галилеи. Богатая и плодородная, лежала она перед ним во всем разнообразии ее долин, гор, холмов, с Геннисаретским озером, двумястами городов, овеянная волшебно светлым воздухом, поистине - сад божий.
Правда, иудеев здесь стало гораздо меньше. Название этой страны означало: "край язычников"; она долго противилась господству иудеев [99], и теперь Флавий Сильва сделал все возможное, чтобы вернуть этому имени его прежнее содержание. Страна была латинизирована. Густая сеть превосходных дорог соединяла между собой ее многочисленные поселки, это были римские дороги, окаймленные статуями, посвященными Меркурию, богу торговли. Прокладка дорог все еще не была закончена, и этот тяжелый труд выполняли, главным образом, евреи, приговоренные к принудительным работам и оставшиеся от военной добычи. Губернатор, как объяснил Иосифу главный инженер, рассчитывал на следующее: иудейские общины, увидев, что пленных не очень-то балуют, тем усерднее будут собирать деньги для выкупа. Выкупные же деньги с избытком покроют расходы на строительство и содержание дорог.
Итак, пользуясь этими прекрасными дорогами, Иосиф разъезжал по стране на ослах и наемных лошадях. Он скрывал свое имя, - оно пользовалось здесь дурной славой. По этой местности проезжал он тринадцать лет назад на своем коне Стрела, впереди - знамя повстанцев с девизом Маккавеев. Здесь он вел великолепную и бессмысленную войну. Теперь все миновало - и его слава, и его унижение, от войны не осталось и следа. Разрушенные города и крепости были отстроены заново и казались еще лучше; хитроумная система орошения сделала страну еще более плодородной, чем до войны. Иосиф не отличался особой восприимчивостью к красотам ландшафта, но этот все снова очаровывал его. Это был "край язычников", Галилея, и все же еврейская страна, его страна, родина, - лучезарная, сладостная, благоуханная. Жадно вдыхал он чистый воздух, кроткий, ясный свет.
С двойственным чувством удовольствия и злобы отмечал он, как хорошо налажено управление страной. Методы латинизации были хитры и просты, и римские чиновники, с которыми он говорил, не делали из этого тайны, - правительство даровало городам с греко-римским большинством населения права колоний [100]. Благодаря связанному с этим уменьшению налогов и другим привилегиям эти общины скоро достигали большего благосостояния, чем еврейские поселки, и иудеи стали, таким образом, второстепенными гражданами в собственной стране.
И все-таки экономическое положение галилейских иудеев после поражения улучшилось. Римляне были хорошими организаторами. Но можно ли сказать, что евреи теперь более довольны? Когда Иосиф обращался к богословам и старейшинам общин, ему редко удавалось что-нибудь узнать, - большинство соблюдало семь шагов расстояния и не хотело с ним разговаривать. Однако мелкий люд, с которым он вступал в беседу, случайные знакомые, трактирщики охотно и откровенно высказывали свое мнение. Они не отрицали, что римляне управляют страной неплохо, но все же ненавидели их. Чужестранцы оставались для них непонятными. Люди, поселившиеся здесь теперь, - по большей части ветераны, которым земля предоставлялась даром, или сирийские капиталисты, покупавшие участки по дешевке, - не признавали бога и не любили говорить о религиозных вопросах. У них была техника, но не было души. Иосиф с насмешкой и торжеством вспомнил о статистических данных Иоанна Гисхальского. Новые хозяева способствовали повышению цен, более удовлетворявшему иудеев; и все-таки те предпочитали теперешним - прежних, собственных, корыстолюбивых господ.
Правда, когда они доверяли кому-нибудь и переставали сдерживаться, то начинали жаловаться на строгость духовных наставников - богословов Ямнийского университета. Их закон был суров, их суд жестоко карал за малейший промах. Людям хочется придерживаться веры отцов, но господа в Ямнии это делают дьявольски трудным. Они осложняют и жизнь и хозяйство. При этом они высокомерны, смотрят на обыкновенных людей свысока, не подпускают их к вероучению.
Иосиф убеждался, что патриотическая суровость и ученое высокомерие богословов побудило довольно многих галилеян перейти к минеям, иначе - христианам.
Он ездил по стране, и так как был историком, то собирал сведения о человеке, почитаемом минеями за мессию. Он полагал, что осведомлен обо всех, кто за последние десятилетия был привлечен к суду как лжепророк; но об Иисусе минеев он ничего не знал. По слухам, этот Иисус был распят при губернаторе Понтии Пилате. Но если он был распят, то никакой еврейский суд не мог его приговорить к этому; распятие являлось наказанием, к которому могли присуждать только римляне. Будь он осужден как лжемессия самими евреями, они же привели бы и приговор в исполнение, а именно - побили бы его камнями, как того требовал закон. Понтий Пилат действительно распял одного самаритянина, выдававшего себя за потомка Моисея, законодателя, и за мессию и заявившего, что ему принадлежат древние священные сосуды, которые его пращур зарыл на священной горе Гаризим [101]. Может быть, минеи и перенесли черты других мессий на этого человека.
На всякие случай Иосиф, историк, использовал свое пребывание в Галилее, чтобы отыскать следы этого Иисуса минеев. Он расспрашивал то тут, то там. Он расспрашивал в Назарете, где, по слухам, этот человек родился, расспрашивал на берегах Геннисаретского озера. Но и в Назарете, и на берегах Геннисаретского озера люди говорили: "Здесь ничего не известно", и в Магдале они говорили: "Здесь ничего не известно", "Здесь ничего не известно", - говорили они и в Тивериаде и в Капернауме.
В Капернауме Иосиф однажды проходил мимо харчевни, помещавшейся в полуразрушенном доме, на котором был вывешен флаг в знак того, что получено вино нового урожая. Иосиф вспомнил, как он много лет назад был в этой харчевне и говорил с галилеянами о мессии. Он вошел.
Та же низкая, закопченная, душная комната, и, как тогда, люди сидели за большим столом. Хозяин был другой, и люди были другие, но спорили они все о том же.
Они говорили тяжеловесно и неуклюже по-арамейски, слова медленно выходили из их уст, но они все же казались взволнованными. Один - остальные звали его "Сыр", - прозвище, очевидно, данное ему в насмешку, - рассказывал, что старостой общины получено новое строгое предписание от богословов из Ямнии, в субботу оно будет оглашено. В Ямнии хотят теперь вполне официально запретить варить птицу в молоке, - а это праздничное и любимое кушанье галилеян.
Люди, сидевшие в харчевне, бранились. Уже в течение ряда столетий тянется спор о том, распространяется ли запрет варить мясо в молоке и на птицу или птица, подобно рыбе, совсем другой продукт питания. Иерусалим много раз хотел запретить галилеянам есть курицу с подливкой из сливок; но как ни строго соблюдали галилейские крестьяне все другие обычаи, в этом пункте они продолжали упорствовать. Это была старая привилегия, они не хотели от нее отказываться, сколько бы их за это не обзывали глупыми деревенскими пентюхами. И неужели то, что они упрямо отстояли от посягательств Иерусалима, они теперь дадут отнять у них Ямнии? Законники ничего не хотят слышать. С тех пор как за ними не стоит ни храм, ни государственная власть, их требовательность все растет. Сыр велел хозяину сейчас же приготовить курицу в сливках.
- Две курицы, - поправился он. - Я вас тоже приглашаю, господин, - обратился он с настойчивым гостеприимством к Иосифу. - Или господин, может быть, из Ямнии? - спросил он угрожающе. - Или он заодно с законниками? И презирает нас, галилейских тупоголовых мужичков?
Иосиф поспешил возразить, что чувствует себя польщенным его приглашением, и подсел к остальным.
Те продолжали возмущаться богословами.

- История с запрещением есть курицу в молоке, - говорили они, - это только начало. Они будут запрещать все больше. Дойдет еще до того, что они запретят нам разговаривать о религии. Возлагать на человека все больше обрядов, и все более строгих, они могут; но они не хотят, чтобы народ рассуждал о Ягве. Они ревнуют своего Ягве, эти господа из Ямнии, они хотят взять на него монополию, они окружают его сплошными тайнами и отлучают нас от лица его. Они выражаются так, что их нельзя понять. Кто может, например, понять, когда они объясняют человеку гибель Иерусалима? Есть другие люди, которые объясняют это гораздо понятнее. Не правда ли, Тахлифа? - обратился он к молчаливому молодому человеку с длинными прямыми волосами.
Иосиф, заинтересованный, взглянул на молодого человека. Это был, по-видимому, один из минеев, из христиан, - сильный, жилистый, худой человек, у него было добродушное лицо, мощный кадык, мягко очерченный подбородок и большой полуоткрытый рот с испорченными зубами.
- Так скажите мне, пожалуйста, господин Тахлифа, - вежливо обратился к нему Иосиф, - почему же был разрушен Иерусалим?
Молодой человек приветливо обернулся к чужому господину и ответил:
- Он был разрушен потому, что убил пророка божия и не узнал помазанника.
Тахлифа хотел продолжать. Но тот, кого они называли Сыр, неуклюже хлопнул Иосифа по плечу и заявил:
- Да, чужой господин, если вы хотите что-нибудь знать, держитесь за нашего Тахлифу. Хорошо, когда бога и божественные вещи иной раз объясняет свой брат, а не только книжники. Ведь они так много воображают о себе, что каждый свой чих считают святым изречением мудрости. Разве не правда? - спросил он Иосифа и замахал огромными руками. - Можете вы поумнеть от того, что говорится в Ямнии?
И, дохнув на Иосифа винным перегаром, вплотную приблизил к нему лицо. Иосиф подавил желание отодвинуться и сдержанно ответил:
- Иногда мне кажется, я понимаю, иногда нет.
Пьяный успокоился. Иосиф попросил Тахлифу продолжать свое объяснение.
- Наши отцы, - деловито продолжал Тахлифа, - не узнали мессии. Он являл знамения и совершал чудеса. А богословы не хотели этого видеть, они жадничали и не хотели допустить, чтобы насчет их Ягве было возвещено всему миру. Они хотели упрятать Ягве, как ростовщик прячет свои динарии да векселя. Чтили видимый дом Ягве больше, чем невидимого бога, которому этот дом принадлежит. Поэтому-то Ягве и дал изойти из себя мессии. Но книжники все еще не хотели видеть. Тогда Ягве, чтобы видели все, разрушил храм, который опустел и потерял смысл, точно кокон куколки, Когда уже вылетела бабочка. И поэтому мы исповедуем: мессия пришел. Он дал умертвить себя, чтобы снять с нас грех, который тяготеет над нами со времен Адама, и он снова воскрес. Имя его - Иисус из Назарета.
Тут опять вмешался Сыр.
- Ясно или не ясно? - крикнул он вызывающе. - Ведь просто. Это может понять каждый и вы тоже, чужой господин. У книжников черви завелись в мозгах. Они говорят, будто верят в воскресение. Почему же тогда не мог воскреснуть мессия? Скажите, пожалуйста? - задорно обратился он к Иосифу и снова придвинулся к нему вплотную.
- Оставь господина в покое, Сыр, - старались его удержать другие. - Он же не сказал ни слова против.
- А когда его умертвили? - спросил Иосиф минея.
- Они говорят, что семижды семь лет тому назад, - ответил Тахлифа.
- Я слышал, - продолжал Иосиф, - что он провел свою юность здесь, в Галилее. Еще должен быть жив кто-нибудь из знавших его. Но я никого не нашел.
- А когда признают пророка в его отечестве? - заметил миней. - Да тут еще была война, и многие из знавших его могли умереть или уехать.
- Он был галилеянин, - сказал один из присутствующих, - и мы можем этим гордиться. А ученые не признают его именно потому, что он был галилеянин. Они не признают ничего, что из Галилеи.
- Поэтому они запрещают нам есть и птицу под соусом из сливок, - гневно сказал другой.
А какой-то старик добавил:
- Ученые не хотят допустить, что один человек может снять грех с других. Они только стараются навязывать человеку все новые и новые тяготы и запреты.
Сыр, находившийся в это время как раз по другую сторону стола, перегнулся через, него с мрачным видом и угрожающе, в упор процитировал Иосифу пословицу:
- "Если ноша чересчур тяжела, то верблюд больше не встанет".
- Увидишь, Тахлифа, - сказал кто-то минею, - скоро они запретят нам встречаться с тобой. Они и так все время уговаривают нас, чтобы мы больше не рассуждали с вами о вашем мессии и вашем учении.
Миней пожал плечами.
- Мне было бы очень жаль, братья мои и господа, - ответил он с Присущей ему мягкостью, - если бы я не смог больше встречаться с вами.
- Что? - надвинулся на него Сыр. - Так ты не хочешь с нами водиться, жалкая тварь?
- Если бы пришлось выбирать между словом помазанника, - ответил скромно, но твердо миней, - и словами книжников, я последовал бы за словом помазанника.
- Я тебе покажу, кому следовать, - напустился было на него Сыр, но остальные удержали его.
- Пожалуйста, скажите мне, господин Тахлифа, - снова обратился к нему Иосиф, - чем отличается ваше учение от учения, которое исповедуют вот они?
- Я верю в то, - отвечал Тахлифа, - что мессия своей смертью снял грех со всех нас. Так он облегчил доступ в царство небесное и тем, кто не учен, как богословы, кто нищ духом и подробно не знает закона.
- Но вы продолжаете соблюдать закон? - осведомился Иосиф.
- Наш Иисус, помазанник, - ответил Тахлифа, - пришел не нарушить закон, но исполнить. Да, мы строго соблюдаем закон.
- Значит, - спросил Сыр, снова придвигаясь к нему, - ты не станешь есть курицы в молоке, пес ты этакий, если я угощу тебя?
- Я не хочу вводить тебя в соблазн раздражения, - сказал, помолчав, с добродушной шутливостью молодой человек, и все рассмеялись.
Они медленно пили черное, густое вино. От очага шел удушливый дым, - хозяин затопил, чтобы варить кур, - и наполнял тесную комнату.
- Мы все еще ищем единства вероучения, - сказал Иосифу пожилой человек. - Но если они там, в Ямнии, будут и дальше так затруднять нам жизнь, то и я, пожалуй, еще перейду к минеям. Закон хорош, но у человека есть только два плеча для ноши, а вера минеев легка. И дело не только в молочной подливке. Хуже то, что ученые не позволяют нам покупать участки на римских аукционах. Как же нам угнаться за сирийцами, раз земля все дешевеет, а мы не имеем права покупать ее?
Иосиф вспомнил с неприятным чувством о цифрах и статистических данных Иоанна Гисхальского. Но он не успел продолжить своих расспросов, так как хозяин поставил кур на огонь и мужчины, прекратив разговоры о богословах и мессии, подошли к очагу, стали нюхать воздух, причмокивать и давать хозяину советы.
Когда Иосиф приехал в Гисхалу, он услышал, что люди говорят об Иоанне с озлоблением. Вольноотпущенник Иоанн Юний не только наплевал на бойкот аукциона, предписанный богословами, он стал без зазрения совести скупать конфискованные римлянами земли. Галилеяне видели циничный вызов в том, что человек, когда-то вовлекший в войну всю провинцию, теперь в качестве римского вольноотпущенника пользуется военной добычей римлян.
Иосиф знал, что его давний враг вернулся в Галилею. Его тянуло повидать Иоанна. Он колебался. В конце концов он решился.
Увидев его, Иоанн ухмыльнулся. Он повел его показывать свои владения. Конечно, было бы выгоднее купить земли на юге, в самой Иудее, где находились и имения Иосифа. Но Иоанн издавна привержен к Гисхале. И он приобрел обширные земли. Пока еще его владение не устроено, но почва здесь плодородная, дарит хлеб, масло, фрукты, вино. Он заранее радуется тому, каким оно станет через три года. И, кроме того, он купил его баснословно дешево. Люди здесь - дураки, им следовало уже давно перехватить у правительства лучшие участки. Бойкот земельных аукционов - идиотизм. В результате страна все больше заселяется чужестранцами. Если так будет продолжаться, то сирийцы и римляне скупят за сухой стручок всю Иудею. Нет, тут ему, Иоанну, с богословами не по пути; он свое сделал; позор, конечно, что другие не последовали его примеру. Он собирается в ближайшее время поехать в Ямнию и поговорить по душам с тамошними учеными. Эти господа - оторванные от жизни теоретики. В цифрах они ничего не смыслят. Он покосился на Иосифа и усмехнулся.
- Какой им толк, - заметил он через минуту, - натравливать и дальше массы на римлян? Их гнев останется чисто теоретическим гневом. Умнее было бы бороться с римлянами ловкой конкуренцией - экономически, а не политически. Если мы не можем с ними ужиться, ущерб от этого только нам. Ведь вся страна кишит чужеземцами, и каждый принужден считаться со своим римским, сирийским или греческим соседом.
Взять хотя бы эту историю с волами. Ученые запрещают холощение быков. Но если у тебя есть только коровы и больше никакого рабочего скота, как тут быть? До сих пор держались соседом - сирийцем или римлянином, его просили, чтобы он украл у тебя быка и вернул его волом. Сирийцы охотно оказывали это одолжение, и дело было сделано. А теперь? Меньше чем за сорок сестерциев никто у вас не украдет быка, да еще эта шваль пользуется случаем подшутить над вами и возвращает быка быком. Что тут делать? Даже жаловаться нельзя. Ведь холостить - противозаконно.
Иосиф слушал. Конечно, Иоанн прав. Но если бы он, никогда не побывав за границей, сидел вместе с богословами, в Ямнийской коллегии, он, вероятно, действовал бы так же, как и они. Вероучение необходимо оградить, вопрос в том - где ставить ограду? Вся страна уже была однажды эллинизирована [102], и иудаизму грозила серьезная опасность раствориться в эллинизме.
Иосиф двинулся на юг и наконец прибыл в Иудею. Теперь, вступив на землю, населенную по преимуществу иудеями, он стал еще сдержаннее. В прекрасном городе Тамне, например, в горах Ефремовых [103], он скромно поселился у торговца маслом, с которым управляющий его имениями имел деловые связи. Иосиф попросил своего хозяина не открывать его имени. Но скоро его стали узнавать то один, то другой, и на четвертый день к Иосифу явился глава еврейской общины с двумя помощниками, - у них было к нему дело.
Оно состояло в следующем: между греческим градоправителем Тамны и огромным иудейским большинством магистрата издавна существовала вражда. И вот когда грек-градоправитель, перед тем как прочитать документ, в котором сенат сообщал городу Тамне закон Антистия об обрезании, передал его отдельным членам магистрата для целования и оказания почестей, вспыльчивому городскому советнику Акибе показалось, что грек насмешливо улыбается, он потерял самообладание и вместо того, чтобы поцеловать документ, плюнул на него и разорвал в клочья. За оскорбление величества городского советника Акибу отправили в Кесарию, и римские судьи под председательством губернатора приговорили его к казни через распятие. Однако Акиба использовал свое право римского гражданина и обжаловал решение перед государственными юристами Рима. Теперь он ждал, когда его отправят в Рим. Евреи же города Тамны послали тем временем депутацию к Флавию Сильве, заявили, что поступок Акибы был совершен в припадке внезапного помешательства, и пытались добиться от губернатора помилования.
И вот они пришли к Иосифу и просили его употребить свое влияние в Кесарии для защиты одного из своих сограждан. Эти господа держались одновременно смущенно и нагло. Они просили и требовали. Иосиф понял из их речей, что после того горя, которое он причинил своим соплеменникам, они считают его обязанным помогать каждому иудею.
За время своего путешествия он стал смиреннее. То, что они обратились к нему, не щекотало его тщеславия, а их требовательный тон не задевал его. Он сказал только:
- Я попытаюсь что-нибудь сделать для вашего согражданина.
- Вы хотите от нас отделаться, доктор Иосиф, - сказал враждебно один из членов депутации. - Вы обращаетесь с нами, как с докучными просителями. Я вижу, вы ничего не забыли. Я боялся с самого начала, что мы покажемся вам навязчивыми, и советовал не идти к вам.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Еще год назад Иосиф надменно ответил бы ему. Теперь он промолчал. Он даже не улыбнулся наивному подозрению этого господина, считавшего, что такой человек, как Иосиф Флавий, может срывать свою злобу за враждебность всего еврейства на каком-то Акибе. Он сказал только:
- Я видел многих людей, умиравших на кресте. Мне хотелось бы облегчить участь вашего Акибы. Но мне хотелось бы облегчить участь и многих других, - а моя сила невелика.
Председатель сказал:
- Мы объяснили вам суть дела. Речь идет не только об Акибе, но и обо всех иудеях города Тамны, одного из немногих городов этой страны, оставшихся иудейскими, но которому, может быть, уже недолго оставаться иудейским. Поступайте так, как сочтете нужным, доктор Иосиф. Именно я советовал обратиться к вам и продолжаю считать, что мое предложение удачно.
Прошло больше месяца, и Иосиф наконец решился поехать в свои имения. Это были три больших поместья между городами Газарой и Эммаусом. Они охватывали горные местности, поросшие ясенем, холмы, поросшие сикоморами, равнины, поросшие пальмами.
Управляющий Феодор бар Феодор, спокойный, хитроватый старик, обрадовался Иосифу. Он приказал заколоть особенно жирного барана и предложил своему хозяину лучший кусок от хвоста. Его лукавая сдержанность напомнила Иосифу Иоанна Гисхальского.
Вместе с управляющим проезжал Иосиф верхом по своим владениям, по плоскогорьям с оливковыми рощами и виноградниками, среди финиковых пальм, по полям пшеницы, среди гранатовых, ореховых, миндальных, фиговых деревьев. Наверху лежал древний и неприступный город Газара с его фортами, которые заново отстроили римляне. Имения, казалось, были в образцовом порядке, там работали двести семьдесят рабов, среди них - много чернокожих, они имели сытый вид, их работа была отлично организована. Жаль, что при таком труде и уменье из этих плодоносных земель не удавалось извлечь больший доход.
Феодор бар Феодор объяснил своему господину, от чего это зависит. Имения принадлежали к ведомству города Газары, не имевшему колониальных прав, там налоги и подати были очень высоки. Город Эммаус, населенный почти исключительно римскими ветеранами Иудейского похода и пользовавшийся привилегиями колониального города, не хотел приписать к себе имения Иосифа. Причины этому были весьма основательны. Так, например, сосед Иосифа, капитан Подан, выйдя в отставку, взял себе земли, всюду врезавшиеся клиньями во владения Иосифа и в большей своей части расположенные гораздо ближе к городу Газаре, чем к Эммаусу. И все-таки имение капитана числилось за Эммаусом; поэтому, будучи меньше и хуже поместий Иосифа, оно давало, благодаря меньшим налогам, больший доход. Капитан Педан мог без пошлины сбывать свои продукты в Эммаус. Феодор бар Феодор должен был возить их в Газару или в Лидду, где приходилось платить огромный налог. Кроме того, большинство иудейского населения не желало покупать продукты из Иосифова имения, потому что он был отлучен в Иерусалиме, а греки и римляне Газары и Лидды этим пользовались. С двойственным чувством смотрел Иосиф на родную землю, кормившую своим маслом, туком и вином завоевателей страны.
Иосиф ехал на своем осторожно ступавшем осле рядом с управляющим, а тот продолжал повествовать о многочисленных трудностях, возникавших из-за соседства капитана Подана. Взять хотя бы вопрос о водопроводе. Продолжить прекрасный акведук из Эммауса в Газару было бы выгодно для обеих сторон. Эммаусская община сэкономила бы немало денег, а сами помещики - тем более. Но городское управление Эммауса не соглашается. Виноват капитан Педан. Этот обладатель травяного венка и любимец армии ведет себя в Эммаусе как хозяин. Его возражения против проекта о продолжении акведука носят чисто личный характер, так как он, будучи главным потребителем воды, получил бы от него наибольшую выгоду.
Иосиф ответил, что сам как-нибудь съездит к Педану. Не столько из-за дела, о котором рассказал управляющий, сколько потому, что его тянуло взглянуть на человека, рука которого подожгла храм и чьего имени он в своей книге не упомянул, ибо имя это следовало предать забвению.
Лишь на третий день пребывания в своих поместьях поехал Иосиф на хутор "Источник Иалты", где жила Мара. По словам управляющего, хутор был очень запущен, но Мара поставила себе целью привести его в цветущий вид.
Иосиф встретил Мару в винограднике, она была в рабочей одежде, широкополая шляпа защищала ее от солнца, ноги были босы и выпачканы землей. Он не предупредил ее и не знал, осведомлена ли она о его приезде. Она сидела на корточках, копая сточные канавки вокруг лоз. Когда она увидела его, она не встала, она откинула голову, ее круглое лицо под загаром побледнело, глаза расширились, и она крикнула ему голосом, сдавленным от гнева и страха:
- Ты пришел, палач господень? Ты осмелился явиться ко мне? Что тебе от меня нужно? Не подходи ко мне, презренный!
Он стоял с беспомощным видом. Что мог он ей ответить? С точки зрения здравого общечеловеческого рассудка, он был прав. Он мог бы сказать: "Разве устережешь одиннадцатилетнего мальчика? Разве можно все время водить его на помочах? Даже если бы ты осталась в Риме, ты ничего не смогла бы предотвратить". Но если он это и скажет, какой смысл? Даже перед собой не смел он оправдываться. Он знал, что виноват в смерти Симона. Правда, судья не обвинил бы его, если бы его дело разбиралось в Риме или в Зале совета Иерусалимского храма. И все-таки он был виноват. Он знал это твердо. А она, глядя на него обезумевшими карими глазами, с гневом, которого он никогда в ней не знал, заявила:
- Ты сделал меня бесплодной ветвью! Я хотела остаться около него, по ты оторвал меня от него и угасил огонь его жизни!
И Иосифу нечего было ответить.
В конце концов он все-таки заговорил. Он стоял в ярком свете солнца. Он пересилил себя. Он мягко успокаивал ее, но видел, что его слова до нее не доходят. Она не отвечала. Тогда он повернулся и ушел.
На повороте дороги он обернулся и увидел, что она смотрит ему вслед. Теперь у нее было совсем другое лицо, Иосиф не прочел на нем ни гнева, ни испуга, только огромную скорбь.
Среди рабов Иосифа был миней, который, по рассказам управляющего, хорошо умел излагать основы учения этой секты и обращал многих в свою веру. Иосиф попытался вступить с ним в беседу. Это оказалось нелегко. Хотя Иосиф все время старался не забывать, что сам некогда был рабом, он не мог говорить вполне непринужденно с этим бесправным человеком; невольно в его тоне звучало некоторое высокомерие. Отношение богословов к рабам как к неодушевленным предметам вошло у него в плоть и кровь.
Однако, когда он разговорился с этим рабом-самаритянином, натянутость скоро исчезла. Как звали этого человека раньше, Иосиф не знал; управляющий дал ему одну из кличек, распространенных среди рабов: Самуил, то есть "Послушный", и заставлял его, как и других рабов, носить колокольчик, являвшийся принадлежностью порабощенного существа, уподобленного скоту. Несмотря на всю его услужливость, у этого Самуила были манеры и вид свободного человека. Если верить его словам, то, когда жители самарийского города Эсдраэлы в начале восстания перебили иудеев, он вступился за них, был схвачен своими согражданами как участник восстания, выдан римлянам и продан в рабство. Возможно, что дело так и обстояло, но поверить в это было неприятно. На всякий случай Иосиф решил приказать управляющему обращаться с Послушным как с рабом-иудеем, то есть одеждой и жилищем приравнять к хозяину, согласно закону, гласившему: "Пусть твои раб не ест черного хлеба, когда ты ешь белый, пусть он не пьет молодого вина, когда ты пьешь старое, пусть не спит на соломе, когда ты спишь на матраце, не живет в городе, когда ты уезжаешь в деревню, и в деревне, когда ты живешь в городе". Правда, управляющий будет этим не очень доволен.
А пока Иосиф беседовал с Послушным об учении христиан. Оказалось, что этот самаритянин лучше разбирается во всем, чем Тахлифа в капернаумской харчевне. Если его и нельзя было назвать ученым-богословом, то все же он был достаточно сведущим и в Писании, и в устном предании. Поэтому Иосиф спросил его:
- Так как ты, Послушный, понимаешь вероучение богословов, скажи мне, что побудило тебя не удовольствоваться этими вероучениями, а принять веру минеев?
Послушный ответил:
- Богословы - стяжатели в духе. Они забыли слова древнего пророка о том, что Ягве бог всего мира. Они думают, что взяли его учение на откуп и одни имеют право изучать его. Поэтому-то они и возревновали, когда Иисус из Назарета назвал себя пророком господа, и поэтому они убили помазанника. Но теперь подтвердилось, что Ягве не бог священников и ученых. Почему же иначе разрушил бы он Иерусалим - их местопребывание и дом свой? На это они не знают, что ответить. Они много говорят о вине других и уверяют, что Ягве снова выстроит Иерусалим. Но это только чаяние, не ответ.
Вот он опять, этот аргумент, который Иосиф слышал еще в Галилее и который христиане считали, по-видимому, самым убедительным. Миней еще уточнил его:
- Ягве, - сказал он, - разбил сосуд, в который некогда вливалось учение - Иерусалим и храм. Невозможно сделать отсюда иной вывод, кроме того, что он хочет, чтобы учение излилось на весь мир, на невежд и на ученых, на язычников и на иудеев. Он хотел показать, что обитает всюду, где живет вера в него.
Послушный говорил низким голосом, тихо, но отчетливо и твердо. Это был сильный человек, смуглый от солнца. Когда он двигался, его колокольчик звенел.
Иосиф продолжал расспрашивать. Больше всего привлекало Послушного в учении Иисуса из Назарета - презрение к богатству и почитание бедности, скромный образ жизни, братство.
- "Люби ближнего, как самого себя" [104], говорит Писание, - продолжал он, - а богословы возвещают как золотое правило: "Не делай другому того, чего ты не хочешь, чтобы делали тебе!" Мы предъявляем к себе более высокие требования. Мы учим, что любить, как самого себя, надо но только ближнего, но и врага, и если тебя ударят по одной щеке, подставить и другую [105]. - Добродушно улыбаясь, он добавил: - Я думаю, доктор и господин мой, что рабовладельцам должно быть только приятно, если их рабы становятся христианами. Ибо христианское учение отменяет завет, который дал Ханаан - исконная страна рабов-язычников: "Любите друг друга и ненавидьте господ ваших. Любите воровство, любите надувательство и ненавидьте правду".
Иосиф ответил, что моральные принципы братства и презрения к богатству близки ему еще со времен его ессейства и упражнений в нравственности. Дни, по существу, не расходятся с положениями богословов.
- Тогда в чем же, - спросил он, - разница между учением минеев и учением остальных?
- Насколько я, человек неученый, могу понять, - смиренно ответил Послушный, - дело сводится к двум основным положениям: мы считаем, что мессия уже пришел и не следует ожидать, что Иерусалим снова возродится из камней во всем своем внешнем блеске. И мы стоим еще вот за что: познание и дела - это хорошо, но вера лучше. И вера доступна каждому, не только ученому, но и нищему духом и образованием, как, например, Послушному, слуге твоему.
Иосиф спросил:
- Не можешь ли ты рассказать мне подробнее о делах и изречениях твоего Иисуса из Назарета?
- Недалеко от города Лидды, - отозвался Послушный, - в деревне Секанья живет некий Иаков. У него есть книжечка, там записаны поучения и притчи нашего помазанника божьего, а также его жизнь и странствования по Галилее и Иудее. Этот Иаков, хоть и владел тремя большими имениями, отказался от них и стал таким же, как мы, бедняком. Он совершает чудеса, исцеляет больных и изгоняет бесов из одержимых. Сначала доктор бен Измаил очень гневался на него. Но после нескольких разговоров он изменил свое мнение. Теперь доктор бен Измаил сам ищет общества Иакова из Секаньи и часто проводит время в кругу верующих, хотя его коллегам в Ямнии это не нравится.
Иосиф решил повидать Иакова из деревни Секанья.
До войны университет в городе Лидде пользовался большим уважением. Но теперь он утратил свои привилегии, установление иудейских ритуалов и право суда перешло исключительно в руки богословов Ямнии, ибо только тамошний университет был признан римлянами. Но из-за строгости верховного богослова Гамалиила многие ученые, разгневавшись, вернулись в Лидду, и возле них образовался круг учеников, хотя последние и не могли получать там ученых званий. Постепенно город Лидда стал центром всех приверженцев греческих или минейских вероучений.
Наибольшей известностью из всех этих бунтующих богословов пользовался молодой Яннай, по прозванию Ахер - "Иной", "Отщепенец". Единственный сын, потомок древнего аристократического рода священников, он еще студентом привлек своими способностями внимание коллегии и выдержал экзамен с высшим знаком отличия. Но вскоре после этого двадцатипятилетний Яннай порвал с учением богословов, отказался от лежавшей перед ним широкой и надежной карьеры, и теперь его видели с несколькими старшими и более молодыми товарищами, они разгуливали по улицам Лидды и высмеивали словом и делом обычаи и заветы ученых. Его многосторонние познания, его элегантное красноречие, свет и тени его воззрений на бога ослепляли многих. Он написал по-гречески стихи о Страшном суде, которые издал в ограниченном количестве экземпляров, но прочитавшие их были захвачены волнующими, глубокомысленными строками. Они цитировали с почтением, страхом и восторгом мрачные, еретические строфы, в которых изображался ужас всего мира перед Страшным судом и которые рождали сомнение: "Если мессия действительно придет, кто знает, будет ли человечество иметь силу после стольких мук принять его?" Ямния вызвала молодого богослова на духовный суд, он не явился. Его стихотворение было запрещено, сам он - подвергнут отлучению. Верховный богослов доктор Гамалиил собственноручно стер его имя с доски, содержавшей списки богословов, куда он незадолго перед тем внес его, и нарек его новым именем, именем "Ахер" - "Иной", "Еретик". Но Яннай стал отныне с гордостью сам называть себя так и требовал, чтобы другие называли его этим именем, и сердца молодежи по-прежнему устремлялись к нему.
Иосиф знал об Ахере, что тот пытается сочетать простоту христианского учения, строгость богословов и красоту греческой культуры. Он прочел одну из редких копий его произведения и, как ни был чужд всякой мистике, не мог не поддаться мрачному блеску этих стихов. Из всех богословов города Лидды Иосиф первым посетил Ахера.
Доктор Яннай принял его с радостью, с интересом, слегка насмешливо. Он говорил по-гречески, медленно, но изысканно, и был, очевидно, удивлен плохим произношением Иосифа. Для своих лет он был тучноват, над маленькими глазками вздымался широкий и массивный лоб. У него были мясистые губы, плоский нос; но его движения были быстры, почти стремительны, он не мог усидеть на месте и сильно жестикулировал до странности узкими руками.
Иосиф вскоре понял, что этот молодой, страстный, красноречивый человек, будь он в Риме или Александрии, нашел бы себе немало единомышленников среди иудеев, которые охотно признали бы в нем вождя, и прямо спросил, почему же он остается в маленьком провинциальном городке, в побежденной стране, презираемый победителями, отвергнутый побежденными. Массивное лицо Ахера расплылось в медленной улыбке.
- Я ничего не хочу облегчить себе, доктор Иосиф, - сказал он. - Быть гражданином вселенной среди римлян и греков не кажется мне особой заслугой, - я хочу быть гражданином вселенной, оставаясь иудеем среди иудеев. Люди этого не любят, они этого но прощают. Но, видите ли, доктор Иосиф, я думаю, что лишь после того, как я это выдержу, я могу считать, что выполнил свою задачу.
Потом он заговорил о включении "Песни песней" и "Когелета" в канон Священного писания, целых десять лет коллегия законников в Ямнии никак не могла решить этот вопрос. Оказалось, что из всех книг Святого писания Ахер, как и Иосиф, любит больше всего "Когелета". Он говорил о том, как опошлены в греческом переводе Семидесяти благородные стихи оригинала, и цитировал то или иное место в собственном переводе на греческий. Когда они беседовали, в комнату лениво и непринужденно вошла молодая, очень красивая темно-смуглая женщина, одна из его вольноотпущенниц, как пояснил Ахер. Она с любопытством, без всякого смущения, рассматривала гостя, села на пол, томная, пышная.
- Она нам не помешает, - заметил Ахер. - Если говоришь не о самых обыденных вещах, она ничего не понимает. Она тогда просто сидит на земле, и на нее приятно смотреть. Меня, конечно, порицают и проклинают на все лады за то, что я отношусь к своей бывшей рабыне так, словно она моя жена. Но почему бы мне этого не делать? Она нравится мне больше тех женщин, за брак с которыми меня бы никто не осудил. Моя мысль работает острей и лучше, когда она тут и когда я смотрю на нее.
Он приказал принести вина и конфет. У него был красивый дом, самый красивый в Лидде, отделанный с дорого стоящей простотой, вдоль стен тянулись барельефы. Смуглая красавица прикорнула на своем ложе. Ахер продолжал говорить о "Песни песней" и "Когелете".
- Не понимаю, - иронизировал он, - почему господа в Ямнии так долго медлят с окончательным изъятием этих книг из Священного писания. Что понимают они в "Песни песней", если считают грехом, когда я, в присутствии моей смуглой Тавиты, читаю Писание? Что понимают они в "Когелете", если запрещают мне толковать по-моему сатану и Страшный суд? Даже в его теперешнем виде ученым нелегко согласовать Писание с их доморощенными правилами националистической морали.
- И все-таки, - спросил Иосиф, - вы же потратили всю вашу молодость на изучение этих богословов и их догматов?
Мясистое лицо молодого человека, живо отражавшее все его чувства, стало озлобленным и печальным.
- Да я и по сей час не развязался бы с ними. Моим учителем был доктор бен Измаил. Он пытался удержать меня, и не без оснований. Ему было больно, что я отвратил лицо свое от Ямнии. Причем это произошло из-за него. Вы знаете доктора бен Измаила? - прервал он себя. И так как Иосиф ответил отрицательно, он сказал горячо: - Большой человек. Вы должны увидеть его. Вы должны его услышать. Он единственный стоящий человек в этой стране.
Яннай вскочил, забегал по комнате.
- Мне рассказывали, - осторожно заметил Иосиф, - что доктору бен Измаилу нелегко ладить с верховным богословом доктором Гамалиилом, хотя он и женат на его сестре.
- Вам рассказывали? - насмешливо спросил, в свою очередь, Ахер, ухмыляясь всем своим массивным лицом. - Слышишь, Тавита? - И он слегка потрепал ее по плечу. - Этому господину говорят, что доктору бен Измаилу нелегко ладить с Гамалиилом.
Смуглянка, обсасывая конфетку, улыбнулась и взглянула на него. Ахер снял руку с ее плеча.
- Вас правильно информировали, доктор и господин мой, - снова обратился он насмешливо и веско к Иосифу, - ему нелегко...
- Я слышал о ссоре, - продолжал Иосиф нащупывать почву, - которая имела место между ним и верховным богословом в день очищения.
- Да, - насмешливо согласился Ахер, - это можно назвать и ссорой. - Его маленькие глазки под широким лбом уставились на Иосифа. - Бен Измаил - мудрый человек, - сказал он, - самый ученый человек в Ямнии. А верховный богослов - политик. - Удивительно, сколько ненависти и насмешки вложил Ахер в слово "политик". - Между мудрецом и политиком дело не могло обойтись без распри.
Он снова сел, он, по-видимому, старался сохранить спокойствие и начал рассказывать:
- С тех пор как доктор Гамалиил занимает свой пост, он и его коллегия все время расходятся в вопросе о том, кому надлежит устанавливать праздники и ведать календарем, - одному только верховному богослову или всей коллегии в целом. В этом году, в начале месяца тишри, дело дошло до открытого конфликта. Большинство совета, во главе с бен Измаилом, объявило, что лунные исчисления Гамалиила сомнительны. Гамалиил продолжал настаивать, определил первое тишри, день Нового года, день очищения и праздника кущей, исходя из своих оспариваемых данных, и объявил их по всей стране как обязательные. Бен Измаил - не борец. Он покорился и выполнял ритуал Нового года в установленный Гамалиилом день. Правда, и в тот день, который был намечен им самим. Но Гамалиил не соглашался на компромиссы, ему хотелось уточнить этот вопрос раз и навсегда. Он не довольствовался тем, что бен Измаил показал свою готовность праздновать день очищения десятого тишри, согласно вычислениям Гамалиила. Он хотел большего: чтобы тот день, который он сам и его друзья утвердили как десятое тишри и субботу из суббот, бен Измаил вновь сделал будничным, не священным. Он обязал его пройти в этот день часть дороги пешком и предстать перед ним в одежде странника, с посохом, котомкой и сумой. Верховный богослов хотел, чтобы бен Измаил тем самым признал перед всем народом, что его день очищения - это мнимое десятое тишри, на самом деле - согласно решению Гамалиила - обыкновенный будний день. Вся коллегия взволнованно убеждала Гамалиила не настаивать на своем требовании. Он не уступил. Он ссылался, конечно, как и всегда, на "единство учения". Израилю нужно показать, настаивал он перед коллегией дерзко и упорно, что есть только одно угодное богу толкование учения, его толкование. Бен Измаилу пригрозили отлучением и изгнанием, если он не подчинится.
Ахеру больше не сиделось на месте. Он вскочил, отер пот со лба, снова забегал по комнате.
- Все мы, - продолжал он рассказывать, - уговаривали бен Измаила, и больше всех - его жена, родная сестра верховного богослова. У нас были основания надеяться, что, если бен Измаил не подчинится, на его сторону встанет большая часть членов коллегии. Тогда, может быть, удастся сместить Гамалиила. Если бы бен Измаил и его друзья вышли из коллегии, это могло бы пресечь пагубную националистическую диктатуру верховного богослова. Бен Измаил стенал. Все его существо противилось. Мы подстрекали его, приставали к нему. Но дьявольское слово о единстве вероучения сковывало его. Он не отважился на раскол. Он покорился.
Ахер остановился перед Иосифом, он тяжело дышал, его массивное лицо было мрачно, печально.
- Как сейчас, вижу бен Измаила, - продолжал он, - когда он, запыленный, пришел в Ямнию и казался - этот сильный человек - вконец измученным, точно его легкая котомка весила центнеры. Жители Ямнии вышли из домов и стояли по сторонам дороги. Никто не говорил ни слова, все были подавлены, а бен Измаил тащился по ступеням в учебный зал, где его дожидался верховный богослов. Когда мне было пятнадцать лет, я видел, как Иерусалим сгорел и пал. Но я скорее забуду это, чем вид затравленного, печального человека с посохом и котомкой. Ради проклятого единства вероучения взял он на себя смертный грех, он стал всеобщим козлом отпущения, видно было, как его прямо придавливает гнет этой тяжести, так что ему дышать трудно. Но он все же нес его и тащил. Тогда я простился с коллегией и покинул Ямнию.
Ахеру, видимо, стало неловко за свой пафос.
- Передай мне, пожалуйста, конфеты, Тавита, - попросил он и взял конфету. - Господа в Ямнии охотно удержали бы меня, - закончил он свой рассказ. - Они пошли бы даже на то, чтобы в виде исключения и негласно разрешить мне заниматься моим Филоном и Аристотелем. Они готовы на такие компромиссы - надо только молчать о них, и если человек нашел собственную истину, то пусть она его собственностью и остается, он не должен ни в коем случае передавать ее дальше. - Он выплюнул конфету. - Единство вероучения - это _единый_ бог, _единая_ нация, _единое_ толкование. Богословы Ямнии не разрешают дискутировать о книгах греков, об эманациях бога, о сатане, о святом духе. Этой сплошной централизацией и сужением до национализма они лишают учение его смысла. Этим _единым_ толкованием они выключают из Писания весь мир и подменяют его глупым, одержимым манией величия народишком. Если Ягве - не бог всего мира, то кто же он? Один из многих богов, национальный бог. Они возвещают узость, эти господа в Ямнии, они хотят, чтобы была нация, и изгоняют бога. Они ссылаются на Иоханана бен Заккаи. Но ставлю вот эту мою Тавиту против иссохшего стручка, что Иоханан охотнее отказался бы от иудаизма, чем увидел, как он у них засыхает и костенеет. Иоханан хотел наполнить мир духом иудейства, Гамалиил изгоняет дух из иудеев. Массы не понимают, в чем здесь дело, но они чувствуют, что между Ягве и богословами - нелады. Они чувствуют, что тот Иерусалим, который богословы строят в духе, еще теснее, еще высокомернее, чем был Иерусалим из камня, ныне разрушенный. Поэтому столько людей и уходят к минеям.
Ахер наконец овладел собой.
- Я увлекся, - извинился он. - Вы, наверное, думаете: в нем говорит одна мстительность. Этот молодой человек, мол, преувеличивает, потому что его отлучили и изгнали. Может быть, я и преувеличиваю, но, думается, не очень. Довольно об этом. Кушайте, пожалуйста, пейте, смотрите на мою Тавиту. Я плохой хозяин. Мне приятнее, чтобы вы считали меня свиньей из эпикурова стада, чем патетическим ослом [106].
Его мясистое лицо расплылось в улыбке. Но Иосиф уже не мог отделить от этого лица его печали, даже когда оно смеялось.
У Ахера Иосиф встретил и минея Иакова из деревни Секаньи, чудотворца, о котором ему рассказывал его раб Послушный. Миней Иаков был иным, чем себе представлял Иосиф, - без всякой рисовки и позы, безбородый, простой, вежливый господин; в Риме его приняли бы за банкира или адвоката. Иаков согласился прочитать Ахеру и его друзьям биографию и собрание изречений Иисуса из Назарета, записанные одним из его единоверцев.
Ахер пригласил и своих друзей - доктора бен Измаила с женой Ханной. Бен Измаил, долговязый господин, с глазами, в которых была и кротость и фанатизм, с мощным лысым лбом, говорил спокойно и мало, низким, заполняющим всю комнату голосом; несмотря на производимое им впечатление силы, он казался бесконечно уставшим. Тем живее была Ханна, молодая, красивая, пылкая, она горячо и красноречиво отстаивала веру своего мужа.
Миней Иаков вскоре приступил к чтению.
- Я намерен, - начал он в виде предисловия, - прочесть историю и изречения Иисуса Назорея [107], сына человеческого, как их записал мой друг для нашей маленькой общины в Риме со слов некоего Иоанна Марка, еврея.
И, слегка нараспев, как было принято в еврейских школах, стал читать по-гречески, но с сильным арамейским акцентом, краткое повествование о жизни Иисуса, плотника из Галилеи, одаренного чудотворной силой. Этот Иисус исцеляет прокаженных, слепым возвращает зрение, изгоняет злых духов из бесноватых. Так завоевывает он доверие простого народа. Он вступает в борьбу с надменными богословами, и намеренным пренебрежением к субботе и законам о пище вызывает их гнев. Затем он отправляется в Иерусалим и спорит с саддукеями, утверждающими, что никакого воскресения не существует, и с "Мстителями Израиля", которым он говорит, что отныне кесарево надо отдавать кесарю. Дело доходит до того, что его вызывают на суд. Великий совет приговаривает его к смерти и передает губернатору Пилату. Лишь против воли, под давлением иудеев, приказывает римлянин казнить сына человеческого, Иисус умирает на кресте, некий Иосиф из Аримафеи [108] предает его погребению, Иисус воскресает и дарует своим ученикам силу творить чудеса и проповедовать его откровение всей твари.
В рассказ были вкраплены похвалы бедности, притчи. Иосиф слушал внимательно. Этот человек с будничным лицом и будничным голосом был, видимо, сам взволнован тем, что он читал. Странно, в сущности, ведь это было простым собранием фантастических историй, какие Иосиф слышал не раз, - агитационные нападки на ученых-богословов, варьируемые на сотню ладов, и уже опровергнутые сведения о людях, выдававших себя за мессию. Учение минеев показалось Иосифу действительно предназначенным только для очень простых сердец. С удивлением увидел он, что остальные не разделяют его отношения, они, наоборот, взволнованно слушают с несколько отсутствующими, но благоговейными лицами, так, как люди слушают хорошую музыку.
- Вот благая весть [109], которую мой друг сообщил собратьям минеям в Риме, - заключил Иаков из Секаньи, скатал книжечку и сунул ее обратно в футляр.
Все долго молчали. Слышалось только шумное дыхание Ахера. Иосифу казалось, будто все ждут, чтобы он, приезжий, заговорил первым.
- Многое здесь, по-моему, прекрасно, - начал он наконец, и хотя миней Иаков и читал без всякой декламации, собственный голос прозвучал в ушах Иосифа особенно жестко и трезво. - Но что же нового в этом учении и благовестии? Разве почти все это не имеет своим источником Писание или изречения богословов?
Миней Иаков спокойно обратил к нему гладко выбритое лицо, и Иосифу показалось, будто по этому лицу скользнуло едва уловимое легкое сострадание к столь поверхностному критиканству. Но Иаков из Секаньи ничего ему не ответил. Вместо него заговорил Ахер.
- Это провозвестие, конечно, не совсем ново, - согласился он. - Но разве здесь все не проще, свободнее, мягче, чем то, что мы слышали раньше? Разве вы не чувствуете, какой волнующей сладостью веет от этого учения о непротивлении? Больше не бороться против римлян, против всего мира, отказаться от власти в этой жизни, раствориться в боге, просто верить.
Иосиф угадывал, что именно привлекает Ахера в благовестии Марка, но на него это не действовало. Он продолжал воинственно, так как его сердило, что другие, может быть, считают его тупым:
- И разве в самом жизнеописании нет ряда противоречий? Если Иисус был приговорен к смерти иудеями за кощунство над именем божьим, то почему же его тогда не побили камнями? Если же его приговорили к смерти римляне, как царя иудейского, то есть за мятеж и преступление против императора, зачем тогда понадобилось его судить иудеям? И если тысячи выходят его встречать и кричат: "Осанна" [110], - следовательно, его знает весь народ; зачем тогда понадобилось первосвященнику и его слугам предательство Иуды? Разумеется, эти возражения крайне прозаичны, если относиться к целому как к поэтическому вымыслу. Но разве вы не утверждаете, что это правда?
- Я не утверждаю, и никто из нас не утверждает, - спокойно возразил миней Иаков, - что рассказ Марка, как его записал мой друг, - _правда_ в юридическом понимании этого слова. Однако я знаю по личному опыту, что только тогда имею в себе силу совершать исцеления, когда вся моя душа преисполнена единой веры в сына человеческого, Иисуса Назорея. - Это было сказано так просто, словно он говорил: "За этот золотой дарик [111] я могу дать вам шестьсот двенадцать сестерциев, один асс и две унции".
- Если этот рассказ, несмотря на свое неправдоподобие, все же звучит как правда, - попытался Ахер объяснить Иосифу, - то, вероятно, именно потому, что одного принципа и одной правды недостаточно, чтобы постигнуть мир. Пусть Иоанн Марк повествует о делах и учении многих мессий, которые слились в единый образ. Может быть, утверждать это, с точки зрения исторической правды, было бы неверно, но также неверно было бы говорить и о поэтическом вымысле. Здесь и то и другое объединено в чем-то третьем, большем.
Доктор бен Измаил спросил низким, кротким голосом:
- Пожалуйста, объясните мне, почему умер ваш Иисус из Назарета?
- Это произошло, - деловито пояснил Иаков из Секаньи, - чтобы освободить людей от греха Адама, от первородного греха. Ибо написано: "Помыслы сердца человеческого греховны от юности его" [112], и: "Во грехе я был рожден и в скверне зачат матерью" [113].
- Это, может быть, и верно, - вслух размышлял бед Измаил, - что козел, которого мы отсылаем в пустыню, и рыжая корова без единого пятна, которую мы приносим в жертву, являются слишком легким искуплением.
- Богословское искупление, - насмешливо бросил Ахер.
А бен Измаил закончил:
- По-видимому, это должен быть действительно живой человек.
Все, в том числе и Иосиф, вспомнили тот день очищения, когда бен Измаил с котомкой и посохом тащился вверх по ступеням учебного зала.
Миней Иаков не повышая голоса, но решительно заявил:
- Иисус Назорей принял на себя грехи всего мира, не только отдельного народа.
- Это опасное учение, - задумчиво сказала Ханна, - оно все строит на святости. Оно многое предоставляет самому человеку. Разве оно не ставит святого выше справедливого? И разве не бывает иной раз труднее справедливо жить, чем свято умереть?
- Как видно, - сухо возразил Иаков, и только очень чуткий слух уловил бы в его тоне насмешку, - вы с вашей справедливостью достигли немногого. Разве не ради справедливости умертвили вы святого? И разве не эта справедливость привела к тому, что на ваших глазах Иерусалим был разрушен?
Иосиф с досадой подумал: "И всегда эти минеи говорят о разрушении Иерусалима. Без разрушенного Иерусалима их самих не существовало бы".
Иаков вскоре удалился, он хотел вернуться в свою деревню Секанью. После его ухода Иосиф спросил бен Измаила:
- Что привлекает вас, доктор и господин мой, в учении минеев? Ибо то, чему учил этот человек, крайне убого, и все же вы слушали его с благоговением.
Бен Измаил ответил:
- Мне кажется, доктор Иосиф, что мы слишком много воображаем о себе, мне стыдно того, как мы гордимся своими познаниями. Эти люди ищут бога в простоте сердца и на прямом пути. Иногда мне кажется, что они ближе к Ягве, чем мы, с нашей сложной ученостью. И потом, эти люди держат дверь к Ягве открытой для всего мира, тогда как наши обряды все более ограничивают и затрудняют доступ к нему.
- Я, кажется, понимаю, что вы имеете в виду, - размышлял вслух Иосиф. - Но ведь действительно, как им там, в Ямнии, держать себя, после того как римляне запретили обрезание? Как быть с язычником, который хочет перейти в нашу веру? Советовать ли ому обойтись без обрезания и допустить смертный грех? Или следует совершить над ним обрезание, в результате чего римляне убьют и обращенных и обращающих? Разве не под давлением извне обряды становятся все строже и националистичнее?
- Есть люди, - сказал Ахер, - которым запрещение обрезания пришлось весьма кстати. Так, например, нельзя сказать, чтобы верховный богослов был им очень недоволен. Это послужило для него поводом сузить пределы вероучения.
- Я убеждена, - горячилась пылкая Ханна, - что он сам попросил бы римлян издать этот закон. Он боится прозелитов. Ему хочется держать их подальше. Он боится всего нового, что может влиться в учение. Пока он допустит в него новое, он выхолостит из него все, что там еще есть живого, плодотворного. Он хочет, чтобы учение стало унылым и убогим, так - кое-что. Верующие должны быть одним большим стадом, которое удобно пасти, все, как один, все бесцветные, хорошие, приглаженные, прилизанные. И он - пастырь, а коллегия - сторожевой пес, и кто не повинуется, будет уничтожен.
Бен Измаил провел длинной рукой по лысому лбу, машинально подергал брови, разглаживая их.
- Не преувеличивай, милая Ханна. Должность верховного богослова - нелегкая. У нас есть стремление растекаться по всей земле. Кто-то должен удерживать нас вместе.
- Нет, вы только послушайте его, доктор Иосиф, - жаловалась Ханна, - он еще защищает того, кто его бьет. Да, единство учения - железный обод, сдерживающий закон, но обод этот так тверд и тесен, что, сжимая, убивает в учении все живое. Вы знаете об этом дне очищения, доктор Иосиф... В этот день бен Измаилу пришлось ощутить гнет железного обода.
- Будь благоразумна, Ханна, - уговаривал ее низким голосом бен Измаил. - Нет иного средства удержать еврейство от распада, кроме строгого единообразия обычаев и действий. Каждому нужно неустанно напоминать с утра до вечера о том, что сейчас одновременно с ним пять миллионов его соплеменников молятся тому же богу. Он должен постоянно чувствовать, что он - частица этих пяти миллионов и их духа. Если же этого не будет - народ распадется и исчезнет.
- А теперь за обычаями и делами исчезли их смысл и вера, - с горечью констатировал Ахер.
- Не забудьте, - убеждал его бен Измаил, - что до сих пор Гамалиил ни разу не высказался против минеев. Они празднуют праздники вместе с нами, ходят в наши синагоги, ничто и никто не становится нечистым от их прикосновения. Всякий раз, когда коллеги Хелбо, или Иисус, или Симон Ткач поднимают в совете вопрос о том, кого можно подвести под понятие "отрекающегося от принципа", Гамалиил никогда слова не проронит, чтобы поддержать их. И если учение христиан до сих пор расценивается как "отклонение", а не "отречение от принципа", то только благодаря ему; ибо каждому известно, что речи его коллег метят исключительно в минеев. Но он не дает им говорить и не делает из их слов никаких выводов. Гамалиил не любит христиан, но у него нельзя отнять, что в вопросах догматов он мыслит либерально, может быть, даже либеральнее, чем я.
- Потому, что ничего в этом не смыслит, - констатировал Ахер.
Ханна выпрямилась.
- Я вам точно скажу, как это будет, - заявила она. - Вам, доктор Яннай, и тебе, мой бен Измаил, а доктора Иосифа я призываю в свидетели, чтобы он подтвердил мои слова, когда они исполнятся. Господа Хелбо, и Иисус, и Симон Ткач будут еще не раз вести в коллегии дискуссии о том, где начинается "отречение от принципа" и где оно кончается, и все будут знать, что мстят они в минеев, и никто не станет относиться к их словам серьезно и извлекать из них выводы. Но когда Гамалиил доделает свой обод вокруг закона, то он начнет с помощью этого обода убивать и те точки зрения, которые ему не нравятся. И тогда вдруг эти дискуссии об "отречении от принципа" окажутся чем-то большим, чем теоретическая болтовня. Я знаю своего брата, знаю его лучше, чем вы. Знаю его с тех пор, когда он был маленьким мальчиком, и я видела, как он дрался с каждым, кто не подчинялся ему. Минеев он не любит. Не знаю, что он против них предпримет. Но что-нибудь предпримет, в этом я уверена, и это будет совсем не то, чего все от него ждут.
Ханна говорила негромко, подчеркивая каждое слово.
- Все мои друзья, - ответил несколько резче бен Измаил, - радуются тому, что на свете есть минеи. Хорошо, что Ягве принадлежит не только ученым-богословам, и хорошо, что Ягве принадлежит не одним иудеям. И что благодаря учению христиан знание об этом останется в мире. Мы никогда не допустим, чтобы был внесен запрос о минеях.
- Конечно, вы будете противиться, мой милый, - ответила с мрачным "спокойствием Ханна, - вы будете противиться очень горячо и с помощью убедительных аргументов. Но когда Гамалиил снова заговорит об единстве учения, ты тоже в результате отпразднуешь день очищения второй раз.
- Никогда, - сказал бен Измаил.
В его прекрасных кротких глазах блеснул фанатизм, и его убежденное "никогда", казалось, еще долго звучало в комнате.
- Когда слышишь твой голос, - с упреком возразила Ханна мужу, но сквозь этот упрек слышалось ее восхищение и любовь, - то веришь, что ты останешься непоколебимым. Но в конце концов все будет так, как захочет Гамалиил. Этот вот, - обратилась она к Иосифу, указывая на Ахера, - слишком вспыльчив, и, кроме того, он знает слишком много, а излишек знания делает неспособным к сопротивлению. Мой брат ничего не понимает, но он знает, чего хочет, и всех их обведет вокруг пальца.
- Из семидесяти двух членов коллегии не найдется и двадцати, которые поддержат запрос относительно минеев, - спокойно сказал бен Измаил.
- Потому что его еще не поддержит сам Гамалиил, - горячилась Ханна, - потому что пока он сохраняет нейтралитет. Дайте ему показать свое настоящее лицо, и вы увидите...
Иосиф перевел взгляд с мощного лысого лба бен Измаила на выразительное лицо Ханны. В его ушах все еще звучало убежденное "никогда" бен Измаила. И все-таки ему показалось, что Ханна в своей озлобленности видит дальше, чем ее кроткий супруг.
Ханна обратилась к Иосифу:
- Существует одно средство сохранить смысл и всю сложность учения и уберечь его от вредных националистических тенденций. И вы можете нам в этом помочь, доктор Иосиф. Так помогите же нам.
Иосиф сделал вежливое лицо, но в душе ему стало неприятно. Как может он помочь этим людям? Чего они хотят от него?
Ханна продолжала:
- Римляне терпят наши школы здесь, в Лидде, но не признают авторитета нашей веры и наших постановлений. Ямния может со дня на день закрыть наши школы. Вы имеете влияние на губернатора, доктор Иосиф. Добейтесь того, чтобы Рим признал высшую школу в Лидде столь же авторитетной в религиозных вопросах, как и университет в Ямнии. Тогда деспотизм моего брата будет сломлен, для образованных евреев будут спасены греческая поэзия и мудрость, а для масс - учение минеев.
Испытанное Иосифом в первую минуту ощущение неловкости сменилось подавленностью, почти испугом. Опять ему подсовывают какие-то решения, навязывают ответственность. Он приехал в Иудею затем, чтобы набраться новых сил для своей деятельности на чужбине. А теперь Иудея требовала всех сил от него, изнемогающего.
Они долго пробыли вместе, стены уже исчезли в надвигавшихся сумерках, и лица стали неясными.
- Как было бы хорошо, - прозвучал в сумраке голос Ахера, - основать здесь, в Лидде, высшую школу, где бы спорили не о законах и обычаях, а о боге и учении. Где бы властвовали не священник и юрист, но пророк, где бы не нужна была формалистическая аргументация, где люди старались бы сочетать виденье и мышленье, где бы они исследовали смысл древних обрядов и не торговались из-за их внешней формы. Где бы ясного Филона дополняли загадочный Когелет и загадочный Нов. Мне кажется, что тогда отсюда действительно можно было бы влиять на мир в духе иудаизма и расширять смысл учения, вместо того чтобы его сужать. Это была бы такая школа, которая благовествовала бы о Ягве не как о наследии Израиля, но как о боге всего мира и которая сочетала бы иудаизм, минейство и эллинизм в некое триединство.
Мясистое печальное лицо Ахера почти утонуло во мраке, и в его речах не чувствовалось и тени той напускной иронии, которой он обычно прикрывал свой внутренний пафос. Иосиф думал о прочитанных им стихах, об этом загадочном горьком пророчестве Страшного суда. Этот пророк, этот поэт и одержимый был не таким, каким обычно бывают пророки. Он не носил одежды из грубого войлока, не питался ягодами и саранчой, наоборот, он насыщал свое жирное тело изысканными кушаньями, холил его ваннами и благовониями и держал для постели прекрасную темно-смуглую женщину. Но то, что говорило из него, было не менее бурно и пламенно, чем голос вопиющих в пустыне. Иосиф почувствовал, как пламенно этот молодой человек пытался его убедить, как жаждал он его согласия похлопотать об университете в Лидде. Он чувствовал, с каким волнением бен Измаил ждет его ответа. Было бы чудесно поработать с такими людьми! И как было бы хорошо обогатить свою ясную трезвость волнующей загадочностью этого юноши, кроткой мудростью этого более зрелого человека. Ему так и хотелось сказать: "Да, откроем здесь университет для евреев, греков и римлян, высшую школу для граждан вселенной. Я останусь здесь. Позвольте мне с вами работать".
Но он недостаточно молод. Сомнения, усталость, скорбь о покоренной стране - все это не подстегивало его, но ослабляло и угнетало. Встреться он с Ахером или бен Измаилом на несколько лет раньше, он, вероятно, дал бы свое согласие. Теперь он молчал.
Молчание его длилось недолго. Но ведь на такой настойчивый призыв можно было только ответить немедленным горячим "да", каждое колебание уже равнялось отказу. Пламенные, мечтательные слова Ахера, казалось, еще звучали в воздухе, когда все почувствовали, что Иосиф отказывается.
Бен Измаил избавил его от необходимости отвечать и прервал мучительное молчание.
- Вернитесь к действительности, Яннай, - обратился он к Ахеру.
Затем внесли свет, и они стали говорить о повседневных вещах.
Когда Иосиф приехал в имение Педана, ему сказали, что капитан отправился на ежегодную ярмарку в Эммаус. Иосифу не хотелось дольше откладывать своего посещения, и он тоже поехал в Эммаус.
В его памяти остался хорошенький маленький курорт; теперь он увидел довольно большой, шумный город. В нем Флавий Сильва поселил большую часть тех солдат-фронтовиков, которые по окончании войны вышли в отставку и не пожелали покидать страну. Целебные источники были окружены модными греческими банями, рынок и площадь перед ним - центр ярмарки - были такие же, как в любом греческом городе. Иосиф искал знаменитую колонну, напоминавшую о победе, одержанной здесь некогда Иудой Маккавеем. Но он не нашел колонны; ее заслоняла будка фокусника, заставляющего верблюда танцевать на барабане.
Иосиф приказал доложить о себе Педану. Он услышал, как тот сипло и шумно стал обсуждать с одним из своих рабов, не вышвырнуть ли ему этого еврея. В конце концов Иосифа ввели в большую неряшливую комнату. Капитан, полуголый, с интересом рассматривал его своими подмигивающим голубым живым глазом и мертвым - стеклянным, под которыми дерзко торчал нос с широкими ноздрями.
- Иосиф Флавий, - просипел он, - господин сосед, собственной персоной. До сих пор я имел удовольствие быть знакомым только с вашим управляющим. Невыносимый господин, этот ваш управляющий. Все время пристает ко мне со своим проклятым водопроводом. Я рад, что наконец познакомился и с вами. То есть мы, собственно говоря, знаем друг друга в лицо со времени войны. Но вам, должно быть, неприятно вспоминать об этом. Мне говорили, что в вашей книге, которая наделала столько шума, вы ни словом не обмолвились о капитане Педане. Ну, вам виднее. Я и Кит, мы, конечно, тоже понимаем, в чем дело. Уж как-нибудь да переживу это. Никогда не был большим любителем книг. Слово-то можно вывернуть как хочешь. Вся суть в поступках, не правда ли? Поступок остается. Откровенно говоря, приехали вы не очень кстати. Когда человеку перевалило за шестьдесят, кто знает, долго ли он еще протянет? И на этакой ярмарке хочется тоже получить свое удовольствие. Хочется полакомиться вином, девочками. Я тут приказал оставить мне одну рабыню; бессовестно дорого, но я, кажется, все-таки куплю ее. Спина у нее, доложу вам, первоклассная. Впрочем - ваша соотечественница. Садитесь, дайте-ка на вас поглядеть. А вы не очень изменились, насколько я помню ваше лицо. За это время мы оба кой-чего достигли. Я, по крайней мере, живу здесь в почете и достатке. Когда чувствуешь себя господином страны, то приятно знать, что ты и себе обязан немалым в этом господстве. Ну, а теперь расскажите, Иосиф Флавий, как вы себя чувствуете, когда смотрите опять на "то самое"?
"То самое", сказал этот человек. Можно ли представить себе более наглую насмешку! "То самое" - так солдаты называли храм, то белое и золотое, что так долго высилось перед ними, гордое и недоступное. Жажда сокрушить его, растоптать доводила их до безумия, и в конце концов красная, неуклюжая рука этого капитана Подана действительно сокрушила "то самое".
Иосиф взглянул на его руку. Широкая, красно-бурая, заросшая густыми белесыми волосами, безобразная, гнусная. Но она была живая, эта рука; она, вероятно, и сейчас еще превосходно умеет хватать и бить. Иосиф рассматривал человека, который принадлежал этой руке. Педан ходил перед ним взад и вперед, раскачиваясь, широкий, кряжистый, с голым красным лицом и белокурыми, сильно поседевшими волосами. Он был в одной нижней одежде, может быть, он только сейчас обнимал женщину. Педан, обладатель травяного венка, этого высшего знака отличия, который удавалось заслужить солдату, мог себе позволить принимать гостя в таком виде; может быть, он принял бы так и самого губернатора. Он считал себя первым человеком в своей провинции, - вероятно, он и был им. Таинственная и мрачная слава, окружавшая его со времени войны, еще больше, чем травяной венок, выделяла его среди прочих, ибо, несмотря на то, что военный суд оправдал Подана, всему миру было известно, что именно он бросил горящую головню в храм.
И вот Педан уже десять лет разгуливает по стране и нагло греется в лучах этого деяния. Как могли выносить иудеи Эммауса, Газары, Лидды это сипенье, вид этой руки, этого бритого лица? Как мог он сам, Иосиф, выносить их?
- Насколько я могу судить, капитан Педан, - сказал Иосиф, стараясь сохранить хладнокровие, - эта местность кажется мне плодородной и климат хорошим. Наши поместья, ваше и мое, видимо, процветают. Правда, мой управляющий говорит, что они могли бы процветать еще больше, если бы мы наконец разумно разрешили вопрос о водопроводе.
Знаменитый центурион Пятого легиона расхохотался оглушительно, звонко.
- Что касается этого, то ваш управляющий, вероятно, прав, Иосиф Флавий, - ответил он добродушно. - Но, видите ли, я не хочу, чтобы вопрос о водопроводе был разрешен разумно. Я от этого выиграл бы, правильно. Но ваш знаменитый управляющий выиграл бы еще больше. И, представьте себе, меня это не устраивает. - Он подмигнул Иосифу живым голубым глазом, уставился на него большим грозным стеклянным глазом - его сделал Критий, лучший из специалистов, делавших глаза для статуй. - Мне говорили, - продолжал он, - что вы кое-что понимаете в римских военных делах, Иосиф Флавий; но капитана Педана, вы, должно быть, не понимаете. Старый император Веспасиан и Кит не раз настойчиво приглашали меня вернуться в Италию. Город Верона, в котором я родился, - прекрасный город, и поселись в нем носитель травяного венка, да еще с недурным капитальцем, то, клянусь Геркулесом, он жил бы там чертовски приятно. И как вы думаете, Иосиф Флавий, знаток и историк римской армии, почему капитан Педан предпочитает оставаться в вашей вшивой Иудее и торговаться с вашим управляющим, которого он даже не может истинно по-римски отколотить по голове тростью из виноградной лозы? Вот вы стоите передо мной, вы, ученый господин, и не знаете, что ответить.
Он подошел к Иосифу и настолько приблизил к нему голое розовое лицо, что Иосиф почувствовал запах его дыхания, испарения его мясистого тела.
- Я здесь, - сказал он, - потому что хотя "то самое" и повергнуто во прах, но все же от вас сохранилось еще слишком многое. Там, в Риме, они недавно выдумали новое слово, которое называется "гуманность". Глупое слово, я не люблю его, с ним далеко не уедешь. В особенности когда дело имеешь с вами. Вас следовало растоптать еще тогда. Но они там, в Риме, носятся с их проклятой гуманностью и говорят "нет", и лепечут, что нужно различать между государством и религией и что религия разрешена. Это вы внушили им столь ядовитые мысли, ваша банда. Вы дьявольски хитры. Помните, как завывали вы от торжества, когда ваша Береника явилась в Рим, чтобы подцепить Кита на удочку? Ну, к счастью, по милости богов, это вам боком вышло. Но вы столь же упорны, как и хитры, и с вами никогда нельзя быть достаточно осторожным. И вот, видите ли, поэтому-то я здесь и остался. Дело в том, что я не за гуманность. Я за то, что если ты чего-нибудь терпеть не можешь, то его надо вырывать, выкорчевывать, истреблять, растаптывать. И чтобы вы нам опять сейчас же не сели на шею, здесь должен быть такой человек, как я. Посмотрите-ка на наш Эммаус. В нем живет множество моих товарищей из Пятого легиона, офицеры и солдаты, парни что надо. Но с такими хитрыми тихонями, как вы, им не справиться. Если бы не я, вам, может быть, удалось бы надуть их и вы построили бы совместно водопровод, так как, дескать, мы на этом сэкономим в год полмиллиона. Но что вы сэкономите на нем полтора миллиона и через десять лет опять оседлаете нас - этого мои добродушные товарищи из Пятого сами понять не в силах, их нужно сначала ткнуть носом. Ради этого-то, уважаемый Иосиф Флавий, я и сижу в этом вшивом Эммаусе, а не в моей прекрасной Вороне. Поняли? Я не люблю вас, я надеюсь, что настанет день, когда вас растопчут, и я хочу в этом участвовать.
Капитан засопел. Он произнес длинную речь, хорошую речь, и ему доставило облегчение, что он швырнул ее этому молчаливому типу в его худое, бородатое, еврейское лицо. Снизу доносился шум приехавших на ярмарку гостей. Где-то вдали раздавалась знаменитая песенка Пятого легиона:
На что наш Пятый легион?
Легионер все может:
Войну вести, белье стирать,

Предыдущая страница 11 Следующая страница


Сыновья 12

Престол свалить и суп сварить,
Возить навоз, царя хранить,
Детей кормить, коль есть нужда.
Должны солдаты все уметь.
И Пятый все умеет.
Иосиф знал всегда, что в этом человеке как-то воплотилась вся ненависть Исава против Иакова. Какое дело Педану до той воды, которая будет орошать его деревья и поля? Он ненавидел эту воду только потому, что она должна орошать деревья и поля евреев. Нелегко было слушать, как этот человек, сипя, выкрикивал свое гнусное торжество. Но, по крайней мере, стало ясно, какой долгий путь должен быть пройден, чтобы столковаться с людьми, подобными Педану, и понять это - весьма полезно.
- Очевидно, - сказал Иосиф, и в его словах даже не было насмешки, - пройдет еще некоторое время, пока мы столкуемся в вопросе о водопроводе.
- Очевидно, - отозвался, осклабившись, капитан Педан.
Римский часовой на холме "Красивый вид" в северной части той местности, где десять лет назад стоял Иерусалим, вдруг перестал зевать и пристально посмотрел вдаль. Да, всадник не останавливался, он приближался. Теперь было уже отчетливо видно, что его лицо - ярко выраженного еврейского типа. Может быть, предстоит развлечение, может быть, если с ним нет достаточно убедительных документов, удастся его подвергнуть осмотру и выяснить, цела ли у него крайняя плоть. Ибо, как гласила находившаяся рядом надпись по-латыни, по-гречески, по-арамейски, евреям не разрешалось вступать на территорию бывшего Иерусалима и идти дальше этого места было запрещено под страхом смерти. Иногда солдаты развлекались тем, что предоставляли людям, в которых они подозревали евреев, идти дальше и уже потом осматривали их. За эти десять лет, как удалось установить, евреи дважды действительно проникали на запретную территорию.
Тем временем всадник приближался, ему было лет под сорок, резко выраженные еврейские черты лица, одет просто. Он ехал прямо на часового. Что он - дурак? Вот он остановил лошадь и приветствовал часового. Солдат был добродушно настроен.
- Стой, человече, - сказал он, кивая головой на каменную плиту с надписью.
Тем временем из караульного барака вышли остальные. Незнакомец вытащил из кармана бумагу и протянул ее солдату.
- Позовите вашего начальника, - сказал он.
Так как на бумаге стояла печать губернатора, они позвали начальника. Прочтя бумагу, тот оказал приезжему соответствующие почести.
- Разрешите проводить вас к полковнику, Иосиф Флавии? - спросил он.
Солдаты переглянулись. Это имя было им знакомо. С тех пор как они были здесь расквартированы, еврею впервые разрешалось ступать по этой земле.
Губернатор предписывал, чтобы Иосифа пропускали повсюду, куда он захочет пройти на территории разрушенного Иерусалима, и оказывали ему всякое содействие. Начальник лагеря, полковник Геллий, хорошенько не зная, как ему быть с этим знатным и неудобным гостем, предложил дать ему в провожатые офицера; но Иосиф вежливо отказался.
И вот он брел по жаре через заброшенные пустоши, один. Когда десять лет назад ему пришлось присутствовать при том, как, согласно обычаю, часть полуразрушенного города опахали вокруг плугом, ему показалось, что плуг прошел сквозь его собственное тело. Но это запустение и заброшенность, которые он видел теперь, были еще хуже. События, происходившие здесь десять лет назад, как бы возносили человека, прежде чем низвергнуть его в бездну; теперь эта местность, расстилавшаяся перед ним, словно хотела поглотить человека своей пустынностью и безжизненностью, и никто из видевших ее уже не смог бы освободиться от обессиливающей скорби этого зрелища.
Все медленнее тащился Иосиф с холма на холм. От огромного города остались только башни Фасаила, Мариамны и Гиппика и часть западной стены, Тит приказал сохранить их в знак того, как великолепно был укреплен этот Иерусалим, который все же не устоял перед его счастливой судьбой. Все остальное было искусно и энергично сровнено с землей, в полном смысле слова, киркам, лопатам, машинам римлян пришлось немало поработать, чтобы начисто раздробить гигантские плиты храма и многочисленных дворцов. Но они выполнили свою работу добросовестно, до конца, это следовало признать. На целый фут лежал повсюду желтовато-серый пепел; тонкая пыль, проникая через одежду, набивалась в нос, рот, уши, пепел был повсюду, и над ним дрожал яркий знойный воздух. Взгляд и нога Иосифа тщетно искали хотя бы клочок земли, обыкновенной голой земли. Он не находил ничего, кроме желтовато-серой, желтовато-белой пыли. Лишь изредка пробивался сквозь нее стебелек сорняка или между осколками камней дерзко вылезало тощее фиговое деревцо.
С трудом, подавленный, шаг за шагом, нерешительно погружая ноги в эту пыль, отыскивал Иосиф дорогу. Он ли не знал свой Иерусалим; но нельзя было даже отыскать русла былых улиц; Иосиф мог ориентироваться только по холмам и долинам да по редким водохранилищам, которых солдаты не засыпали, ибо сами нуждались в них.
Он взобрался наверх, в район храма, спотыкаясь о многочисленные неровности почвы, опустив голову. Наверху он присел. Здесь некогда властвовали наместники фараонов, затем князья иебуситов [114], затем царь Давид завоевал крепость и город. Много раз стены были сровнены с землей, последний раз их разрушил Вавилон, но никогда за много тысячелетий город не представлял собой такого безнадежного пустыря, как сейчас. В потрясающей наготе вздымалась скала, на которой Авраам хотел принести в жертву Исаака. Пуп земли, откуда эта скала выросла, святая святых, куда в течение веков из года в год никто не смел вступать, кроме первосвященника в день очищения. Теперь скала снова была нагой, какой она была, вероятно, две или три тысячи лет назад, и над ней - ничего, кроме пустого синего неба, и вокруг - ничего, кроме пепла да римских солдат, охранявших эту пустыню, чтобы она пребывала пустыней во веки веков.
Стояла гнетущая жара, воздух дрожал, комары звенели. По пеплу пробежала безобразная собака, вероятно, принадлежавшая одному из солдат, она направилась к святая святых и злобно залаяла на одинокого путника.
А он сидел, полураскрыв рот, с отяжелевшим телом, весь покрытый пылью. И в нем звучали безмерные жалобы Иеремии:
"Горе, горе! Как спокойно пребывала столица, не когда многолюдная, а теперь подобная вдове, некогда владетельница народов. Непрестанно плачет она ночью, и слезы ее на ланитах у ней, никто из друзей не утешает ее.
Удались, нечистая, кричат ей, и удаляются от нее, не прикасаются к ней.
Разинули на тебя пасть свою все враги твои, свистят и скрежещут зубами, говоря: мы поглотили его.
Горе, горе! Словно тать в нощи, ворвался Ягве в собственный дом свои и разрушил его" [115].
Не каждому дано, чтобы древние стихи превратились для него в картины и стали частью его души. Но в этот час отзвучавшая жалоба пророка стала для Иосифа образом и вечным достоянием, неотделимым от его собственного существа.
Запыленный, среди бесцветного пепла, он словно съеживался и все больше уходил в себя, все глубже проникала в него пустынность этого места. Мучительно вопрошал он: почему? Почему ворвался Ягве, словно тать в нощи, в свой собственный дом? Иосиф знает, как все произошло. Он знает точно, насколько Тит желал разрушения храма и все же не желал. Поэтому ясно, что Тит был только орудием. И смешно допустить, чтобы этот капитан Подан, чтобы эта гнусная рука, поджегшая храм, были чем-то большим, чем простое орудие. Так почему же? Ответ римлян ничего не стоит, и ничего не стоит ответ ученых, и ничего - ответ минеев. Чья-то вина здесь была, это ясно: вина Рима и Иудеи, вина ученых-богословов и народа и вина, чудовищная вина, его самого. "Да и да, согрешил я, да и да, преступал я, да и да, я виновен" [116]. Но где начиналась вина и где она кончалась?
Резкое завывание заставило его опомниться. На одно безумно короткое мгновение ему почудилось, что это Магрефа, стозвучный гидравлический гудок, некогда возвещавший отсюда своим ревом о начале храмового служения, слышный даже в Иерихоне. Но потом он понял, что это рога и трубы, возвещавшие конец военного дня. Они зазвенели над пустыней, последовал некоторый шум, смена часовых, слова команды. Затем стало темнеть. Иосиф пустился в обратный путь разбитый.
Полковник Геллий и его солдаты были рады, увидев, что странный гость сел на коня и уезжает.
Только теперь, повидав большую часть страны, решился Иосиф поехать в Ямнию, город, считавшийся после падения Иерусалима столицей иудеев, ибо здесь находился иудейский университет и Великий совет.
Приезд Иосифа взволновал и ученых-богословов и население. Как быть? Действительно ли еще отлучение, к которому его когда-то приговорил Иерусалим? Разумеется, было известно, что в городе Лидде он поддерживал дружеское общение с Измаилом, Ахером и минеем Иаковом. Он совершил многое, из-за чего мог бы быть судим судом богословов и отлучен от иудейской общины. Если доктор Яннай был заклеймен как "ахер", как отщепенец, то этот Иосиф бен Маттафий являлся архиотщепенцем. С другой стороны, он неоднократно и успешно выступал в Риме в защиту всего еврейства и в защиту университета. Его присутствие в Ямнии волновало и будоражило.
Верховный богослов разрешил проблему быстро и энергично. С необычной вежливостью и сердечностью пригласил он Иосифа отужинать с ним.
Иосиф испытывал тревожное и напряженное любопытство: каким окажется этот Гамалиил, которого иудеи избрали своим вождем и которого римляне вождем признали. Отец верховного богослова был вице-канцлером того национального иерусалимского правительства, которое тщетно пыталось отозвать Иосифа в бытность его комиссаром в Галилее. Впоследствии властный доктор Симон погиб ужасной смертью: фанатично настроенная чернь, которой он казался все еще недостаточным патриотом, замучила его до смерти. Гамалиил был тогда еще почти ребенком, он только что принял таинственное посвящение, которое получали то, кто предназначался в первосвященники; ибо, как отпрыск древнего знатного рода и потомок Гиллеля, величайшего из богословов, он с малолетства воспитывался для власти. Иоханану бен Заккаи удалось тогда благодаря энергии и хитрости получить для него у римлян пропуск и спасти его из осажденного города. Само собой разумелось, что после смерти Иоханана бен Заккаи к нему перешло председательство в Ямнийской коллегии. Слухи о деятельности нового верховного богослова, доходившие до Иосифа, были крайне противоречивы. Многие ненавидели его, немногие любили, почти все относились с уважением.
Быстрыми шагами пошел Гамалиил навстречу Иосифу, почтительно приветствовал его, обнял, поцеловал, назвал его "доктор и господин мой".
- Вы с моим отцом враждовали, - сказал он. - Я с удовольствием прочел, как по-рыцарски благородно и объективно вы отзываетесь о моем отце в вашей книге. Благодарю вас.
Иосиф был рад, что не позволил себе увлечься и написать с большей резкостью о властолюбивом докторе Симоне.
Гамалиилу было за тридцать. Иосиф удивился, как необычайно молодо он выглядит. Рослый, движения приятные, сдержанные, открытое, темно-смуглое лицо, живые, глубоко сидящие карие глаза; короткая бронзовая борода, четырехугольная, аккуратно подстриженная, не могла скрыть резко выступающего подбородка и выпуклого рта с крупными редкими зубами.
Занавес, отделявший столовую, был поднят, присутствующие сели за стол. Комнаты были большие, мебель, сервировка прямо княжеские; на стенах, на мозаике пола, на тарелках и мисках - всюду виднелась эмблема Израиля, виноградная лоза. Верховный богослов и его обстановка подходили друг к другу; Иосиф должен был признать, что Гамалиил был бы достойной фигурой и в римском сенате.
- Я слышал, - обратился Гамалиил с шутливым простодушием к Иосифу, которому он предложил почетное место на среднем застольном ложе, - что мои богословы при вашем приезде чинили вам всякие препятствия. С моими богословами иногда трудновато ладить, - вздохнул он, улыбаясь, не обращая внимания на то, что некоторые из этих господ присутствовали при разговоре. - Никто не знает этого лучше, чем человек, которому приходится быть их председателем. У них на все и в каждой ситуации найдутся готовые аргументы. Они еще докажут мне, пожалуй, - процитировал он по-гречески Аристофана, - что "сын учить отца имеет право розгой" [117].
- Объясните мне, пожалуйста, - вежливо сказал Иосиф, - мне, человеку, который за десять лет отсутствия отвык от своего отечества, каким образом вы, запрещая сочинения греков, сами цитируете греческие стихи?
- Уважаемый Иосиф Флавий, - возразил на изысканном греческом языке верховный богослов, - политика вынуждает нас постоянно сноситься с греками и римлянами. Поэтому мы не только разрешаем нашим политикам - мы вменяем им в обязанность изучать греческий язык. Правда, не всегда легко определить, кому именно дать это разрешение. Но мы не мелочны. И поэтому мы были, например, рады, что ваш друг Яннай, по прозванию Ахер, усвоил греческую культуру. Весьма вероятно, что мне в скором времени самому придется с несколькими из членов коллегии отправиться в Рим, чтобы выяснить при дворе некоторые неотложные дела, касающиеся университета. И, по-моему, было бы нежелательно, если бы мы говорили только по-арамейски. Впрочем, некоторые из моих богословов уже и сейчас прожужжали мне уши насчет того, что грех плыть в субботу по морю. Но я полагаю, что воссоздание Иудеи стоит двух или даже трех суббот, проведенных на море.
Когда по окончании трапезы Иосиф хотел удалиться вместе с остальными, верховный богослов с настойчивой вежливостью удержал его. Иосиф остался.
- Скажите мне, доктор Иосиф, - попросил его Гамалиил с той искренностью, с какой высокопоставленное лицо обращается к равному, - вам уже нажаловались по поводу моего деспотического правления? Что я еврейский Калигула, еврейский Нерон?
- Многие говорят о вашей тирании, - осторожно ответил Иосиф.
- Не разрешите ли вы мне, - отозвался верховный богослов, - после других тоже высказаться о моих деспотических принципах? Мне не хотелось бы именно перед вами предстать в ложном свете. Я знаю, что, собственно, не имею права считать вас одним из своих; если бы я следовал букве закона, то должен был бы судить вас как еретика. Но я не дурак, я вижу людей такими, какие они есть, и мне хотелось бы, вместе с греческим царем, сказать вам: "Так как ты таков, какой ты есть, то мне хотелось бы видеть тебя в наших рядах".
Он поднялся, попросив Иосифа не вставать с ложа, прислонился к косяку двери, произнес речь. Он говорил настолько просто, что сказанное им не звучало как речь оратора, но воспринималось как объяснение с глазу на глаз.
- Мои противники ставят мне в вину, - начал он, - что я отказываюсь от того универсализма, который предписывается нашим учением. Я не отказываюсь. Но я знаю, что в данное время невозможно претворить этот универсализм в жизнь. В нашем учении, есть предписания столь идеального свойства, что их можно будет выполнять, только когда появится мессия и волк будет пастись рядом с ягненком. Я внимательно изучил волка: он не обнаруживает пока никакой склонности к этому. Значит, ягненку следует быть настороже.
Я хорошо знаю Филона и знаю, что конечная цель - это наполнить весь мир духом иудаизма. Но прежде чем это можно будет осуществить, следует позаботиться о том, чтобы сберечь дух иудаизма от исчезновения, ибо ему угрожают большие опасности. Ягве сказал Исайе: "Мало того, что ты поднимешь племена Иакова и сохранишь верных сынов Израиля. Я поставил тебя светочем и для язычников, дабы ты распространял мою славу по всей земле". Я не Исайя. Я довольствуюсь малым. Для меня это не мало, мне очень трудно. "Возведите ограду вокруг закона", - учил Иоханан бен Заккаи; в этом состоит моя миссия, и я хочу возвести ограду, и помимо этой ограды я ничего не вижу и видеть не хочу. Я поставлен здесь не для того, чтобы творить мировую историю. Я не могу думать о ближайших пяти тысячелетиях. Я рад, если помогу еврейству пройти через ближайшие тридцать лет. Моя задача состоит в том, чтобы пять миллионов евреев, живущих на земле, могли и впредь почитать Ягве, как почитали до сих пор, чтобы народ Израиля сохранился, чтобы изустное предание не было искажено и было передано позднейшим поколениям таким же, каким оно было передано мне. Но не мое дело заботиться о том, чтобы Ягве господствовал во всем мире. Это уж его личное дело.
Иосиф слушал. Он силился представить себе мудрое и печальное лицо бен Измаила, большой лысый лоб, кроткие глаза фанатика. Но его заслоняло темно-смуглое энергичное лицо верховного богослова, и Иосифу не удавалось также услышать внутренним слухом низкий голос бен Измаила. Он слышал, наоборот, только звонкий голос Гамалиила, напоминавший ему голос Тита, когда тот говорил о военных делах.
- Я политик, - продолжал этот голос, - и мне это ставят в вину. Да, я такой. Я иду прямо к цели, организация коллегии интересует меня больше, чем вопрос о том, можно ли или нельзя есть яйцо, снесенное в субботу. Мне важно, чтобы силу закона получили в этом отношении не шесть или хотя бы только две точки зрения, по одна. Я хочу, чтобы было разрешено есть такое яйцо или везде - и в Риме, и в Александрии, и в Ямнии, или нигде; но не так, чтобы доктор Перахия это запрещал, а доктор бен Измаил - разрешал. К сожалению, в наших богословах это единство может воспитать только деспотизм. Когда пастух хром, гласит пословица, козы разбегаются. Я не даю своим козам разбегаться.
Я сказал бен Измаилу: я вовсе не собираюсь предписывать тебе, как ты должен веровать. Представляй себе Ягве, каким ты хочешь, веруй в сатану или веруй во всеблагого. Но свод обрядов должен быть один, здесь я не потерплю никакого разномыслия. Учение - это вино, обряды - сосуд, если в сосуде образуется трещина или даже дыра, то учение вытечет наружу и исчезнет. Я не допущу никакой бреши в сосуде. Я не дурак, чтобы предписывать человеку, как он должен веровать, но его поведение я ему предписываю. Предопределите поведение людей, и их мнения определятся сами собой.
Я убежден, что нация может быть сохранена только через единообразное поведение, только путем строгого соблюдения свода ритуалов. Евреи диаспоры [118] тотчас откололись бы, если бы они не чувствовали авторитета. Я должен сохранить за собой право авторитарного регулирования такого свода. Каждый может иметь свой индивидуальный взгляд на Ягве, но кто хочет при этом творить собственный ритуал, того я в общине не потерплю.
Лицо его вдруг преобразилось, исчез налет любезности, оно стало сильным, жестким; такие лица Иосиф видел в Риме, когда друзья его из любезных и либеральных господ внезапно превращались в римлян.
- Я выполняю завет Иоханана бен Заккаи, - продолжал верховный богослов, - и только. Я заменяю погибшее государство учением. Говорят, мой свод ритуалов националистичен. А как же иначе? Если государство нужно заменить богом Ягве, то бог Ягве должен примириться с тем, что мы защищаем его теми средствами, какими защищается государство, то есть политическими средствами, он должен мне разрешить сделать его национальным.
Мои коллеги говорят мне, что нельзя приказать отдельному человеку именно за два часа до заката солнца переживать благодать божию, да еще по предписанному тексту. Может быть, самая проникновенная молитва и должна быть чисто индивидуальной, не связанной ни с определенным временем, ни с определенной формой. И все же я предписываю всем пяти миллионам евреев молиться в один и тот же час и одними и теми же словами. Постепенно все большее число их научится не только произносить слова, но и ощущать их, и у всех будет чувство, что они народ единого бога, созданный по одному и тому же образу и подобию, исполненный одной жизнью и идущий одним путем.
Верховный богослов овладел собой, его суровость исчезла, он снова стал прежним вежливым, светским человеком. Он подошел к Иосифу совсем близко, положил ему руку на плечо, улыбнулся так, что среди бронзово-рыжей четырехугольной бороды блеснули крупные, редкие зубы.
- Извините меня, доктор Иосиф, - попросил он, - за то, что я произнес перед вами речь, словно вы мой зять, бен Измаил. Впрочем, поверьте мне, - поспешно добавил он, - что никто так не любит и не уважает этого бен Измаила, как я. И мне было не менее тяжело, чем ему, когда пришлось заставить его отречься от его дня очищения. Будь я на его месте, я был бы не в силах это сделать, признаюсь откровенно. Он достойнее меня. Как жаль, что он теоретик.
И когда Иосиф собрался уходить, он еще раз заверил его.
- Среди тех, кто толкует учение, бен Измаил в данное время самый глубокий и самый ученый. Вы должны встречаться с ним как можно чаще, доктор Иосиф. Никто не изучал нашего Филона глубже и не понял его лучше, чем бен Измаил. Даже Ахер, уже не говоря обо мне. Но у Филона есть фраза, которую я понимаю лучше, чем они оба. - Он засмеялся простодушно, искренне и процитировал: - "То, что не согласно с разумом, безобразно".
Когда Иосиф вторично пришел к верховному богослову, чтобы разделить с ним трапезу, он встретил, к своему удивлению, Иоанна Гисхальского. Значит, Иоанн действительно приехал в Ямнию, чтобы заставить опомниться этих оторванных от жизни теоретиков.
Верховный богослов улыбался.
- Я знаю, господа мои, - сказал он, - что вы тогда в Галилее друг с другом не ладили. Но с тех пор утекло немало воды в Иордане, и доктор Иосиф, наверно, успел с вами помириться. Прошу вас, говорите откровенно в его присутствии. Я, кажется, знаю, о чем вы намерены побеседовать, и я могу только пожелать, чтобы доктор Иосиф, вернувшись в Кесарию, передал губернатору этот разговор. Я не сторонник дипломатических секретов.
Тогда Иоанн Гисхальский устремился прямо к цели. Он считает, заявил он, что предложенный богословами бойкот римских земельных аукционов нелеп. Этот бойкот мыслится как протест и попытка отстоять свои права, так как правительство, уже четыре года назад заявившее, что война окончена, восстание ликвидировано и страна умиротворена, все еще продолжает выискивать участников восстания и конфисковать их земли. Такая аргументация убедительна. Но все-таки власть в руках римлян, и если даже богословы и не признают конфискации, то на практике это сводится к детски беспомощной демонстрации, последствия которой обращаются против тех же иудеев. Богословы могли бы с тем же успехом заявить, что они не признают разрушения храма. Бойкот иудеями земельных аукционов приводит лишь к тому, что римляне и греки скупают земли по еще более низким ценам. К своим многочисленным заслугам перед еврейством верховный богослов прибавит еще одну, если убедит коллегию наконец стать на почву фактов, вместо того чтобы парить в облаках отвлеченного национализма.
- По-видимому, вы правы, господин мой, Иоанн, - сказал верховный богослов, поднялся, попросил остальных не вставать, принялся по привычке ходить взад и вперед. - Но вы же знаете умственный склад моих законников. Они упрямы, как козлы. И они действительно не хотят признавать разрушения храма. Чуть ли не на каждом заседании кто-нибудь произносит длинную речь относительно того, что потеря власти является только промежуточной стадией и что было бы ошибкой легализовать это временное состояние, то есть римское господство, сужением религиозных законов. А на следующем заседании - с огромным напряжением умственных сил обсуждается вопрос о том, нужно ли и как именно регулировать жертвоприношение в Иерусалимском храме, хотя этих жертвоприношений уже не существует. А еще на следующем возникают бурные прения о разновидностях казни через побивание камнями, хотя мы лишены судебной власти. Но мои ученые-богословы находят, что если мы разрешим иудеям участвовать в аукционах, то тем самым признаем законность конфискации имений, а такое отношение являлось бы предательством Ягве и иудейского государства. Если я иногда позволяю себе мягко напомнить этим господам о том, что ведь государства-то de facto не существует, я вызываю их негодование. Для них достаточно, если оно существует de jure.
- Но ведь сирийцы и греки, - горячо заговорил Иоанн, - смеются над нами и скупают наши земли за гроши. Я говорю не о себе. Мне лично этот бойкот только выгоден, ибо я принимал участие в запрещенных аукционах, буду участвовать в них и впредь.
- Ради бога, - прервал его верховный богослов и рассмеялся, показав все свои крупные зубы, - я не должен этого слышать. Мне, разумеется, это известно. Ко мне беспрестанно поступают жалобы и требования подвергнуть вас отлучению. Но тут я становлюсь на точку зрения de jure моих богословов и отказываюсь считаться с фактом. Когда об этом заговаривают, я прикидываюсь глухим, я просто не слышу, а пока я не слышу, факта de jure не существует. - Высокий, статный, молодой, стоял он, смеясь, перед своими гостями, прислонившись к дверному косяку. - На то я и деспот, - заметил он шутливо.
- Ну, так и будьте деспотом в полной мере, - стал вновь убеждать его Иоанн Гисхальский, - чтобы спасти страну от дальнейшего опустошения, которое ей грозит из-за отвлеченных теорий ваших богословов.
- Я очень рад, - уже серьезно заметил верховный богослов, - что вы пришли и в убедительных словах разъяснили мне положение дел. Я еще не вполне продумал вашу докладную записку. Вы приводите много цифр и статистических данных, заслуживающих серьезнейшего изучения. И я благодарен вам от всего сердца, что вы дали мне так много убедительных материалов. Боюсь, правда, что пройдет немало времени, пока я добьюсь отмены. Вы знаете, как обстоятельно работает моя коллегия. Каждому хочется десять раз изложить свою точку зрения и застраховаться перед самим собой, перед всем Израилем, перед богом. Если нам повезет, то мне удастся провести отмену постановления в течение года.
Однако пророчество верховного богослова оказалось чересчур мрачным. Непредвиденное обстоятельство дало ему возможность гораздо скорее аннулировать закон, который он считал столь гибельным.
Было много разговоров о том, ради чего крестьянский вождь Иоанн Гисхальский приехал в Ямнию. Об этом услышал некий Эфраим, галилеянин, служивший во время Иудейской войны под началом у Иоанна. Он был ранен, попал в плен к римлянам, александрийские евреи выкупили его из лагеря военнопленных, откуда брали материал для гладиаторских игр. Этот Эфраим все еще продолжал придерживаться убеждений "Мстителей Израиля". Он не желал признавать владычества римлян. Предательство Иоанна, его измена идее, которую он раньше проповедовал, преисполнили Эфраима гневом. Он последовал за Иоанном в Ямнию, и однажды, вскоре после аудиенции у верховного богослова, когда Иоанн возвращался ночью домой, напал на него из-за угла и нанес два удара кинжалом в плечо. Прохожие спасли Иоанна, прежде чем Эфраим успел завершить свое дело.
Покушение крайне всех взволновало. До сих пор Флавий Сильва по поводу объявленного коллегией бойкота только ухмылялся, ибо, как он уже говорил Иосифу, этот бойкот лишь способствовал тому, что земля переходила в руки неевреев, и содействовал намеченной им латинизации страны. Но теперь ему уже нельзя игнорировать бойкот, ибо он являлся нарушением суверенитета римской власти. Таким образом, негодование, вызванное покушением Эфраима, и страх перед римлянами помогли верховному богослову провести отмену закона на кратком, но бурном заседании коллегии, состоявшемся две недели спустя после разговора с Иоанном.
Гамалиил сам посетил больного Иоанна, чтобы сообщить ему о состоявшемся решении. Галилеянин был слаб и говорил с трудом, но все же преисполнился большой радости. Он подшучивал над этим Эфраимом, ранившим его: римляне, должно быть, затратили немало денег и труда, чтобы сделать из парня хорошего борца, а теперь покушение показало, что его рука так же слаба, как и его мозги.
- И еще раз, - закончил Иоанн философически, - подтвердилось, что существует предопределение и премудрость судьбы. Без нелепого поступка Эфраима нелепый закон не был бы так скоро отменен. Откуда явствует, что в высшей степени неразумный поступок все же совершился в согласии с высшим разумом.
И пока он это говорил, вольноотпущенник Иоанн Юний думал о том, что нужно написать об этом Маруллу и что подобный ход мыслей доставит тому удовольствие.
Ученые Хелбо бар Нахум, Иисус из Гофны и Симон, по прозванию "Ткач", снова подняли в коллегии вопрос о том, какие взгляды следует отнести к категории "отречения от божественного принципа". Отречение от принципа, убийство и кровосмешение считались у иудеев тягчайшими преступлениями, но отречение от принципа было самым страшным из них. До сих пор учение минеев рассматривалось как отклонение, коллегия опасалась распространять на это учение понятие "отречения от принципа", а дискуссии на столь щекотливую тему не пользовались популярностью. Только трое: Хелбо, Иисус и Симон Ткач продолжали все снова копаться в этой проблеме. И на этот раз остальные члены коллегии предоставили им говорить, но до настоящих прений дело не дошло, никакого запроса внесено не было, никакого решения не последовало.
Иосиф, помня разговор в Лидде, воспользовался нападками трех ученых, чтобы расспросить Гамалиила о его отношении к минеям.
- Учение минеев, - сказал верховный богослов, - не имеет ничего общего с политикой. Я не принимаю его в расчет. Эти люди думают, что мы, ученые, оставляем им слишком маленький кусочек Ягве, и хотели бы по собственной мерке отхватить от него большую часть. Почему бы мне не доставить им этого удовольствия? Кроме того, к минеям идут люди, в огромном большинстве не пользующиеся никаким влиянием, мелкие крестьяне, рабы, и они не посягают на привилегию ученых - комментировать закон и устанавливать ритуал. Они занимаются догматическими вопросами, которые не имеют отношения к жизни, - мечтами. Это религия для женщин и рабов, - закончил он пренебрежительно.
Иосиф слушал его недоверчиво и удивленно.
- Вы спокойно предоставляете этим людям верить в их мессию? - спросил он. - Вы ничего не предпринимаете против их пропаганды?
- А почему я должен это делать? - спросил, в свою очередь, верховный богослов. - Однажды один из моих коллег предложил развернутый проект контрпропаганды. Согласно его плану, повсюду, где минеи проповедуют свое учение, им должны оппонировать с точки зрения разума наши странствующие проповедники. Он особенно рассчитывал на тот аргумент, что пророка минеев, Иисуса из Назарета, вообще не существовало.
- Ну и что же? - спросил с интересом Иосиф.
Верховный богослов засмеялся.
- Я, разумеется, выпроводил этого наивного господина вместе с его проектом. Разве можно выступать в народном собрании, в собрании верующих или жаждущих веры с доводами разума? То, что утверждают минеи, не имеет никакого отношения к разуму, оно по ту сторону разума, с помощью логических аргументов его нельзя ни оправдать, ни опровергнуть. Эти христиане не интересуются документальным подтверждением того, что Христос существовал. Так как они решили верить в него, то подобные доказательства им не нужны. Обратите внимание на этого человека, который теперь восстал в Сирии и заявляет, что он покойный император Нерон. Его приверженцы хотят верить, что Нерон жив, и вот он уже не мертв. Десятки тысяч следуют за ним, губернатору пришлось уже послать целый легион, чтобы с ним расправиться.
- Как странно, - размышлял Иосиф вслух, - что столько людей уклоняются от принятия вещей вполне очевидных и все же слепо верят тому, что явно не существует.
- Утверждать категорически, доктор Иосиф, - задумчиво заметил Гамалиил, - что этого Иисуса Назорея не существовало, нельзя. - И в ответ на удивленный взгляд Иосифа он нерешительно продолжал: - Вы помните процесс, который вел первосвященник Анан против лжемессии Иакова и его товарищей?
- Конечно, помню, - отвечал Иосиф. - Сам по себе этот случай малоинтересен, и я думаю, что первосвященника тогда интересовал вовсе не лжемессия; ему хотелось воспользоваться промежутком между смертью Феста и назначением нового губернатора, чтобы восстановить автономию религиозного еврейского суда.
- Было бы лучше, - сказал верховный богослов, - если бы он не пытался этого делать.
- Да, - согласился Иосиф, - его попытка не удалась, и первосвященнику пришлось дорого за нее поплатиться.
- Я имею в виду не это, - медленно, с необычной для него нерешительностью произнес верховный богослов. - Но чем больше я думаю, тем больше убеждаюсь: без этого процесса мессии минеев не существовало бы.
- Вы, наверно, были еще мальчиком, - соображал Иосиф, - когда разбиралось это дело.
- Да, - отозвался верховный богослов, он продолжал говорить медленно, - но дело мне известно. Когда первосвященник посвятил меня в тайну имени божьего, он разрешил мне ознакомиться и с этими протоколами.
- Не расскажете ли вы мне обо всем этом подробнее? - попросил Иосиф. В нем проснулся интерес историка, а нерешительность обычно столь живого и уверенного Гамалиила только подстрекала его.
Верховный богослов колебался.
- Я еще ни с одним человеком не говорил об этом, - ответил он задумчиво. - Имеет ли смысл расследовать вопрос о возникновении веры минеев? Это ни к чему не приведет. - И полушутя, полусерьезно процитировал заключительные стихи из "Когелета": - "Сверх всего этого, сын мой, прими наставление: составлять много книг - конца не будет, и много читать - утомительно для тела" [119].
Иосиф, охваченный еще большим любопытством и все же смущенный колебаниями Гамалиила, продолжал допытываться:
- Зачем цитируете вы эти стихи? Вы же знаете, что они подложные? И разве вы такого низкого мнения о науке?
- Я не хотел вас обидеть, - примирительно ответил верховный богослов. - И, вероятно, было бы лучше, если бы мы забыли об этом несчастном процессе.
- Но раз уж вы заговорили о нем... - продолжал настаивать Иосиф с возрастающим любопытством и смущением.
- Я думаю, - решился наконец Гамалиил, - что падение храма снимает с меня обязанность хранить тайну, и я имею право поднять перед вами завесу того, что происходило тогда.
- Этот Иаков", - начал он свой рассказ, - проник вместе со своими товарищами в храм - был ли среди них некий Иисус, я уже теперь не помню, - и изгнал торговцев жертвенными предметами [120]. Он сослался на то, что, согласно словам пророка [121], во время пришествия мессии в доме Ягве не должно быть ни одного торговца и что мессия - он. В подтверждение этого он назвал при всем народе тайное имя божие, произносить которое разрешено только первосвященнику, да и то в день очищения. И когда он остался цел и невредим и никакой огонь с неба не поразил его, многие убежали в страхе, многие поверили в него.
- Это я помню, - сказал Иосиф, когда верховный богослов умолк, - и первосвященник Анан приказал арестовать его и привлек к суду. Но больше я ничего не знаю. Так как это был процесс о богохульстве и так как свидетели должны были произнести там имя божие, то дело слушалось при закрытых дверях. Я знаю только конец, когда суд приговорил этого Иакова и его товарищей к смерти и их побили камнями.
Иосиф умолк и, странно взволнованный, ждал, что ему расскажет дальше верховный богослов.
Гамалиил медленно, неохотно, как бы все еще сомневаясь в своем праве разглашать то, что ему было известно, продолжал:
- Согласно протоколу, было так: когда первосвященник Анан спросил Иакова: "Действительно ли, как ты утверждаешь, ты мессия, единородный сын божий?" - то обвиняемый вместо ответа еще раз выкрикнул тайное имя божье прямо в лицо священнику. Но это и было ответом, ибо имя это означает, как мы знаем: "Я есмь!" И тогда священники и судьи испугались в сердце своем и встали, как того требовал закон при подобном богохульстве, и разодрали на себе одежды. В свидетелях не было нужды. Пророк повторил свое богохульство судьям в лицо.
Гамалиил дал Иосифу время обдумать его сообщение. Иосиф же вспомнил о том, что читал миней из деревни Секаньи в доме Ахера. Значит, все это не только праздная болтовня; как видно, правда и вымысел здесь тесно сплетены.
- Это был последний процесс против лжемессии, - продолжал верховный богослов, он говорил теперь оживленней, свободней. - За многие десятки лет это был единственный процесс в таком роде, и лучше было бы, если бы он не состоялся вовсе. А теперь сопоставьте такие данные, - предложил он Иосифу. - Некто, выдавший себя за мессию, был распят губернатором Пилатом, как царь Иудейский - это факт, и факт, что другой такой же Христос [122] был казнен нами. Имеет ли при подобных обстоятельствах смысл спорить с минеями о том, верен ли в деталях рассказ о жизни и страданиях мессии? Он не настолько точен, как донесение римского генерала, но это они знают сами. И мне кажется, для них суть не в этом. - И он деловито резюмировал: - Пусть эти христиане верят, во что хотят. Я предоставляю каждому иметь свою личную точку зрения на Ягве и на мессию, пока он не нарушает свода ритуалов. Минеи выполняют ритуал; я не знаю ни одного случая, чтобы они уклонились от этого. Успокойте же своих друзей, - закончил он, улыбаясь, - я не вижу никакого повода выступать против христиан. Пока они не трогают моего устава, я не трону их.
Иосиф рассказал в Лидде о своем разговоре с верховным богословом. При этом присутствовал и Иаков из деревни Секаньи.
Ханна нашла заверение верховного богослова вовсе не утешительным.
- Я знаю брата, - сказала она, - он искренний лицемер. Все, что он говорит, - всегда правдиво, но правдиво только на словах. Он так выбирает слова, чтобы оставить за собой свободу действия. "Кто не трогает устава, того и я не трону". Ну, а что, если он настолько сузит устав, что тронуть придется? Разве мы не знаем таких примеров? Он великодушен, он предоставляет богословам и мирянам свободу мнения, но лишь потому, что не имеет пока еще власти ее отнять. Когда он решит, что время настало, он заявит, что христиане покушались на устав, и отнимет свободу мнений.
Бен Измаил длинной рукой разгладил брови под мощным лысым лбом.
- Ах, Ханна, - сказал он, - для тебя всегда все просто! Гамалиил вовсе не лицемер, я этого не думаю. Во всех его поступках одна цель - это Израиль, и только. Он говорит: "Ягве - единственное наследие Израиля; если Израиль его потеряет, если слишком легкомысленно покажет его другим и даст похитить его у себя, что же тогда останется?" И поэтому Гамалиил ревниво стережет своего, нашего Ягве. Правда, он лишает учение его глубины. Но так он понимает свою миссию, и для этой миссии он вполне подходящий человек.
Миней Иаков сказал:
- Мне кажется, Ханна права, и я считаю, как и она: слова верховного богослова сомнительны. Мы - иудеи, мы добросовестно выполняем устав ритуалов, мы общаемся с другими и будем общаться. Но что, если к нам придет неиудей и скажет: "Я хочу перейти в вашу веру"? Можем ли мы преградить ему путь к нам, потому что римляне запретили обрезание? "Отложи свое обрезание, пока римляне не разрешат его"? Разве может верховный богослов потребовать, чтобы человека, пришедшего к нам, мы лишили благовестия? Дела важны, но не менее важна и вера. Не лучше ли допускать и язычников, не соблюдая устава ритуалов, чем исключать их? - И так как бен Измаил не отвечал, то он прибавил: - Даже нищие духом чувствуют, что недостаточно, если Ягве будет богом одной только нации. Поэтому-то они и приходят к нам. Народу нужно не богословие, ему нужна религия. Народу нужна не иудейская церковь, он ищет иудейского духа.
- Это так, - сказала Ханна.
- Да будет так, - сказал Ахер.
Но бен Измаил молчал, и Ахер стал смеяться над ним:
- От Гамалиила вы требуете столь малого, доктор и господин мой, а от нас столь многого. Если верховный богослов прав, то почему и мы не довольствуемся тем, чтобы охранять нашего Ягве? Почему мы берем на себя великий и горький труд сделать его богом всей вселенной?
- Потому, - возразил бен Измаил, - что мы менее сильны и менее хитры, чем Гамалиил, но, быть может, мудрее. Ему надлежит возводить стены, а нам - врата. Он стережет закон, чтобы в него не проникло никаких лжеучений, мы должны заботиться о том, чтобы доброе не оставалось замкнутым, но изливалось наружу и распространялось среди людей. Я не могу отказаться от Израиля, и я не могу отказаться от мира. Бог хочет того и другого.
Он говорил горячее, чем обычно, почти с болью.
Иосиф заговорил медленно, ибо мысли рождались в нем по мере того, как он произносил слова:
- Я не совсем понимаю вас, брат и господин мой. Вы говорите, что средства, применяемые верховным богословом, чтобы сохранить иудаизм, правильны. Но если иудаизм примет тот облик, который ему хочет придать Гамалиил, разве этот облик не станет только национальным, себялюбивым, враждебным миру? Вы говорите, что у нас есть некое "И". Боюсь, что если Гамалиил возьмет верх, то у нас останется только "Или": Иудея или вселенная. И не лучше ли, до того как иудаизм станет тем, что из него может сделать Гамалиил, сказать миру "да", а Иудее - "нет"? - И он смело довел до конца эту мысль, которую все боялись довести, и произнес вслух: - Не лучше ли тогда пожертвовать нашим иудаизмом ради того, чтобы быть гражданами всего мира?
Ошеломленные, они молчали. Затем Ахер первый резко произнес:
- Нет!
И еще горячее - Ханна:
- Нет!
И "нет" сказал бен Измаил. И "нет" сказал в конце концов, правда, нерешительно, даже миней Иаков.
Через минуту Иосиф спросил:
- Почему же нет?
Бен Измаил ответил:
- Я не вижу иного пути к наднациональному, кроме иудаизма; ибо бог Израиля не есть национальный бог, подобно богам других народов, но бог невидимый, сам мировой дух, и настанет время, когда этот лишенный образа дух не будет нуждаться ни в какой форме, чтобы люди могли постигать его. Но чтобы сделать его хоть сколько-нибудь постижимым, мы должны пока придать ему известную форму, и Ягве без иудаизма пока не представим. Иначе он меньше чем через поколение исчезнет, превратится в ничто. Разве не лучше, если мы временно придадим Ягве национальные эмблемы, чем позволим исчезнуть его идее? Не в первый раз вселенская идея иудаизма вынуждена скрываться под неуклюжей национальной маской. Средства, применявшиеся, например, Ездрой и Неемией [123], чтобы сохранить иудаизм, в высшей степени сомнительны. Но их обман был священен, и их успех показывает, что бог одобрял их. Священное писание обременено многим, что служило только тактическим задачам минуты; но лишь таким способом могло быть спасено самое существенное - идея наднационального. Я считаю даже, что многое, казавшееся смешным в национализме прошлого, теперь восстает перед нами облагороженным великой идеей наднационального.
- Вы защищаете Гамалиила, - сказал Ахер, и в его словах была скорее печаль, чем упрек.
- Приходится, - сказал бен Измаил, - так как вы чересчур на него нападаете. Мы не должны уничтожать национальной традиции; вместе с телом, воплощающим идею, погибнет и сама идея. Нам кажется противоречием, что наднациональный дух может быть передан людям только в национальном обличий; тем не менее это так. Вы как историк должны меня понять, доктор Иосиф, - настойчиво обратился он к Иосифу. - Кто бы из нас ни обратился к истории наших предков, он чувствует, как оттуда к нам притекают новые силы, берущие начало вне нашей индивидуальной жизни, наших индивидуальных мнений, и эти силы больше чем национальны; ибо история иудаизма есть история борьбы, которую духовное начало непрерывно ведет с недуховным, и кто приобщается к истории иудеев, тот приобщается к самому духу. Если мы трижды в день исповедуем нашу веру в иудейского бога, то мы трижды в день исповедуем духовный принцип: ибо Ягве есть дух в себе.
Миней Иаков сказал:
- Я допускаю, что даже чистейший дух нуждается в форме. Но то, что вы говорите, доктор бен Измаил, скорее подтверждает мои слова, чем их опровергает. Разве из того, что вы говорите, не вытекает наша обязанность принимать именно тех, кто хочет приобщиться духу? Имеем ли мы право отказывать им только потому, что римляне запретили обрезание, только потому, что сделали для нас временно невозможным придать духу телесную форму? Мне казалось, что именно вы, доктор бен Измаил, должны были бы понимать тот выход, который указывает один из наших братьев, некий Павел [124].
- А какой же выход предлагает этот Павел? - спросил бен Измаил.
И миней Иаков ответил:
- Этот Павел учит: для рожденного в еврействе обрезание остается обязательным. Но если к нам хочет прийти язычник, братья мои, тогда откажитесь от обрезания.
- Опасная точка зрения, - сказал бен Измаил.
- Правильная точка зрения, - сказал Ахер.
- Точка зрения, - сказала Ханна, - из которой верховный богослов непременно сделает определенные выводы, если вы попытаетесь осуществить ее на практике.
Иосиф же, который не произвел обрезания над своим сыном, не знал, соглашаться ему с этой точкой зрения или отрицать ее. Хорошо, что существует такой Гамалиил, но хорошо и то, что существуют миней Иаков, и Ахер, и служащий звеном между ними и верховным богословом бен Измаил.
Иосиф покинул Ямнию и Лидду и отправился в Кесарию, так и не решив, ходатайствовать ему об университете в Лидде или нет.
В Кесарии Флавий Сильва встретил его шумными выражениями дружбы и долго во всех подробностях расспрашивал о впечатлении, которое на него произвела провинция Иудея. Иосиф многое хвалил, но многое и порицал. Видимо, это почти вынужденное признание больше всего обрадовало Флавия Сильву.
Губернатор был в хорошем настроении. У его коллеги в Сирии возникали все большие трудности с Лженероном. Для подавления беспорядков ему нужны были солдаты и деньги, а в Риме уже начинали удивляться тому, что он так долго не может расправиться с этим смехотворным претендентом на престол. В сожалениях Флавия Сильвы по поводу столь печальных обстоятельств было нетрудно уловить удовольствие, которое ему доставляла неудача коллеги.
Он предложил своим еврейским гостям сопровождать его в давно задуманную инспекционную поездку по Самарии. Ему прежде всего хотелось показать свой город, Неаполь Флавийский.
И можно было действительно удивляться, видя, во что превратился за несколько лет прежний захудалый самарянский городок Сихем. Губернатор наслаждался восхищением еврейских гостей, был весел, очень прост. Иосиф понял, что настала подходящая минута действовать в интересах евреев. Теперь нужно было поднять вопрос об университете в Лидде.
Будучи хорошим психологом, он отлично знал, с какой стороны за что приняться. Он мог, например, изобразить губернатору значение, которое получила бы его провинция, если бы у них был университет, где преподавались бы одновременно греческие и еврейские дисциплины. Высшая школа в Антиохии, до сих пор крупнейшая в Азии, мало интересовалась потребностями евреев и не считалась со стремлением Востока изучать иудаистское мировоззрение. Современный университет, который пошел бы навстречу этим потребностям, быстро опередил бы Антиохию и стал бы культурным центром всего Востока. Он привлек бы толпы богатых молодых людей со всего мира в эту провинцию. Аргументы подобного рода едва ли не оказали бы своего действия на губернатора.
Но когда Иосиф собрался заговорить с Флавием Сильвой об университете в Лидде, перед его умственным взором вдруг возникло энергичное загорелое лицо Гамалиила с короткой четырехугольной бородой и выступающими зубами, и он услышал властные и циничные фразы верховного богослова относительно свода ритуалов, который один только мог сохранить еврейство как целое. И когда Иосиф после этого заговорил, то, к своему крайнему удивлению, понял, что говорит не о городе Лидде и его университете, но о городе Тамне и городском советнике Акибе.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

И пока он говорил, он уже досадовал на себя и бранил себя за то, что уклоняется от высокой задачи и пользуется благоприятной минутой, чтобы ходатайствовать о таком ничтожном деле, как дело Акибы.
Впрочем, он говорил без всякого подъема, и потому губернатору было нетрудно отклонить его просьбу.
- Кто позволяет себе роскошь, - заметил спокойно Флавий Сильва, - показывать свои чувства с такой несдержанностью, как ваш Акиба, тот должен быть готов поплатиться за это. Если я отпущу этого субъекта, то через полгода вы оплюете все указы правительства, а через два года разобьете мне на площадях каменные доски с указами.
Однако, обычно столь верный своим принципам, губернатор в деле Акибы скоро сдался. Причиной этой перемены был жеребец Виндекс. Жеребец должен был участвовать в бегах на открытии стадиона в Неаполе Флавийском, но при разгрузке корабля в Яффе он погиб. Весть об этом дошла до губернатора в Неаполь Флавийский вскоре после разговора с Иосифом. Губернатор был взбешен. Эта неудача лишала его главного аттракциона на праздничных играх. Он тотчас отдал приказ предать распятию тех рабов, которым была поручена выгрузка лошади; но от этого программа празднеств не обогатилась. Он должен, должен был найти нечто заменяющее жеребца Виндекса. И он возвратился к своему прежнему плану - убедить Деметрия Либания, до сих пор упорно сопротивлявшегося его настойчивым приглашениям, все же, чего бы это ни стоило, выступить в его провинции. И вот за ужином в присутствии Иосифа он снова заговорил о деле городского советника Акибы, еще раз повторил все доводы против его помилования, а затем неожиданно перешел в решительное наступление.
- Но я не хотел бы, - подбирался он к своей цели, - чтобы евреи считали меня своим врагом. Мне хотелось бы прежде всего показать вам, господа мои, насколько я ваш друг. От вас будет зависеть, Деметрий, спасти этого Акибу. Докажите мне на деле свою дружбу, и я вам докажу свою. Примите участие в моих празднествах, и я подарю вам жизнь вашего единоверца.
Либаний побледнел. Желание показать провинциалам, что такое настоящий художник, уже давно соблазняло его, но он мужественно боролся с этим соблазном. Он не хотел нарушать обета, хотел отказаться ради Ягве от своего искусства, и разве не в тысячу раз больший грех выступать на сцене в стране Израиля, да еще во время покаянного паломничества? Но это предложение опрокинуло все его доводы. Теперь речь шла уже не о нем, но о жизни другого человека, о его единоплеменнике, за которого боролся весь Израиль. Что это, указание Ягве или опять искушение сатаны? Как бы то ни было, предложение означало новую борьбу с собой.
- Может быть, мне сыграть еврея Апеллу? - с горечью спросил он.
Но только Иосиф понял всю горечь этих слов. Губернатор был несведущ в театральных делах и тотчас же, придравшись к его словам, радостно и наивно заявил:
- Все, что хотите, Деметрий. Играйте все, что вы хотите!
Однако этот ответ приблизил его к цели гораздо больше, чем он ожидал; ибо этот ответ обрушил на актера целую лавину соблазнительных планов. Губернатор предоставил ему сыграть все, что он захочет. Что, если он еще раз попытается выступить в роли Лавреола? Может быть, ему удастся обходным путем, через провинцию, добиться успеха в Риме и загладить ужасный провал в Альбане? Очевидно, это воля Ягве, чтобы он играл в стране Израиля. Разве иначе Ягве поставил бы жизнь еврея Акибы в зависимость от его выступления? Вероятно, Ягве при его посредстве хочет показать язычникам, на что способны евреи, и тем вызвать у них большее уважение и мягкость в отношении всего еврейства. Вот какие мысли и грезы беспорядочно толпились в мозгу актера, пока он наконец милостиво и величественно не заявил:
- Трудно устоять перед таким ретивым поклонником искусства, как вы, господин губернатор. Может быть, я и решусь сыграть пирата Лавреола. Знаете, я играл его для его величества и принца Домициана на открытии "театра Луции".
Сильва, конечно, ничего не знал.
- Это было бы замечательно, - воодушевился он.
- Я подумаю, - сказал Либаний, прикидываясь побежденным.
Иосифу же было стыдно, что он так и не поговорил об университете в Лидде, и он не осмелился даже в душе посмеяться над актером.
Вскоре после этого губернатор спросил у Иосифа его мнение о верховном богослове. Сам он чрезвычайно ценил Гамалиила. Вот это человек, с которым можно говорить начистоту, без обиняков. Он хитер, знает, чего хочет, всегда практичен: он заслуживает того, чтобы стать римлянином. И в том, что он этого не желает, - его единственная ошибка. Тут обнаружилось нечто, что еще усилило восхищение Иосифа перед мудростью верховного богослова. Оказалось, что губернатор предложил Гамалиилу сделать его римским гражданином и добыть для него золотое кольцо знати второго ранга. Но Гамалиил вежливо и решительно отклонил это предложение и, кроме того, скрыл его от своих иудеев, иначе Иосиф узнал бы о нем от бен Измаила или Ахера. Верховный богослов поступил умно, пожелав остаться только иудеем, но еще умнее было то, что он не хотел раздражать римлян публичным отказом и даже не сказал иудеям о представившейся возможности получить римские почести. Иосиф сознался себе, что он на месте Гамалиила не устоял бы перед соблазном хотя бы рассказать о своей непреклонности.
Вопрос Флавия Сильвы об отношении Иосифа к верховному богослову имел свои основания. Гамалиилу, сообщил он, будет скоро предоставлен случай доказать свою прославленную практичность. Он, губернатор, вынужден будет поставить верховного богослова перед трудной проблемой. Надежда на то, что иудеи после закона об обрезании наконец дадут ему покой и прекратят свой несчастный прозелитизм, к сожалению, не осуществилась. Напротив, за последнее время они пытаются еще усерднее, чем раньше, совращать в свою веру сирийцев, греков и римлян; странствующие проповедники усердствуют и вызывают всеобщее возмущение. До сих пор еще не представилось юридического повода прибрать к рукам этих господ, ибо они, конечно, остерегаются предлагать своим слушателям обрезание, а еврейская религия как таковая разрешена. Но теперь ему сообщили, что нищенствующие пророки отнюдь не правоверные евреи, они принадлежат к какой-то новой сомнительной секте, последователей которой называют минеями, или христианами. Правда, они сами это яростно оспаривают и утверждают, что еврей останется евреем, фарисей он или миней, совершенно так же, как мальтийский шпиц может быть с равным правом назван собакой, как и молосский дог. Еврейские законники до сих пор занимались по этому вопросу только скучной богословской болтовней, не говоря ничего конкретного, ни "да" ни "нет". Но с него, Флавия Сильвы, хватит. И поэтому он теперь официально предложил верховному богослову и коллегии в Ямнии высказаться ясно и точно относительно того, считать ли минеев евреями или нет.
Иосиф был поражен. До сих пор Ямния была к минеям чрезвычайно терпима, хотя большинство богословов относилось к ним, по существу, весьма отрицательно. Но если Рим предложит коллегии отречься от христиан, то устоят ли богословы под этим двойным давлением и не отмежуются ли от своих опасных, враждебных государству попутчиков? Они наверняка сделают это.
Особенно потрясло Иосифа то, что слова Ханны так скоро сбылись.
Он торопливо и мучительно обдумывал, есть ли какой-нибудь путь, чтобы отклонить опасность, угрожавшую минеям. И увидел, пока губернатор еще говорил, что путь только один. У минеев было мало друзей среди членов коллегии, но их голоса все же имели вес. Они потому не могли взять верх, что за ними не было никакого признанного государством авторитета. Что, если им создать этот авторитет? Пусть признанный Римом университет в Лидде выскажется за минеев, тогда в Ямнии едва ли осмелятся подчеркнуть своим заключением о минеях, что раскол среди евреев коснулся даже идеологических руководителей.
Если можно сохранить иудейство, только сделав его национальным и отказавшись от его космополитической миссии, то следует ли вообще его сохранять? Этот вопрос, казавшийся в Лидде еще смутной, далекой теоретической проблемой, вдруг приобрел угрожающую актуальность. Высказаться за минеев - значило вызвать рассерженный Рим на репрессии. Если же отречься от минеев, то еврейский народ еще строже и еще надменнее обособится от остального мира. Вопрос о том, будет ли Иосиф ходатайствовать теперь за университет в Лидде или нет, приобрел огромное значение. Губернатор считается с ним, ситуация сейчас благоприятная, его аргументы должны звучать для такого человека, как Флавий Сильва, убедительно.
Вся та смутная жажда религии, которая жила в Иосифе, побуждала его вступиться за минеев, за бон Измаила, за Ахера. Но в нем звучал и ясный голос Гамалиила: "Что не согласно с разумом, то безобразно". Цель, парившая перед умственным взором бен Измаила и Ахера, была неразумна. Если она и достижима через тысячу лет, сейчас она является утопией, и гнаться за нею значило бы ставить под угрозу существование всего еврейства. Тот, кто признает, что мессия уже пришел, кто отказывается от надежды на восстановление храма, предает всю еврейскую традицию. Если Иосиф будет ходатайствовать за университет в Лидде, то он принимает разрушение Иерусалима и храма как нечто данное раз и навсегда и сам выключает себя из царства грядущего мессии.
Иосиф промолчал. Он не заговорил об университете в Лидде. Он не знал, что сам Гамалиил, через посредников, побудил губернатора поднять перед Ямнией вопрос о минеях.
Иосифа снова влекло на юг. Сначала он отправился в свое имение. Ему хотелось до встречи со своими друзьями в Лидде и Ямнии спокойно обдумать, что ответить им на вопрос: "Почему ты нас покинул?"
Едва он прожил в имении два дня, как прибыл нежданный гость: Юст из Тивериады.
Иосиф не видел его шесть лет. Но не было на свете человека, с которым он был бы так связан и к которому относился бы так враждебно. Он вел с ним вечный спор, объяснение, начавшееся шестнадцать лет тому назад в Риме, когда они встретились впервые, объяснение, которое не было кончено и которое составляло смысл его жизни. И всегда в этом объяснении Юст был нападающим, он преследовал Иосифа насмешкой и злобой, пронизывал ненавидящим взглядом, и Иосиф, со своей стороны, тоже ненавидел этого человека, так хорошо знавшего его слабости и так безжалостно их вскрывавшего; но жил он только для того, чтобы показать этому человеку, кто он, Иосиф; и если он дважды спас Юсту жизнь, сняв его даже один раз с креста, то это не было удовлетворительным ответом, на этом их объяснение не закончилось. Однако и Юст отнюдь не стал уступчивее, наоборот, когда все прославляли книгу об Иудейской войне, он назвал ее двусмысленной, лживой, поверхностной и принялся писать другую, чтобы ее вытеснить. Все эти годы Иосиф ждал продолжения их диалога. Но сейчас, когда этот человек внезапно перед ним предстал, он испугался, как маленький мальчик, которого неожиданно вызвал учитель и который не знает, что отвечать.
Многословно, желая скрыть свою тревогу, приветствовал он гостя, а тем временем сам всматривался, сначала украдкой, затем все смелее, в это желтое лицо. Юсту было, как и ему самому, сорок три года, и когда они шестнадцать лет тому назад впервые встретились в Риме, то были поразительно похожи друг на друга. Теперь это сходство исчезло. Лицо Юста стало жестче, суше, морщинистее, его желтизна переходила в сероватость. Он был без бороды, тщательно выбритый, голова его сидела на ужасающе тощей шее. Юст выглядел старым, истрепанным; он держался очень прямо, но было видно, какого труда ему это стоит. Тогда, после снятия с креста, пришлось ампутировать его левую руку выше локтя, и Иосиф невольно искал глазами культю.
Во время трапезы Юст был молчалив и почти не притрагивался к тем вкусным кушаньям, которые Иосиф велел подать. Он был в курсе решительно всего, что Иосиф за весь этот промежуток времени делал и переживал. Юст язвительно заметил, что Иосиф остался последовательным в своей непоследовательности и решительно пошел дальше своим извилистым путем. Очевидно, не без успеха. Окончившаяся победой борьба за его сына Павла необычайно напоминает его победоносную борьбу за трех старцев, спасенных им некогда с помощью императрицы Поппеи. Похожи и последствия. Тот же характер, очевидно, порождает те же ситуации и ту же судьбу. И Юст захихикал, - неприятная привычка, приобретенная этим раньше столь выдержанным господином лишь за последние годы.
Презрение проникает даже сквозь панцирь черепахи, и Иосифу раньше нередко казалось, что с презрением Юста он не сможет больше жить. Но теперь он спокойно выслушивал колкие речи этого желчного человека. Он видел, как трудно Юсту, несмотря на все его усилия и ловкость, обходиться за столом без левой руки; его поспешные движения производили неприятное впечатление, а сам он казался странным и жалким. В Иосифе проснулось даже какое-то теплое чувство к этому суровому, строгому и побежденному человеку, и он уже почти не ощущал оскорбительности его слов.
В данную минуту он скорее испытывал любопытство, - чего хочет от него этот человек? Наверно, Юст приехал в Иудею затем, чтобы набраться сил для своей книги. И то, что они оба в одно и то же время и по той же причине приехали на родину, казалось Иосифу важным подтверждением его собственной правоты. Ибо он считал Юста величайшим писателем эпохи, и поведение Юста служило для Иосифа масштабом для его собственной жизни.
Однако Юст за трапезой так и не обмолвился ни словом о причинах своего посещения, не заговорил о них и позднее, и оба разошлись спать. Иосиф спал плохо. Всю ночь он мысленно спорил с Юстом и находил меткие ответы на слова, которых тот, к сожалению, ему не сказал. Оскорбления, не ощущавшиеся им, пока Юст присутствовал здесь физически, терзали его теперь тем сильнее. "К семидесяти семи обращено ухо мира, и я один из них". Но ухо Юста не обращено к нему, Иосифу.
На следующий день он был уже не в силах сдерживаться и прямо спросил, может ли чем-нибудь служить Юсту. Юст заявил, что ему нужно разрешение правительства, чтобы прожить в Кесарии четыре-пять недель. Иосиф, снискавший себе своими писаниями милость сильных мира сего, может помочь менее удачливому коллеге.
Иосиф тотчас же с удовольствием согласился. Удивленно спросил он, почему секретарь царя Агриппы обращается к нему из-за таких пустяков. Выяснилось, что Юст уже не служит секретарем у Агриппы. Ему давно казалось, что он неприятен царю своей резкостью, неуступчивостью, и за последнее время Агриппа все меньше пользовался его услугами. Но Юст не хотел даром получать жалованье, и когда Береника на обратном пути из Рима прибыла в Александрию, он явился к ней, надеясь при ее содействии снова приблизиться к Агриппе. Береника приняла его очень приветливо. Но потом, - Юст уже не помнил, в какой связи, - заговорили о "Книге Эсфирь", и Юст позволил себе слегка посмеяться над Артаксерксом, назвав его слабоумным, гаремным царьком, у которого его фаворитка выманивает в постели всякие поблажки для своего племени. Видимо, Береника отнесла эту характеристику к Титу и явно рассердилась. Во всяком случае, она не скрыла своего недовольства, и Юст, гордый и огорченный, даже не заговорив о собственном деле, предпочел прямо просить Агриппу об увольнении.
Иосиф выслушал его рассказ очень сочувственно и с легким удовлетворением. Он прекрасно понимал, что Агриппа не всегда был расположен слушать злобное хихиканье этого язвительного господина. Странно, что человек, так хорошо разбиравшийся теоретически в человеческой психологии, практически так мало знает людей.
Иосифу удалось без особого труда уговорить своего друга пожить у него в поместье, пока придет разрешение из Кесарии. Он ждал, что Юст будет расспрашивать об его планах и заговорит о собственной работе. Но так как Юст молчал, он в конце концов спросил его прямо, не приехал ли он в Иудею из-за своей работы. Юст подтвердил. Иосиф, обрадованный, заметил, что и он ждет многого от воздуха этой страны, ее красок, ее людей, ее языка.
Но Юст только скривил тонкие губы. Он приехал сюда не за настроением. Он ищет материалов, сухо заявил он, цифр, статистических данных. И Иосифу было неприятно, что приезд Юста в Иудею служил как бы подтверждением правоты Иоанна Гисхальского, а не его собственной.
Иосиф и Юст беседовали с рабом Иосифа Послушным, минеем. Оба господина расспрашивали его об основах его веры. Юст - с вызывающим высокомерием. Они сидели в низеньком помещении - не то кухня, не то жилая комната. Был вечер, стояла глубокая тишина. Издалека доносился топот и блеяние возвращавшихся домой овечьих стад, где-то пели рабы - однообразно, на чужом языке. Юст и Иосиф расспрашивали Послушного, словно путешественники - человека из полудикого племени. Но Послушный не смущался и терпеливо излагал свою веру, невзирая на явно скептическое, а порой и весьма насмешливое отношение слушателей. Когда он шевелился, тихонько позвякивал его колокольчик раба. Однако, несмотря на все свое высокомерие, Юст казался заинтересованным. Он задавал все новые вопросы, многое еще хотелось узнать и Иосифу, наступала ночь, принесли светильники, а они все еще спрашивали, и Послушный неутомимо отвечал им.
Когда они наконец отпустили его, Иосиф предложил Юсту немного пройтись. Юст согласился, они вышли; ночь была теплая, и Иосиф находил, что его несговорчивый друг в необычайно размягченном настроении. Он решил использовать это настроение, чтобы побеседовать о мучивших его вопросах.
Они сели на край водоема. Смутен был свет месяца в первой четверти, плывшего по мглистому сине-черному небу, время от времени доносился сквозь ночь отрывистый крик птицы. Иосиф открыл Юсту свое сердце, свои сомнения, свою смятенность. Вот неученые, нищие духом, вдруг требуют, чтобы и им дали приобщиться к Ягве и к религии, как и образованным. Имеют ли они право это требовать? Идти ли навстречу их требованиям? С одной стороны, на него влияют терпимость бен Измаила и насмешливые нападки Ахера, с другой - подсказанные реальной политикой доводы Гамалиила. Да, Иосиф спрашивает себя иной раз вполне серьезно: может быть, вся его ученость, весь его добытый с таким трудом научный метод - это просто дым, и не обладают ли люди, подобные минею Иакову или даже этому Послушному, благодаря своей вере и своей интуиции более глубоким познанием Ягве и мира?
Юст был одет по-летнему, он был страшно худ, и обрубок его руки с сухой, сморщенной кожей безобразно торчал из-под хитона. Так сидел он на краю колодца, рядом с Иосифом, тощий, худой, озаренный неверным светом.
- Ах, Иосиф, - сказал он и захихикал, но на этот раз в его насмешке не было горечи, - не беспокойтесь об этом. Даже ваша ученость, хотя она мне и не кажется особенно глубокой, стоит большего, чем возникшее из "благочестивого видения" знание вашего раба или вашего минейского чудотворца. Не раз пытался я извлечь из этой пресловутой неиспорченной души профанов хоть какое-нибудь познание, но, несмотря на всю объективность моих исследований, интуиция профанов меня никогда ни к чему не приводила. Если нужно смастерить стол, построить деревенский дом или вылечиться от запора, можно обойтись обычным человеческим рассудком; но если я хочу иметь настоящий письменный стол, то, поверьте, я пойду к искусному столяру, и если я хочу иметь хороший дом, то я пойду к архитектору, и если у меня гангрена, то я пойду к хирургу. Не вижу, почему я должен за более глубоким познанием Ягве непременно обращаться к нищим духом, а не к специалистам, изучавшим книги Ягве. Я не могу примириться с теми, кто ополчается на интеллект и восхваляет интуицию. Ведь не с помощью же интуиции открыл Пифагор, что сумма квадратов катетов равняется квадрату гипотенузы, и, положись инженер Сергий Ората на свою интуицию, вероятно, центральное отопление никогда не было бы изобретено. Если быть рационалистом - значит предпочитать богатых духом нищим духом, то я рационалист.
Юст машинально дергал цепочку, приводившую в движение колесо водоема. Вдруг раздался такой громкий скрип, что он испуганно выпустил цепочку из рук. Потом сел поудобнее и продолжал тихим, но внятным голосом:
- Наши праотцы были немногочисленны, они странствовали в пустыне, оседлая жизнь была им неведома, они сражались с дикими зверями, с трудностями сурового климата, они убивали друг друга, у них было мало времени на исследования, им поневоле приходилось прибегать к интуиции. Но с тех пор мы размножились, мы научились жить в деревнях и городах, мы нашли методы познавать логическим путем неоспоримые факты. Теперь интуиция нам больше не нужна, у нас есть наука. И я рад, что мы живем в эпоху городов и более сложных общественных связей, меня не тянет обратно в пустыню, к временам интуиции пророков. И если в наши дни кто-нибудь выдает себя за пророка, я его считаю или шарлатаном, или дураком, и если кто-нибудь пытается противопоставить недоказуемую интуицию моим доказуемым фактам - я раздражаюсь. Я рассматриваю людей, пытающихся запретить мне мыслить, как своих врагов. Я не вижу, почему человек, обладающий рассудком, менее способен познавать бога, чем тот, кто его не имеет.
За последние недели духовное высокомерие Иосифа испытало немало щелчков; слова Юста действовали на него благотворно, ему хотелось, чтобы тот говорил еще. Он сказал:
- Вы не хотите понять, Юст, к чему стремятся эти люди. Они считают, что человек, если только он в достаточной мере углубится в себя, будет вдыхать бога, как воздух; они считают, что чрезмерное доверие к собственному знанию как бы заковывает сердце в броню, оно замыкается и уже не может принять бога, когда он приходит. Я знаю очень образованных людей, изощрившихся в методах логического исследования, которые, однако, не гнушаются учиться у минеев.
Ночь была так тиха, что резким звуком казался даже легкий хруст ветки, голубоватый мрак был еще темнее от множества смутно мерцающих насекомых.
- Эта песенка давно мне знакома, - захихикал тощий Юст. - Назад, в пустыню, прочь от цивилизации, прочь от мышления, назад, к чистому видению, - тогда вы найдете бога. Все те, кому бог отказал в способности суждения, вдохновенно проповедуют подобные вещи. Но те, кто проповедуют их и в то же время не лишены способности мыслить, из трусости становятся предателями духа, потому что они боятся собственных познаний.
Помолчав немного, Иосиф продолжал. В том состоянии двойственности, которое его сейчас особенно угнетало, ему настоятельно хотелось услышать именно мнение Юста; ибо из всех людей только его признавал он правомочным судьей.
- Недавно, - сознался он, и его голос прозвучал непривычно мягко и нерешительно, - от меня зависело сделать для минеев нечто чрезвычайно важное. Я этого не сделал. Иногда мне кажется, что это было ошибкой; иногда мне кажется, что я не должен был уклоняться от этого.
Он боязливо ждал, словно все для него зависело от ответа Юста. Но тот рассмеялся и сказал почти добродушно:
- Вы глупец, Иосиф. Что вы в данном случае уклонились, это ваш первый разумный поступок за всю жизнь.
Иосиф обрадовался, что тот оправдал его, он чувствовал себя счастливым и очень расположенным к Юсту.
Но Юст продолжал. Надменно, сурово, резко звучал его голос в теплом ночном воздухе:
- Нет, мой милый, не ждите ничего от плоскогрудой, хилой доктрины минеев. Их учение рассчитано только на слабых. Нетрудно надеяться на сладостную загробную жизнь, которую можно заслужить одной только ворон. То, что один пострадал за всех и остальные освобождены от своей доли обязательного страдания, кажется мне слишком дешевым. И насколько проста догма минеев, настолько же заносчива их мораль. И мы хотим немалого. Требование относиться без ненависти к своему ближнему - суровое требование; но все же большим напряжением воли это можно в себе воспитать. Но подставлять левую щеку, когда нас бьют по правой, - это сверхчеловечно, нечеловечно и поэтому обречено оставаться лишь отвлеченным теоретические идеалом. Нет, Иосиф, не говорите мне об удобной мудрости неделания и отречения.
- И все же вы должны согласиться, Юст, - возразил после паузы Иосиф, - что среди иудеев, не считая нескольких эллинистов, в настоящее время минеи - единственные, кто еще придерживается космополитических тенденций Писания.
- Универсализм этих людей, - пренебрежительно возразил Юст, - это дешевый товар, как и все, чему они учат. Они отдают за универсализм великие, мощные традиции иудаизма, всю его ставшую духом историю. Всемирное гражданство должно быть завоевано. Нужно сначала испытать, что такое национализм, чтобы понять, что такое космополитизм. И если выбирать между законниками и минеями, я предпочту законников. Пусть их хитроумный узкий национализм отвратителен, но они, по крайней мере, не сдаются, они борются. Они требуют, чтобы мы жили в ожидании активного, грозного мессии, приход которого, кроме того, зависит от нашего собственного поведения, могущего ускорить его или замедлить. Минеи же ограничиваются тем, что просто отказываются. Задача состоит в том, чтобы не закоснеть в национализме и вместе с тем не раствориться в бесцветной гуще человечества. Ученые этой задачи не разрешили, а минеи - еще меньше.
Он умолк. Они встали. Молча шли они сквозь ночной мрак. Когда они были уже почти около дома, Иосиф спросил своего гостя о том же, о чем спрашивал однажды, много лет назад, в Риме:
- Что должен делать в настоящее время еврейский писатель?
Но тощий уже ничего не ответил. Он только пожал плечами; странно было видеть, как поднялось левое плечо без руки, и Иосиф не был уверен, что это не жест безнадежности. Однако уже в дверях Юст, прощаясь и, может быть, вспомнив слова, сказанные им Иосифу при их первой встрече, произнес:
- Странно. С тех пор как храм разрушен, бог опять в Иудее.
Было ли это ответом?
На другой день пришло разрешение на въезд Юста в Кесарию, и Юст отбыл.
Иосиф же, в память их ночного разговора у водоема, написал в этот день "Псалом трех уподоблений".
Всем из моей породы
Ягве повелел
Быть солью земли своей.
Но как же нам солью быть,
Когда воды слишком много,
И мы можем раствориться в воде,
Навсегда уйдем в ничто,
И от нас не будет ни следа и ни вкуса,
И наше предназначение останется втуне.
- Я не хочу исчезнуть,
Я не хочу быть солью.
О, радость пламенем быть!
Оно может отдать от силы своей,
И меньше не будет, и не потухнет.
- Свет блажен, пламя блаженно,
Но неопалима лишь купина.
Даже сам Моисей, прикоснувшись к огню,
Опалил свои уста,
Стал тяжел на слова, стал заикой, -
Как же, ничтожному, мне мечтать о даре таком?
Я не могу быть огнем.
Пусть бесполезна переливчатая радуга,
Когда сквозь дождь пробивается солнце.
Радует она лишь мечтателей и детей,
И все же именно эту дугу
Ягве избрал как знак
Связи своей с преходящей плотью.
Позволь же мне этой радугой быть, Ягве,
Быстро меркнущей и родящейся снова и снопа,
Многоцветно мерцающей, но из единого света.
Мостом от твоей земли к твоему небу,
Смесью из воды и солнца,
Возникающей всякий раз,
Когда вода и солнце слились.
- Я не хочу быть солью,
Я не могу быть огнем.
Дай мне быть радугой, Ягве.
В своем поместье Иосиф начинал чувствовать себя дома. Разговор с Юстом принес ему успокоение. Он много бывал один, совершал долгие одинокие прогулки, но не замыкался от людей. Он вел спокойные беседы со своим управляющим Феодором, с Послушным, с другими слугами и служанками.
Однажды, в эту пору своих размышлений, отправился он на хутор "Источник Иалты", где жила Мара. Мара вспыхнула ярким румянцем, увидев его, но это уже не был злой и гневный румянец их первого свидания.
- Хвала тебе, Мара, - приветствовал он ее обычной арамейской формулой.
- Мир тебе, господин мой, - отозвалась она. Но затем она спросила, как и Дорион: - О чем нам еще говорить? - И так как он молчал, она добавила: - У меня много работы. Виноградники запущены, и оливки погибли. Вавилонская ослица светлой масти беременна. Она нуждается в тщательном уходе. Она стоила очень дорого.
- Позволь мне здесь сесть и смотреть на тебя, - попросил он.
И он сидел и смотрел на нее. Он вернулся в страну Израиля, чтобы обрести ясность, но его пребывание в Кесарии и в Галилее, в Самарии и в Эммаусе, в Лидде и в Ямнии вызвало только еще большее смятение. Нужное ему спокойствие, силу для работы он мог найти только здесь, в своем имении.
Он сидел на освещенной солнцем низкой каменной ограде и смотрел, как Мара работает, босая, в широкополой соломенной шляпе, защищавшей ее от солнца. Он сидел и предоставлял своим мыслям блуждать.
До начала зимних бурь и прекращения навигации он должен быть снова в Риме; так он решил. Но не мудрее ли было бы остаться и спокойно писать здесь историю Израиля? А если он будет работать в этой стране, не помешает ли ему сама страна, слишком большая близость людей и предметов, волнения еще проносящегося потока событий? Разве, чтобы писать историю, не нужно известное расстояние, даже пространственное?
Вероятно, так смотрел Вооз на Руфь [125], как он сейчас сидит и смотрит на Мару. Руфь была моавитянкой, чужеземкой, нееврейкой, но именно она, повествует Писание, стала праматерью рода Давидова. Писание не узко и не националистично. Ягве, повествует оно в другом месте, разгневался на Иону и наказал его, потому что он хотел возвещать слово божье только Израилю и отказывался распространять его среди неевреев великого города Ниневии [126]. Таково Писание. Он, Иосиф, женился на нееврейке, как Моисей - на мадианитянке. Но он не Моисей, и его брак не привел к добру.
Левират - странный обычай. Если человек умирает, не оставив своей жене сына, то его брат обязан жениться на его вдове и прижить от нее детей. Насколько же больше обязательства мужчины по отношению к женщине, чей сын погиб по его вине? Многие из ученых-богословов считают возобновление брака с разведенной женой добродетельным, похвальным поступком. Если бы здесь, на солнце, вокруг этой работавшей женщины играли его дети, какое это было бы радостное зрелище! Гамалиил - умный человек и к нему расположен; если бы Иосиф вновь женился на Маре, верховный богослов нашел бы способ узаконить их брак.
Так сидел Иосиф до вечера и не принуждал свои мысли к последовательности, но предоставлял им приходить и уходить по их желанию. Когда наступил вечер, Мара позвала своих слуг и служанок ужинать. Он ждал, не предложит ли она ему остаться. Она не предложила. Тогда он поклонился серьезно, вежливо и ушел.
В городе Лидде еще ничего не было известно о том, что губернатор хочет, как он сказал Иосифу, запросить Ямнию относительно минеев. Ни Ханна, ни Ахер, ни даже бен Измаил не приставали к Иосифу с докучными вопросами о том, говорил ли он Флавию Сильве об их университете. Однако та откровенность, которая существовала между ними и Иосифом до его поездки, исчезла. Правда, после разговора с Юстом к нему в значительной мере вернулась его уверенность; и все-таки ему было жаль, что его друзья в Лидде теперь держатся с ним, как с чужим. Наверно, несмотря на всю ее внешнюю вежливость, пылкая Ханна считает его тряпкой.
Странно вел себя Ахер. Он пригласил Иосифа к себе, они вместе поужинали - двое мужчин и прекрасная, смуглая Тавита. Ахер был сегодня менее разговорчив, чем обычно. Иосиф, смущенный этой молчаливостью, был тем оживленнее, рассказывал о губернаторе, о Неаполе Флавийском, о Либании, о городском советнике Акибе, даже о Юсте. Ахер медленно повернул к нему свое мясистое лицо, прищурил печальные, знающие глаза, сказал откровенно:
- Вы многое делали в своей жизни, много говорили и много писали, больше, чем другие. И вы, наверно, всегда стремились согласовывать ваши слова и ваши поступки. Странно, что это удавалось вам так редко.
Иосиф был изумлен этим внезапным смелым выпадом. Если бы не его разговор с Юстом, он, вероятно, ответил бы резкостью. Но сейчас он предпочел горькие слова молодого человека молчанию остальных. В отношении прошлого, может быть, он и прав. Но в отношении будущего - наверное нет. И он промолчал.
Смуглая Тавита лениво вытянулась на своем ложе, прекрасная и сонная. Ахер сказал:
- Впрочем, я перевел ваш космополитический псалом греческими стихами.
Иосиф был охвачен жгучим любопытством, он жаждал услышать, как звучат его стихи на греческом языке этого Ахера; однако он не решился просить его прочитать их. Ахер, заставив Иосифа немного подождать, прочел их сам.
- Слушайте, - сказал он, встал подле стола, оперся об него руками, опустил глаза и начал медленно и сдержанно читать на своем безупречном греческом языке.
Ему удалось передать в переводе все колебания ритма, все звуковые особенности еврейских стихов Иосифа. Так, именно так выразил бы Иосиф свои чувства, будь он рожден греком. Красота стихов захватила его, их звучание на этом чужом, ненавистном, любимом, вожделенном языке пленяло его слух и сердце. Он вскочил, обнял Ахера, поцеловал его.
- Вы должны поехать со мною в Рим, Яннай, - пылко заявил он. - Мы должны вместе работать. Мы должны вместе написать "Всеобщую историю иудеев". Вы и я. Вы не имеете права оставаться здесь. Это было бы преступлением перед самим собой, передо мной, перед Израилем, перед всем миром.
Смуглянка была разбужена громкими, горячими словами Иосифа, с любопытством взглянула она на него. Ахер сказал, ласково поглаживая ее:
- Спи, спи, моя голубка. - Иосифу же он сухо ответил: - Вы забываете, Иосиф Флавий, что я стремлюсь согласовать мою жизнь с моими поступками. Но меня радует, что перевод вам понравился.
Едва Иосиф приехал в Ямнию, как верховный богослов тотчас же вызвал его к себе. Гамалиил, видимо, знал, что Иосиф, будучи в Кесарии, не ходатайствовал об университете в Лидде.
- Мне нетрудно себе представить, - сказал Гамалиил, - что наши общие друзья приставали к вам со своей старой просьбой. Для автора космополитического псалма явилось, наверно, большим искушением противопоставить университету в Ямнии наднациональный университет.
- Так и было, - сознался Иосиф откровенно.
- Я рад, - ответил Гамалиил, - что мои доводы нашли в вас отклик. Это облегчит мне просьбу, с которой я хочу обратиться к вам.
- Я к вашим услугам, - ответил Иосиф, как полагалось.
- Вы знаете, - начал верховный богослов, решительно приступая к делу, - что Флавий Сильва требует от меня заключения по вопросу о минеях?
- Да, - ответил Иосиф.
- Я слышал, - продолжал Гамалиил, - что губернатор собирается помиловать городского советника Акибу. Этого вы добились?
- Я говорил с ним. Губернатор делает это ради Деметрия Либания.
Верховный богослов сел рядом с Иосифом, заговорил с ним, как младший друг со старшим, сердечно, откровенно:
- Есть много неразрешенных вопросов между Ямнией и правительственными чиновниками в Кесарии. Было бы хорошо, если бы у нас там был постоянный представитель. Поддерживать единение между законниками и народом требует огромного напряжения сил; а еще при этом представительствовать от имени еврейства в Риме - тут одному человеку не справиться. - И совсем мимоходом, словно разговор шел о погоде, он предложил: - Не хотите ли снять с меня бремя внешней политики, доктор Иосиф? Вы в этих вопросах опытнее, чем я, и изо всех иудеев вы пользуетесь в Риме наибольшим уважением. Я уверен, что если столь опытное лицо будет защищать наши интересы, то Рим через пять или шесть лет даст нам такие привилегии, при которых коллегия в Ямнии постепенно из религиозного центра еврейства снова станет политическим центром. Я всегда говорил с вами откровенно, доктор Иосиф, и я думаю, вы считаете меня честным человеком. Разделите со мною власть. Оставьте мне внутреннюю политику и будьте нашим посланником в Кесарии. Будьте нашим представителем в Риме. Только вы один можете быть им. - И вдруг, переходя в шутливый тон, закончил: - Вы должны это сделать хотя бы ради того, чтобы избавить моих законников от новых распрей. Если вы откажетесь, мне придется скоро самому ехать в Рим. Подумайте только, какие тут возникнут дебаты: смею ли я ехать морем в Рим и нарушить закон о субботе?
Иосиф был человеком минуты, его худощавое лицо отражало каждое душевное движение, и Гамалиилу было нетрудно заметить, как взволновало его это предложение. Множество мыслей проносилось в голове Иосифа. Пост, предложенный ему Гамалиилом, даст ему в жизни определенную опору и все же оставит достаточно времени для работы. Сладостна и дорога ему родина. Когда он сидел на низенькой ограде на хуторе "Источник Иалты", греясь в солнечных лучах, он мечтал о том, чтобы остаться в этой стране, на этой земле, по которой так долго ступали его праотцы, в этом воздухе, которым они так долго дышали. Заманчивая должность. Он мог бы служить посредником между Лиддой и Ямнией. С Гамалиилом ему легко сговориться, и с друзьями в Лидде он тоже найдет общий язык. Вот была бы чудесная жизнь: полгода в Кесарии, полгода в своем имении, с Марой. Он мог бы дать себе волю говорить но-арамейски, не чувствовать себя чужим, как в Риме. Только здесь понял он, чего ему не хватает в Риме. Когда он общается с такими людьми, как Гамалиил, как Ахер, как бен Измаил, он чувствует, что здесь его корни и что даже тяжеловесное раздумье галилейских крестьян и нелепые дискуссии богословов, их напевная речь, их смешной задор - часть его самого. Несомненно, все это придаст ему новые силы. Не гордыня ли отказаться от этой силы, опираться только на самого себя?
А что будет с его работой, с его "Историей"? Если он напишет ее здесь, не окажется ли она тенденциозной? Не ляжет ли на нее против его воли отпечаток мелких, скучных, провинциальных будней?
Гамалиил, словно угадав его мысли, продолжал:
- Вам удалось так написать историю войны, что евреи читают ее без горечи, а римляне - с радостью. Но я боюсь, - и он указал на мозаику пола, где была изображена виноградная лоза, эмблема Израиля, - что еще не настало время, когда человек сможет одновременно пить и виноградный сок, и молоко волчицы [127]. Бог наделил вас большой силой, но нужно иметь мощь древних пророков, чтобы всю жизнь переваривать и то и другое. Рим велик; когда человек живет в нем, страна Израиль кажется ему далекой и очень ничтожной. Котлы Рима доверху полны мясом, здесь же оскудело даже молоко и мед [128].
Он встал, но не подошел к дверному косяку, чтобы произнести речь, наоборот, он остался рядом с Иосифом и принялся дружески, тепло уговаривать его, он даже положил ему руку на плечо.
- Я моложе вас и, быть может, кажусь вам навязчивым. Допускаю, до сих пор вам удавалось оставаться одновременно и римлянином и иудеем. И когда нам всем казалось, что вы уже не можете выдержать, что вы должны наконец самоопределиться, вы все еще находили возможность нести на плечах двойную ношу. Но если вы теперь сядете на корабль, чтобы ехать в Рим, я боюсь, это будет вашим последним решением, окончательным. Предпочитаете ли вы быть греческим писателем или еврейским? Должны ли будущие поколения видеть в вас историка еврейского народа или историка Палатина?
Гамалиил говорил настойчиво, убедительно, он нашел правильный тон. Иосиф чувствовал большое искушение. Эта страна влекла его к себе, влекли люди, дело, которое ему предлагали, сам этот человек, его молодость, его сила, его хитрая прямота, его молчание, его речи. Было бы замечательно работать бок о бок с ним, руководить общественными делами еврейства. Но не лучше ли, вместо того чтобы вершить малую историю евреев, писать великую историю иудеев?
Гамалиил почувствовал, что каждое лишнее слово теперь только ослабило бы впечатление от его речи. Он не настаивал на ответе.
- Обдумайте спокойно мое предложение, - закончил он. - До зимы и прекращения навигации времени достаточно.
Перед тем как официально сообщить коллегии требования Рима, верховный богослов призвал к себе тех членов коллегии, которые были за минеев, чтобы посоветоваться с ними.
Ошеломленные, сидели бей Измаил и его друзья в кабинете Гамалиила. Они сразу поняли, что если встанут на защиту минеев и их странствующих проповедников, то это вызовет новые притеснения Израиля со стороны Рима. Они смотрели друг на друга, смотрели на верховного богослова и не знали, что же делать.
В конце концов Гамалиилу пришлось самому ободрять этих растерявшихся людей. Его главная забота, сказал он, в том, чтобы не допустить раскола среди еврейства. Прежде всего, конечно, христиане должны, чтобы еще сильнее не раздражать Рим, прекратить свою пропаганду среди неевреев, ставшую особенно опасной после запрещения обрезания. Если они это сделают, то есть еще слабая надежда, что они останутся в лоне еврейства. Хотя они иной раз и высказывали точки зрения, весьма близкие к "отречению от принципа", все же большинство минеев лишь незначительно отступает от учения о Ягве. Он, Гамалиил, считает за лучшее, чтобы вожди минеев открыто и спокойно обсудили с богословами спорные вопросы. Он очень надеется, что такой диспут облегчит коллегии возможность дать заключение в том смысле, что христиане принадлежат к еврейству.
Даже те богословы, которые до сих пор считали Гамалиила, несмотря на его нейтральность, скрытым врагом минеев, должны были признать, что его предложение исключительно благородно. Ведь и сами христиане соглашались с тем, что в их учении много путаницы. Такой диспут, как предлагал Гамалиил, дал бы возможность вождям минеев, не отрекаясь от самого существенного, согласовать основы своей веры с догматами богословов. Предложение верховного богослова указывало христианам выход из трудного положения, он великодушно предоставлял решение вопроса об их дальнейшем пребывании в среде еврейства им самим. Сочувствующие минеям члены коллегии прославляли мудрость и кротость Гамалиила и поддержали его.
Доктор бен Измаил взялся передать предложение Гамалиила чудотворцу Иакову из деревни Секаньи - признанному вождю минеев в районе Лидды и Ямнии. Но случилось именно то, чего бен Измаил втайне опасался. Иаков, не задумавшись ни на минуту, тотчас отклонил предложение. Его гладко выбритое, деловитое лицо банкира чуть покраснело, он сохранил спокойствие, но это было напускное спокойствие.
- Мы не отзовем наших странствующих проповедников, - заявил он, - это было бы самым большим преступлением, поистине отречением от принципа. Ибо для нас Ягве остается не только богом Израиля, но и всего мира, и мы не можем допустить, чтобы у нас отняли право распространять его учение среди язычников, как он повелел нам, хотя Рим и запретил обрезание. Мы проповедуем наше вероучение, мы радуемся, когда его принимает все большее число людей, ибо мы знаем по опыту, что эта вера дает великое утешение и что тот, кто живет в ней, защищен от невзгод.
Спорить с богословами о своей вере мы тоже отказываемся. Мы не смогли бы этого, даже если бы захотели. Никто из нас не может взять на себя смелость говорить за другого, - только за себя. Этим мы как раз и отличаемся от богословов, что никого не хотим связывать определенными догматами. Мы не сопоставляем различные логические и теологические аргументы, мы погружаемся в жизнеописание нашего спасителя. Из его слов и из нашего сердца черпаем мы нашу веру. Мы разрешаем каждому понимать слова спасителя по-своему. Никто не связан пониманием другого. Потому-то многие из нас и называют себя "верующими", что мы не просто принимаем предписанные нам точки зрения, но каждый из нас должен извлечь свою веру из собственной груди.

Предыдущая страница 13 Следующая страница


Сыновья 14

У нашей веры нет границ, и мы не хотим их иметь. У нас даже нет общего имени. Мы называем себя то верующими, то бедняками, то христианами. Мы предоставляем богословам определить нашу веру; они больше доверяют своей мудрости, чем мы. Мы сами не можем точно назвать того, что связывает нас, да и не хотим этого, - мы слишком смиренны.
Мы считаем себя иудеями. Мы верим в то, во что веруют богословы, мы выполняем обряды, как нам предписывают богословы, но мы веруем в нечто большее, и мы подчиняем свою жизнь более строгим принципам. Мы веруем не только в священников, мы веруем в пророков. Мы отдаем кесарево кесарю, но мы не думаем, чтобы запрещение кесаря освободило нас от обязанности исполнять заповеди Ягве. И мы считаем, что мы не только дети иудейского бога, а бога вообще. Мы никого не хотим выманить из его границ, если ему хорошо в их тесноте, но на нас возложена задача прославить широту Ягве. Мы не против богословия, но превыше всего хотим мы религии. Мы не против иудейской церкви, но превыше всего хотим мы иудейского духа.
Разве не видите вы, доктор и господин мой бен Измаил, вы, относящийся к нам так доброжелательно, вы, столь близкий к нашей вере, разве вы не видите, что верховный богослов своим предложением только готовит нам ловушку? Нам будут задавать вопросы, на которые мы не сможем ответить ни "да", ни "нет", будет вестись протокол, и вместо заключения этот протокол передадут римлянам, в результате чего римляне объявят христианство запрещенной религией. Члены коллегии не отлучат нас, они предоставят это римлянам, так же, как они в свое время подсунули римлянам убийство мессии, и невинно умоют руки.
Если вы меня спрашиваете, доктор бен Измаил, во что я верую, то я охотно исследую свое сердце и показываю то, что в нем нахожу. Если к нам приходит честный и бесхитростный человек и просит объяснить ему нашу веру, мы будем искать день и ночь, пока не найдем правдивые и простые слова. Но я бы счел богохульством, если бы выступил в Ямнии и пререкался с богословами о деталях моей веры. Сами ли они отлучат нас или заставят римлян это сделать - я не хочу купить терпимость богословов тем, что буду возвещать одну половину правды, а другую половину утаю. Лучше пусть меня презирают и преследуют, но я буду возвещать всю правду целиком. Кто говорит полуправду, того господь изблюет из уст своих. Блаженны гонимые за всю правду.
Очень скоро доктору бен Измаилу пришлось убедиться в горькой истине, что лояльность Гамалиила только притворство. Нападение оказалось решительным и внезапным.
Существовала древняя молитва, которую с незапамятных времен все евреи были обязаны произносить трижды в день и которая со времени разрушения храма заменяла жертвоприношение, - это были восемнадцать молений. Некоторые из этих молений, относившиеся ко благу целого народа, потеряли после разрушения храма свой смысл и стали противоречить нынешнему положению дел. Их временно заменили моления из эпохи Иуды Маккавея. Но и они, хоть и взятые из времен, когда евреи были в порабощении и храмовое служение нарушено, все же мало соответствовали теперешним обстоятельствам.
И вот во время дебатов по поводу пересмотра благословений, произносившихся при преломлении хлебов, доктор Хелбо бар Нахум стал настаивать на том, чтобы тексту трех общенациональных молений была придана единая редакция, соответствующая теперешнему политическому положению. Прежде всего молитва о восстановлении Иерусалима в своей теперешней нечеткой формулировке дает повод для многих неправильных истолкований. Он слышал своими ушами, как верующие наполовину и даже совсем неверующие вкладывали в это моление свой собственный, еретический смысл. Люди, упрямо и коварно утверждавшие, что мессия давно пришел и что разрушение каменного Иерусалима - заслуженная кара и благословение, даже эти люди необдуманно произносят великую и потрясающую молитву о восстановлении Иерусалима и говорят "аминь", когда ее произносит священник. Они заявляют дерзко и просто, что здесь идет речь о восстановлении Иерусалима "в духе". Доктор Хелбо был тучный господин, с мощным мясистым подбородком и низким голосом, раскаты которого заполняли всю комнату.
- Что вы скажете на этот счет, господа богословы? - закончил он свою речь и выжидательно окинул взглядом присутствующих.
Обычно коллегия слушала безучастно дебаты об "отречении от принципа", которые все вновь затевали он, доктор Иисус и Симон Ткач. Доктор Хелбо знал, что коллегия будет стараться как можно дольше оттянуть решение щекотливого вопроса о том, считать ли минеев евреями. Но решится ли она и теперь, после запроса правительства, уклониться от прений? Он посмотрел туда, где сидели друзья минеев, - те смущенно переглядывались. Они не понимали, куда клонит доктор Хелбо. И предпочитали молчать.
Так как никто не просил слова, то встал и заговорил доктор Иисус из Гофны. Это был спокойный господин, он привык взвешивать свои слова. И ему, заявил он, кажется богохульством, когда его молитвы доходят до слуха Ягве, смешанные с молитвами отрекающихся от принципа. Собственная молитва кажется ему оскверненной, если кто-то рядом с ним произносит те же слова, злонамеренно придавая им обратный смысл. Тут не скажешь от чистого сердца "аминь" в ответ на молитву о восстановлении города, слыша рядом с собой "аминь" из уст человека, считающего разрушение города благословенным, то есть извращенный "аминь", ересь. Невольно в сердце даже самого спокойного человека закрадется гнев на богохульника, и вместо того, чтобы снискать милость своей молитвой, впадаешь в грех.
Все ждали, что теперь последует запрос. Но нет, и доктор Иисус удовольствовался одной констатацией. Неужели, спрашивали себя минеи, даже эти прения имеют целью только подогреть настроение или враги нашли момент подходящим для нанесения удара?
Они нанесли удар. Симон Ткач взял слово. Он спросил доктора и господина Хелбо, знает ли тот какое-нибудь средство, чтобы освободить богослужение от злого яда, о котором говорил он и его коллега Иисус.
Оказалось, что доктор Хелбо знает такое средство. При беглом пересмотре восемнадцати молений, десять лет тому назад, одно из молений просто выпало, не будучи ничем заменено, и, таким образом, основной ритм молитвы был нарушен. Теперь число молений не доходит до восемнадцати, а это, как известно, священное число жизни [129]. Можно было бы, наконец, предложил доктор Гельбон, восстановить первоначальное число молений, а именно - прибавить к трем молениям о воссоздании храма и нации еще одно, проклинающее тех, кто растлевает слово, кто подменяет прямой смысл молений "воссозданием в духе". Такая поправка не только вернет молитве ее первоначальный вид, но и устранит опасность, о которой говорил и он, и его коллеги, ибо такое моление еретики едва ли будут в состоянии произнести, в ответ на такое моление они едва ли смогут сказать "аминь".
Теперь бен Измаил и его друзья знали, куда он метит. Никто не назвал минеев, но было ясно, что эти трое хотели превратить восемнадцать молений в орудие борьбы, чтобы исключить христиан из синагог и из еврейства. Минеи дорожили участием в общем богослужении. Они охотно цитировали слова пророка: "Молитва лучше жертвы" [130], - древние восемнадцать молений были им так же дороги, как и остальным иудеям. Они всем сердцем любили благочестивый, безыскусный напев этих молений, во многих общинах они исполняли роль провозгласителей молитвы. Если, по предложению доктора Хелбо, будет введено еще проклятие, явно направленное против минеев, то им уже нельзя, согласно предписанию, говорить "аминь", ведь они же не могут сами просить Ягве, чтобы он их изгнал. Они должны будут удалиться из молитвенных домов.
Предложение было построено очень ловко. Если его примут, то не только навяжут минеям решение, от которого они до сих пор уклонялись, но избегнут также неприятной необходимости вынести такое заключение, которое дало бы римлянам основание для преследования минеев. Флавию Сильве можно было просто объяснить: есть очень легкий способ установить, кто еврей, а кто нет. Наше учение изложено в восемнадцати молениях. Кто произносит их вместе с нами, кто отвечает на них "аминь", тот еврей. Кто этого не делает, тот не принадлежит к еврейству. Минеям было предоставлено решить самим, могут они произносить "аминь" в ответ на проклятье еретикам или не могут.
Бен Измаил быстро понял опасность, крывшуюся в предложении доктора Хелбо. Обойти мучительное для них заключение чисто литургическим путем - это должно было показаться членам коллегии благословенным решением вопроса. Но вместо того, чтобы обдумать способы, как парировать удар, бен Измаил мучился одним: является ли изобретение этого маневра делом трех богословов или оно придумано его зятем Гамалиилом. Ему было бы больно, если бы Гамалиил оказался с ними в заговоре.
Верховный богослов быстро рассеял его сомнения. Он взял слово, заявил кратко и сухо, что выход, найденный доктором Хелбо, кажется ему справедливым и мудрым; он присоединяется к его предложению.
В крупной голове бен Измаила проносились вихрем сотни горьких мыслей - обвиняющих, возмущенных, смиренных. Лишь недавно он говорил Ханне, что никогда его друзья не примут предложения, направленного против минеев. Теперь сюда замешался запрос римлян, и никого нельзя обвинять за то, что он примкнет к дьявольски хитрому предложению Хелбо; наоборот, того, кто восстал бы против него, следовало считать врагом еврейства. Бен Измаил был настолько ошеломлен, что не находил слов для возражения трем ученым и Гамалиилу.
Вместо него выступил с возражениями один из его друзей. Молитва, заявил он, существует для того, чтобы испрашивать у бога милости для себя, а не мести для других. Предоставим Ягве самому наказывать богохульников и отщепенцев.
Из-за этих слов доктор Симон, по прозванию Ткач, встал вторично, и теперь, после поддержки верховного богослова, уверенный в своей победе, он казался еще массивнее и решительнее. Нужно, заявил он, заставить еретиков показать свое подлинное лицо, - этих двуличных людей, которые утверждают, будто они евреи, а на самом деле, словно идолопоклонники, стоят на коленях перед полубогом, который якобы снял с них бремя их грехов. Точек зрения много, одни из них лучше, другие - хуже, у Ягве обителей много, но у него нет места для тех, кто ради своей веры в полубога отрицает единственное исповедание иудейской религии: "Слушай, Израиль, Ягве - бог наш, Ягве един".
Если бы верховный богослов сейчас же перешел к голосованию, то предложение Хелбо поддержали бы шестьдесят из семидесяти членов коллегии. Но Гамалиил, как всегда, остался лояльным. Ему кажется, заключил он заседание, что некоторые из присутствующих раздражены, поэтому он предлагает перенести голосование на следующий день. Ибо не подобает принимать столь важные решения, когда человек взволнован.
Бен Измаил не спал в эту ночь. С ним были друзья, миней Иаков тоже поспешил в Ямнию из своей деревни Секаньи. Все они сидели вокруг бен Измаила, растерянные и печальные.
Миней Иаков сказал:
- Вы знаете, что мы - евреи и что мы не хотим нарушать закон. Наш мессия пришел, чтобы исполнить закон. Мы миролюбивые люди. Не отлучайте нас. Есть старое учение, и есть новое учение. Мы веруем в новое, но мы не отрицаем и старого. Если вы нас исключите, то к нам будет приходить все больше язычников и в нашу веру будет проникать все больше новое учение и все меньше оставаться от старого. Не принуждайте нас отказываться от старого учения ради нового.
Мрачная и гневная сидела Ханна среди мужчин. Она заклинала их отклонить предложение и в случае, если они окажутся в меньшинстве, выйти из коллегии. В народе у них много сторонников, пусть минеи объединятся, и можно будет дать Ямнии отпор.
Бен Измаил был в страшной тревоге. Он знал одно: если предложение будет принято, минеи постепенно отстанут от ритуалов, а если предложение не будет принято, евреи подвергнутся новым преследованиям со стороны Рима. Минеи были ему дороги, многое из их учения было близко его сердцу. Но Израиль и его целостность были ему дороже.
Он явился на заседание коллегии, не приняв никакого решения. Но тем обдуманнее подготовились противники. Они настаивали на том, чтобы сначала уточнить содержание нового моления, а не его словесную форму. Было решено, что проклятие Ягве должно призываться на две категории отрекающихся от принципа: на тех, кто не верит, что Ягве един, но верит также в мессию, служащего посредником между Ягве и человечеством и уже пришедшего, и на тех, кто считает, что может толковать закон из собственного сердца, без помощи устного предания и без посредства избранных богом провозвестников его.
Бен Измаил и его сторонники во время голосования не высказались ни "за", ни "против". Предложение было принято огромным большинством. Заседание продолжалось недолго, но бен Измаил так устал, словно тяжело потрудился физически. Он рвался в свою Лидду. В Ямнию он, наверное, уже никогда не вернется. Он выйдет из состава коллегии без ненависти, но утомленный многими ненужными речами, в Лидде он будет продолжать работать над учением, не полемизируя с богословами, без учеников, для себя, для Ханны, для своего друга Ахера.
Когда он и его друзья уже собрались уходить, доктор Симон, по прозванию Ткач, еще раз взял слово. Бен Измаил, заявил он, промолчал и воздержался от голосования. Как он, Симон, ни уважает такую кротость, все же в наши дни необходимо избегать даже видимости того, что член коллегии сочувствует богохульникам, на которых коллегия решила призвать проклятие божие. Если бы такой ученый человек, как бен Измаил, был заподозрен в сочувствии минеям, это сильно подорвало бы авторитет Ягве. Нужно прежде всего показать миллионам иудеев за границей, что в Ямнии проповедуется только одно учение. Он очень сожалеет о том, что бен Измаил промолчал, и просит коллегию найти способ загладить подобный промах.
Наступило смущенное молчание. Затем встал доктор Хелбо. И опять-таки именно он предложил выход. Ягве, заявил он, наделил бен Измаила, больше, чем других членов коллегии, даром слова, и его молитвы обладают особенной глубиной и горячностью. Поэтому следовало бы возложить на бен Измаила редактирование нового моления. Если он отредактирует его, то можно быть уверенным, что он найдет настоящие слова и, кроме того, весь мир получит документальное доказательство единодушия Ямнии и единства учения.
Хелбо говорил довольно долго. Во время его речи бен Измаил смотрел прямо перед собой, его бледное лицо словно окаменело. Только уже под конец он поднял глаза, но смотрел не на оратора, а на своего зятя, верховного богослова. Долго сидели они друг против друга, в их глазах не было угрозы, эти глаза скорей наблюдали и настойчиво вопрошали. Когда бен Измаил понял, куда клонит Хелбо, его вдруг охватило ледяное спокойствие, но в этом ледяном спокойствии вихрем проносились мысли. Он не сомневался, что последнее предложение Хелбо согласовано с верховным богословом. Однако он не испытывал, как вчера, смешанной с презрением ненависти. Козел, которого посылали в пустыню, чтобы освободиться от грехов, не освободил людей, и Иисус минеев, пожелавший быть этим козлом, быть агнцем, взявшим на себя грехи мира, тоже не освободил их, ибо почему же тогда возложил Ягве на него то, что он возложил?
Больше всех здесь присутствующих жаждет он пощадить минеев, ибо понимает всю широту и мягкость их учения. А теперь члены коллегии хотят, чтобы именно он проклял минеев и изверг их из лона еврейства.
Мучительный выбор. Ему предстоит выбрать между иудейским духом и иудейской церковью, а он понимает, что иудейский дух без этой церкви невозможен.
Он отлично знает, на чем построена вся аргументация Гамалиила: мы вынуждены пожертвовать частью истины, чтобы не пожертвовать всей истиной. Однако останется ли истина истиной, если мы отречемся от ее части? Но в одном Гамалиил прав: может ли истина сохраниться, если нет ничего, в чем бы она воплощалась?
Медленно поднимает он руку, проводит ею, все еще не спуская глаз с Гамалиила, по лысому лбу. Машинально дергает брови, разглаживая их. Дьявольски ловко придумали они это, Гамалиил и его товарищи! Если он выполнит их требование, если проклянет тех, кому желает добра, то минеи справедливо обвинят его в том, что именно он отлучил их. Если же он этого не сделает, то его отлучат другие и будут правы, ибо тогда римляне найдут новый повод для недоверия к учению и для преследований. Сделает он это или не сделает - в Израиле все равно опять произойдет раскол.
Он все еще сидит совершенно безмолвно, этот статный человек. Но его гнетет чудовищное бремя, как тогда, в день очищения, когда он после странствия, с посохом, котомкой и сумой всходил по лестницам учебного зала, испытывая безмерную тяжесть и усталость, неукротимое желание больше ни о чем не думать, упасть, забыться в обмороке. Но, как и тогда, знает он и сегодня, что не смеет дать волю своему желанию, что должен сидеть здесь, дослушать противника до конца, ответить.
Доктор Хелбо умолк. Все смотрят на бен Измаила. После бесконечного молчания Гамалиил заявляет:
- Прошу доктора и господина бен Измаила высказаться.
Бен Измаил не встает, он спокоен, по его виду не скажешь, что он не в силах встать. Но его крупная голова с лысым лбом необычайно бледна, и его глубокий голос звучит глухо и хрипло, когда он наконец отвечает:
- Я составлю это моление.
Иосиф, озлобленный до самых глубин своего существа той грубостью, с какой коллегия принудила бен Измаила предать свое дело, пошел к верховному богослову. Он испытывал жгучее раскаяние, что не поднял в Кесарии вопроса об университете в Лидде. Он решил высказать Гамалиилу все, что думает об его методах, и швырнуть ему в лицо предложенную должность. Ему претила такая политика.
Верховный богослов ни единым словом не прервал его бурной обвинительной речи.
- Вы так молоды и так пылки, - сказал он, когда Иосиф кончил, и в его голосе звучала усталость, ирония, зависть.
- Вы заявили мне, - мрачно продолжал настаивать Иосиф, - здесь, в этой самой комнате, заявили вы мне, что не тронете минеев, если они не тронут устава ритуалов.
- Они тронули его, - возразил верховный богослов. - Мне достоверно известно, что в Антиохии, в Коринфе и в Риме они, согласно учению некоего Савла, или Павла [131], утверждают, что обрезание обязательно только для тех, кто родился евреем, но не для язычников, обращенных в их веру.
Иосиф вспомнил слова Иакова-чудотворца.
- Даже если некоторые проповедники этому и учат, - возразил он неуверенно, - то разве это не временная мера, чтобы обойти запрет римлян?
- Для меня это слишком минейская точка зрения, - резко возразил верховный богослов, и его вежливое лицо стало жестким, римским. - Я не могу допустить, чтобы мотивами можно было изменить самый факт. Я не могу согласиться с тем, чтобы принятый в общину Израиля оставался необрезанным. Секта, допускающая к себе необрезанных, не может быть терпима в нашей среде. Подумайте трезво, доктор Иосиф, - убеждал он его. - Признание подобной точки зрения равносильно упразднению иудаизма. В настоящее время мы добились того, что устав ритуалов связывает даже заграничных евреев между собою так же тесно, как некогда их связывал храм. Они взирают теперь на Ямнию еще более неотступно, чем некогда смотрели на Иерусалим. Если я дам ритуалам поколебаться, то вся спайка рухнет, рухнет все. - И, приблизившись к нему, доверчиво, хитро, таинственно прибавил: - Я иду дальше. То, что римляне запретили обрезание, кажется мне знаком Ягве. Он больше не хочет принимать язычников в свой союз с нами. Он хочет сначала, чтобы мы укрепились в самих себе. Он на время закрыл список.
Иосиф мрачно продолжал повторять ему свои прежние возражения:
- Но что же останется от универсализма вероучения, если вы лишаете язычников возможности приобщаться к Ягве?
- Я должен, - возразил верховный богослов, - поставить на карту либо универсализм иудеев, либо их бытие. Неужели я вправе ради части идеи рисковать всей идеей? Я предпочитаю на время сузить иудаизм до национализма, но не дать ему вовсе исчезнуть из мира. Я должен пронести единство иудеев через ближайшие тридцать лет, самые опасные с тех пор, как Ягве заключил союз с Авраамом. Когда опасность минет, дух иудаизма может снова выявиться как дух вненациональный.
- А разве было необходимо, - с горечью спросил через минуту Иосиф, - унизить бен Измаила во второй раз, да еще так жестоко? Вы же знаете, что от подобного удара человек не оправится.
- Знаю, - согласился Гамалиил, - я не мог пощадить его. Раз операция неизбежна, нужно, чтобы она принесла пользу. Вы знаете, какой ненавистью к прозелитизму одержим Флавий Сильва. На случай, если мы совершенно явно не отмежуемся от минеев, у него, несомненно, наготове чрезвычайно суровые репрессии. В его распоряжении много способов. Он может отнять у нас привилегии, право суда, университет в Ямнии. Я вынужден нанести удар тем, кто подозревается в сочувствии минеям. Унижение бен Измаила гарантирует привилегии Ямнии.
Вероятно, Гамалиил был прав. Но Иосиф вспомнил бледное, продолговатое страдальческое лицо бен Измаила; печаль и гнев так сильно бушевали в нем, что он прижал кулаки к глазам, словно ребенок.
- Я люблю бен Измаила, - осторожно сказал через некоторое время верховный богослов. - Здесь, в этой тихой комнате, беседуя с вами, я удивляюсь, как заставил себя нанести ему смертельную обиду. Здесь я бы не смог. Гамалиил не мог бы причинить такого горя бен Измаилу, скорее он сам уехал бы из этой страны. Но Гамалиил и верховный богослов не одно и то же. Верховный богослов обязан найти в себе силу растоптать человека, если этого потребует политический разум. Я был бы преступником, если бы, желая пощадить бен Измаила, повредил интересам всего еврейства.
- У меня не хватило бы сил на такое благоразумие, - сказал уныло и с горечью Иосиф.
- Вы не хотите быть нашим представителем в Кесарии? - спросил Гамалиил, не скрывая своего разочарования.
- Я восхищаюсь последовательностью вашей политики, - возразил Иосиф, - но мне становится не по себе, когда я вспоминаю, что чуть не дал вам своего согласия.
В число восемнадцати молений, после прекрасной одиннадцатой молитвы: "Посади, как прежде, наших судей и, как некогда, князей наших", - было вставлено новое моление, начинавшееся словами: "Пусть еретики не надеются" - и кончавшееся: "Хвала тебе, Ягве, тебе, который посрамил еретиков и поразил возомнивших о себе".
Включение этого текста в ежедневную молитву имело ожидаемые последствия. Правда, многие отвратились от минеев, отреклись от новой веры и говорили "аминь", когда произносилась молитва об отлучении еретиков, веровавших в уже пришедшего мессию. Однако многие, большинство, остались верны новому вероучению. Они вышли из еврейства, решились на разрыв со своими соплеменниками. Многие эмигрировали, среди них и чудотворец Иаков из деревни Секаньи.
Последователи нового учения теперь уже решительно приступили к выполнению той миссии, которую раньше иудеи считали для себя основной: распространению веры в Ягве среди язычников. Правда, в иных минейских книгах еще попадалось старое изречение: "Не ходите по дороге язычников, не входите в города самарян, но идите только к заблудшим овцам Израиля", однако основой пропаганды стало теперь учение Савла, или Павла, утверждавшего, что благовестие Ягве и его мессии должно прежде всего служить светом и просвещением язычников. В то время как иудеи под давлением закона об обрезании все больше отказывались от пропаганды, минеи, несмотря на преследования, продолжали благовествовать о своем мессии.
И все резче отделяли себя христиане от тех, из чьей среды они выросли. Они начали отрицать устав ритуалов, который был прежде для них обязателен. И в своем провозвестии о спасителе заняли по отношению к староверческому еврейству резко враждебную позицию. Навеки откололось от старого, ставшего теперь националистическим, новое, космополитическое учение, чтобы в этой новой форме завоевать мир.
После беседы с верховным богословом Иосиф вернулся в свое имение. Там он посиживал, мирно беседовал со своим управляющим, обдумывал, не отпустить ли ему на волю раба Послушного. Через двенадцать дней отплывает корабль "Счастье", который доставит его обратно в Италию, а через четыре дня он должен быть в Кесарии.
Он поехал верхом на хутор "Источник Иалты". Он сел на маленькую каменную ограду, которую любил, но на этот раз Мары не было. Притихший, сидел он в солнечных лучах, но они уже не были такими горячими. Теперь, когда он решил уехать, он испытывал тем более сильное желание остаться в этой стране.
Если бы у него в Риме были хоть сыновья. Сыновья по духу и по плоти. Но Симон умер, а Павел для него потерян.
Много обязательств у человека перед женщиной, единственный сын которой погиб по его вине. Но не явится ли это для него наградой, а не карой? Правда, Мары сейчас здесь нет, но он видит ее перед собой, босую, в большой соломенной шляпе, видит, как она сидит, как она ходит по саду, как стоит на коленях, копает жирную черную землю.
Многие из ученых-богословов считают вторичную женитьбу на разведенной жене поступком, заслуживающим похвалы. Как стали бы смеяться в Риме, если бы он, после всего пережитого, снова приехал со своей первой женой. Правда, людям свойственно ошибаться. Но он никогда не думал, что здесь, в стране Израиля, его встретят так приветливо. Гамалиил поистине великий человек. Никто не мог бы лучше него руководить в настоящий момент евреями.
Хорошо было бы иметь сына от Мары, от этой женщины с босыми ногами, в соломенной шляпе. Ему все равно, признают ли евреи такого сына. Важно только с самого начала воспитывать его самому вместе с женщиной, у которой босые ноги.
Когда он на другой день снова приехал на хутор, Мара была тут. Она работала. Он стоял около нее и убеждал ее. Он рассказал ей о замечательном обычае левирата. Объяснил, что это не следует понимать слишком узко, что он чувствует себя в долгу перед ней, что выполнение этого долга ему желанно. Пока он говорил, она продолжала работать, не поднимала головы, так что он не знал, слушает ли она его и как относится к его словам, ибо широкополая шляпа закрывала ее и он не мог угадать выражение ее лица.
Он продолжал говорить и сказал больше, чем предполагал сказать. Он спросил ее, не поедет ли она вместе с ним в Рим и не согласится ли жить в его доме. Он добьется для нее права гражданства, и если они не смогут пожениться по еврейскому обряду, то он, во всяком случае, сделает ее своей женой по римским законам. Их сын должен носить его имя Иосиф Флавий, и пусть она решит сама - называться ли ему еще Лакиш, по ее отцу, или, по его отцу, Маттафий; и пусть он будет римлянином, но прежде всего евреем. Они вместе будут охранять его и воспитывать.
Он говорил не очень связно, хотя был опытным оратором; иногда его слова прерывались учащенным дыханием.
Мара перестала работать, она сидела на земле в ярком солнце, ослепительном, но все же не знойном, ее голова была склонена, широкополая шляпа совсем скрывала ее. Долго сидела она неподвижно, не говоря ни слова. Наконец Иосиф спросил:
- Ты слушала меня, Мара? - И так как она слегка кивнула, он подошел к ней ближе, наклонился, схватил ее огрубевшую руку и спросил: - Разве ты не хочешь показать мне своего лица, Мара?
Тогда она подняла голову, улыбнулась из-под соломенной шляпы и спросила, в свою очередь:
- А откуда ты знаешь, что это будет сын?
Но он преисполнился великой радости и воскликнул:
- Мара!
И она ответила:
- Здесь я!
И он привлек ее к себе и подвел к ограде, и они сели там в солнечных лучах.
Она же заявила серьезно и решительно:
- Но я должна сначала привести в порядок этот виноградник, потому что он одичал, и я должна подождать, пока светлошерстая вавилонская ослица разрешится от бремени и выкормит осленка. Весь хутор должна я сначала привести в порядок.
- А сколько это продлится? - спросил он.
- Я думаю, что через год я кончу, - ответила она.
- Это очень долго, - сказал Иосиф. Но тем временем уже соображал вслух: - Я все приготовлю в Риме, чтобы тебе осталось только явиться к судье и получить право гражданства.
На другой день Иосиф попытался уговорить ее все-таки поехать с ним в Рим теперь же. Но она воспротивилась. Она вложила так много материнского труда в одичавшую землю и не хотела бросить ее, пока не будет уверена, что хутор начнет процветать. Иосифу пришлось уступить.
Однако он не хотел покидать Иудею, не закрепив своего нового союза с Марой. Он спал с ней. Он хотел, чтобы его сын был зачат в Иудее.
На четвертый день, как Иосиф и решил, он покинул имение, чтобы ехать в Кесарию, а затем в Рим. Мара же положила между грудей куриное яйцо, чтобы узнать, выведется ли петух или курица.
Праздничным играм в Неаполе Флавийском, правда, не удалось затмить сирийские, но, в общем, губернатор мог быть доволен. То, что главный аттракцион, жеребец Виндекс, отпал, произвело неприятное впечатление, но "Лавреол" имел огромный успех. Гости, даже сирийцы, - а в данном случае это было главное, - не переставали хохотать, восхищаться, аплодировать.
Деметрий Либаний жаждал этого успеха, как олень воды. Однако он был достаточно умен, чтобы знать ему цену. Публика была исключительно восприимчива, но не способна к серьезной критике. В тех местах, где зрителям надо было ликовать, они хранили мертвое молчание, а там, где надлежало плакать, смеялись. Но смеялись они, по крайней мере, от всего сердца. Временами казалось, что сотрясаются даже мощные каменные ступени театра. Неужели вернулись времена, когда Деметрий Либаний "заставлял смеяться даже статуи"?
С нечистой совестью играл он Лавреола; то, что он имел успех, было незаслуженной милостью Ягве. Теперь его обязанность - остаться в этой стране. Впрочем, для этого имелись и внешние причины: губернатор, чтобы удержать его, предложил ему большие поместья и привилегии, так что, согласись он остаться в Иудее, он жил бы по-княжески.
Но он никак не мог решиться. Именно после успеха в Неаполе Флавийском его особенно жестоко терзала досада за провал в "театре Луции". Это был незаслуженный провал. Теперь он доказал, что его Лавреол имеет успех даже у наивной публики, неспособной оценить всех тонкостей. Нет, он не хочет сойти в могилу, не смыв позора своего римского провала. Пусть Ягве гневается на него, пусть новое морское путешествие принесет ему новые мучения, - он заставит римлян признать его Лавреола. Он стал искать судно, сулившее ему более спокойное путешествие. После многих колебаний он заказал наконец каюту на корабле "Арго". "Арго" был старая посудина, но широкая и поместительная. И он не пускался, как тот корабль, чье имя носил, в неизведанные странствия, наоборот, он боязливо избегал открытого моря и держал курс, все время придерживаясь берегов. Путешествие продлится долго, но актеру уже не предстоят такие страдания, как в первый раз.
Он ошибся. На третьей неделе сильный шторм отогнал корабль от берегов, рулевой уже не мог управлять им. Беспомощно носилось судно по морю, его заливали серо-белые холодные волны. Матросы посыпали пеплом главу, пассажиры взывали к своим богам, прикованные в трюме рабы-гребцы выли от страха за свою жизнь. Несмотря на все это, капитан уверял, что судно не могло отойти слишком далеко от берегов.
Деметрий Либаний лежал в своей каюте, его лицо было серым, его руки и ноги оледенели. Он чувствовал ужасающую слабость; весь вчерашний день его рвало, еда вызывала в нем отвращение; он лежал, закрыв глаза и призывая смерть. Да и как спастись? Судно обречено, говорят они, а двух лодок, конечно, не хватит. По доброй воле они не возьмут его в лодку, а он недостаточно силен, чтобы отвоевать себе место. Сначала с ним обходились с большим уважением, а теперь он для них не больше, чем кусок дерева, и они дадут ему погибнуть. Хоть бы уж скорей конец. Он стал призывать Ягве, хотел надеть молитвенный плащ и молитвенные ремешки, но слишком обессилел.
Вдруг раздался ужасный треск и снова крики с палубы. Его охватил нестерпимый страх. Еле двигаясь, пополз он на верхнюю палубу. Он не раз падал. Но на верхней палубе его не замечали и не хотели замечать, каждый был занят только собой. Его страх все возрастал. Увидев, что другие стригут себе волосы, чтобы принести их в жертву Нептуну, он попытался вырвать клочок собственных волос, прося одновременно у Ягве прощения за свое идолопоклонство.
Волны были огромные; они шли, казалось Деметрию, со всех сторон. Разве ветер изменил направление? Кто-то сказал, что судно теперь ближе к берегу; бросили лот и нашли, что вода здесь не глубока, есть опасность наскочить на мель, но на лодках можно добраться до берега. Приготовили лодки, но пока не решались спустить их. Сначала Либаний нашел опору в каком-то уголке, затем волны оторвали его, и он покатился по палубе, словно неодушевленный предмет.
"Теперь конец, - думал он. - Я не хочу обнадеживать себя, я никого не хочу призывать, ни на что не хочу надеяться. Но если ты мне в этот раз опять поможешь, Ягве, только еще в этот единственный раз, тогда я откажусь играть в Риме Лавреола, откажусь ради тебя. Нет, лучше не помогай мне, но сделай так, чтобы скорей пришел конец. Утонуть - ужасно, становится нечем дышать, а я не умею плавать. Это хорошо, что я не умею плавать, так скорее придет конец. Или, может быть, лучше вскрыть себе вены? Но у меня ужас перед кровью. И если Ягве в милосердии своем все же решил спасти меня, то я не хочу слишком поспешно действовать наперекор его воле. Умереть в открытом море - это самое страшное, у человека нет могилы. Своему злейшему врагу желают: "Чтоб ты умер в открытом море", - но богословы запретили желать этого даже язычникам. Утопленника пожирают рыбы. Сначала они съедают глаза, разве в "Персах" у Эсхила нет такого места? [132] Нет, это не оттуда, но теперь все равно, дай мне скорее умереть, Ягве... а как холодно! Может быть, один из матросов или рабов убьет меня, если я заплачу? Да и да, согрешил я. Да и да, преступал я, да и да, я виновен. "Слушай, Израиль, предвечный бог твой", - но я не должен говорить "слушай, Израиль", ибо если я думаю сам, что это час моей смерти, то я призываю ее и прошу Ягве погубить меня. Если я буду спасен, то нужно захватить с собой кусок дерева от этого корабля, чтобы мне поверили, какая ужасная была буря. Люди никогда не верят, если человек совершил героический поступок. Мне следовало бы наголо обрить голову, - пусть видят, что я принес свои волосы в жертву Нептуну, но это было бы опять оскорблением Ягве. Ни при каких обстоятельствах не должен я думать сейчас о том, что есть какая-то возможность погибнуть. Если я буду играть в Риме Лавреола, то в третьей сцене я сделаю ударение на слове "крест", а не на слове "ты". А маска должна быть на полсантиметра длиннее. Надо равномерно дышать, тогда тошнота меньше. Если я буду делать глубокие вздохи и вытягивать руки, то меня будет меньше катать по палубе. О, вот опять волна. Мы слишком просто представляли себе, я и Марулл, что значит быть пиратом. Подумать только, ведь они в такую бурю должны были еще сражаться. Скорей бы уж конец".
Едва Либаний подумал об этом, как почувствовал страшный толчок и услышал чудовищный треск. Корабль наскочил на мель. Раздались вопли. Люди спешно стали спускать лодки. Деметрий, хотя и знал, что это безнадежно, все же закричал, чтобы его захватили. Лодки отчалили без него.
На "Арго" осталось несколько десятков человек: рабы, больные, беспомощные. Волны теперь уже окончательно покрыли сильно поврежденную корму корабля. Деметрий с некоторыми другими переполз на то место, которое они считали самым безопасным, и там за что-то ухватился. Буря как будто несколько утихла, но все снова надвигались валы, перекатывались через него, грозили унести с собой; он задыхался.
Раньше, чем корабль окончательно погрузился в воду, подошли лодки с людьми. Деметрий решил, что теперь он спасен, а может быть, он этого и не подумал, его мысли путались. Разве эти приехавшие люди не Лавреол со своими пиратами? Они очень спешили, они не теряли времени на разговоры, поспешно снуя взад и вперед, тащили они все, что только можно было. На людей им было наплевать; может быть, им казалось, что эти люди не стоят того, чтобы увезти их в качестве рабов и откармливать, может быть, считали, что их опасно превращать в рабов. Люди с лодок были по-своему добродушны; то одному, то другому из потерпевших кораблекрушение отрубали они голову, чтобы он не слишком страдал. На Деметрия они не обратили никакого внимания. У прибрежного населения было в ближайшие дни немало работы. Волны прибивали к берегу всевозможные вещи. Так, например, на берег был выброшен ларец из эбенового дерева с драгоценными украшениями из слоновой кости, изображавшими туалет какого-то полубога, и с инициалами "Д.Л.". Этот ларец казался прибрежному населению чрезвычайно драгоценным; назначения его они, правда, так и не узнали и долго о нем спорили. Деметрию Либанию он служил для его грима. Прибило также и футляр с инициалами "Д.Л.", он выглядел очень ценным и возбуждал большие надежды; но когда они с жадностью открыли его, в нем не оказалось ничего, кроме увядшего венка.
Иосиф был рад, что еще застал Юста в Кесарии.
Они сидели на набережной; перед ними стоял корабль "Счастье", который должен был послезавтра увезти Иосифа в Италию. Вокруг них - шум и люди. Но Иосиф видел только тощее, резкое желто-смуглое лицо Юста.
Юст одобрил решительные действия, наконец предпринятые Гамалиилом против минеев.
- Истина, - констатировал он, - не может быть преподнесена людям без примеси лжи. Но ложь, которую богословы примешивают к правде, менее опасна, чем ложь минеев. Отказ от всемирного гражданства искажает идею иудаизма, но отречение от грядущего мессии искажает ее еще сильнее. Ибо появление мессии должно быть завоевано праведной жизнью каждого отдельного человека, так что вера в уже пришедшего мессию равносильна отречению от идеи внутреннего совершенствования. Тот, кто считает, что тысячелетнее царство уже настало, может позволить себе больше не бороться за него. Хорошо, что Гамалиил выступил против учения, побуждающего его последователей отказаться от борьбы за совершенствование.
Иосиф, глядя на него сбоку, все еще обдумывал его первые слова.
- Вы серьезно считаете, - спросил он, - что любая истина может быть передана людям, только если примешать к ней ложь? Значит, по-вашему, то, чему суждено остаться, должно состоять из истины и лжи? Вы хотите, чтобы я считал это чем-то большим, чем афоризм?
Юст обратил к нему насмешливое лицо:
- Вы слывете великим писателем, Иосиф Флавий, а в сорок три года еще не постигли элементов нашего ремесла! Вглядитесь в эту легенду о мессии минеев. То, что рассказывают минеи, полно явных противоречий; каждый беспристрастный человек должен понять, что так не могло быть, и до сих пор еще есть старожилы в Галилее и в Иерусалиме, которые должны были бы видеть то, о чем повествуют минеи, но они этого не видели. Разве это не доказывает, насколько жизнеспособнее легенда, которая людям удобна, чем неудобная для них историческая правда? Действительность - это только сырой материал, малодоступный человеческому восприятию. Она становится пригодной, лишь когда перерабатывается в легенду. Если какая-нибудь истина хочет жить, она должна быть сплавлена с ложью.
Шум вокруг них усилился. Знакомые кивали Иосифу. Он же, отвечая на их приветствия, неотступно смотрел на Юста, который сидел перед ним, тощий, неподвижный, странный своей однорукостью, неприятно хихикая по привычке последних лет. Иосиф напряженно слушал его, но не мог так быстро понять его слов и спросил, слегка озадаченный:
- Что вы сказали, Юст?
И Юст, словно ребенку, которому трудно объяснить, подчеркивая каждое слово, повторил по-арамейски, хотя до сих пор говорил по-гречески:
- Если какая-нибудь истина хочет жить, она должна быть сплавлена с ложью.
Однако Иосиф, и страстно увлеченный, и сильно разгневанный, возразил ему:
- И это говорите мне вы, Юст, вы, так зло смеявшийся над компромиссами?
Но Юст нетерпеливо возразил:
- Да вы что, притворяетесь? Вы решительно не хотите меня понять? Разве я говорю о компромиссах? Чистая, абсолютная истина невыносима, никто не обладает ею, да она и не стоит того, чтобы к ней стремиться, она нечеловечна, она не заслуживает познания. Но у каждого своя собственная правда, и каждый знает точно, в чем его правда, ибо она имеет четкие очертания и едина. И если он отклонится от этой индивидуальной правды хотя бы на йоту, он чувствует это и знает, что совершил грех. А вы нет? - спросил он вызывающе.
- К чему же, - спросил с горечью Иосиф, - возвещать какую-либо истину, если она только субъективная истина, а не Истина?
Юст покачал головой, удивляясь такому неразумию. Затем с легким нетерпением заявил:
- Истины, которые политик сегодня претворяет в дела, - это истины, которые писатель возвестил вчера или третьего дня. Разве вам это неизвестно? А истины, которые писатель возвещает сегодня, будут завтра или послезавтра претворены политиком в жизнь. Истина писателя при всех обстоятельствах чище, чем истина человека действия, политика. У человека действия, у политика тоже, даже в лучшем случае нет шансов на осуществление его концепции, его истины во всей их чистоте. Ведь его материал - это другие люди, массы, им он постоянно должен делать уступки, с ними работать. Поэтому политик работает с самым неблагодарным, недостойным материалом, - ему приходится, бедняге, сочетать свою истину не только с ложью, но и с глупостью масс. Поэтому все, что он делает, ненадежно, обречено на гибель. У писателя больше шансов. Правда, и его истина является смесью фактов окружающего мира, действительности, и его собственного непостоянного, обманчивого "я". Но эту его субъективную правду он может, по крайней мере, чистой вынести на свет, ему даже дана некоторая надежда на то, что эта истина постепенно превратится в постоянную, хотя бы в силу давности; ибо если человек действия непрерывно экспериментирует над теоретической правдой писателя, то имеется некоторая надежда, что когда-нибудь, при благоприятных обстоятельствах, действительность все же подчинится этой теории. Дела преходят, легенды остаются. А легенды создают новые дела.
Грузчики бегали взад и вперед, они грузили корабль "Счастье". Иосиф смотрел на них, но их видел лишь взор его, он был занят тем, что сказал Юст. Тот повернулся к нему лицом и продолжал не то с сожалением, не то со злостью.
- Правда, великому писателю не всегда легко оставаться верным своим истинам. По большей части - это неудобные истины, и они мешают его успеху и популярности. Популярности писатель обычно достигает лишь тогда, когда подмешивает в составные части своего познания глупость масс.
Иосиф чувствовал себя весьма неприятно. Юст же очень вежливо и теперь снова по-гречески добавил:
- Не думайте, пожалуйста, Иосиф, что я смеюсь над вами. Почему бы вам и не писать ради успеха? Тем, что вы иногда писали непристойную ложь, вы заработали себе бюст в храме Мира. Почти каждый найдет, что дело стоило того.
И еще раз лицо его изменилось, на нем проступило лукавое и смиренное выражение, и он пододвинулся к Иосифу:
- Я хочу сообщить вам один секрет, - сказал он. И среди шума Кесарийской гавани, словно они были совсем одни, этот тощий, убогий, изувеченный человек, приблизив свой рот к лицу Иосифа, сказал ему на ухо свою тайну: - Даже распространение чисто субъективного познания не может радовать человека больше, если он понял следующее: всякое познание возникает только из стремления найти доводы, оправдывающие твою индивидуальность, всякое познание - только средство сформировать твою собственную сущность, отстоять себя против целого мира. И если какое-нибудь познание не приспособлено для того, чтобы утвердить твое "я", ты будешь трудиться над ним до тех пор, пока его не приспособишь. - И, хихикая, он запел на мотив модной уличной песенки слова, вероятно, только сейчас возникшие в его уме:
Только то можешь ты усмотреть,
Что желаньям твоим угождает
И что право твое подтверждает
Тем, чем был ты, остаться и впредь.
Иосиф не решался взглянуть в глаза этого человека.
- Почему принижаете вы нашу работу, Юст? - жалобно сказал он.
- Вздор, - отрезал Юст, - я не считаю свою работу неценной.
Иосиф же, хотя его глубоко ранили слова другого, почувствовал потребность слышать такие слова все вновь и вновь. Он взглянул на корабль "Счастье":
- Поедемте со мной в Рим, Юст, - попросил он его. - Я нуждаюсь в вас.
- Хорошо, - резко ответил Юст.

Часть Пятая. Гражданин Вселенной

Когда Иосиф и Юст приехали в Рим, было холодно, пасмурно и ветрено. Но уже в носилках, в которых его несли домой, Иосиф почувствовал глубокую радость оттого, что он опять в Риме. Он уже не понимал, как мог всего восемь месяцев назад приветствовать Иудею, словно свою единственную родину, как мог бояться, что почувствует себя в Риме чужим. Правда, все здесь холоднее и бескрасочнее, чем в Иудее. Но ведь нельзя жить постоянно в атмосфере, которая так утомляет и волнует, как атмосфера его родины, нельзя превращать свое существование в непрерывный день покаяния и суда. Его путешествие в Иудею было большой героической интермедией. Здесь, в Риме, его будни, деятельные, трезвые, грязные. Он принадлежит Риму, он принадлежит всему миру, а не маленькой страстной провинции Иудее.
В тот же день он уговорил Юста прогуляться с ним по городу. Теперь он еще глубже вкушал свое возвращение домой. Ему хотелось приветствовать каждое здание, каждый камень. И люди, вплоть до орущих уличных торговцев, и даже храмы и статуи богов были с ним как бы одно, были частью его. Он благодарен Иудее, что она заставила его так глубоко почувствовать до какой степени он принадлежит Риму и всему миру.
Юст был молчалив. Он шел по городу, как сторонний наблюдатель; давно он здесь не был. В его Александрии больше жизни и движения. Однако новая династия, Веспасиан и Тит, сумели выразить даже во внешнем облике Рима то, что здесь - центр мира. Иосиф показывал своему молчаливому спутнику белые с золотом постройки Флавиев, словно это он возвел их, хвастал разрастанием и великолепием города. Когда они дошли до Форума, как раз выглянуло солнце, и под трибуной для ораторов можно было разглядеть время на солнечных часах, считавшихся сердцем мира; лицо Иосифа сияло, как у ребенка.
Но когда они пришли на Марсово поле, небо вновь затянуло тучами, пошел дождь вперемежку со снегом, стало холодно совсем по-зимнему, и они поспешили укрыться под новыми, восстановленными после пожара аркадами. Люди зябли в своих плащах, кашляли, плевали, носы их покраснели. Иосиф останавливал знакомых. Они неохотно вступали в разговор, старались отвечать кратко, нетерпеливо переминались с ноги на ногу, стремились уйти из этого холода. Но Иосиф затягивал беседу, расспрашивал о том и о сем, представлял им Юста. Звуки латинской речи, которые были ему так неприятны в Иудее, здесь ласкали слух, его взор радовали римские лица, римские одежды. Эти люди были ведь римскими гражданами, и он был тоже римским гражданином.
Юст был все так же молчалив, но он не смеялся над Иосифом. Теперь они шли через форум Веспасиана. Перед ними выросло величественное белое здание.
- Храм Мира? - спросил Юст, это было скорей утверждение, чем вопрос.
По поводу других новых зданий Иосиф давал обстоятельные объяснения, мимо этого ему хотелось пройти молча. Но Юст остановился. Слегка поеживаясь, стесненный отсутствием руки, он кутался в свой войлочный плащ, рассматривал здание.
- Может, зайдем? - предложил он Иосифу.
Тот подозрительно покосился на него, трепеща перед той минутой, когда Юст увидит его почетный бюст. Однако худощавое лицо Юста не выражало насмешки, только одно любопытство. Иосиф пожал плечами, они взошли по ступеням. Прошли мимо богини мира, стоявшей спокойно и кротко под защитой двух императоров, мимо пышных картин и статуй, мимо трофеев Иудейской войны, семисвечника, стола для хлебов предложения. Юст шел медленно, рассматривая все очень внимательно, дыша порывисто. Ни один из них не сказал ни слова.
Они прошли через библиотеку. Широкий и тихий открылся перед ними зал.
- Почетный зал? - спросил Юст.
Иосиф кивнул. Нередко приходилось ему при самых нелепых ситуациях стоять перед лицом людей, от которых зависела его судьба, но никогда еще не испытывал он такой мучительной неловкости, как сейчас, в ожидании той минуты, когда они подойдут к его бюсту.
Обширен и спокоен был зал, немногие посетители, решившиеся прийти в этот день, терялись в нем; в углу, съежившись от холода, прикорнул служитель. Они вошли. Остановились перед бронзовыми таблицами, на которых были выгравированы имена ста девяноста восьми, почитаемых величайшими писателями всех времен. Долго простоял Юст перед этими таблицами, бережно читал имя за именем, его губы шевелились, когда он читал. Иосиф тревожно следил за ним, он дрожал от холода и вместе с тем покрывался испариной от волнения, его сердце колотилось о ребра. Юст стоял и читал. Иосиф смотрел на него, и Юст не улыбался. И снова Иосифом овладело унизительное чувство школьника, который не выучил урока.
Наконец Юст оторвался от таблиц. Они принялись осматривать бюсты - один за другим, в том порядке, в каком они стояли вдоль стен овального зала. Дошли до бюста Иосифа. Повернутая к плечу, поблескивала эта голова из коринфской бронзы, худощавая, чуждая, безглазая и все же полная знающего любопытства, высокая и высокомерная. Живой Иосиф отнюдь не выглядел теперь высокомерно, уже давно никто не видел его таким смиренным. Зачем его бюст стоит среди всех этих бюстов? Он прокрался к славе сомнительными путями, и теперь, когда Юст рассматривал его изображение, Иосиф чувствовал себя словно вор перед обворованным.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Но Юст, после бесконечного молчания, сказал только:
- Этот Василий - большой мастер. - И когда они уходили из зала, он добавил: - Одного бюста здесь не хватает, может быть, и для вас было бы хорошо, если бы он был поставлен раньше вашего.
- Да, - сказал смиренно Иосиф, сам не постигая, как мог он допустить, чтобы его бюст поставили в этом зале раньше, чем бюст Филона.
Он спрашивал себя, что могло происходить в Юсте, пока он разглядывал его бюст. Юст не знал зависти, он был для этого слишком горд, но было бы чудом, если бы изменчивость мира не наполнила его горечью. Юст, против своего обыкновения, не высказывался и только заметил, когда они покидали храм:
- Нелегко еврею оставаться смиренным. Не нужно иметь особого дара пророчества, а лишь небольшой литературный вкус, и тогда станет ясно, что из всех, кто в наш век писал по-гречески, только трое переживут свою эпоху: еврей Филон, еврей Юст из Тивериады, еврей Иосиф Флавий.
Он не хихикал, в его голосе не было насмешки. На другой день он принес Иосифу маленькую книжку, первые двести страниц своего повествования об Иудейской войне. Этот подарок Юста был для Иосифа и признанием и поддержкой. Он просидел всю ночь напролет над рукописью. Сначала он хотел прочесть ее в один присест, но из этого ничего не вышло - острый, насыщенный стиль книги заставлял читателя продумывать каждое слово. И поэтому он читал медленно ясные, отточенные фразы Юста, уснащенные цифрами и датами, и в то время, как он читал и восхищался, он ощущал с особой болью собственную скрытую за ложным блеском беспомощность.
Все же труд Юста не подавлял его. Ему самому недоставало многого, чем обладал Юст, но и у него было многое из того, чего недоставало Юсту. У Юста был более острый ум, он шире смотрел на вещи, но то, что переживал Иосиф, сгущалось для него в картины и образы большей наглядности. Труд Юста стал для него жалом, однако это жало не ранило, а лишь подстрекало.
Своих римлян Иосиф приветствовал с радостью, но с тем большей тревогой ждал он первой встречи с римскими евреями. Вопрос о синагоге Иосифа оставался до сих пор невыясненным. После бури негодования и насмешек, вызванной его отказом от мальчика Павла, было весьма сомнительно, удастся ли доктору Лицинию осуществить свое намерение и назвать синагогу его именем. Поэтому, когда к нему явились Гай Барцаарон и доктор Лициний, он принял их с неприятным чувством.
Но вскоре выяснилось, что эти господа считали себя более виноватыми перед Иосифом, чем он перед ними. Во время обмена приветствиями жизнерадостный Гай Барцаарон испытующе скользил хитрыми глазками по лицу Иосифа, стараясь угадать его мысли, и Иосиф скоро заметил, что почетный прием, оказанный ему в Ямнии, произвел в Риме благоприятное впечатление. Красноречиво восхвалял старик, председатель Агрипповой синагоги, мудрость верховного богослова Гамалиила. После стольких бедствий иудеям в лице этого человека наконец послан великий вождь, подобный Ездре и Неемии. Сначала римские общины опасались, что председатель, столь молодой и на столь трудном посту, даст увлечь себя легкомыслию. Однако в Гамалииле сила молодости сочеталась с мудростью старика. Какой твердой рукой сдерживает он стремящихся в разные стороны иудеев! Какой искусной тактикой удалось ему вытеснить из еврейства этих минеев, чья бессмысленная пропаганда вновь восстанавливала римлян против евреев! С какой гибкостью умеет он, при всей своей строгости, согласовать теорию с требованиями действительности! И Гай Барцаарон рассказывает случай, пережитый им самим. Так как Гамалиил особенно настаивал на выполнении ритуалов, то ортодоксальные фанатики в Риме осмелились сделать новый выпад против него, Гая Барцаарона, они снова откопали старую историю о его мебели с орнаментами в виде животных и попытались свергнуть его обходным путем, через Ямнию. Но молодой мудрец Гамалиил быстро положил конец их проискам. Разумеется, лучше, чтобы первая в Риме мебельная фабрика оставалась в руках иудеев, даже и с орнаментами в виде животных, чем если во главе влиятельного цеха столяров встанет гой. Мудрый законодатель, великий политик.
Больше не было и речи о былых сомнениях, можно ли назвать новую синагогу на левом берегу Тибра именем Иосифа. Наоборот, доктор Лициний настойчиво приглашал его посмотреть, как растет прекрасное здание.
Тяжелая забота свалилась с плеч Иосифа. Судя по теперешнему положению дел, римские евреи, вероятно, не будут чинить препятствий к его новому браку с Марой.
Он пошел к Алексию. Нелегко было ему сообщить этому человеку, с которым он дружил, то, на чем они порешили с Марой. Стеклодув принял его с большим волнением, расспрашивал о мельчайших деталях жизни в Иудее, но он не решался завести речь о Маре, очевидно, боялся этого; смущен был и сам Иосиф.
Долго просидели они вместе. Когда же все об Иудее было рассказано, они заговорили о Риме. Алексий передал Иосифу слухи, распространяемые на правом берегу Тибра, среди евреев, относительно императора Тита. Иосиф уже слышал о том, что здоровье императора оставляет желать лучшего. Евреи по-своему истолковывали его все возрастающий упадок сил и шептались о том, что рука Ягве поразила разрушителя храма. Тит некогда хвастался, что Ягве является владыкой только на воде, поэтому он мог уничтожить египетского фараона лишь во время перехода через Красное море; на суше же он, Тит, с легкостью одолел бога. Чтобы наказать его за дерзость, Ягве послал одно из своих самых маленьких созданий, крошечное насекомое, чтобы погубить Тита [133]. Оно проникло через нос к нему в мозг, там живет, растет, пугает императора днем и ночью и, наконец, убьет его.
Что бы ни лежало в основе этих слухов, Иосиф был уверен в одном: разрушитель Иерусалима не был счастлив. Но и Алексий, этот мудрый, благоразумный человек, стремившийся к прекрасному и доброму, тоже ведь не был счастлив. Он любил своего отца, он любил свою жену и детей, только ради отца остался он в городе Иерусалиме, гибель которого предвидел раньше и яснее других; но сам он чудесным образом спасся, а погибли именно те, ради спасения которых он остался. Теперь он возложил все свои надежды на Мару. Иосиф не мог заставить себя рассказать ему о своем предстоящем браке.
Алексий предложил ему пройти с ним на фабрику. С обычной энергией принялся стеклодув за работу; перенес лавки под аркады Марсова поля, таким образом все здание в Субуре освободилось для мастерских. Он импортировал на кораблях кварцевый песок с реки Бел и с помощью этих материалов и своих сидонских мастеров успешно конкурировал с местными промышленниками. Теперь он изготовлял в самом Риме то роскошное художественное стекло, которое до сих пор приходилось выписывать из Египта и Финикии.
Он стал показывать Иосифу фабрику. Долго и внимательно следил Иосиф за работой гигантских плавильных печей. Он садился перед ними, смотрел на пестрое, питаемое многообразными веществами пламя. Алексий предупреждал его, что надо быть осторожным, сам он привык к этому пламени, но глаза непривычного человека с трудом выдерживают его. Однако Иосиф не мог отвести взгляда. Он видел пламя, он видел песок и соду, видел, как эти вещества плавились в чудовищной жаре, смешивались и превращались в новую массу.
И когда он так сидел, уставившись на пламя, он вдруг почувствовал, что может рассказать Алексию о Маре. И он рассказал ему, как встретился с ней и на чем они порешили.
Алексий слушал его уныло и смиренно. Его любимой мечтой было вернуться в Иудею, жениться на Маре и дожить свою старость вместе с ней в стране Израиля. Он хотел дать Маре год или два, чтобы рана после смерти сына немного затянулась, и затем снова собирался предложить ей стать его женой. Но у него было слишком много такта, вот в чем дело. С тактом далеко не уедешь. Если бы римляне были тактичны, они никогда не завоевали бы мир. Иосиф тоже не был тактичен. Поэтому он добыл себе Мару.
Алексий сидел перед ним на корточках; и хотя его плечи были опущены, он все же был широк и статен. Он опять немного оброс жирком. "Как странно, - думал Иосиф, - что этот стеклодув к старости становится похожим на отца, хотя тот, в сущности, до самой своей смерти был доволен и полон надежд, а на Алексия с ранней юности как бы упала тень от сознания скорби, живущей в мире, и бренности всего человеческого".
Впрочем, Алексий и сейчас не испытывал злобы против Иосифа. Он грузно поднялся, несколько раз поклонился Иосифу, все еще смотревшему в многоцветный огонь: его тень, то причудливо удлиненная, то укороченная трепещущим пламенем, кланялась вместе с ним, и он сказал:
- Желать вам, доктор Иосиф, "вечного блага" или "бог да благословит тебя" - излишне. Поистине вы от рождения благословенны.
Иосиф тоже поднялся, слегка потягиваясь онемевшим телом. Ему было нелегко принять слова Алексия с должным смирением и так же на них ответить. Он был исполнен гордости: Алексий прав.
Когда Иосиф пришел к Маруллу, чтобы посоветоваться относительно римского гражданства для Мары, тот был в желчном настроении. С приходом зимы он начал больше страдать от зубной боли. К тому же корабль "Арго", на котором его друг Деметрий Либаний возвращался из Иудеи, сильно запаздывал. Его немного утешала мысль, что грандиозная спекуляция на пшенице, предпринятая им вместе с Клавдием Регином, принесла исключительный доход; самое приятное при этом было, что многие республиканские сенаторы, его враги, здорово погорели. К сожалению, нельзя было долго наслаждаться этой упоительной мыслью, дух охотно все вновь и вновь вызывал образы попавшихся врагов, но плоть немощна, зубная боль быстро разъедала скудные минуты покоя и наталкивала ум на невеселые размышления, хотя бы о корабле "Арго" и его друге Деметрий Либаний.
Он подробно стал распространяться перед Иосифом относительного того, как ему не везет на друзей. Сначала его покинул Иоанн Гисхальский, только для того чтобы нарваться на это нелепое иудейское покушение, от последствий которого, как говорили Маруллу, он вряд ли вполне оправится. А теперь, по-видимому, Деметрий исчез в еще более далеком краю, чем Иоанн; "Арго" пропал без вести, и мало надежд на то, что Либаний когда-нибудь появится. Еще на обратном пути из Эфеса актер написал ему о своей радости: он сможет теперь в Риме вторично сыграть Лавреола, и у Марулла пропадал аппетит при мысли, что писавший письмо, быть может, стал уже добычей рыб, когда оно достигло адресата.
Иосиф, испытывая легкие угрызения совести, сознался самому себе, что за все эти недели почти не замечал отсутствия актера. А ведь его жизнь была тесно сплетена с жизнью Либания. Никогда без него не встретился бы он с императрицей Поппеей; кто знает, как и где, без его встречи с актером, началась бы Иудейская война, а Деметрий, в свою очередь, не поехал бы без него в Иудею и не погиб бы.
Марулл все еще продолжал говорить. Если, высказывал он вслух свои соображения, Деметрий действительно когда-нибудь вернется, то его шансы сыграть Лавреола теперь особенно высоки. Уже не говоря о тон сенсации, какую вызовет возвращение актера, считающегося погибшим, теперь, с тех пор как весь мир знает, что Тит никогда уже вполне не оправится, пьеса, находящаяся под покровительством принца Домициана, провалиться не может. Подробно расспрашивал он Иосифа о частностях постановки во Флавийском Неаполе. Его особенно интересовало, сделал ли Деметрий в третьей сцене ударение на слове "крест" пли на слове "ты". И был очень разочарован, когда Иосиф не смог ответить на этот вопрос. Теперь он этого, вероятно, никогда не узнает.
Наконец "он прекратил свои воспоминания о Деметрий, и Иосиф смог заговорить о своих собственных делах. Марулл, очевидно, забавлялся запутанностью и противоречивостью желаний Иосифа. Как же: сначала Иосиф с помощью жертв добился развода с Марой, а теперь он тратит время, деньги, нервы, жизнь на то, чтобы снова на ней жениться; ибо включение в число граждан совершеннолетней еврейки - вещь сложная и длительная. Правда, есть способ сократить процедуру и избежать вероятных трений и предстоящего скандала. Так как император, видимо, питает к нему слабость, то не обратиться ли, как в прошлый раз, прямо к нему?
Иосиф ответил с сомнением: судя по всему, что он слышал, император болен, раздражителен и доступ к нему очень труден. Марулл внимательно посмотрел на него сквозь увеличительный смарагд.
- То, что вы слышали, Иосиф, верно, - подтвердил он. - Странности его величества за время вашего отсутствия усилились. Император все чаще уходит в себя, перестает видеть и слышать, что делается вокруг. Принцесса Луция - единственная, чье присутствие он способен выносить подолгу.
И затем, к изумлению Иосифа, оказалось, что люди с правого берега Тибра не так уж далеки от истины.
- Вы знаете, - продолжал Марулл, - я из-за своих зубов вынужден иной раз советоваться с доктором Валентом. И вот он, пока ковыряется у меня во рту, рассказывает странные истории. У императора бывают продолжительные приступы бурных слез. Потом он вдруг начинает требовать, чтобы был шум. Однажды среди ночи он отправился прямо в арсенал, поднял всех на ноги, пустил в ход все фабрики. И это - среди ночи. Он пожелал, и притом немедленно, чтобы вокруг него был оглушительный шум. Удивленному Валенту он объяснил полушутя, полусерьезно, что когда козявка в его мозгу слышит шум, она пугается и оставляет его в покое. - После небольшого молчания Марулл деловито закончил: - Во всяком случае, Иосиф, вы хорошо сделаете, если позаботитесь об аудиенции возможно скорей.
- Клянусь Геркулесом, мой мальчик, - воскликнула Луция, когда Иосиф вошел к ней, - где это вы раздобыли себе такую красивую бороду?
Иосиф все еще носил бороду, как в Иудее, четырехугольную, довольно короткую, но не завитую и не заплетенную, как прежде. Луция ходила вокруг него, рассматривала со всех сторон.
- А знаете, - удивленно сказала она, - что вы гораздо лучше с бородой? Вы выглядите больше евреем, но не слишком, зато не таким лощеным, как наш Агриппа. - Ее глубокий смех, который так любил Домициан, наполнил комнату. Она уселась против Иосифа, высокая, статная, с огромной башней локонов, Иосиф казался маленьким рядом с ней. - Расскажите об Иудее, - попросила она. - Теперь, после того как мы отделались от вашей Береники, - созналась она весело, - я опять чувствую большую симпатию к вашей стране.
Иосиф начал. Он старался рассказывать как можно нагляднее и интереснее. Луция действительно заинтересовалась, пододвинулась к нему ближе, похлопывала его по руке.
- Вы хорошо умеете рассказывать, - похвалила она его. - И руки у вас тоже красивые.
Иосиф был в расцвете сил и отнюдь не презирал радостей жизни; но перед Луцией и ее избытком сил он казался себе бедняком. Вероятно, она, как и прежде, по-своему любит Домициана, вероятно, испытывает подлинную привязанность и к Титу; но весь Рим полон россказнями о том, с каким бесстыдством она выказывает свои чувства к Парису, молодому, только что входящему в моду танцору. В присутствии императора и Домициана, на глазах у десяти тысяч зрителей она позвала Париса в ложу и обняла его за плечи. Она принадлежала к роду, никогда не боявшемуся смерти, сама была бесстрашна, брала от каждого мгновения все, что оно давало. И в то время как большинство старинных семейств с ростом Рима приходило в упадок, словно отдав всю свою силу городу и империи, род Луции вырос вместе с Римом, и в ней Рим и ее род достигли своей вершины. Она была поистине воплощением этого Рима Флавиев - цветущая, ненасытная, все более жадно пожиравшая жизнь.
Когда Иосиф рассказал ей о своем проекте жениться на Маре и сделать ее полноправной римской гражданкой, она нашла это таким же забавным, как и Марулл. Однако, несмотря на явное благоволение к Иосифу, она колебалась, допустить ли его к Титу.
- Сомневаюсь, - заявила она прямо, - умно ли это будет, если я вас приведу к нему. Восток оказался ему вреден, он проник слишком глубоко ему в кровь. и когда Тит наконец его вырвал, осталась рана, которая не заживает. Император Тит не вынес Иудеи. - Она обратила к Иосифу большие, смелые, широко расставленные глаза, ее лоб под высоким сооружением из волос казался чистым и детским. - Другие, может быть, лучше вынесли бы Иудею, - сказала она медленно, задумчиво, неотступно глядя на него. Иосиф бурно схватил ее руку. - Нельзя, - сказала она и так сильно ударила по пальцам, что ему стало больно.
Не прошло и трех дней, как его вызвали на Палатин.
В передней, перед тем как он был допущен к Титу, к нему подошел лейб-медик Валент.
- Вас просят, Иосиф Флавий, - сказал он очень вежливо, - оставаться у его величества не больше двадцати минут.
Иосиф, испытывая некоторую неловкость под холодным, рассеянным, но все же испытующим взглядом врача, спросил:
- Кто просит меня?
- Некто, имеющий на это право, - сказал загадочно Валент.
Тит заметно постарел. Его круглое лицо отекло, глаза под широким лбом казались еще уже, еще более обращенными внутрь. Короткие, спадающие на морщинистый лоб кудри придавали ему вид состарившегося ребенка. Он, видимо, обрадовался встрече с Иосифом.
- Наконец-то, мой еврей, - сказал он. И попросил: - Расскажи мне о нашей Иудее!
Иосиф рассказывал. Он сообщил, что страна цветет и преуспевает. Губернатор, несмотря на некоторые неприятные черты, вполне подходящий человек; его мероприятия так согласуются с мудрыми мероприятиями Гамалиила, что римляне и евреи все же кое-как ладят между собой.
Император казался разочарованным. Не это хотелось ему услышать. Очевидно, он ждал чего-то определенного и только боялся спросить. Иосиф ломал себе голову над тем, что же хотел бы знать император, и ничего не находил. Двадцать минут, о которых ему говорил Валент, уже почти истекли. Тит на глазах становился все более вялым, он едва слушал то, что говорил Иосиф, пристально смотрел туда, где некогда висел портрет Береники.
- Ты был там? - решился он вдруг на прямой вопрос.
Взгляд Иосифа последовал за взглядом императора.
- Где "там"? - спросил он нерешительно, он думал, что император, может быть, хотел спросить, был ли он у Береники.
- В Иерусалиме, конечно, - ответил с некоторым нетерпением Тит, он понизил голос почти до шепота.
- Да, я был там, - ответил наконец Иосиф.
- Ну? - жадно спросил Тит.
- Там бараки Десятого легиона, несколько водоемов и стены башен Гиппика, Фасаила и Мариамны.
- Это мне известно, - насмешливо ответил император.
Иосиф же вспомнил о великом запустении, он не мог дольше оставаться благоразумным, он сказал, не повышая голоса, но отчеканивая каждое слово:
- Больше там ничего нет.
Тит смотрел перед собой странно ищущим, измученным взглядом. Он говорил теперь так тихо, что Иосиф с трудом понимал его.
- Мы не должны были этого делать, - сказал он. - Мы не должны были трогать "того самого". Я же обещал ей, и я всегда мечтал о том, как она восходит по ступеням. И вот она вместо тех ступеней взошла по ступеням Палатина, и это было не то. - И, словно Иосиф возражал, он подхватил с еще большим, жаром: - Повторяю тебе, мой еврей, это было не то. Потому все и пошло прахом. Ты помнишь, как в первый раз мы увидели город. Тогда из вашего храма донеслось чудовищное гудение. У меня иногда бывает теперь тоска по гудению, но то было неприятное гудение, оно не выходит у меня из головы, оно вызывает у меня головную боль. Кстати, я никак не могу припомнить, как называлась эта штука, которая гудела.
- Это была Магрефа, - сказал Иосиф, - стозвучный гидравлический гудок. - Слова императора взволновали его до глубины души; не то, что говорил этот человек, а как он говорил, его тихий, таинственный, угасший шепот.
- Совершенно верно, - сказал Тит, - Магрефа. У вашего бога Ягве могучий голос. А теперь, когда ты был в Иерусалиме, ты ничего больше не слышал? - осведомился он с интересом.
- Слышал, - отозвался нерешительно Иосиф. - Голос Ягве я слышал.
- Вот видишь, - император кивнул крупной тяжелой головой. Добавил почти радостно, словно ждал этих слов от Иосифа с самого начала. - Почему ты не сказал мне этого сразу? Кстати, - продолжал он, - ты знаешь, что капитан Педан умер? Да, - пояснил он, когда Иосиф изумленно поднял глаза, - умер внезапно, во время банкета. Он был ведь не так стар. Крепыш, я думал, он проживет еще долго. Он заслужил травяной венок, но он был злой человек. Мы не должны были этого делать, - вернулся он к своим прежним мыслям. - И я ведь совсем не хотел этого... - раздумывал он вслух. - И если бы ваш бог Ягве был справедливым богом, он не должен был бы возлагать вину на меня. Но я думаю, что он несправедливый бог, и я долго не проживу. Мой добрый Валент знает свое дело, он утешает меня и обнадеживает, но что может он сделать, если ваш бог Ягве так несправедлив?
Иосифа бросило в дрожь, когда он услышал слова этого владыки мира. Он вспомнил капитана Подана, его широкую, грубую, поросшую белесыми волосами руку, которая уже не могла теперь хватать и бить. Мимоходом подумал он также и о том, что теперь город Эммаус, вероятно, больше не будет возражать против включения в общину его имений, и радовался, что использовал благосклонность Флавия Сильвы не ради личных целей, но ради пользы евреев.
- Нет, я этого не хотел, - еще раз уверил его император. - И почему вообще ваш бог Ягве не защитил своего дома, почему допустил, чтобы в тот день именно Подан был назначен принимать приказ? Я нахожу, что ваш бог поступил некрасиво по отношению ко мне. Даже если Валент прав и я выздоровею, ваш Ягве испортил мне жизнь. _Она_ должна была взойти по ступеням его храма, а он сделал так, что они оказались ступенями Палатина. Довольно об этом, - прервал он себя вдруг и попытался заговорить другим тоном.
Иосиф, услышав этот изменившийся тон, очнулся от своих мыслей и взглянул на водяные часы. Двадцать минут давно истекли. Но пусть тот, кто имеет на это право, делает, что ему угодно: пока что он у Тита, и он еще не сказал ни слова о собственном деле.
- Вы уже видели принцессу Луцию? - заговорил более веселым и легким тоном император. - Разве она не замечательна? Разве она - не сам Рим? Вот крепкая опора. - Он снова взглянул на то место, где некогда висел портрет. - Конечно, она не Береника, - улыбнулся он. И, снова изменив тон, серьезно, деловито, решительно констатировал: - Слушайте, Иосиф Флавий, мой историограф, правда, я заслужил доверие моих римлян, я "любовь и радость рода человеческого", но собственная моя радость, величайшая удача моей жизни меня покинула.
Затем вежливо, милостиво спросил он Иосифа, что ему угодно. Закивал, улыбнулся, рассмеялся, ударив в ладоши, вызвал секретаря, и в одну минуту дело о включении в число римских граждан Мары, дочери Лакиша, в настоящее время проживающей на хуторе "Источник Иалты", близ города Эммауса, было улажено так, как этого хотели Иосиф и Марулл.
Однако Иосиф, уходя с Палатина, едва мог отдаться своей радости по поводу удачного исхода дела. Еще долго смущали его странные речи императора.
Дни Дорион были заполнены. Она посещала вместе со своим другом Аннием Бассом все те места, где полагалось бывать светской женщине. Она продолжала постройку альбанской виллы, славившейся своей архитектурой и внутренним устройством. Дорион любила комфорт, красивые вещи доставляли ей глубокую радость, и когда она вспоминала мрачный, запущенный дом в шестом квартале, то находила, что имеет все основания почитать себя счастливой. Неплохо было также заменить, в качестве друга и защитника, неустойчивого, неуравновешенного Иосифа полковником Аннием Бассом. Теперь, наверно, осталось ждать недолго. Тит скоро освободит место для брата, и есть все основания думать, что Анний станет начальником гвардии и после Домициана самым влиятельным человеком в империи.
И все же, со времени своего развода с Иосифом, Дорион стала более нервной, раздражительной и, прежде всего, выказывала меньше благосклонности своему другу Аннию. Анний любил эту женщину и спокойно принимал ее капризы. Но ему, как человеку, любящему также порядок, было неприятно, что она до сих пор не имеет римского гражданства, и он настаивал на том, чтобы оформить их отношения. Однако Дорион все не могла решиться на выполнение тех формальностей, которые были необходимы для заключения законного брака, и под тем или иным предлогом уклонялась от исполнения его просьбы.
То, что Иосиф вернул ей сына, вывело ее из равновесия, и в течение многих месяцев не проходило дня, чтобы она не испытывала к нему бешеной ненависти и жгучей любви. Она облегченно вздохнула, когда он затем уехал в Иудею. Пусть возвращается в свою нелепую, варварскую провинцию - там ему и место. Ее отношения с Аннием стали ровнее, сердечнее, и когда он в конце лета преподнес ей свой маленький городской дворец, она приняла этот подарок и переехала на зиму в Рим.
Однажды, вскоре после возвращения Иосифа, во время выступления Диона из Прусы в храме Мира, она увидела своего бывшего мужа. Он показался ей изменившимся, более евреем и более молодым; таким стоял он некогда перед ней в Александрии, когда она увидела его в первый раз, и желание, толкнувшее ее тогда к нему, вспыхнуло в ней снова. Она заметила, что после окончания речи Иосиф пытается протиснуться к ней, но, опасаясь этой встречи, упорно уклонялась от его взгляда и не давала ему возможности заговорить с ней. С этого дня она стала вновь раздражительной по отношению к Аннию и, как только наступила весна, настояла на том, чтобы покинуть Рим и вернуться в Альбан.
В связи с ее переездом в Альбан Анний поднес ей подарок для ее гостиной. Это была фигура из коринфской бронзы, предназначенная служить подставкой для светильни, статуэтка нагого обрезанного еврея. Изящная вещичка, смелая и слегка непристойная, художественное произведение в жанре тех, которыми дамы любили украшать свои комнаты; статуэтка вышла из мастерской Терма, великого соперника Василия. Анний был очень удивлен, когда Дорион не только не поблагодарила за подарок, но принялась резко упрекать его за безвкусицу. Обычно при таких вспышках он отделывался шуткой; на этот раз он рассердился. Он заявил ей прямо в лицо, что она все еще любит Иосифа. Она ответила, что у Иосифа есть некоторые качества, которым может позавидовать любой мужчина. Действительно, она начинала смотреть на Анния глазами Иосифа; его дружба с будущим императором, его военные таланты, его уверенность в том, что он будет командовать всей армией империи, нисколько не увлекали ее, его шумная, прямодушная игривость и солдатская грубость раздражали ее. Дело дошло до неприятных взаимных характеристик. Анний несколько дней держался вдали от Дорион.
Павел не спрашивал о причинах внезапного исчезновения Анния. Сближение с сыном всегда было делом нелегким, но Дорион знала его, знала, что с тех пор, как Иосиф его вернул, он теперь не так слепо любит ее. Она, как и раньше, продолжала нежно любить сына, но ее отношение к нему было неровное, и оно колебалось в зависимости от колебаний ее чувства к Иосифу. То она без всякого видимого повода осыпала его доказательствами своей материнской любви, то, когда он нуждался в ней, замыкалась перед ним. Она сознавала свою неуравновешенность, сердилась на себя, когда бывала холодна с мальчиком, но не могла себя пересилить. Она знала также, как страдает Павел от неопределенности ее отношений с Аннием. Пережитый мальчиком процесс, внимание, которое он вызвал, сделало Павла крайне чувствительным ко всему двусмысленному. Она знала, что он, став через усыновление полноправным римским гражданином, пламенно желает этого гражданства и для матери. Она знала, как охотно он признал бы Анния своим отцом, ему нравилась его мужественность, его воинственность, и он радовался перспективе - самому как можно раньше поступить на военную службу.
Все это Дорион обдумала в те дни, когда Анний держался вдали от нее; кроме того, ей казалось, что Иосиф был бы удовлетворен, если бы между нею и Аннием произошел окончательный разрыв. Она написала Аннию коротенькое шутливое письмецо, которое он при желании мог принять за извинение.
Когда он снова приехал в Альбан, подсвечник стоял в ее гостиной.
Отказ Иосифа от Павла произвел в мальчике глубокий переворот. До сих пор у него для всего на свете существовало одно бесспорное мерило: мнение его учителя Финея. Поступок отца доказал, что Финей был несправедлив по отношению к этому человеку. Мальчик продолжал почитать своего учителя, но он больше не был для него великим верховным оракулом.
И теперь ему было неприятно, что благороднейшее поведение его отца не встречало должной оценки со стороны матери и Финея. Ничего унизительного не было бы, например, в том, чтобы изредка с ним встречаться.
Поэтому он был радостно удивлен, когда однажды за столом Дорион в присутствии Финея прямо спросила его, не хочется ли ему повидаться с отцом. Обычно столь владевший собой Финей положил обратно на тарелку кусок, который только что поднес ко рту, его большая, бледная голова побледнела еще сильнее; Дорион ему не сообщила о своем решении. Павел переводил глаза с матери на учителя, оба ждали его ответа.
- Я охотно поеду к отцу, - ответил он.
Смущенно, не без радостного волнения вошел он в дом в шестом квартале, где так долго чувствовал себя пленником. Он решил держаться с Иосифом по-мужски, сердечно, как Анний, но отец, когда они встретились, был уже не тем, каким он его знал, это был чужой господин с незнакомой бородой.
Иосиф, видимо, обрадовался, когда приехал его Павел, но радость эта была очень спокойной, вовсе не бурной. Разговор не клеился. Иосиф осведомился об успехах Павла в управлении козьим выездом, об его козле Паниске. Но в настоящий момент Павел больше интересовался другим спортом, а именно - сложными видами игры в мяч. В игре с кожаным мячом - это можно сказать, не хвастая, - он уже сделал большие успехи, скоро он решится приступить к игре со стеклянным мячом. Это возможно только после долгой тренировки, ибо стеклянные мячи стоят дорого, и промах обходится в целое состояние. Игру в мяч издавна любил и Иосиф, он сам был большим мастером этого дела, и некоторое время отец и сын оживленно беседовали. Но скоро разговор снова иссяк, и Павел машинально потянулся к своему рукаву, где еще недавно лежала глина для лепки фигурок. Несколько недель назад, в день своего рождения, он дал себе клятву отвыкнуть от этой детской привычки.
Иосиф смотрел на стройного, аристократического мальчика, своего сына, он нравился ему, и он был очень к нему расположен. Но неужели его действительно когда-то волновал до мозга костей тот факт, что он не может найти пути к сердцу этого мальчика?
Павел же ломал себе голову над тем, как показать отцу, что он считает его тогдашнее поведение благороднейшим. Однако Иосиф ни одним словом не коснулся прошлого, - это было очень тактично, но ничуть не облегчило мальчику его намерения. Никто не учил Павла быть ласковым, наоборот, Финей внушал ему, что мужчина должен скрывать свои чувства. В конце концов он сказал, запинаясь:
- Не дашь ли ты мне ту книгу с рассказами о силаче Самсоне? Я охотно перечел бы ее еще раз.
Иосиф взглянул на него слегка удивленно. Но сказал только:
- Конечно, я ее дам тебе, - и не заметил, какого труда стоило мальчику преодолеть себя и попросить у него книгу.
В общем, эта встреча с отцом разочаровала Павла; все же ему было приятно, когда Дорион настояла на вторичном посещении. Таким образом, вошло в обычай, что он каждую неделю ездил в гости к Иосифу. Но они не сближались. Сдержанного мальчика влекло к отцу, Иосиф очень к нему благоволил, был очень дружелюбен, но окончательной, подлинной близости между ними не возникало.
В одно из своих посещений Павел спросил отца, как уже однажды спрашивал, о своем покойном брате Симоне. Покойный брат занимал его мысли. Вопрос взволновал Иосифа. Но этот человек, столь ярко живописавший людей и сражения Иудейской войны, не сумел оживить образ своего еврейского сына. Он рассказывал многое, но не рассказал ему, как Симону удалось протащить своего друга Константина на арену и тем добыть себе белочку, не рассказал о любви Симона к коню Сильвану и о его усилиях изготовить модель "Большой Деборы", не рассказал о его пристрастии ругаться "клянусь Герклом". Наоборот, он тщательно выписывал бледный идеализированный образ Симона-Яники, который Павлу не очень понравился. И мальчик больше не спрашивал о покойном брате.
Когда Павел приходил к Иосифу, его порой сопровождала Дорион. Предлогом служило ее знакомство с Валерием. Разумеется, она заходила не к Иосифу, а к старому ворчливому сенатору. Валерий жил в верхнем этаже, и его раб, согласно обычаю, спускал со стороны фасада подъемную корзину, чтобы знатная посетительница не утруждала себя восхождением по лестнице. Однако Дорион заявила, что раб старика Валерия такая старая развалина, что она боится довериться ему, и пользовалась лестницей.
Но она никогда не встречала своего бывшего мужа Иосифа. Павел же, когда его мать бывала у старика Валерия, нередко заходил за ней наверх. Разжалованный сенатор участвовал в спекуляции пшеницей против Марулла и Клавдия Регина, стоившей стольких денег многим членам республиканской партии и поглотившей остатки состояния Валерия. Теперь в его доме оставалась только самая необходимая утварь, обстановка сводилась, главным образом, к наставленным повсюду восковым бюстам предков, пропыленным дикторским пучкам, изъеденным молью парадным одеждам, истлевшим триумфаторским венкам; весь его персонал состоял из одного старого, дряхлого раба.
Сам Валерий стал теперь еще чопорнее и суше. Вместе с бедностью росла его важность. Как и прежде, он отказывался носить изнеживающую нижнюю одежду, введенную в обиход три столетия тому назад, и придерживался грубого простого одеяния своих предков. Его нисколько не тревожило, что за свои консервативные убеждения приходилось платиться простудами, мучившими его большую часть года. От своих многочисленных пышных имен, однако, он отказался. С тех пор как благодаря послаблениям правительства чернь все чаще присваивала себе имена старинных родов, он, единственный живой потомок Энея, считал для себя неподобающим носить больше двух имен; из своих двадцати одного имени он вычеркнул девятнадцать и назывался просто Валерий Туллий.
Дорион была для него желанной гостьей. Он сочувствовал тому, что она восстала против его мерзкого соседа, Иосифа Флавия - выскочки из варварской провинции Иудеи, которому покровительствовала эта проститутка Фортуна. Он с удовольствием видел у себя стройного, гордого Павла, которого Дорион вырвала из рук евреев и отдала римлянам. Но эта радость по поводу посещений Дорион и мальчика не делала его обходительней; даже в их присутствии он был все такой же важный, язвительный, неразговорчивый. Его дочь, белокожая, черноволосая Туллия, едва ли была словоохотливее его. Дорион приходилось дорого платить за свои попытки увидеть Иосифа.
Однако Павел чувствовал себя хорошо в суровой атмосфере Валериева дома. Так как связь между ним и матерью и между ним и Финеем уже не была столь тесной и крепкой, как раньше, и так как сближение с отцом подвигалось туго, то Павел очень ценил всякое проявление симпатии к себе и вскоре, несмотря на молчаливость старика, почувствовал, что тот привязался к нему. Его гордости льстило, что Валерий видит в нем подрастающего римлянина, и когда старик время от времени называл его и Туллию своими детьми, - это было для Павла праздником.
"Девочке" Туллии было как-никак двадцать два года, но кто-нибудь со стороны скорее принял бы ее за внучку, чем за дочь Валерия. Ее длинная голова по-детски чопорно возвышалась над хрупкой шеей и узкими покатыми плечами, а белое лицо под высокой, очень черной искусной прической казалось необычайно нежным. Иосиф, столь же мало любивший своих соседей из верхнего этажа, как и они его, и охотно подшучивавший над ними, как-то сказал Маруллу, что Туллия в свои двадцать два года уже старая дева, и когда Марулл возразил, что находит в строгой, чопорной грации девушки известную прелесть, Иосиф с видом бонвивана процитировал Овидия: только та целомудренна, которую никто не желает. Однако Марулл не мог с этим согласиться. Он находил, да и не он один, что Туллия хоть и застенчива, но отнюдь не пресна, и считал ее высокомерие только маской, скрывающей робость. И где было ей, вынужденной упрямым, сварливым отцом вести замкнутую жизнь, развить в себе светские таланты?
Как раз в это время происходил ремонт храма богини Рима. Династия Флавиев усердно поддерживала культ этой богини, и Тит поручил именно скульптору Василию отлить новую бронзовую статую богини. Ворча, подчинился перегруженный работой скульптор требованию императора и никому не показывал своего произведения до тех пор, пока храм не был заново освящен. Тогда, к всеобщему недоумению, вдруг оказалось, что богиня имеет совсем другой вид, чем раньше. Теперь на цоколе стояла не та мощная героиня, которую привыкли видеть, но тонкая, строгая девичья фигура с трогательным, серьезным и детским лицом, и атрибуты ее власти - венец, рог изобилия, копье и щит - лишь служили контрастом, подчеркивающим строгую нежность ее фигуры и лица. Своевольный модернизм статуи вызвал в художественных кругах Рима ожесточенные споры. Финей тоже поспешил со своим воспитанником посмотреть статую.
Ему, давнишнему почитателю Василия, новое произведение особенно понравилось, и он с увлечением принялся объяснять Павлу достоинства статуи. Павел долго стоял перед бронзовым изображением, внимательно рассматривал его, захваченный, но не сказал ни слова. Финей находил, что черты богини необычайно живы, наверное, это портрет, оно даже напоминает ему чье-то лицо. Долго старался он припомнить - чье, но напрасно.
- Ну конечно, - вспомнил он наконец, - это же наша Туллия. - Но тут до сих пор молчавший Павел вдруг оживился. Решительно покачал он узкой смуглой головой.
- Нет, это не наша Туллия, - заявил он, - это не наша Туллия, - продолжал он настаивать, когда Финей стал указывать ему на сходство отдельных черт.
При следующем посещении Валерия Дорион была очень удивлена, когда ее Павел, воспользовавшись одной из многочисленных пауз, внезапно, по-мальчишески, брякнул, обращаясь к Туллии:
- Нет, а все-таки он сделал вас непохожей...
Сначала Дорион не поняла, что он хотел сказать: но Туллия поняла сейчас же, и ее узкое нежное лицо слегка порозовело.
- Что это значит, Павел, - укоризненно заметила Дорион. - Кто сделал нашу Туллию непохожей?
- Скульптор Василий, конечно, - ответил Павел, немного смущенный своей выходкой, и с важностью знатока заявил: - Все говорят, что богиня Рима похожа на Туллию. Не правда ли, Финей, и вы это сказали. Но только неверно, она совсем не похожа.
В глубине души сенатору льстило, что его дочь избрали моделью для богини Рима, но - "оно и лучше", - проворчал он теперь, между тем как Туллия сидела белая, строгая и недоступно высокомерная. Дорион с едва заметной улыбкой выговаривала мальчику:
- Вечно ты что-нибудь придумаешь, Павел. - И, обращаясь к Валерию, добавила извиняющимся тоном: - Павел воображает, что если он внук художника Фабулла, то он прирожденный знаток искусства.
Когда Дорион уже собралась уходить, Павел еще решительнее поборол свою робость. Невольно покраснев, бурно дыша, он спросил Туллию, не приедет ли она как-нибудь в Альбан посмотреть его козий выезд. Дорион была приятно удивлена тем, что обычно столь замкнутый мальчик, несмотря на пропыленную музейную атмосферу этого дома, все же держался так смело, а когда он к тому же предложил Туллии поиграть с ним в Альбане в мяч, она поддержала его:
- Он и вправду неплохой игрок. И вы найдете в нем серьезного противника, Туллия.
Девушка ответила, что она играла в мяч только в детстве, когда у них еще было имение в Кампанье, с тех пор она многое перезабыла.
- Достаточно взглянуть на вас, - порывисто сказал Павел, - и сразу видишь, что вы прирожденный чемпион. Вот сыграете раза два, и я вам спокойно доверю мои стеклянные мячи.
- Мы не смогли бы возместить их тебе, Павел, - ответила девушка, и от улыбки, с которой она говорила о своей бедности, она казалась еще более гордой.
Павел ходил теперь часто в храм богини Рима, хотя ему было не по пути, а жрецы и сторожа радовались благочестию молодого почитателя.
Впрочем, Туллии действительно удалось вырваться из дома в шестом квартале и поехать в Альбан. Во время игры в мяч она несколько оттаяла и оказалась довольно искусной партнершей. Однако Павел и в четвертый раз все еще предпочитал играть кожаными мячами и беречь стеклянные.
Отцу он ничего не сказал о своей новой дружбе. Иосиф открыл ее благодаря случайности. Однажды, когда мальчик в одиночестве дожидался его, Иосиф, вернувшись, застал Павла увлеченным, как в былые дни, лепкой какой-то глиняной фигурки. В Иосифе жило до сих пор глубокое отвращение ко всякого рода изваяниям, и его сердило, что Павел опять принялся за старое.
- Что это ты делаешь? - спросил он и взял наполовину готовую фигурку в руки.
- Я хотел сделать богиню, - ответил с некоторым смущением Павел.
Иосифу было неприятно, что сын в его доме лепит изображения богов. Но он скрыл свое недовольство и спокойно спросил:
- Какую богиню?
Павел не умел лгать. Весь пунцовый, он пояснил:
- Это богиня Рима. Собственно, не богиня, это твоя соседка, Валерия Туллия.
Иосиф удивился, он продолжал расспрашивать, и Павел рассказал с некоторой нерешительностью, но честно, про Туллию, богиню Рима и игру в мяч.
Иосиф, конечно, понимал, что эта дружба между его маленьким сыном и Туллией не что иное, как одно из тех мальчишеских увлечений, которые он сам нередко испытывал в возрасте Павла. Все же ему было неприятно, что его сын влюбился именно в эту пресную, старозаветно-римскую Туллию. По-видимому, преклонение художника Фабулла перед всем по-римски суровым, традиционным передалось и мальчику. Это сердило Иосифа. Ему хотелось, чтобы из его сына вышло нечто большее, чем римлянин. Впервые усомнился он, правильно ли поступил, возвратив его Дорион.
Он горячо принялся за Павла. Сразу же, поспешно, настойчиво, стал он бороться за него. Но он опоздал. Слова, которые так недавно осчастливили бы мальчика, теперь оставались для него пустым звуком. Не всегда удавалось Иосифу сдержать свой гнев против греко-римского воспитания Павла. Стена между отцом и сыном не исчезала.
Однажды, когда Павел был у Иосифа, в комнату вошел Юст; он думал, что Иосиф один. Он оглядел мальчика, но без любопытства. Это Павлу понравилось. После его процесса большинство людей, узнав, кто он, упорно и нагло рассматривали его. Юст же сидел перед ним худой и строгий, мало обращая на него внимания, вел непринужденную беседу с его отцом, часто возражал ему спокойно и, по-видимому, со знанием дела. Этот однорукий человек с неуступчивыми взглядами производил на Павла все более сильное впечатление, и он был поражен, узнав из разговора, что Юст еврей. Но когда он узнал, что Юст висел на кресте и был снят с него живым, он забыл всю свою стоическую выдержку. С мальчишеской настойчивостью стал выспрашивать его, слушал, разинув рот, его рассказы.
Да, этот еврей Юст с его изысканным греческим языком, этот искатель приключений, не придававший никакого значения своему героизму, но говоривший о нем с сухой иронией, уже с первой встречи пленил сердце мальчика. Павел едва мог оторваться от его худощавых черт, от пустого рукава, и когда наконец позднее, чем обычно, собрался уходить, он взволнованно осведомился, застанет ли он в следующий раз Юста у отца.
Иосиф был удивлен, что его сын сразу раскрылся перед незнакомым человеком. Ему было приятно, что мальчику так импонирует еврей, и его уязвляло, что этим евреем был именно Юст. Когда Павел стал подробно расспрашивать, кто и что этот Юст, Иосиф чуть не поддался искушению рассказать о его отрицательных чертах. Но он переборол себя и заявил, что, по его убеждению, этот человек - величайший из современных писателей. Его немного покоробило, что Павел принял это без всяких возражений и даже не вспомнил о бюсте Иосифа в храме Мира.
С противоречивыми чувствами замечал он, как его сына все сильнее влечет к однорукому. Насколько с ним Павел был молчалив, настолько же охотно болтал с Юстом. Римская Туллия была, по-видимому, вытеснена из сердца и воображения Павла евреем Юстом. Иосиф находил, что это хорошо, и все-таки это уязвляло его. Но больше всего его раздражало, что Юст только-только допускал пылкую любовь Павла. Он прекрасно видел, как обстоит дело: именно Павел домогался дружбы Юста, а Юст скорее отстранял его, чем поощрял; все же, вопреки здравому смыслу, в нем росла уверенность, что Юст - корыстный соперник и отнимает у него сына. Затаив злое чувство, он стал выспрашивать Павла, не восстанавливает ли его Юст против отца. Оказалось, что Юст никогда плохого слова не сказал о нем, но это не утешило Иосифа. Разве чуткий мальчик не поймет без слов, какого мнения Юст об Иосифе? Разве может вообще тот, кто почитает Юста, уважать Иосифа?
Однажды он прямо и злобно завел разговор о Павле.
- Нравится вам мой Павел? - спросил он.
- Ничего, нравится... - ответил простодушно Юст.
- Вы, вероятно, находите его очень непохожим на меня? - продолжал допытываться Иосиф.
Юст пожал плечами, возразил шутливо:
- "Не уподобляйтесь отцам вашим", сказано в Писании [134].
- Слова, мало беспокоящие того, у кого нет сына, - заметил Иосиф.
- Едва ли, - отозвался Юст задумчиво, - я поставил бы своему сыну в вину, что он не похож на меня. Современное поколение, - продолжал он, как всегда, обобщая, - имеет мало оснований подражать своим отцам. Они затеяли эту чудовищно нелепую войну и были - по заслугам - жестоко разбиты. Можете ли вы требовать, чтобы ваш сын держался за своего еврейского отца, а не за свое греческое наследие? Очень хорошо, - продолжал он почти с теплотой, - что вы предоставили его самому себе и не старались насильно выправить его.
Иосиф помолчал. Затем, тихо и мрачно, сказал:
- Я жалею, что был тогда слишком мягок.
Юст удивленно взглянул на него.
- Но подумайте, - возразил он с непривычной мягкостью, - чему может в наше время научиться еврейский сын у своего отца, как не делать обратное тому, что делал отец, и верить в обратное тому, во что верил отец? Отцы восстали против Рима. Сыновья больше не верят в действие. Они не доверяют ему. Они начинают следовать минеям и их учению о неделании и отречении.
- Я вспоминаю одну ночь, - сказал Иосиф с иронией, - и один разговор у водоема, когда некий Юст отзывался весьма насмешливо о неделании и отречении.
- Разве я когда-нибудь говорил, - горячо запротестовал Юст, - что правы те, кто верит в неделание и отречение? Никогда я этого не говорил и сейчас не собираюсь. Я не защищаю сыновей. Они из того же гнилого дерева, что и старики. У отцов не было доверия к собственным силам, они чувствовали себя, каждый в отдельности, слабыми, поэтому они создали себе костыль, изобрели учение о нации, вообразили, что сила и величие нации поддерживают отдельного человека. Чтобы подпирать собственную слабость, сыновья создали себе другой костыль, они воображают, что им может помочь какой-то мессия, умерший за них на кресте. Вера в нацию, вера в мессию - и то и другое ошибка, результат собственной слабости.
- Все это мудрые абстракции, - насмехался Иосиф, - и они утешали бы меня, не имей я сына. Но у меня есть сын, и он грек, а не еврей, и ваши обобщения мне не помогут. - И он мрачно закончил: - Вы великий писатель, Юст из Тивериады, гораздо больший, чем я. Моему греческому языку вы можете помочь и, может быть, моей философии; но с моей сущностью и моей жизнью, с ее действительностью, я, к сожалению, должен справиться сам.
Иосиф бросил Юсту эти горькие слова не только из-за своего сына Павла. В нем говорила досада на то, что новая книга не удается. Присутствие Юста скоро перестало подстегивать и подгонять его, теперь оно служило ему укором, как и прежде. С какой стороны он ни подходил к своей "Всеобщей истории", дело не ладилось, в его фразах, как и в нем самом, не было подъема, и работа все меньше радовала его.
Юст, наоборот, говорил о том, что последнее путешествие в Иудею и в Рим исцелило его от давних обид, укрепило индивидуалистическую гордость и веру в назначение писателя. Он снова убедился в том, насколько люди зависят от колебания цифр, от тех политических и экономических соотношений, которые называются судьбой; но лишь тогда возникает другая картина жизни, когда отдельный человек воспримет сердцем своим эти сухие цифры и даты и оплодотворит их своими соками. Над этой истинной картиной жизни он теперь работает, и, видимо, с радостью и успехом.
Иосиф это видел, и зависть грызла его. С волнением просил он своего врага показать ему, что тот сделал со времени своего приезда в Рим. Юст минуту колебался, одно короткое мгновение, затем дал ему свою рукопись. За эти несколько недель он написал именно те пятьдесят страниц об осаде Иерусалима, которые были впоследствии признаны знатоками лучшей прозой века.
Иосиф читал. Как ясно и отчетливо было здесь изложено то, что происходило в стенах и за стенами Иерусалима, мнимые и истинные побуждения евреев и римлян, весь клубок экономических, социальных, религиозных, военных интересов, верований и суеверий, политики и богоискательства, честолюбия, любви и ненависти. То, о чем Иосиф на трехстах страницах дал только смутное представление, было здесь, на пятидесяти, изложено ясно и четко. Иосиф читал, и сердце его радовалось, что человек мог так написать. Иосиф читал, и сердце его терзалось, что это написал другой, а не он.
Он вернул Юсту рукопись. Он сказал:

Предыдущая страница 15 Следующая страница


Сыновья 16

- Это лучшее, что вы когда-либо написали. Это лучшее, что написано в наше время. Теперь, раз и навсегда, о войне сказано все.
Его голос звучал хрипло, однако он заставил себя сказать правду.
Когда он остался один, он взвесил все. Его жизнь была полна превратностей. Он был не только писателем, но государственным деятелем и солдатом. Владыки мира почитали его, прекраснейшие женщины Рима любили его. Он написал великую книгу, его бюст стоит в храме Мира. Но то, что он тщетно пытался сказать своей трудной жизнью и своей толстой книгой, сказано Юстом на каких-нибудь пятидесяти страницах. И мальчик Павел, за которого он так долго и с такими жертвами боролся, сам открыл свое сердце Юсту.
Он ощущал в себе глубокую пустоту. После того как он прочел написанное тем, другим, ему казалось бесцельным самому работать дальше.
Иосиф написал Маре. Просил ее, заклинал приехать поскорее. Ее присутствие, думал он, даст ему новые силы для работы. Но он знал, что Мара не отступит от своего решения и не покинет хутора "Источник Иалты" до тех пор, пока не доведет там свою работу до конца.
Прошли зима и весна, но Дорион не удалось ни разу повидать Иосифа.
Настал день, когда она узнала о его плане вызвать к себе Мару, сделать ее римской гражданкой, снова на ней жениться.
Рассказал ей об этом Марулл. Пока Марулл был здесь, ей удавалось сохранять самообладание, улыбаясь, болтать о пустяках. Но потом, когда она осталась одна, эта весть обрушилась на нее всей своей тяжестью, она задыхалась, голова ее мучительно болела, с искаженным лицом лежала она ничком на диване.
Что Мара благодаря Иосифу станет полноправной римской гражданкой, тогда как сама она еще не была ею, казалось Дорион неслыханным унижением. Она забыла, что когда-то противилась тому, чтобы узаконить свой брак с Иосифом, и что теперь для римского гражданства ей достаточно сказать Аннию Бассу одно слово. Но она не хотела стать римлянкой благодаря Аннию, она хотела стать ею благодаря Иосифу, - она, а не та, другая. Что разделяло их теперь, с тех пор как он отослал ее мальчика? Хорошо, она ждала, чтобы он сделал первый шаг, а он считал, что его жертвы вполне достаточно. Ее точка зрения была правильной, но заслуживали внимания и его аргументы. Все это - недоразумение. Еще не хватало, чтобы она, Дорион, оказалась не в силах вытеснить эту провинциальную еврейку!
Но когда спустя два часа пришел Анний, она забыла о своем намерении вернуть Иосифа, и в ней кипела только ярость. На этот раз она начала всячески поносить Иосифа перед изумленным Аннием. Она не кричала, не шумела, как Анний, она говорила тихо и небрежно, но так злобно высмеивала своего бывшего мужа, как этого никогда бы не сделать Аннию. Она знала жизнь Иосифа и его самого до последних деталей, и из этого интимного знания извлекла те черточки и эпизоды, которые казались ей подходящими, чтобы выставить его в смешном или отвратительном свете и все это выложить Аннию. Тот смеялся, смеялся все сильнее, смеялся оглушительно. Но постепенно беспредельная ненависть, которой веяло от нее, несмотря на всю элегантность ее выражений, оттолкнула его.
- Пожалуйста, пусть только Павел не знает об этом, - вот все, что он сказал после ее вспышки.
Но этой вспышкой ярость Дорион и кончилась, и в ней не осталось ничего, кроме решения вернуть Иосифа. Когда Павел в следующий раз отправился к отцу, она слегка сдавленным голосом поручила ему пригласить Иосифа осмотреть дом в Альбане, который был теперь наконец готов.
Два дня спустя Иосиф поехал в Альбан. Его не занимала ни прекрасная, волнистая, сияющая в весеннем воздухе местность, ни отлогие холмы, ни прелестное озеро, ни сверкающее вдали море, ни красивые виллы на склонах и вдоль берегов озера. Он приехал без всякого плана, он ничего не хотел от Дорион, но он был неуверен в себе, не знал, как подействует на него сейчас ее вид, ее речи, он был взволнован и полон тревоги.
На этот раз она ждала его у ворот имения. От радости, что она снова его видит, ее лицо сияло. Она протянула ему обе руки, привела его в дом, была, как в давние времена, ребячлива и остра. С любезным вниманием отметила она каждую перемену, происшедшую в нем, наговорила ему тысячу милых дерзостей, пыталась покорить его всеми способами, какие были в ее власти. Даже выгнала из комнаты кота Кроноса, когда ей показалось, что он раздражает Иосифа.
Она очень понравилась Иосифу, он вполне оценил всю ее прелесть. Но и только. Не без страха подверг он себя этому последнему испытанию; но он скоро и с радостью понял - испытание выдержано. Он исцелен отныне и навсегда от этой страсти, которая его так часто унижала и заставляла действовать против его воли и против его предназначения. Он мог быть дружен с этой женщиной, если она этого хотела, но никогда больше не поставит он ради нее на карту свою жизнь или свою работу. Он чувствовал в себе уверенность и спокойно наслаждался своей победой.
Даже с Финеем встретился он спокойно. Финей ожидал от Иосифа всяких колкостей, касающихся их прошлых отношений. Но Иосиф не говорил никаких колкостей, он не разрешил себе никаких проявлений дешевого торжества, он даже добродушно подшучивал над той борьбой не на жизнь, а на смерть, которая некогда велась между ними. Это спокойствие Иосифа раздражало Финея, действовало ему на нервы, его чувство превосходства исчезло, его крупная голова еще больше побледнела, мускулы лица напряглись. Дорион же чувствовала, что эта уравновешенность в речах и поведении Иосифа унижает ее более глубоко, чем могла бы унизить любая насмешка.
Когда Павел и Финей удалились, она сделала последнюю попытку. Она рассказала Иосифу о том, как упорно настаивает Анний на том, чтобы она вышла за него замуж; однако он, Иосиф, был до некоторой степени прав, Анний слишком шумлив и часто действует ей на нервы, для очень многого, что ей дорого, у него нет внутреннего слуха. Она предала своего солдата и надеялась, что теперь Иосиф предложит ей выпроводить Анния и снова сойтись с ним.
Однако Иосиф не предложил ничего подобного. Больше того, он выказал к будущему Дорион спокойный интерес, заявил, что Анний, в качестве ближайшего друга принца, вероятно, получит со временем верховное командование армией и что Дорион должна хорошенько подумать, прежде чем отказываться из-за пустяков от подобных перспектив.
Когда Иосиф ушел, Дорион была бледна от ярости, ей казалось, что ее сердце не выдержит. Она вновь поставила на стол статуэтку обрезанного еврея, которую убрала перед приходом Иосифа, и когда Анний в следующее свое посещение просил назначить срок свадьбы, она больше не возражала.
В начале этого лета внешние обстоятельства Иосифа складывались неплохо. Он был здоров, Клавдий Регин не скупился, так что можно было выплатить долги, связанные с разводом; его литературная слава, после того как ему был поставлен бюст, стала неоспоримой, вражда евреев к нему заметно ослабела с тех пор, как стало известно, какой почет ему оказал Гамалиил. И все же то радостное чувство, которое он испытал при возвращении в Рим, давно исчезло. Он страдал от своей неспособности работать; ему всю жизнь не хватало времени, а теперь время тянулось слишком медленно.
Он проводил долгие часы в мастерских Алексия. И сам стеклодув, и его мастера вводили его во все топкости своего искусства, показывали ему, как вырезывать из застывшей стеклянной массы фигурки, как окрашивать массу всякими хитроумными и сложными методами, как делать из неподатливого хрупкого материала тончайшие нити, при помощи которых соединяют золотые пластинки. Но не эти тонкости привлекали Иосифа, ему больше всего нравилось сидеть часами, глядя в плавильную печь, где из песка и соды возникало новое вещество, стекло; легчайшее изменение в дозировке делало состав этой массы более или менее благородным, и даже самый большой знаток дела не мог заранее с полной уверенностью предсказать результат. Иосиф наблюдал также подолгу изготовление простых стеклянных сосудов. Его интересовало, как рабочие выдувают незатейливые маленькие и большие сосуды, узкие или пузатые, с помощью длинных трубок, выдувая из них горячую массу на железную пластинку под таким углом, чтобы масса принимала ту или иную форму. Все вновь дивился он тому, что достаточно было одной капли воды, чтобы отделить стекло от трубки. Он смотрел, как двое рабочих, каждый со своей трубкой, соединяли выдутые детали: один - горлышко сосуда, другой - его нижнюю часть, - и он размышлял о том, что в каждом отдельном случае непременно должны сочетаться искусство и удача, чтобы возникла даже простейшая вещь. Ибо и у опытного работника могло случиться, что вследствие какого-нибудь непредвиденного обстоятельства в сосуде появлялось отверстие или выемка, которая лишала его всякой цены, или он лопался с опасностью для жизни рабочего еще во время выдувания.
Алексий давно заметил, что Иосиф уже не тот человек, который не нуждается в пожелании счастья. Он часто наблюдал за ним, присаживался рядом, толстый, унылый и молчаливый. Ему было очень жаль, что даже этот единственный известный ему счастливец, очевидно, уже не счастлив.
Иосиф же сидел и смотрел, как рождаются стеклянные фигурки; как желанная форма иногда удавалась, иногда нет, - лукавая, коварная игра, зависящая от искусства отдельного человека, но и не только от этого искусства, так же как и жизнь. Ибо чья жизнь не состояла из сочетания собственного существа с тем, другим, неизведанным, как бы ни называли то, другое, - экономическими отношениями, судьбой пли Ягве. И кто из людей не подобен материалу, из которого выдувались эти формы, кто не состоит сам из смешения многих случайных частей, которые неотделимо слиты друг с другом, но в определенный день начинают действовать каждая порознь. Разве сам он, Иосиф, не состоит из высокого и очень низменного, из мелкой жажды славы и наслаждения и из чистой любви к добру и красоте, из слизи и кала - из божественного дыхания и учения, из истории своих отцов и собственных страстей, из частицы Моисея и частицы Корея [135], из частицы Когелета и даже из частицы Педана? И в то время, как пламя, многообразное и многоцветное, взмывало и падало, отбрасывая причудливые тени, Иосиф думал о бесчисленных картинах, из которых состояла его жизнь, о запустении Иерусалима, о бюсте в храме Мира, о друге-враге Юсте, о сыне Павле, о книге, над которой ему предназначено работать и которую он, вероятно, никогда не закончит.
Иосиф вздохнул с облегчением, когда Юст покинул Рим, чтобы вернуться в Александрию и там завершить свою работу.
Корабль, который увез Юста, привез Иосифу ответ Мары. Она писала, что родила ему ребенка, девочку, и что ее зовут Иалта. Она приедет с ребенком в Рим, но, наверное, не раньше конца осени, с одним из последних судов.
В эти дни Иосиф написал "Псалом о стеклодуве".
Подобны уродливой, бесформенной массе
В трубке стеклодува
Мы, и из нас не знает никто,
Чем он станет.
Выдох стеклодува делает из нас:
Порою малое, игрушечно милое,
Порою приятное взгляду, порою отвратное,
Порою большое и емкое, удобное к употреблению,
Порою же грубое и неуклюжее.
Так созидается наша судьба,
Мир чисел и дат вокруг нас.
Но не всегда стеклодуву
Форма бывает
Покорна. Часто масса
Выдувается так, что она
Лопается, обжигая лицо стеклодува.
Значит, есть граница
У мира чисел и дат,
Над ними есть
Неисследимое - великий разум,
Имя которому: Ягве.
Высокий пример, когда внезапно
Из песка, из неприглядной смеси,
Расчисленный, но никогда
Не подчиненный расчету,
Взблеснет многоцветный великий блеск,
Радуя мастера и каждого зрителя.
Но чем же был прежде
Великий блеск?
Крупинкой песка, ничтожной
Частичкой массы, тупой, неприглядной.
Собой не гордись потому,
Все блестящее. Помни о том,
Чем ты было, - крупицей песка
И больше ничем, и никто
Предвидеть не мог того блеска, который
Из нее возблистал, и никто не предвидел
Из нее воссиявшую милость.
И потому, во-вторых, пусть ни одна из песчинок
На теряет надежды. Именно ей,
Может быть, суждено
Когда-нибудь проблистать.
И потому, в-третьих, гордым не будь,
Мастер. Он дует и дует вновь
В сырую массу через трубку.
По зависит не от него,
Удастся ли форма ему:
У одного - отчего, он не знает - испорчено
Пузырями стекло, и напрасен
Был его груд. Но для другого
Светится - отчего, он не знает - милость; круглится
Прекрасно, как и хотел он, шар,
И стекло у него благородно
Мерцает и светится изнутри.
В конце августа Иосиф уехал на несколько дней в Кампанью, чтобы спастись от невыносимой городской жары, но в это время его известили, что постройка синагоги его имени значительно подвинулась и что туда можно перенести вывезенные из Иерусалима свитки торы.
Иосиф вернулся в Рим. Вместе с доктором Лицинием осмотрел молельню. Высокий белый четырехугольник здания гармонировал с окружающими домами и все же производил странное впечатление; дома вокруг него теснились друг к другу, ибо земля здесь была очень дорога, а здание строящейся синагоги гордо стояло среди пустого пространства, наискосок от улицы, ибо оно было так повернуто, чтобы молящиеся стояли лицом к востоку, к Иерусалиму.
Архитектор Зенон водил гостей. Подземный сводчатый зал, у восточной стены которого стоял большой шкаф, предназначенный для семидесяти свитков, был прохладен, сквозь многочисленные люки падал свет, подвал казался спокойным и в то же время полным тайны.
Спустя три дня торжественная процессия - Иосиф и знатнейшие римские иудеи перенесли свитки торы в новое место их хранения. Свитки были завернуты в драгоценные вышитые ткани, украшены золотыми венцами, но сами они были растерзаны, запачканы кровью, истоптаны сапогами солдат, грабивших синагоги горящего Иерусалима. Иосиф вспомнил, как он спасал их из синагоги александрийских паломников. Он снова видел, как шел тогда через весь город с золотым письменным прибором у пояса, держа в каждой руке по свитку, сопровождаемый истерзанными, спотыкающимися евреями, несшими вместо балок креста, на которых они должны были умереть, свитки Священного писания. Он снова видел и слышал солдат, высмеивавших эту странную процессию. Теперь никто не смеялся над шествием почтенных господ, несших свитки в выстроенный им, Иосифом, дом. Наоборот, впереди процессии и замыкая ее шли императорские чиновники, солдаты лейб-гвардии в парадной форме составляли охрану и почетный караул, и прохожие, мимо которых шла процессия, кланялись, приветствовали ее, оказывали почести чужому божеству. И все же Иосиф испытывал неприятное ощущение беззащитности и был рад, когда свитки наконец оказались в прохладном сумеречном зале, где они должны были отныне храниться.
Сам Иосиф, когда остальные ушли, остался здесь один со свитками. Он сидел перед большим простым шкафом, перед белым, затканным бледными золотыми буквами занавесом, смутно напоминавшим завесу Иерусалимского храма. Он знал, что в одном из поврежденных пергаментов было вырезано два куска в форме человеческих ступней, - какой-то солдат вырезал себе стельки для сапог, на месте вырезов были повреждены строки: "Пришельца не притесняй и не угнетай его; ибо вы сами были пришельцами в земле Египетской".
Иосиф вдруг почувствовал как бы физическое родство с этими свитками. Здесь, в этом шкафу, были собраны его отцы и праотцы, все они жили лишь для того, чтобы влиться в него. Он был смыслом и исполнением их жизней, истории которых лежали здесь, в шкафу.
"Египетские цари считали, что они могут победить смерть, если замкнут свои набальзамированные тела в огромные остроконечные горы с треугольными гранями. Нет, они не владели тайной, эти мертвецы, - мы владеем ею. Несколькими буквами, магией слов побеждаем мы смерть. В эти несколько маленьких свитков уложили мы жизнь Иудеи, так что она не угаснет вовеки. Царство Израиль могло погибнуть, и царство Иудея, и второе царство Иудея [136], и храм; но дух свитков нерушим".
Он вел беседу со свитками, замкнутыми в шкафу. Вырез в одном из свитков, в этом окровавленном свитке, зиял, словно огромный рот, говоривший с ним. И все они открывали рты, эти свитки, и говорили с ним. Сумрачные своды вокруг него были полны какими-то формами, они росли, ширились, уже не видно было стен. Израиль был вокруг него - бесчисленный, как песок морской, бесконечный в пространстве, бесконечный во времени.
Сказанное ему однажды Клавдием Регином об историях и ситуациях Библии, пережитых им, Иосифом, стало вдруг для него из слов реальностью. Он беседовал с невидимо присутствующими в зале, со своими давно умершими отцами, дядями и двоюродными братьями. Слушал их поучения. Спорил с ними. Шутливо грозил тем, кто, радея о своем народе, слишком много брал на себя, - Пинхасу, Ездре и Неемии. Качая головой, мудро беседовал он с умным Мардохеем о смысле и бессмыслице национализма. Он знал всегда, что величие и история нации умножает только силу того, кто сам силен от природы, но что слабому она помочь не может. Если слабый хочет опереться на свою нацию, она оказывается обманчивой опорой, а неразумное чванство ее силой - только лишает его понимания собственной слабости. Кто слаб сам, пусть не надеется, что может помочь себе, цепляясь за других. Каждому предъявляется счет, каждый должен платить за себя, сила укрепляет лишь сильного, слабого она окончательно сбрасывает вниз. Мудрый Мардохей одобрительно кивал слегка трясущейся головой, - он ведь всегда говорил, что не следовало после падения Амана убивать столько врагов еврейства, да их, между нами, было вовсе не так много, как указал составитель "Книги Эсфирь". А в глубине, исчезая в сумраке, стояла гигантская фигура Исайи и кивала.
Иосиф слушал, спрашивал, отвечал и спорил с большим воодушевлением. Нет, никто не мог написать историю еврейства лучше, чем он, носивший в себе все ее "за" и "против". Как сын своей отчизны, он был сердцем с евреями, как гражданин вселенной, он стоял разумом выше их, и никто лучше его не знал границ, за которыми приверженность к отчизне становится нелепой крайностью.
Он встал, подошел к шкафу, поднес пальцы к губам, прикоснулся к белому, затканному бледными золотыми буквами занавесу, низко склонился перед ним. И когда он так стоял, он чувствовал все бремя своей задачи, но вместе с тем - огромное желание работать и доверие к самому себе.
Окрыленный, полный видений, покинул он зал со свитками торы, чтобы вступить на тот путь, который видел перед собой до его последнего поворота.
Жирные пальцы Клавдия Регина хозяйничали среди бумаг, вытаскивали таблицы, его хриплый голос объяснял их. Вопрос, о котором он докладывал принцу Домициану, был очень сложен. Речь шла опять об отрезках, остававшихся при распределении земли между военными колониями и присвоенных, без всяких прав на то, распределяющими землю чиновниками или частными лицами. Этот обычай был освящен десятилетиями, и правительство терпело его. Однако Веспасиан уже принял меры к тому, чтобы конфисковать эту незаконно присвоенную собственность и таким образом получить земли стоимостью в двести шестьдесят миллионов. Предполагалось, что конфискации будут подлежать земли, захваченные после 9 июня 821 года от основания Рима - дня смерти императора Нерона. Но уже его кабинет склонялся к тому, чтобы отодвинуть этот срок еще дальше, а именно - до 13 октября 807 года, дня смерти императора Клавдия. Таким образом, ценности, подлежащие конфискации, достигли бы значительных размеров. Вопрос заключался лишь в том, не создаст ли себе новая династия в результате такого отчуждения слишком много политических врагов. Теперь Регин предлагал назначить еще более далекий срок, а именно - 24 января 794 года, день смерти императора Гая. С помощью многочисленных, хитро и осторожно составленных таблиц он старался доказать Домициану, что политический вред этой меры будет незначителен в сравнении с его экономическими преимуществами.
Домициан слушал его, крепко прижав вздернутую верхнюю губу к нижней, что придавало его лицу выражение напряженного внимания. Он терпеть не мог Клавдия Регина, но, несомненно, лучшего знатока в экономических вопросах не сыщешь. Не прошло и десяти минут, как Домициан решил последовать его совету и в этом деле.
Приняв решение, он почти не слушал дальнейший доклад, и его мысли отвлеклись в сторону. Как противно, в сущности, что приходится тратить столько времени с людьми, подобными Регину. Но они необходимы для управления, его отец это хорошо знал, почему и связался с полуевреем, и он, Домициан, имел теперь все основания выработать себе определенный план на тот период времени, когда сам станет императором. Сведения о здоровье его брата, которые он получает окольным путем, через Марулла, доказывают, что подготовиться уже давно пора.
Он улыбается, вспоминая, как меньше полугода назад тщательно разработал проект бежать из столицы, в которой его удерживала подозрительность Тита, в Галлию или Германию и заставить тамошний военный корпус провозгласить его императором. Теперь он может покончить с подобными фантастическими проектами, престол ему обеспечен. Впрочем, удивительно, что с тех пор, как у него появилась эта уверенность, детали, которые раньше ему казались скучными, вызывают в нем серьезный интерес. Вместе с растущей уверенностью, что он будет императором, в нем просыпается унаследованная от отца любовь к организации, и когда он выслушивает доклады Анния Басса о военных делах, доклады Марулла о делах политических, даже когда говорит с противным Регином об экономических вопросах, он яростно спорит по поводу каждой частности их сложных выкладок.
Чтобы мыслить последовательно, ему нужны спокойствие и сосредоточенность. Нередко он запирается на целые часы; он знает, его противники сплетничают, будто он проводит эти часы, накалывая мух на булавки. Пусть болтают. Пусть распространяют самые нелепые слухи о его жажде власти, его беззастенчивой развращенности. Ему известно, что в кругах республиканской знати ходит по рукам его письмо, в котором он, еще будучи пятнадцатилетним мальчиком и получая от отца весьма скудное содержание, предложил сенатору Пальфурию Суре провести с ним ночь и требовал за это пятьсот сестерциев, позорно маленькую сумму. Конечно, Пальфурий Сура - болван, что дал выкрасть у себя это письмо, но еще большие болваны те, кто наслаждается его чтением. Совершенно безразлично - подлинное это письмо или фальшивка, оно становится с каждым днем поддельное, и недалек тот день, когда оно окончательно станет подделкой.
Можно сколотить сто сорок три миллиона, заявляет Клавдий Регин, если отодвинуть, как он предлагает, предельный срок до 24 января 794 года. Тит, вероятно, отказался бы от этой суммы во имя своей популярности. Он, Домициан, и не подумает. Сто сорок три миллиона - большие деньги. Пока он был вынужден требовать денег от отца и брата, он, услышав такую цифру, вероятно, только пожал бы плечами. Но теперь ему предстоит самому иметь с ней дело, и его отношение к ней меняется. Когда он будет у власти, ему понадобится много денег, он развернет большое строительство. Для Луции. Луция - единственный человек, мнением которого он дорожит. Правда, купить ее нельзя. Нельзя даже купить ее смех. Она смеется, когда хочет.
- Круг лиц, которых это коснется, - говорил Регин, - вовсе не так велик, как могло бы показаться. Их...
Домициан заставляет себя не думать о танцоре Парисе и о тех пяти-шести мужчинах, с которыми, по мнению Рима, спит Луция. Однако вовсе изгнать эти мысли ему не удается. "Париса переоценивают, - мелькает у него в голове. - Это происходит оттого, что слишком немногие знают, что хорошо и что плохо. Еврея Иосифа тоже переоценивают. Его книга не плоха, вероятно, она даже хороша, но глупо так раздувать ее значение. Я терпеть его не могу. Он еще менее симпатичен, чем Регин. Эти восточные люди фальшивы. Их не ухватишь, в них есть что-то скользкое, а Иосиф еще опаснее, чем еврейка, из-за которой Тит гибнет".
Он выпрямляется, сидит очень прямой, угловато отставив назад локти. "Да, - думает он, - Титу крышка. Счастье для него, если он скоро станет богом. Этого процесса затягивать не следует. Нужно, чтобы Марулл опять поговорил с Валентом".
- Следовало бы, - говорит в это время Регин, - по случаю передела обложить провинции Египет и Сирию новыми земельными налогами; давно пора.
"Мне уже давно было пора, - подумал Домициан, - наконец свести счеты с Титом. Иначе он улизнул бы к богам, не дав посчитаться с ним. Правда, дольше пяти лет он не протянул бы и без меня; но то, что он благодаря мне уберется на пять лет раньше, - это удачно. Одно только: он не знает, что ему приходится убираться благодаря мне, и я не должен показывать виду. А то еще вцепится. Нет, эта история с Юлией была единственным решением вопроса. Сначала отказаться от брака с ней, а потом переспать с ней и без брака, - это была удачная идея, и это должно сразить его. Прежде всего потому, что она этого не хотела, и если бы не мои упорство и сила, я бы ничего не добился. При этом она красива, бела, мясиста, и с ней приятно. Я бы дал несколько миллионов за то, чтобы узнать, как он к этому относится, господин брат мой. Он, наверно, не выдал бы ее за этого скучного. Сабина, если бы ничего не замечал. А его ледяное молчание только доказывает, как у него пухнет печенка от этой истории".
А что, по мнению римлян, у самого Домициана еще не так должна была пухнуть печенка из-за отношений Тита с Луцией, он знать не хотел, и он этого не знал.
"Мне придется немало выслушать речей, - продолжал он размышлять, - какой он был хороший правитель и какой я хороший правитель. Даже этот Иосиф, из предосторожности, несколько раз похвалил меня в своей книге. Конечно, все сплошная фальшь и подхалимство. Он подлиза, этот Иосиф, и вообще недостойно интересоваться тем, что о вас пишет какой-то еврей. Все же приятнее, что он отозвался обо мне неплохо. Когда Тит сделается богом, от него ничего не останется, кроме неуклюжей и довольно обшарпанной триумфальной арки и того, что написал о нем этот еврей. Я мог бы, собственно говоря, поставить ему и более приличную триумфальную арку, когда он станет богом. А эдакого типа, как тот еврей, раздражать не следует, чтобы он не написал плохого. Но я терпеть его не могу. Не понимаю, что в нем находит Луция.
Она любит книги; мемуары ее отца хороши - немного сухи, но очень ясны. В общем, мне кажется, что проза нашей эпохи лучше стихов. Мои собственные стихи тоже немногого стоят, мой роман в стихах об истории Капитолия - это просто юношеский вздор. Но моя проза недурна. Во всяком случае, когда я писал свою "Похвалу плеши", мне это доставило огромное удовольствие. И, уж конечно, лучше, чтоб я сам смеялся над своими жидкими волосами, чем другие.
Но я рад, что теперь мне больше не нужно сочинять стихи. Кто лишен возможности действовать, пусть ищет прибежища в стихах. Литература - хорошее препровождение времени для того, кто пишет, - всегда, а иногда и для тех, кто читает; когда я дорвусь, я буду широко покровительствовать литературе, - это стоит недорого. Литературное состязание, даже если его обставить первоклассно, не стоит и сотой доли того, во что обходятся приличные бега. Разумеется, литература дает и меньшую популярность. Но зато больше чести. Если от тех ста пятидесяти миллионов, которые я выжму из отчужденных земель, я уделю только три процента на литературные состязания и премии, то я просто буду купаться в почестях, и никакое тявканье по поводу отчуждения меня не проймет.
При императоре Домициане, милые мои, литературная жизнь будет выглядеть иначе, чем теперь. Я должен сделать так, чтобы на литературных состязаниях было не меньше азарта, чем на бегах. Но вот вопрос: кого в наше время назначить судьей? Все сволочь! Дрянь! Они не знают, что хорошо и что плохо. Их в одну минуту можно довести до того, что они назовут черным только что казавшееся им золотым. Не стоит быть их императором. Когда имеешь дело с цифрами этого противного Регина, по крайней мере, знаешь, с чем имеешь дело. Следовало бы думать, что литература, стихи - выше всей этой грязи. Но когда эти люди прикасаются к оливковому венку, он становится таким же замаранным, как и деньги.
Шутить старик умел. Но лучшие шутки, самые умные, самые тонкие, он упустил. Пакостное поколение. Людей нужно оскорблять и унижать, унижать как можно больше, - тогда, может быть, испытаешь чувство, что ты сам велик".
Регин молчал уже несколько минут. Домициан вздрогнул, опомнился.
- Благодарю вас, Регин, за ваш доклад, - сказал он. - Когда настанет время, я последую вашему совету.
Регин удалился в хорошем настроении. Домициан - негодяй. У него мерзкая, развращенная душа. Но от отца он унаследовал талант организатора и расчетливость. Клавдий Регин чувствовал, что он оживает, он предвидел возможность снова претворить в жизнь свой чисто спортивный интерес к упорядочению государственных финансов.
В конце лета, когда жара спала, Тит внезапно ожил. 2 сентября было объявлено, что император, уже довольно давно не показывавшийся, будет присутствовать четвертого числа на открытии больших игр в Амфитеатре.
Рим радовался. Разговоры о болезни Тита тревожили город. Домициана не любили, и страх перед плохим преемником усилил любовь к правящему императору. Кроме того, город был полон слухами о Лженероне, с которыми никак не могли покончить. Каждую неделю появлялись новые прокламации, в которых самозванец, внук Августа, потомок Юлия Цезаря и богини Венеры, как он называл себя, возвещал, что ему удалось избежать козней предательского сената и что в ближайшее Бремя он ворвется в страну с востока, держа в руке молнию, чтобы уничтожить выскочек Флавиев. Вот уже почти год, как этот Нерон держал под угрозой азиатские провинции, открыто поддерживаемый мощными соседями римлян - парфянами. Уже ходили слухи о новой Парфянской войне, и хорошо, что Тит наконец снова покажется своему народу.
Десятки тысяч присутствовали на торжественном жертвоприношении, которым император открыл игры. Ввели белого быка, уже верховный жрец занес нож, Тит уже приготовился собрать кровь в сосуд, чтобы излить ее перед алтарем. В это мгновение, перед самым ударом, бык вырвался и с веревкой на ноге и шее врезался в кричащую толпу. Поднялась паника, многие уверяли потом, что они слыхали гром в ясном небе. Тит сделал вид, что дурной знак не испугал его. Правда, его широкое вялое мальчишеское лицо, за последние дни слегка порозовевшее, опять побледнело, узкие глаза, мутные и воспаленные, почти совсем исчезли под веками. Но он стоял спокойно и ждал, пока бык был пойман и жертвоприношение закончено. Затем, как и было возвещено, он торжественно проследовал в Амфитеатр.
Правда, там он сидел, изнемогая в своем огромном кресле, и ему стоило огромных усилий достойно благодарить массы за приветственные клики. Вид величественного здания, празднично настроенных зрителей, людей и животных, умиравших на арене в его честь и ради его развлечения, не доставляли ему никакой радости. В нем жило смутное предчувствие того, что он в последний раз сидит здесь и наслаждается дорого купленной любовью масс. Неудача с жертвоприношением пугала его. Его огорчало, что до сих пор не удавалось вытравить в народе воспоминание о Нероне, хотя и Тит, и его предшественники все четырнадцать лет со дня падения императора Нерона старались уничтожить возведенный им здания и все оставшиеся после него видимые следы. Лишь с трудом выдержал Тит те четыре часа, которые он, согласно обычаю, должен был просидеть в Амфитеатре. Ему хотелось прочь из Рима, ему хотелось сейчас же после игр уехать в свое имение возле Коссы, он заранее предвкушал деревенскую тишину этого примитивного поместья, которое он оставил в том виде, в каком его получили отец и дед. Тит облегченно вздохнул, когда четыре часа наконец истекли и он сел в экипаж.
Но едва Рим остался позади, как он почувствовал сильную тошноту. Он так мечтал о той минуте, когда уже не нужна будет полная достоинства осанка, к которой он принуждал себя в течение этих четырех часов. Но и сейчас он не мог отдаться своей слабости. Его душили спазмы, трясла бешеная лихорадка. Врач Валент послал в Рим курьера, вызывая дочь императора Юлию, Домициана, Луцию.
И вот в старомодном деревенском доме, в нише, на широкой кровати, подымавшейся всего на несколько ладоней над полом, на кровати, на которой умер его отец, теперь лежал император Тит. Целую неделю лежал он здесь и еще два дня, и он не знал, что лежит здесь.
Иногда он беседовал с Нероном. Правда, не вполне было ясно, с каким именно Нероном, - с юношей, неловким и застенчивым, с мужем, красивым и обаятельным, или с рано состарившимся человеком, жирным и капризным, как увядшая женщина. Титу очень хотелось выяснить, с каким, в сущности, Нероном и о чем он с ним говорит. Но это было трудно, ибо у Нерона была золотая голова, как у Колосса [137], и блеск этой головы все затемнял. Был ли это вообще подлинный Нерон? Ведь Тит сам отдал приказ заменить голову Колосса головою своего отца, а теперь у Нерона, несмотря на это, собственная голова. Невероятная дерзость, и она пугала Тита. Но как же отрубить такую мощную голову, когда она из золота и человек, которому она принадлежит, и без того уже мертв? Он обратился к Британнику, товарищу его детских игр, с которым он рос. К счастью, тот за долгое время, истекшее с его смерти, не изменился. Но и Британник ничего не мог ему сказать, и хотя их теперь было двое, им не удавалось отрубить Нерону его золотую голову. Наоборот, Нерон все время открывал рот и говорил: "Я, Клавдий Нерон, внук Августа, ворвусь с востока, держа в руке молнию".
Вдруг Тит понял, почему нельзя отрубить голову, - из-за стеклянного глаза. Но если у этого человека стеклянный глаз, то, значит, это уже не Нерон. Тит думал, думал и никак не мог припомнить, кто этот человек со стеклянным глазом. Речь шла об отдаче приказа, это он помнил хорошо, и приказ был опасен. Правда, Тит долго и хитро перестраивал текст, его ни в чем нельзя упрекнуть, но все же приказ оставался двусмысленным, и тот, со стеклянным глазом, прекрасно это понял, - он повел дерзким носом с широкими ноздрями и подмигнул императору. "Если противник будет препятствовать производству работ по тушению и уборке", - читал он, и теперь это был опять Нерон. Стеклянный глаз прекрасно гармонировал с золотой головой, весь человек производил впечатление чего-то порочного, но утонченно аристократического. Вздор. У него не было никакой золотой головы, у него было бритое красное лицо, и вид вульгарный, - конечно, это не Нерон, ибо выглядели вульгарно они сами, Флавии, тогда как Нерон, даже в самом грязном распутстве своем, оставался аристократом, потомком великого Юлия и Венеры.
Если этот парень неправильно понял приказ, то все пойдет навыворот, тогда будут стрелять и новые дорогие постройки на Капитолии опять обвалятся. Он уже дочел до конца, сейчас он повернет. Тит должен отменить опасный приказ, немедленно, ведь через минуту будет поздно. Он и хотел бы это сделать, но не может; оттого так давит под ложечкой. А женщина уже восходит по ступеням храма. Это Священная дорога, а она - настоятельница весталок, и Тит провожает ее, ибо, как император, принял сан верховного жреца. Он слегка отстает, он хочет видеть, как она идет, нет, она не идет, она выступает, она "шествует"; чтобы определить ее походку, нет другого выражения, кроме гомеровского. Он не должен больше оставаться позади, должен идти рядом с ней, церемониал требует этого, и дело с приказом тоже необходимо уладить. Иначе они будут стрелять. Вероятно, они начнут стрелять, когда она будет на ступенях Капитолия, и тогда они прострелят ей ногу, а должен ли он позволить прострелить ее или нет? Его желание увидеть ногу весталки жжет его все сильнее, он должен видеть ее от ступни до бедра, он должен гладить ее, сжимать, разминать, давить. Пусть они стреляют, он рад увидеть, как будут простреливать ногу. Чего же они ждут? Да, конечно, они ждут этого субъекта, безымянного, с золотой головой и стеклянным глазом. Тот все еще стоит с его приказом в руках. Но вот он уже повертывается, сейчас будет уже поздно, и тогда он будет стрелять, - это капитан Педан.
Тит смеется, его лицо светлеет. Педан. Разумеется, как это ему не пришло сразу в голову? Всего сорок три года, а память уже ослабевает. Он стенографирует это имя в воздухе. Педан, капитан Педан из Пятого легиона. Он стенографирует несколько раз, чтобы удержать в памяти. Педан из Пятого легиона, обладатель травяного венка.
Тем временем женщина все еще шествует. Теперь она подобрала свои длинные одежды затворницы, словно танцовщица, и он видит всю ее ногу, до самого бедра, обнаженную. Зрелище приятное и в высшей степени непристойное. Кто бы подумал, что у весталки такая молодая и красивая нога танцовщицы?
Теперь он в святая святых храма. Но где те статуя Юпитера? Разве Капитолийский Юпитер тоже не имеет образа? Разве правы те, кто утверждает, что в святая святых ничего нет? Это было бы несчастьем. Тогда нельзя было бы приносить жертвы. Никакой жертвы и не приносят. Белый бык вырывается. Дурной знак. Но он не должен подавать виду, что это тревожит его. Ему ужасно скверно, однако он должен присутствовать здесь, поддерживать дисциплину и ждать.
Нет, вот что-то стоит в святая святых. В нем стоит нога, конечно, нога женщины, шествующая, великолепная, подлая нога, которая расстроила ему ум. Это невероятное преступление, что нога стоит в целле [138] Капитолийского Юпитера. Ее нужно убрать, он должен растоптать ее, раздробить на куски, сровнять с землею. Это нужно убрать, "вон то" - ногу. Хеп, хеп, это нужно выбросить.
Вдруг за его спиной появляется отец; конфиденциально, скрипучим голосом дает он ему совет. Это очень просто. Нужно только разрубить ногу, тогда голова Нерона упадет сама собой. Старик, конечно, прав, как всегда. Каждый согласится с тем, что легче перерезать жилы человеческой ноги, чем металлическую голову. Он кивает отцу, заносит меч.
Он вскакивает. В него врезается что-то острое, болезненное и вместе с тем благотворное. Его тело растирают снегом, жгучий мороз успокаивает жар, обуздывает бред.
Он узнает место, где находится, - имение возле Коссы. Он улыбается. Сюда он стремился. Все произошло именно так, как он хотел. Он выдержал, он открыл игры, его римляне были довольны. "О ты, любовь и радость рода человеческого!" - кричали они ему, и их нежные интонации еще звучат в его ушах. "О ты, всеблагой, величайший китенок!" А теперь он в своем имении, и он выдержал испытание. Он даст себе две недели отдыха, три недели, во время которых ничего не будет делать и ни о чем не будет думать. А затем, когда, отдохнувши, возвратится в Рим, он снова пересмотрит проект о налогах, который ему предложил Клавдий Регин, и займется подготовкой войны против парфян.
Вот и Малыш. Малыш смирился, Титу удалось сделать его тихим и покорным. Правда, это стоило денег. Если сравнить имение под Коссой со строительством Домициана в Альбане, то недешево обошелся ему братец. И нельзя сказать, чтоб он стал совсем ручным. Эта история с Юлией, - он, конечно, хотел только ему напакостить. Но пакость вышла убогая, удивительно, что Малыш не придумал ничего лучшего; во всяком случае, этой проделкой он здорово промахнулся. Тит не особенно обижен. Если Малышу нравится его Юлия, пусть они развлекаются на здоровье. Правда, белая, мясистая Юлия несколько привередлива, и очень сомнительно, чтобы ей нравился Домициан. Как бы то ни было, проделка, которой Малыш хотел "показать ему", вышла грубой и бездарной. И что это за "месть"? Луция, Луцию Тит отбил у него, выхватил из-под носа, и хотя Юлия его собственная плоть и кровь, никто не может всерьез сравнивать ее с Луцией. Кроме того, Юлия, видимо, не хотела, а Луция хотела, и Тит смеется, он смеется высоким и тонким голосом - хи-хи, - смеется над убогой, бессильной местью брата.
Мысль о том, что он, может быть, лежит здесь потому, что этого захотел Домициан, не приходит ему в голову.
Наоборот, он устремляет свой взгляд, - головы он повернуть не может, только глаза, - на Луцию. Вот она, Луция, думает он. Если бы он встретился с нею раньше, его жизнь сложилась бы иначе. Но хорошо и так. Римляне любят его, династия сидит крепко, никакой Нерон ему теперь не страшен. Вот он лежит и потеет. Это здоровый пот, его болезнь - кризис, и вместе с потом Восток окончательно выйдет из его крови. В будущем уже никакая еврейка не введет его в соблазн.
Но почему, собственно, они все здесь: Малыш, Юлия и Луция? Ага, из-за его болезни. Он был, должно быть, очень болен. Но теперь все прошло. Какое разочарование для Малыша. И Тит улыбается ему весело, насмешливо, всем лицом своим чуть ли не прося прощения за то, что он не стал богом.
Одного здесь нет. Одному должен он сказать, что теперь выздоровел и вместе с потом изгнал Восток из своей крови. Именно этот один должен узнать, это важно, и как можно скорее, еще до своего возвращения в Рим он скажет ему об этом. Он посылает курьера в Рим, в дом в шестом квартале, чтобы доставили Иосифа Флавия.
Но вскоре после этого, еще задолго до приезда Иосифа, императора схватил новый приступ лихорадки, хуже прежнего. Домициан обратился к доктору Валенту. Тот посмотрел на него холодным, испытующим взглядом и сказал:
- Я сделаю его величеству снежную ванну. Если обойдется благополучно, больной еще раз придет в сознание. Но мало надежды, что он переживет сегодняшний день.
- Вы думаете, - спросил деловито Домициан, - что император Тит Флавий четырнадцатого сентября станет богом?
- Думаю, что да, - отозвался врач и под вопросительным взглядом принца продолжал: - Я в этом уверен, - и прибавил, - ваше величество.
Когда лихорадка становилась угрожающей, врачи обычно сажали пациента в снеговую ванну. Правильно назначить время пребывания больного в такой ванне было очень трудно, и это служило пробным камнем для искусства врача. Нередко снеговые ванны спасали пациента от верной смерти; но бывало много случаев, когда пациенты в снеговой ванне умирали.
В выложенном камнем погребе дома возле Коссы снег держался долго и не таял. Под наблюдением врача Валента тяжелое пылавшее тело императора глубоко зарыли в снег. Дамы, Луция и Юлия, - Домициан уехал, - стояли, поеживаясь, в погребе, узкое окно и снег распространяли бледный свет, дамы смотрели с отвращением и напряженным вниманием, как императора зарывают.
Тит пришел в себя. Он очень волновался, что Иосифа все еще нет. Кожа посинела; он стискивал зубы, чтобы они не стучали. Ему влили в рот приготовленный Валентом напиток, который должен был подстегнуть его угасающие силы. Он молчал, молчали и обе женщины, было мрачно и холодно. Сначала ушла Юлия, затем ушла и Луция. Когда явился Иосиф, он никого не застал возле императора, только Валента.
Тит отослал врача. Иосиф стоял один перед умирающим, лежавшим в снегу, с окоченевшими членами. Иосиф еще раз низко склонился перед ним и повторил приветствие:
- Я здесь.
Но что-то в нем произнесло: "Нет мудрости, кроме мудрости Когелета: у человека нет преимущества перед скотом. Как те умирают, так умирают и эти, и все суета сует".
Тит казался бесконечно слабым, он дрожал от холода и боли, но, может быть, под влиянием напитка находился в полном сознании. Унаследованная и воспитанная в нем римская выдержка была достаточно сильна, чтобы победить страх твари в минуту умирания. Правда, он не стремился умереть стоя, как отец. Но и он хотел, чтобы в последние минуты не было ничего низменного, и он хотел, чтобы как раз этот человек с Востока был при его смерти и свидетельствовал: римский император Тит умер достойно. С трудом разжал он синеватые губы, но его голос был довольно внятен, в нем даже зазвучали остатки той звонкой повелительности, которую Иосиф часто слышал под стенами Иерусалима; и он заговорил:
- Я вызвал тебя сюда, Иосиф Флавий, чтобы ты это записал. Я тебе поставил бюст, - запомни для потомства то, что я тебе скажу. Я старался быть радостью и любовью рода человеческого, я был всеблагим, величайшим китенком, и в тот день, когда мне не удавалось сделать никакого добра, я говорил: этот день потерян. Но не это должен ты записать. Я умертвил многих людей, и это было правильно, я не раскаиваюсь. Но одно только было нехорошо. Запиши это, мой еврей, ты, великий летописец: император Тит не раскаивался ни в каких деяниях своей жизни, кроме одного. Ты слышишь меня? Запиши это, мой еврей, мой историк.
Так как Тит умолк, то Иосиф спросил:
- В каком деянии, мой император?
Но Тит вместо ответа с обращенным внутрь угасающим взглядом спросил:
- Почему Иерусалим был разрушен?
Тогда Иосиф ощутил ледяной ужас в сердце своем, и он стоял неподвижно и не знал, что ему говорить. Император же продолжал и просил его:

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

- Ты не хочешь ответить мне, мой еврей? Так долго ждал я ответа, и никто не мог дать мне его - только ты, и если ты не ответишь мне сейчас, то будет слишком поздно.
Тогда Иосиф, собрав все свои силы, овладел собой и ответил, и это была правда:
- Я не знаю.
Но Тит, зарытый в снег, жалобно продолжал:
- Я вижу, ты не хочешь мне сказать. У вас, евреев, хорошая память. Вы, как ваш бог, мстительны, вы не прощаете причиненное вам зло и не забываете ничего до самого конца. - И, как дитя, он продолжал жаловаться и ныть: - Я никогда не был тебе врагом, мой еврей, и не мстил тебе за то, что эта женщина мне причинила. Я оставался твоим другом, даже когда она ушла. Но ты не хочешь ответить мне.
Иосиф был глубоко потрясен бредом умирающего. На пороге самой смерти пытался тот солгать ему и себе, внушить, что женщина, которую он прогнал, покинула его по доброй воле, и он говорил это, чтобы получить ответ на вопрос, почему разрушен город Иерусалим, который он сам разрушил. Ужас перед бренностью человеческого разума охватил Иосифа с такой силой, что он забыл о холоде и темноте жалкого погреба и о страшном одиночестве этого умирающего. Значит, евреи с правого берега Тибра были правы: Ягве послал императору мушку в мозг, она жужжала там, никакой шум арсенала не мог успокоить ее. Тит был только орудием, не больше, чем красная волосатая рука капитана Педана. Теперь он ссылался на то, что был лишь орудием, но тогда, когда он действовал, он не хотел в этом признаться. Он слишком много взял на себя. Он знал, что дело шло о соединении Востока и Запада, но он повернул обратно на полпути, и вместо того, чтобы привлечь к себе Восток, он его разрушил и стал опять тем римлянином, каким был с самого начала, только римлянином, ничем иным, убогим завоевателем, жалким человеком действия, глупцом, знавшим о тщете действия и неспособным от него отступиться. Теперь он получил возмездие. Вот он лежит, и у него лицо его отца, лицо старого крестьянина, - но старик мирился с этим и был этим горд, этот же стыдится. Владыка мира, император, римлянин, неудавшийся гражданин вселенной, и он же - кучка дерьма, человек, который умирает так же, как скот.
И когда человек в снегу еще раз пошевелил синеватыми губами, - Иосиф уже ничего не мог разобрать, но он знал, что Тит повторил свой вопрос и настаивает на его ответе, - его сразило глубочайшее убожество этого вопроса и удручающее сознание ничтожности его самого и всякой твари. Он был почти не в силах выносить вид умирающего, приходилось делать усилие, чтобы не броситься вон, чтобы не бежать от вопрошавшего, и он вздохнул с облегчением, когда вошел врач Валент.
- Сегодня, - сказал Валент, - я, нарушая все приличия, решаюсь помешать вам уже через четверть часа. - Он приблизился к человеку в снегу. - Император Тит Флавий скончался, - констатировал он деловито.
Тем временем Домициан спешно возвращался в Рим верхом, без свиты. Наступала ночь. Скудно светил месяц, и было очень темно. Домициан не щадил своего коня. Теперь, когда минута настала, он не хотел верить, что власть, которой он так долго и страстно жаждал, действительно попадет в его руки, и он рисовал себе все, что могло еще встать между ним и исполнением его желания. А вдруг этот Валент предаст его и расскажет Титу о разговорах с Маруллом? Тит слабый человек и одержим нелепым желанием во что бы то ни стало сохранить престол за династией. Но если даже он забыл Юлию и все предшествующее, он не настолько одержим, чтобы стерпеть подобное предательство и не послать к нему и к Маруллу палача.
Вздор. И без всякого врача видно, что Тит умирает, будь снеговая ванна или не будь ее. Даже если Валент ошибся и Тит проживет еще один день, если он даже проживет целую неделю, против Домициана он бессилен. Домициан сейчас же, как только возвратится в Рим, просто станет во главе гвардии, - все подготовлено. А с помощью гвардии, что бы ни случилось, он продержится, пока Тит не умрет.
Но он уже умер, он уже стал богом, его нет среди живых, Домициан чувствует это в глубине души. Он умер, тот, другой, его брат. Никогда больше не услышит он неприятного звона его повелительного голоса, не услышит его спокойных, насмешливых увещаний. Конец. Это хорошо и для Луции. Она, наверное, обрадуется. Домициан скачет во весь опор в темноте, краснеет. Она _должна_ обрадоваться.
Как странно, что женщина, подобная Луции, не презирает Тита, глупца и труса. О чем он на прощание еще разговаривал с этим евреем? Ему нужна популярность и после смерти, ему нужен историк, он умирает для историка, так же как для него жил. Ему нужны искусственные подпорки, вот в чем дело, ему недостаточно самого себя. А все же было бы интересно знать, о чем он говорил с евреем. Не об Юлии? Жаль, что он сам, Домициан, не заговорил сегодня об этом. А теперь - конец, и он больше никогда не узнает, почувствовал ли его брат, что они - квиты? Откроет ли еврей то, что ему доверил Тит?
Ему самому, когда он будет умирать, не понадобится ни еврей, ни историк. Он в себе уверен. Единственное, чего ему недоставало, это обеспеченной, законной власти. Теперь, когда она у него есть, ему не нужны никакие историки. Не велеть ли ему умертвить Иосифа? Этот человек знает многое, чего лучше не знать. Но Луция будет недовольна, если этого человека не окажется в живых. У кого есть власть, тому достаточно знать, что он может уступать своим желаниям; уступать в действительности вовсе не нужно. Пусть этот Иосиф живет.
Домициан въехал в Рим. Он направился, - хотя была глубокая ночь, - в палатинские казармы лейб-гвардии. Потребовал к себе командира. Сообщил испуганному офицеру, что император скончался. Приказал объявить тревогу. Еще не очнувшись от первого сна, люди собирались во дворах. Им сообщили о том, что Тит умер; первое распоряжение нового императора - выдать всем награду, по восемьсот сестерциев каждому. Тот же приказ был прочитан в других казармах города. Офицеры и солдаты приносили присягу императору Флавию Домициану. Гремя оружием, довольные, приветствовали они нового владыку и охотно остались всю ночь на карауле.
По всем улицам города мчались курьеры. Улицы ожили; факелы, патрули; дома светились. Многие сенаторы, не дожидаясь вызова консулов, поспешно и взволнованно направились в зал Юлия. Они нашли здание занятым войсками; войсками были также заняты все стратегические пункты города. Каждому сенатору сообщалось, что император Домициан ждет его немедленно в библиотеке Палатина. Господа сенаторы были неприятно поражены, увидев, что каждого из них сопровождает отряд солдат, - отнюдь не в виде оскорбления, скорее как почетная стража. С неприятным чувством они отмечали, что войска находятся во всех важных общественных зданиях и что Палатин охраняется, как крепость.
По едва освещенным коридорам, по которым озабоченно сновали офицеры, растерянные слуги провели этих господ в библиотеку. Подавленные, стояли небольшими кучками "избранные отцы", поднятые со своих постелей, многие - едва успев одеться. Они сомневались в подлинности этого известия о смерти, но ни один не доверял другому, они осмеливались только шептаться о том, что всех волновало, вслух же велись немногословные разговоры о пустяках, о том, что, в сущности, пора бы начать топить, и тому подобное. Наконец, встреченный дежурными офицерами, оказавшими ему почести как императору, появился Домициан. Угловато отставив локти, тщательно одетый, но без внешних знаков власти, кроме знаков сенаторского достоинства, но также и без знаков траура, расхаживал он между отдельными группами, изысканно вежливый, даже притворно робкий и смиренный. Было неясно, чего он, собственно, хочет. Не могло быть сомнения в том, что ему присягнут, незачем было для этого вызывать войска. Но господ сенаторов мучили сомнения, утвердит ли он привилегии каждого в отдельности; прежде всего боялись друзья Тита, что он понизит их в должности и сократит их доходы. И вообще - как будет держать себя этот новый владыка, как отнесется к памяти брата? Чего он хочет? Радоваться ли им тому, что они удостоены столь благословенного императора, или тому, что утратили столь благословенного императора? Все, конечно, знали, как Малыш ненавидел и презирал своего брата. Но не пожелает ли он, чтобы повысить уважение к династии, причислить брата, как и отца, к сонму богов? Эта неизвестность настолько удручала сенаторов, что они не решались теперь называть Домициана Малышом даже мысленно или признать, что у него начинает расти брюшко и что его угловатая манера держаться только подчеркивает его брюшко.
Домициан, спокойный под защитой своей гвардии, скоро почувствовал, сколь многое он может себе позволить в отношении сената. И он начал забавляться неуверенностью господ сенаторов. Он вспомнил ту ночь 20 декабря, когда Веспасиан и Тит стояли в Иудее, а в Риме сторонники Вителлия и Веспасиана боролись друг с другом за власть. Тогда он, его дядя Сабин и сенаторы, приверженцы Веспасиана, были осаждены на Капитолии, Капитолий взят приступом. Сабин и большинство убиты, а сам он, переодетый жрецом Изиды, спасся только с большим трудом. И вот он вспоминал о страхе, пережитом в ту ночь, и ему доставляло удовольствие наслаждаться теперь страхом Титовых друзей, усиливать его мрачными шутками.
- Не кажется ли вам, Элиан, - спрашивал он одного, - что моего умершего брата следует причислить к сонму богов, так же как и моего отца? - Но когда Элиан торопливо и стремительно сказал "да", он посмотрел на него озабоченно и возразил почти покорно: - Не думаете ли вы, что заслуги государя следует взвешивать весьма тщательно, прежде чем оказывать ему такую честь? Как вы думаете, мой Рутилий? - обратился он к другому. А когда растерянный сенатор Рутилий не знал, что ответить, Домициан удивился вежливо, но с явным неодобрением: - Как странно, что даже вы, мой Рутилий, такой близкий друг покойного, не подумали сами о том, чтобы оказать ему эту честь.
Несчастный Рутилий что-то забормотал, а Домициан уже заговаривал с третьим.
Все вздохнули облегченно, когда новый владыка ушел. Они должны были ждать восхода солнца, - только тогда начнется заседание. И какое нужно вынести решение? Малышу доставляло удовольствие держать их в неизвестности. До утра еще далеко, они озябли и переутомлены, многим негде было присесть. Некоторые садились на пол или даже ложились, чтобы немного вздремнуть.
Наконец появился Анний Басс и сообщил: император ожидает, что сенат окажет его брату те же почести, какие были оказаны его отцу. Теперь, по крайней мере, было известно, какой линии держаться, и можно подремать до начала заседания. Но эта ночь надолго останется у всех в памяти.
Тем временем Домициан заперся в своем рабочем кабинете с карликом Силеном. Карлик, одетый в негнущийся, тяжелый красный шелк, прикорнул в углу. "Пусть думают, что я насаживаю мух на булавки", - подумал Домициан с мрачным удовлетворением, щелкнул языком, стал ходить по комнате. Карлик передразнил его, щелкнул языком, заходил по комнате.
Домициан отдал приказ, чтобы в эту ночь к нему не допускали никого, кроме Луции и Иосифа Флавия. Он не хотел услышать о смерти Тита и о том, что сам стал императором, ни от кого, кроме этих двух людей. Возле дома Иосифа он поставил курьера, который должен был тотчас же по возвращении Иосифа привести его на Палатин, и Домициан держал пари с самим собой, кто первый принесет ему желанную весть, - Луция или Иосиф. Если Луция - это будет хороший знак, если Иосиф - плохой.
За час до рассвета пришла Луция.
- Он умер, - сказала она. - Нелегкая у него была смерть.
- Я император, - сказал Домициан. - Я император, Луция. - Он засмеялся, его голос сорвался, при ней он давал себе волю.
- Мы император, - закукарекал карлик.
Домициан наслаждался своим торжеством.
- Это то, к чему я стремился еще с того времени, когда удерживал Капитолий против Вителлия. Путь был очень крут, я прошел его без извилин, прямо вверх, как стрела. Я прошел его ради тебя, Луция. Я сделал тебя императрицей, как обещал.
Луция села; последние часы Тита, ночное путешествие в Рим утомили ее, она чувствовала большую усталость. Она смотрела на бегающего по комнате Домициана, зевала:
- Тебе нужно больше заниматься спортом, Малыш, - сказала она. - Клянусь Геркулесом, у тебя растет брюшко.
- Ты не понимаешь, что значит быть императором, Луция, - сказал Домициан. - Ты бы видела, как они ползали передо мной.
- Для меня не новость, что в Риме осталось мало настоящих мужчин, - сказала Луция; в ее словах прозвучала покоробившая его компетентность.
- В сенате их не много, - согласился Домициан с удовлетворением и с досадой.
- А я теперь пойду спать, - сказала Луция, - очень устала.
- Побудь еще немного, - попросил Домициан. - До восхода солнца они не могут причислить Тита к сонму богов, а меня возвести на императорский престол. Я хочу позвать сюда еще кой-кого - пусть попляшут.
- Это меня не интересует, - сказала Луция.
- Но это же очень забавно, - заметил Домициан, - останься, моя Луция, - просил, настаивал он.
Он вызвал к себе из библиотеки некоторых сенаторов. Не сгибая ног, угловато откинув локти, выставив брюшко, разыгрывал он любезного хозяина, переходя от одного озабоченного судьбой своих привилегий сенатора к другому. Заводил беседу на литературные темы.
- Читали вы мой этюд о лысине, Элиан? - спросил он.
Сенатор посмотрел на покрытую редкими волосами голову нового владыки; он смутно вспомнил об этом этюде, он назывался "Похвала плеши", был написан в модном юмористическом стиле, и трудно было понять, что в нем серьезно, что шутка.
- Да, ваше величество, - ответил он неуверенно, он уже предчувствовал, что Домициан опять посадит его в лужу.
- Ваше мнение? - спросил с коварной любезностью император.
- Я нахожу ваш этюд великолепным, - решился наконец восторженно ответить Элиан. - Одновременно веселый и глубокомысленный. Я и плакал и смеялся над ним до слез.
- А по-моему, он никуда не годится, - сухо констатировал Домициан. - Мне стыдно в век Силия Италика, в век Стация [139] писать подобный вздор. Как вы относитесь к Силию Италику, Вар? - обратился он с вопросом к ближайшему сенатору.
- Это величайший римский писатель, - ответил с подъемом сенатор Вар.
- Но скучен, - заметил Домициан и посмотрел на сенатора задумчиво, чистосердечно, с сожалением, - очень скучен. Так и несет скукой. Мое произведение "Похвала плеши", по крайней мере, занимательно. А вы что предпочитаете, Рутилий? - приставал он снова к любимцу Тита. Рутилий попытался спрятать свои беспомощные птичьи глаза от пристальных глаз Домициана.
- Ну, ну, ну, - настаивал карлик.
- Я предпочитаю Силия Италика, - решился наконец заявить с кривой лукавой улыбкой Рутилий.
- Вот каковы наши сенаторы, - сказал Домициан и прищелкнул языком. - Даже такую скуку, как Силия Италика, они предпочитают моим шуткам.
Он обернулся, он думал, что говорит с Луцией. Но за ним стоял только карлик, Луция ушла.
- Светает, - сказал император подавленным сенаторам, - и вам пора искать нового вождя для сената и римского народа. Трудный день для вас. Трудный день и для меня, так как мне придется решить, чьи привилегии я поддержу, чьи нет. Да просветят боги меня и вас, избранные отцы, - отпустил он их.
Перед самым рассветом явился Иосиф. Домициан узнал от Луции, что этот человек был последним, с которым говорил его брат. Вероятно, этот еврей был и единственным, кто знал, действительно ли его проделка с Юлией, эта оплата старого счета, была известна Титу и насколько она задела его.
- Вы ведь, кажется, живете в шестом квартале, - качал император, - на улице Гранатов?
- Я почитаю себя счастливым, - ответил Иосиф, - что милостью императора Тита мне был оставлен дом, назначенный мне богом Веспасианом.
- Известно ли вам, что я родился в этом доме? - спросил Домициан.
- Конечно, ваше величество, - ответил Иосиф.
- И вы охотно работаете в этом доме? - продолжал расспрашивать Домициан. - И ваша работа вам там удается?
- Я очень люблю этот дом, - ответил Иосиф, - и работаю в нем охотно. А хороша ли моя работа, об этом судить не мне.
- Я жалею, - сказал Домициан и странно бесшумными шагами подошел к Иосифу очень близко на своих негнущихся ногах, - что мне приходится вас выселять. Но этот дом, в котором мой отец, бог Веспасиан, прожил так долго и из которого исходило так много счастья для империи, я хочу посвятить богам и сделать там национальный музей его памяти.
Иосиф ничего не ответил. Он знал о том влиянии, которое имел Марулл на Домициана, знал также о влиянии Анния Басса, знал, как капризен Домициан, знал, что и сам теперь под угрозой. Но он не испытывал страха, он чувствовал странную уверенность. Тщеславие, торжество, поражение, боль, наслаждение, ярость, печаль, Дорион, Павел, Юст - все это было уже позади, а перед ним была только его работа. Все происходившее до сих пор в его жизни пригодилось для его работы, и оно приобретало смысл, только когда он связывал его со своей работой. Ягве, он в этом уверен, прострет над ним свою руку, дабы с ним не случилось ничего, что могло бы угрожать этой работе.
Поэтому он ждал со спокойным любопытством, чего от него потребует Домициан.
- Вы имели счастье, - сказал тот наконец, - присутствовать при смерти и преображении моего брата, императора Тита. Чего потребовал мой брат от вас напоследок? - Домициан старался говорить спокойно, но он не мог совладать с собою, его лицо покраснело, голос сорвался.
- Император Тит, - сообщил Иосиф, - хотел дать мне поручение. - Домициан смотрел ему в рот почти со страхом. - Он просил меня, - продолжал Иосиф, - записать для потомства, что сожалеет об одном-единственном поступке своей жизни.
- О каком? - спросил Домициан.
"Ага, - подумал он, - история с Юлией все же достигла цели. Он, наверно, сказал ему о своем сожалении, что не отправил меня на тот свет". И, открыв рот, Домициан ждал, что ответит Иосиф.
- Он уже был не в силах сказать мне, о каком.
Вот все, что мог сообщить ему Иосиф.
Домициан облегченно вздохнул. Но уже в следующее мгновение он почувствовал разочарование. Значит, он так никогда и не узнает, какое впечатление произвела на Тита история с Юлией. "Разумеется, - подумал он, - Тит сказал ему, а этот хитрец не хочет мне это открыть". Вслух же он заявил:
- Среди нас не много людей, которые могли пожалеть только об одном своем поступке. Мой брат был добродетельный человек. Мой брат, - продолжал он с легкой зловещей улыбкой, - был, кроме того, счастливый человек. - И с двусмысленной, опасной откровенностью пояснил: - Он умер на вершине своей славы. Умри он позднее, кто знает, удержал ли бы он славу, а он придавал ей очень большое значение. Те, кто дал ему слишком рано умереть, - заключил он, и его наглая, мрачная усмешка стала резче, - сделали это ради его блага.
Когда он с этими словами отпустил Иосифа, солнце уже взошло и римский сенат приступил к тому, чтобы возвести Тита в сонм богов, а Домициана - на императорский престол.
Три дня спустя, 1 тишри, то есть в первый день нового 3842 года по еврейскому летоисчислению, Иосиф стоял в синагоге, носившей его имя. Бараний рог, резко, пронзительно и безобразно призывавший к покаянию, потряс его до глубины существа, взрыл его душу. Это было благое потрясение, оно словно вспахало его душу для приятия посева. Когда он во второй половине дня подошел к берегу реки Тибр, чтобы, согласно предписанию, стряхнуть с себя грехи в реку и дать текучей воде унести их в море и там утопить, он чувствовал себя действительно очищенным.
Первого тишри Ягве бросает жребии, но только десятого, в великий день очищения, в субботу из суббот, закрепляет он их; этот срок он дал мужам своего народа, чтобы они могли покаянием отвратить от себя суд. Более других обладали в те времена евреи даром покаяния; они прошли через большие грехи и большие несчастья, они знали, что вина и несчастье - не конец, но лишь возможный путь к новому началу. Иосиф в особенности, этот "вечно изменчивый", мог стряхнуть с себя прошлое, как воду - гладкая кожа, и подобно тому, как новорожденный наследует от отцов и праотцев их сущность, но не их судьбу, мог он теперь, в начале своего нового большого труда, начать новое существование так, чтобы прошлое не обременяло его. Для него не пропало то, что было в нем полезного, а что было дурного - он зачеркнул.
Десятого тишри стоял он, как и другие, в своей синагоге в простой белой одежде, в той льняной одежде, в которой он после смерти будет положен в гроб, ибо человек должен в этот день предстать перед лицом Ягве, как бы готовый к смерти.
Коллегия в Ямнии приказала, чтобы великая жертва, приносившаяся, когда храм был цел, в день очищения, теперь была заменена описанием этого жертвоприношения. Левит Иувал бен Иувал, один из немногих певцов и музыкантов храма, спасшихся при разрушении Иерусалима, был приглашен кантором в синагогу Иосифа. И вот он пел, чередуясь с общиной, о храмовой службе. Он хорошо знал старинные мелодии, и в соответствующих местах, рассказывая о покаянии в грехах или о том, сколько раз первосвященник кропил жертвенной кровью, он вводил в свой рассказ дикий, монотонный напев, сохраненный левитами с тех древних времен, когда иудеи еще странствовали в пустыне.
"Хвала глазу, - пел он, - видевшему двадцать четыре тысячи священников, утварь храма, великолепие службы; когда наше ухо теперь слышит об этом, наша душа печалится. Хвала глазу, видевшему первосвященника, когда он выходил из святая святых, примиренный, в тишине, возвещая, что красная нить греха отмыта добела милостью Ягве. Хвала глазу, видевшему его в эту минуту; когда наше ухо слышит об этом, наша душа печалится.
Ибо мы, - пел он дальше, - мы, ах, благодаря чрезмерности наших грехов, лишены искупления. Отдана осквернителям наша страна, чужестранцы стали ее главой, - мы - ступнями. Без пророков идем мы на ощупь, подобно слепым, без предсказаний. И никакое новое очищение не ждет нас. Нет у нас больше первосвященника, приносящего за нас жертву, нет козла отпущения, чтобы отнести наш грех в пустыню".
И он говорил и пел о подробностях этой великой жертвы искупления. О том, как первосвященник за семь дней воздерживался от всякого соприкосновения с миром, направив все свои помыслы лишь на свое святое служение. Как он проводил ночь перед великим днем очищения без сна и пищи, занятый чтением и слушанием Писания. Как он затем утром, в белых одеждах, сверкая храмовыми драгоценностями, шел на восточную сторону переднего двора, где, охраняемые священниками, стояли оба козла, совершенно схожие друг с другом ростом и сложением и на которых каждый в Израиле тратил часть одного динария. Как он затем вынимал из урны золотые жребии и решал, какой из двух козлов должен быть отдан Ягве, а какой - пустыне. Как он затем, возложив руки на голову козла, каялся перед всеми в грехах, совершенных им, его семьей, его родом, всем Израилем, и возлагал их затем на голову козла и привязывал грехи в образе красной нити к его рогу и отсылал прочь, чтобы он унес их в пустыню. Как он в заключение входил в святая святых и призывал Ягве его настоящим высочайшим, страшным именем, которое больше никто и никогда не смел произносить, и как весь народ, когда это имя исходило из уст первосвященника, падал ниц.
Так рассказывал и пел левит Иувал бен Иувал. Иосиф все это пережил, о чем он пел, всю службу, - ведь некогда и он стоял во время этой службы на ступенях храма в первой череде, и если чьи-нибудь глаза были блаженны оттого, что все это видели, то это были его глаза, и если у кого душа была печальной, слушая теперь об этом, так это его душа. Кроме того, он видел ближе, чем кто-либо из живых, как храм и его святая святых были разрушены и его священники убиты. Он видел, наконец, единственный среди иудеев, это место уже во всем его запустении, сровненное с землей. Он видел ныне утраченное, он пережил утрату, и он выдержал лицезрение утраты. Но когда он теперь услышал повествование об утраченном, он не выдержал. Его сердце замерло, остановилось, глаза, видевшие пожар и падение храма, померкли, уши, слышавшие треск и грохот горевшего храма, не могли слушать описания храмового служения, и гражданин вселенной, Иосиф Флавий, под пенье левита об утраченном величии его народа, рухнул наземь и лежал без сознания, в простои белой одежде, в которой его когда-нибудь похоронят.
После того как император выселил его из его дома, Иосиф жил в квартале Общедоступных купален, не слишком аристократической южной части города, в маленьком домике, зажатом между двумя высокими доходными домами. Он жил здесь среди деятельных, шумных людей, очень уединенно. Юст уехал, Павел, вероятно, по настоянию матери, больше не приходил. Иосиф был чаще всего один, он работал, ждал Мару. Ему работалось неплохо в новой квартире; ведь такому, как он, все равно, где стоит его письменный стол.
А потом приехала Мара с ребенком.
Решительно, не тратя слов попусту, взяла она ведение дома в свои руки, и через две недели все было налажено так, словно она жила здесь всегда.
Проходили недели, проходили месяцы. Люди мало интересовались Иосифом, он мало интересовался людьми, он работал и был в согласии со своей судьбой.
Однажды ему пришла охота увидеть снова свое прежнее жилище, которое Домициан, так как оно было долго жилищем его отца, бога Веспасиана, и он сам родился в нем, приказал переделать в храм, посвященный роду Флавиев. Иосиф собрался и пошел в шестой квартал.
С любопытством и легкой, слегка насмешливой неловкостью смотрел он на дом, где столько пережил. Фасад мало изменился, его простой стиль хотели, видимо, сохранить. Иосиф вошел. Ему навстречу повеяло сладким, приторным запахом курений. Близился вечер, скоро храм закроют и сейчас в нем очень мало народу. Перегородки, потолок и пол были удалены, и образовалось высокое, просторное помещение. Но этот сумрак, так долго огорчавший Дорион, остался, вероятно, потому, что его нашли подходящим для храма, и Иосифу понадобилось некоторое время, прежде чем он, перейдя со светлой улицы в полумрак, смог что-нибудь разглядеть. Но потом он увидел.
В трех больших нишах стояли изображения богов, которым этот дом был посвящен. В средней нише - богиня Рима, на этот раз в своем традиционном образе, мощная, героическая. Справа - грузный, в военных доспехах, Веспасиан; голова медузы на его нагруднике странно контрастировала с его кряжистой фигурой и хитрым крестьянским лицом. Левая ниша, место, где раньше стоял письменный стол Иосифа, была превращена в часовню Тита. Статуя нового бога, смелая и своеобразная скульптура, заполняла всю нишу. Тит сидел верхом на орле. Повернув налево и вверх клюв, птица вытянула мохнатые когти, распростерла крылья; ее окутывало пышное оперение. Бог Тит сидел на ней, его ноги были наполовину скрыты оперением, его коренастое тело сливалось с телом птицы.
Иосиф был поражен. Эта голова была головой Тита, которую он хорошо знал: круглое лицо, короткий, резко выступающий треугольный подбородок, локоны на лбу. Это были его узкие, обращенные внутрь глаза, столь часто искавшие его глаз. И все же эта голова, смотревшая на Иосифа, едва возвышаясь над головой птицы, была другая. Справедлива ненависть Писания ко всяким статуям, и прав был художник Василий, когда он перед тем, как сделать модель головы Иосифа, предупреждал своих учеников: "Хорошенько рассмотрите голову, которая сейчас перед вами; когда я сделаю с нее модель, вы ее уже увидите только такой, какой ее видел я".
Проклятая статуя. Отталкивающая и в то же время манящая, высилась она перед ним. Так, страшась и соблазняясь, вероятно, стояли некогда его предки перед изображением медного змия или золотого быка [140], которого их пророки в насмешку называли тельцом. Он попытался вызвать в своей памяти лицо живого Тита, с которым он так часто бывал вместе. Но это уже не удавалось ему. Насмешливо-торжествующая голова бога Тита, летящего на Олимп верхом на орле, уже вытесняла голову подлинного Тита - Тита, стоявшего над пропастью с трупами, Тита на Палатине, Тита в снеговой ванне.
Но Иосиф не хотел признать себя побежденным. Он сделал над собой усилие. Попытался заговорить с этим человеком, как делал часто.
- Не странно ли, император Тит, - спросил он медную голову, - что на том месте, где я писал книгу о ваших деяниях, вы теперь стоите сами, и ближе ли вы теперь к решению проблемы, почему разрушен Иерусалим?
Но на этом беседа и кончилась; он испугался собственной дерзости. Робко, словно остальные могли услышать его мысли, оглянулся он вокруг. Все разошлись, он был один с богом Титом. Хрупкий, незначительный, стоял он перед массивной статуей, смотрел на ее голову, и голова смотрела на него, насмешливая, медная, немая. Нет, для этого Тита гибель Иерусалима, конечно, больше не была загадкой. Иерусалим восстал, и Рим уничтожил его; ведь в этом миссия Рима - править миром, защищать покорных, поражать дерзких. Так, вероятно, гласил ответ бога, сидевшего на птице. Ибо этот Тит был не тот, который задавал Иосифу робким шепотом вопросы и который позволил Иосифу убедить себя в том, что Рим не мир, что нужно сначала объединить Рим, Грецию, Иудею. Нет, этот Тит опроверг его: Рим - это мир. Медная немота умершего возвещала об этой правде громче, чем мог бы возвещать звенящий, повелительный голос живого. Рим поглотил мир и переварил его, мощь Рима и его телесность смеялись над пустыми, нелепыми притязаниями духа. Он, Иосиф, стремился обрести весь мир, но был глупцом и обманутым, - он обрел только Рим.
Он хотел уйти, но не мог оторваться от медного облика Тита, сидевшего верхом на птице. Это был поистине бог; никогда не могло лицо смертного выразить такую гордость и силу. Напрасно возмущалось все существо Иосифа против чудовищной дерзости статуи. Юст был прав: искусная смесь правды и лжи сильнее действительности. И перед этим проклятым, лживым, гротескным и волшебным образом бледнел образ жалкого человека, которого он так хорошо знал, и превращался даже для него, Иосифа, в далекого римского императора.
Разбитый вернулся он домой и был рад, когда вокруг вместо молчаливого, наполненного благовониями храма был снова шум, люди и запахи этой части города.
Однажды в квартале, где он жил, внимание было возбуждено появлением двух императорских курьеров с возвещающим радость лавром на жезлах. Они торжественно направились к дому Иосифа, вошли в него и, в то время как перед домом собралась несметная толпа, передали ему, по древнему обычаю, приглашение императора присутствовать на четвертый день от сегодняшнего, в пятый час после восхода солнца на торжестве, когда император будет передавать городу триумфальную арку, воздвигнутую им в честь бога Тита.
Иосиф испугался. Но он тотчас же склонился, как того требовал обычай, и ответил:
- Я слышу, благодарю и повинуюсь.
Он ни с кем не говорил об этом событии, и никто не говорил с ним о нем. Но он был уверен, что все знают. Тот способ, каким ему было передано приглашение, доказывал, что Палатин заинтересован в том, чтобы весь город узнал об этом. Очевидно, там собирались позабавиться его участием в церемонии.
Злобно следили евреи за ростом нового монумента, которым Домициан хотел заменить старую, облупленную арку в Большом цирке. Новая триумфальная арка была воздвигнута на высокой части Священной дороги, против Капитолия, в центре города, и предназначалась для того, чтобы запечатлеть навек память о поражении евреев, нанесенном Титом. В течение тех месяцев, пока арка строилась, евреи избегали Священной дороги, главной артерии движения через Форум, и предпочитали делать крюк, только бы не проходить мимо этого памятника их позора. Значит, через три дня ему, Иосифу, придется вслед за владыками Рима пройти под аркой и склониться перед богом и победителем Титом. Домициан долго не вспоминал о нем, по этому случаю он соизволил вспомнить и теперь радуется тому, а с ним попутно весь город, как Иосиф склонит выю под иго.
Когда дело касалось исполнения какого-нибудь из его злых и насмешливых капризов, император обычно подготовлял все очень тщательно. Вслед за курьерами в тот же день к Иосифу явился лейб-медик, доктор Валент. Поговорили о том, о сем, и попутно Валент заметил, что рад видеть Иосифа в столь добром здоровье; императору также будет приятно убедиться самому при освящении триумфальной арки, что Иосиф здоров. Нетрудно было расслышать в его словах предостережение.
Иосиф и без посещения врача едва ли уклонился бы под предлогом нездоровья. Даже если бы он лежал при смерти, он собрал бы последние силы и участвовал бы в этом шествии. Еще не успели курьеры кончить свою речь, как ему стало ясно, что он должен во что бы то ни стало принять приглашение и пройти вместе с другими, склонив голову, под аркой. Если он не пожелает, если он воспротивится, то выкажет лишь тот ложный патриотизм, который мешает понять, что политическая миссия Иудеи кончена и что никто от подобного отказа не выиграет, кроме последователей "Мстителей Израиля", тех безумцев, которые вновь зашевелились при вступлении на престол Домициана. Помимо этого, Иосиф, воспротивившись или хотя бы уклонившись, повредил бы собственному положению. Сейчас он, великий писатель, еще пользуется славой при дворе и в мире. Но Домициан не любит его, многие только и ждут, как бы отделаться от неудобного талантливого конкурента, и Иосиф был бы глупцом, если бы сам дал им все шансы в руки. Его путь ясно предначертан. Через четыре дня от сегодняшнего он, как того желает император, примет участие в торжественном шествии.
Иосиф мало работал в этот день и плохо спал ночью.
Но если в первый день возложенная на него задача показалась ему тяжкой, то на следующий день он нашел ее невыносимой. Он решил поститься, как обычно, когда ему предстояло трудное испытание. Он прочел у Ливия описание того, как пленные проходят под игом: втыкали в землю два копья, сверху клали третье, так низко, что пленник, проходивший под ним, должен был склониться до земли. Пройти под игом казалось для римлян самым позорным, чему можно подвергнуть человека, и те редкие случаи, когда римлянам пришлось пройти под игом, жгли память теперешних завоевателей мира, как клеймо глубочайшего позора. Но он не римлянин, а перед разумом, перед богом, "честь" человека мерится другой мерой, чем на римском Форуме.
Хорошо рассуждать, сидя здесь, за письменным столом. Но когда он послезавтра будет стоять перед триумфальной аркой, перед игом позора, ему придется до боли стиснуть зубы. Он знал по опыту, что ему легче переносить испытания, если он заранее мысленно переживет всю их горечь, и он рисовал себе яркими красками картину своего унижения - свист и смех римлян, ненависть и бешеное презрение евреев. Ибо среди евреев найдутся очень немногие, которые его поймут, и даже эти немногие, как мудрые политики, не станут защищать его.
Он сидел перед своим письменным столом неподвижно. Он не чувствовал голода, - гораздо острее, почти физически, мучили его картины того, как он будет ненавидим и презираем. Он знал его, это ледяное презрение своих евреев, а презрение проникает даже сквозь панцирь черепахи.
Тогда, после войны, он был единственным евреем, смотревшим на триумф Тита. Он видел, как мимо него прошли вожди восстания: Симон бар Гиора, Иоанн Гисхальский, связанные, обреченные на смерть, один в венке из крапивы и сухих прутьев, другой - в шутовских жестяных доспехах. Он хорошо помнил гнетущий, сдавивший ему горло страх, как бы они не взглянули на него. Он пережил много тяжелого - голод и нестерпимую жажду, бичевание, все виды унижения и не раз стоял перед лицом смерти. Но вот это - худшее из пережитого им; оно выше человеческих сил. Неужели ему еще раз суждено этому подвергнуться?
Тогда у него была надежная внутренняя опора: он был историком, он должен видеть, он должен присутствовать, это его долг - видеть. Разве теперь его основания менее убедительны? Нет, наоборот: его убежденность еще крепче. Общее благо и его собственное требуют, чтобы он покорился. Разум требует этого, а он существует для того, чтобы служить разуму. Если он не покорится, он утратит смысл всей своей жизни, предаст все то, что до сих пор сделал, написал, пережил.
Он проводит ладонью по воздуху, отстраняет все сомнения. Его решение твердо, это правильное решение, единственно возможное. А теперь он больше не будет думать об этой мучительной истории. Он вынимает свою рукопись. Работает.
Полчаса, целых тридцать минут это удается ему. Потом, как он ни противится, перед ним возникают манящие картины того, что будет, если он откажется, если ослушается приказа императора, не покорится, останется стоять в стороне, мрачно и гордо. "Это было бы сладостно и великолепно, - думает он. - Я вздохнул бы полной грудью, как тогда, когда я ехал во главе повстанцев на коне Стрела, за знаменем Маккавеев. Какое блаженство пережить это еще раз! Что бы потом ни случилось - подобное счастье стоит того. И навсегда осталась бы тогда в истории евреев повесть об Иосифе бен Маттафии, мученике, а историку Иосифу Флавию это не повредило бы. Даже сам Домициан, если он и велит меня казнить, не сможет не восхищаться мной. А среди евреев даже те, кто не одобрит моего поступка, - Алексий, Гай Барцаарон, Гамалиил, - будут вспоминать обо мне с глубоким уважением". Правда, на одну долю секунды перед ним возникает смугло-желтое, худое, суровое лицо, отнюдь не выражающее уважения, но он быстро отстраняет его от себя. Тем больше думает он о Финее. "Как будет смущен этот человек, услышав о моем подвиге, он скажет несколько уклончивых слов, но он не сможет не уважать мой стоицизм. А Павел, - мертвый отец заслужит ту преданность, которой так и не мог завоевать живой.
И разве это уж так бесспорно, что если я повинуюсь внутреннему чувству и не уроню своего достоинства, то это повлечет за собой дурные последствия? Если я ослушаюсь императора, разве это не произведет впечатления и на римлян? Они издеваются над евреями, над их трусостью, над их подхалимством, над отсутствием собственного достоинства. Если я не склонюсь, разве я не покажу римлянам величаво и наглядно: можно бить евреев, можно их уничтожать, но сломить их нельзя. Две вещи славят историки всех стран и народов - успех и собственное достоинство. Хрестоматии полны успешных и достойных деяний: о разумных поступках говорится мало, и разум еще не прославлялся ни одним историком".
Но уже в то время, когда он это думает, ему становится стыдно. Он не хочет быть тщеславным, не хочет строить ложные близорукие теории. Он не хочет быть героем из хрестоматий.
Вторую ночь он тоже проводит без сна. Под утро он читает Филона. "Все, что против разума, - читает он, - безобразно, разум, - читает он, - логос, первородный сын божий".
- Совершенно верно, - говорит он громко, - но разве не написано: "Возлюби бога твоего всеми добрыми и всеми дурными твоими влечениями"?
Он вызывает своих друзей - Юста, Гамалиила, бен Измаила, Ахера. Мысленно спорит он с ними, спрашивает и отвечает.
- В наше бедственное время, - начинает своим ясным, любезным голосом верховный богослов Гамалиил, - легче, чем в другие эпохи, поддаться дурному влечению, глупому патриотическому инстинкту. Поэтому я не виню никого, кто дает волю своему патриотизму, не повинуется римскому императору и отстаивает свое еврейство. Но разве некий Иосиф бен Маттафий не обязан больше других противиться этому побуждению?
Гамалиил молчит, но едва он умолк, как его враг Ахер подхватывает его слова и говорит, шумно дыша:
- Разве упомянутый доктор Иосиф в течение долгой и не всегда легкой жизни не пришел к выводу, что не Ягве - защитник государства Иудеи, но логос, великий разум?
И как только Ахер кончает, жестко и четко, как всегда, добавляет Юст:
- Генерал, трехгрошовый государственный деятель может соблазниться и сделать красивый патриотический жест: вы, Иосиф, писатель.
И все их слова заключает глубокий, звучный голос бен Измаила:
- Если вы, мой доктор Иосиф, решаетесь на красивое и дешевое неподчинение, то вы отрицаете принцип. Вы предаете идею, ради которой взяли на себя и потребовали от других столько невыносимого.
- Я еще не настолько стар, - защищается Иосиф, - чтобы следовать только разуму. Не стоит жить, если следовать только разуму.
- Вам все же сорок пять лет, - заявляет вежливо и насмешливо Ахер, - вы достаточно долго служили богу своими дурными влечениями.
И Юст снова поддерживает его:
- Что касается достоинства и тому подобных роскошеств, то вы, коллега Иосиф, столько их вкусили в вашей жизни, что хватило бы на Мафусаилов век. - И он неприятно хихикает.
- Я сейчас единственный, - возражает Иосиф, - кто может показать римлянам, что и у еврея есть чувство собственного достоинства.
- А что вы выиграете, - спрашивает вежливо Гамалиил, - если вы это римлянам покажете? "Мстители Израиля" примут вашу демонстрацию за сигнал к новому восстанию. Разве вы считаете, что подобное восстание теперь более осмысленно, более целесообразно, чем пятнадцать лет назад?
И нетерпеливый Юст резко констатирует:
- Своим красивым жестом вы, вероятно, доставите себе полчаса глубочайшего удовлетворения и будете казаться себе великим человеком. Но десяткам тысяч придется платиться за это получасовое счастье писателя Иосифа смертью или целой жизнью, полной несчастий.
Так спорил Иосиф со своими друзьями. Но надолго заглушить их голоса ему не удавалось. И снова день тянулся бесконечно. Хоть бы уж скорей конец! Он вынесет это унижение, как вынес многое. И как бы долго ни продолжалась церемония, каким бы далеким окольным путем они ни шли от Палатина к арке, больше часа они не смогут тащить его за собой, а пройти под аркой - это ничтожная доля минуты; но теперь ждать завтрашнего утра - это вечность.
И как он говорил вечером: "О, скорее бы утро!" - так он говорил этому утру: "О, скорее бы вечер!"
Когда наконец подкрался вечер этого упорного, свинцового дня, он уже не мог молча носить в себе свою муку, он пошел к Маре. Говорил с ней.
Она сидела молча, с ребенком на коленях, а он ходил по комнате, и вся его накопившаяся боль изливалась наружу. Он подыскивал самые простые слова, бесхитростные, арамейские, но слов стало много, и он никак не мог кончить. Он сказал ей, чего от него требуют, и почему он это должен выполнить, и почему все в нем против этого возмущается.
- Те, кому я должен сказать "да" и перед кем я должен склониться, - негодовал он, - это те люди, которые сожгли храм и искромсали двадцать четыре тысячи священников. И весь холм вместе с храмом был охвачен пламенем, и все высоты были полны крестов, и под землею, в потаенных ходах, люди убивали друг друга из-за куска заплесневелого хлеба. Тот, перед кем я должен склониться, сын того человека, того распутного старика, который лишил тебя девственности и который, чтобы насмеяться над нами обоими, устроил нашу первую нелепую свадьбу. Неужели я должен спустя тринадцать лет еще раз почтительно сказать всему этому "да"? Бог хочет, чтобы я это сделал, разум требует этого. Но вся кровь ударяет мне в голову, когда я думаю о том, что должен пройти под аркой, что я должен проглотить это, и я почти задыхаюсь, я не в силах этого сделать. И римляне будут издеваться надо мной, и евреи возненавидят меня. Разум хорош и прекрасен, и за него когда-нибудь получишь награду, через пятьсот лет. Разум - первородный сын бога, но бог награждает за него лишь тогда, когда ты уже мертв, а пока ты жив, за него получаешь только пинки и дерьмо.
Он ходил по комнате перед Марой, худой и сгорбленный, его одежда волочилась за ним, глаза на осунувшемся лице были большие, мутные и лихорадочные, поседевшие вьющиеся волосы и борода беспорядочно торчали, и голос был таким же потускневшим, как и его лицо.
Мара сидела молча, она следила за ним глазами, пока он ходил по комнате. Ей было теперь двадцать семь лет, она была немного толстовата, но упруга, полная сил и отнюдь не увядшая. Правда, робкое лунное сияние ее первой юности исчезло. Она многое пережила, видела жизнь и смерть, ликование и отчаяние, старцев и детей, Иудею и мир. И этого доктора и господина Иосифа бен Маттафия видела она, когда от него исходило великое сияние и цветение. Целый народ воспринял это сияние, был через него вознесен и осчастливлен. До сих пор сотни тысяч считают его великим евреем и великим человеком, в Иудее перед ним склоняются, он священник первой череды, избранник божий и вместе с тем римский всадник, сотрапезник трех императоров, и его бюст стоит в почетном зале. И вот он бегает перед нею по комнате, такой жалкий, и выкрикивает свою муку, как затравленный зверь. Бог послал ему более тяжкие испытания, чем другим. Она не все понимает, что он говорит, но она понимает, что он очень несчастлив. Она всегда его любила, теперь она знает, что любила, даже когда ей казалось, что она ненавидит, и сейчас все ее тело наполняет сладостная, мучительная жалость. Пламенно желает она, чтобы ее доктор и господин Иосиф сиял, как прежде, вознесенный над другими, как был вознесен Саул над всеми другими в Израиле. Она чувствует вместе с ним, как благородно и прекрасно было бы ослушаться римского императора, врага иудеев, преступника, пса. Но если она и не находит настоящих слов, она отлично знает, в чем дело, понимает, что богу угодно, чтобы он отказался от сияющего подвига и принял на себя ярмо унижения.
Этот мужчина, ее муж, продолжает говорить, и его голос, некогда полный такого очарования и убедительности, пуст и ржав.
- Что мне делать, Мара? - спрашивает он. - Если я покорюсь и поступлю разумно, то окажусь как бы предателем своего народа и сотни тысяч будут ненавидеть и презирать меня. Если я не покорюсь, я буду предателем истинного Израиля, предателем бога и самого себя. Дай мне совет, Мара.
Он замолчал, сел на пол, закрыл глаза, обессиленный. Мара сказала:
- Трудно, должно быть, лизать руку гордецам, целовать прах их ног, и я, Мара, не смогла бы этого. Было бы хорошо и сердцу моему радостно, если бы ты сказал "нет" и плюнул бы римскому императору его же насмешкой в лицо; ибо он сын человека, опозорившего меня и лежавшего со мной на своем ложе разврата. Но ты мудр, а я, Мара, не мудра, и когда ты говоришь: "Моя воля хочет этого, но мой разум запрещает", то тебе должно быть одинаково трудно и подчиниться и не подчиниться, ибо твоя воля сильна, о господин, и твой разум очень велик. Я, Мара, жена твоя, слышала тебя, и я горда, что ты говорил со мной. Но я ничего не могу тебе сказать, - только то, что твое бремя гнетет мое сердце, как если бы это бремя было моим. Иди направо, возлюбленный господин мой, или иди налево: ты останешься господином моим и возлюбленным.
Иосиф слушал ее, и ему стало стыдно. Он высказал ей все, что угнетало его. Об одном лишь он умолчал: о том, что, подчиняясь, он боится лица только одного человека, своего сына Павла, и что, не подчиняясь, он боится лица только одного человека, своего друга Юста.
На следующее утро Иосиф встал очень рано. Он искупался, умастил свое тело и надушил его благовониями, парикмахер причесал ему бороду и волосы. Он тщательно оделся, - парадная одежда знати второго ранга с полосою пурпура, золотое кольцо, красный плащ. Так пошел он на Палатин, где должна была строиться процессия.
Церемониймейстер указал ему его место в процессии. Медленно стала она спускаться по Палатину и поднялась на маленькую возвышенность, ведшую к триумфальной арке. Повсюду были люди. Тесной толпою стояли они в подъездах, на крышах домов, висели, цепляясь с опасностью для жизни за колонны, за выступы. Иосиф был бледен, но держался непринужденно и с достоинством; короткая еврейская борода казалась странной при римской парадной одежде. Золотой письменный прибор, подаренный ему Титом, висел у пояса.
Он высоко держит голову, смотрит прямо перед собой. Видит целое море голов, новые волны при каждом шаге. Он не может различить ни одного лица, но ему кажется вновь и вновь, что он видит лицо своего сына Павла, его узкую, смугло-бледную голову на длинной шее, его страстные, горячие глаза, глаза Иосифа, теперь потемневшие от гнева из-за унижения, которому подвергает его отец, потемневшие от презрения. Все будут презирать Иосифа: сенаторы-республиканцы, Финей, Дорион и, может быть, несмотря на весь свой разум, даже Марулл. Но больше всех его будет презирать его сын Павел.
Процессия уже дошла до триумфальной арки. Леса сняты; гордая и белая, изгибается арка из паросского мрамора, не очень высокая, но благородной формы, украшенная барельефами из мастерской скульптора Василия. Василий, как всегда, охал и ругался по поводу недостойной и антихудожественной спешки, к которой его принуждал монарх; но все же его работа, как видно, удалась. Во всяком случае, Рим вот уже несколько недель говорит о его барельефах, и Иосиф знает давно, что они изображают: триумфальное шествие Тита, трофеи Иудейской войны, храмовую утварь; может быть, этот насмешник Василий даже изобразил на барельефах голову Иосифа.
Медленно поднимается процессия на небольшой холм. Перед Иосифом мерцает арка. Она достаточно высока, чтобы под ней можно было пройти с поднятой головой, но Иосифу кажется, что она так же низка, как иго поражения и позора: два копья, воткнутые в землю, третье сверху, так низко, что нужно нагнуться до самой земли. Он должен нагнуться. Снова должен он праздновать поражение своих иудеев, склониться перед победителем, отречься от своего народа. И если даже его унижение поможет этому народу, кто это увидит? Но то, что он отрекается от него, видят все, все эти десятки тысяч кругом на крышах, и его сын тоже видит.
Иосиф шагает в процессии, шаг за шагом. Он шагает по твердым плитам красивой формы, отполированным, по ним легко идти, дорога не длинна; до арки осталось, вероятно, не больше пятидесяти шагов. Трудные это будут пятьдесят шагов. Но он их пройдет, он склонится. Таково его решение, он со всех сторон обдумывал его в течение истекших трех страшных дней, - такова его миссия, и он взял ее на себя. Теперь он осуществляет ее, он идет для того, чтобы унизиться и отречься от своего народа.
Приятная погода, не жаркая, но Иосиф весь в поту, он очень бледен, все его тело словно опустошено. Он думал, что самое трудное - это ожидание. Он ошибся. Сколько шагов еще осталось? Сорок пять. Нет, теперь сорок. Поднять ногу, - разве у него свинец в подошвах? И он поднимает ногу. Он сжимает челюсти, скрипит зубами. Этого нельзя, окружающие могут услышать.
Вдруг в его воображении возникает человек по имени Валаам, великий волшебник и пророк среди язычников, который хотел проклясть народ Израиля, но Ягве перевернул слова в устах его так, что он должен был благословить этот народ. "Я - Валаам наоборот, - думает он. - Я иду, желая сделать добро моему народу, а всем кажется, что я предаю его". Чтобы легче было идти, он цепляется за стихи, за древние строки, которые Писание вложило в уста Валаама, за их ритм.
"Как прокляну я (шаг). Не проклинает его бог (шаг). И как изреку зло (шаг). Не изрекает зла господь (шаг). Вот с вершины скал вижу народ (шаг). Он живет отдельно (шаг) и между народами не числится (шаг). Кто исчислит песок Иакова (шаг) и множество Израиля (шаг). Как прекрасны шатры твои, Иаков (шаг), жилища твои, Израиль (шаг). Благословляющий тебя благословен (шаг). И проклинающий тебя проклят (шаг). Я вижу его (шаг), но он придет не сейчас (шаг). Я увидел его (шаг), но он далеко (шаг). Восходит звезда от Иакова" [141].
Теперь осталось, самое большее, двадцать шагов.

Предыдущая страница 17 Следующая страница


Сыновья 18

И вдруг, - это, конечно, указание сверху, - вокруг него образуется пустота, и в тесной процессии он идет совсем один. Ноги, до самых бедер, мертвенно-тяжелы; сейчас, как бы сильно он ни хотел этого, он уже не сможет поднять ногу. Но он поднимает ее. Его лицо при этом остается совсем спокойным; правда, он стискивает зубы с такой силой, что на щеках выступают желваки. И он поднимает ногу еще раз и еще раз, перед ним пустое пространство, и пустое пространство позади него.
Однако нет. За ним на небольшом расстоянии, передразнивай каждое его движение, идет карлик императора, толстый, волосатый, злобный, нелепый Силен.
Иосиф знает, все эти тысячи людей смотрят теперь только на него, ждут с насмешливым нетерпением, как он склонит шею под иго. Через мгновение поднимется пронзительный чудовищный свист и понесется по всему Риму. Точно ураган издевательства и смеха. "Как он согнулся! Как низко и по-рабски он согнулся! Какие пакостники и трусливые псы эти евреи! Какой трусливый пес этот еврей Иосиф!" И у ста тысяч евреев в Риме, а через две недели - у пяти миллионов евреев во всем мире исказятся лица, и все они будут проклинать его: "Как этот негодяй, Иосиф бен Маттафий, снова осквернил иудаизм и все еврейство! Какой негодяй и трусливый пес этот Иосиф бен Маттафий". И все, евреи и римляне, будут хихикать, издеваться, проклинать: "Хо, Иосиф, этот пес, хо, Иосиф, этот негодяй!"
Перед ним латинские буквы надписи на арке, скромная надпись вместо прежней, роскошной: "Сенат и народ римский - богу Титу, сыну бога Веспасиана". Он читает латинские слова, но одновременно возникает мысль по-арамейски: "Если бы можно было теперь остановиться, повернуть обратно. Как счастливы были те, кто некогда поднял оружие против Рима и убил Цестия Галла и его легион. Безумны были они и счастливы. Блаженны нищие духом, блаженны неразумные. Как счастлив был я сам, когда скакал по Галилее во главе повстанцев на своем коне Стрела. О моя сила, о моя радость, о моя молодость, и ведь я еще не стар".
Теперь его отделяет от арки только несколько шагов. Он уже видит на внутренних стенах ненавистные изваяния, оба прославленные барельефа, с одной стороны - взятая из храма утварь, очень высоко, с другой - Тит на триумфальной колеснице. Уже за аркой открывается Капитолийский храм на другом конце Священной дороги, вновь воздвигнутый в честь Юпитера на деньги побежденных евреев; Рим торжествует победу над Иудеей.
В это мгновение он замечает на трибуне, перед узким зданием "Новой монеты", лицо своего сына Павла. Оно тут же исчезает в потоке других лиц, но Иосиф видел его вполне отчетливо, смугло-белое, узкое, почти прозрачное и при этом искаженное ненавистью и презрением. Он видел и то, что рот Павла, против обыкновения, широко открыт. Да, так и есть, его сын Павел кричит вместе с остальными. Нет, не то, что остальные. Они ликуют: "О ты, всеблагой, величайший император и бог Тит!" Его же сын Павел, - Иосиф знает это наверное, - кричит: "Мой отец негодяй, мой отец пес!" И его лицо искажено и ужасно.
Иосиф стоит перед аркой. На мгновение крики кругом стихают; и процессия, и тысячи зрителей застыли в ожидании. Иосифа охватывает непреодолимое желание остановиться, повернуть обратно, ударить письменным прибором по отвратительной роже карлика: "Бог потребовал, - говорит в нем что-то в это бесконечно долгое мгновение, - чтобы Авраам принес в жертву своего сына. Принести своего сына в жертву можно. Но совершать такие поступки, чтобы лицо собственного сына исказилось, как исказилось лицо Павла, - это превосходит человеческие силы, этого нельзя требовать ни от одного отца".
"Нет, - говорит что-то в нем, - я этого не могу. Все мое тело горит, передо мной огонь, и за мною вода, и я больше не пойду вперед, я сейчас поверну обратно.
Вздор, откуда я знаю, что Павел кричал? Он кричал потому, что кричали все остальные, и каждое лицо искажается от крика. Я внушаю это себе, потому что ищу оправдания, потому что мне хочется повернуть обратно. Замечательно было бы повернуть обратно. Исцелением и прохладой было бы это; сладостно и почетно было бы это".
"Преступным неразумием было бы это, - резко отвечает он себе. - Нелегко быть разумным, и за это не получаешь награды. Но разум - первородный сын божий, и я привержен ему".
И вот гражданин вселенной, Иосиф бен Маттафий, прозванный Иосифом Флавием, зная, что он навсегда растоптал уважение римлян и евреев и навсегда растоптал любовь своего сына Павла, взял свое сердце обеими руками, собрал всю свою волю и сделал последний шаг. Низко, как того требовал обычай, склонил он покрытую голову, поднес руку к бородатому еврейскому рту, послал изображению обожествленного Тита воздушный поцелуй и прошел под сводами арки, - над ним и по обе стороны его были видны торжествующая богиня Рима, триумфальная колесница императора, опозоренные пленные евреи.
А за ним шел карлик Силен и передразнивал каждое его движение. Здесь кончается второй из трех романов об историке Иосифе Флавии.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Писатель (Страница 1)
  • Часть Вторая. Муж (Страница 4)
  • Часть Третья. Отец (Страница 7)
  • Часть Четвертая. Националист (Страница 10)
  • Часть Пятая. Гражданин Вселенной (Страница 14)


Лион Фейхтвангер

Сыновья

Цикл: "Иосиф" - 2

 Читать книгу

Аннотация

Вторая книга Фейхтвангера трилогии «Иосиф». повествует об историке и писателе Иосифе Флавии

Содержание

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Веспасиан умер 23 июня 79 г. н.э.
[2] | Свитки торы переписывались с соблюдением весьма многочисленных и сложных и чрезвычайно жестких правил. Регламентировано буквально все: материал для свитка, его размеры, цвет чернил, число букв и строке, ширина полей, промежутки между строками и между двумя смежными книгами и т.д. и т.п. Ничего нельзя писать на память, всякое слово следует сначала произнести и лишь потом изобразить на пергаменте. Прежде чем написать имя бога, писец всякий раз говорит: "Я намерен написать святое имя". Нарушение любого из правил и ошибки переписчика делают свиток негодным для публичного чтения или даже запрещенным к употреблению. Но и такие свитки не выбрасывались, а сохранялись вместе с обветшавшими в особой кладовой - "генизе", а когда гениза наполнялась, все ее содержимое вывозили на кладбище и торжественно предавали земле.
[3] | Первый в истории специально еврейский налог, введенный Веспасианом после разрушения Иерусалима: все евреи империи должны были платить две драхмы в год (прежде взимавшиеся в пользу Иерусалимского храма) на нужды храма Юпитера Капитолийского в Риме.
[4] | Нардовый бальзам - масло, добывавшееся из корней благовонного растения нарда и ценившееся очень высоко.
[5] | Вифиния - страна на северном побережье Малой Азии.
[6] | В атриуме (буквально это слово означает: "помещение, почерневшее от копоти"), то есть в первой от входа комнате дома - гостиной (в городских домах) или сенях (в деревне), висели на стене восковые маски заслуженных предков в назидание и в пример потомству. Их выносили в особо торжественных погребальных процессиях, надевая вместе с соответствующим костюмом, чтобы воочию представить знатную родословную умершего.
[7] | В 74 г. н.э. изгнаны были стоики и киники (циники), позволявшие себе резкую критику единовластия и личные выпады против императора.
[8] | Гельвидий Приск - приверженец стоической философии и непоколебимый сторонник республики; за свои убеждения, которых он никогда не скрывал, он подвергался репрессиям еще при Нероне. Веспасиан отправил его в ссылку, а затем, убедившись, что Гельвидий не смирился, приказал казнить.
[9] | Сенецион, Геренний - биограф Гельвидия Приска. Эта биография, составленная уже в правление Домициана, стоила Сенециону жизни. Луций Юний Арулен, Рустик - народный трибун 66 г. н.э., претор 69 г. н.э. Он был казнен одновременно с Сенеционом, в 93 г. н.э., за то, что в своих сочинениях восхвалял Гельвидия Приска и его зятя, Тразею Пета, такого же твердого республиканца, как Гельвидий, покончившего с собою по приказанию Нерона (в 66 г. н.э.).
[10] | Асс, унция - римские медные монеты. В сестерции было четыре асса, в ассе - двенадцать унций.
[11] | По верованиям древних греков и римлян, душам усопших по пути в царство мертвых предстоит переправа через подземные реки, а лодочник Харон никого не перевозит даром.
[12] | Отзыв Сенеки о Деметрии - вымысел Фейхтвангера.
[13] | Таус - упоминается в римской литературе лишь однажды - у Тацита, в жизнеописании Агриколы (22); Тацит сам поясняет, что это название эстуария (воронкообразного устья реки, впадающей в море) где-то на севере острова Британия. Ученые нового времени считают, что "Таус" - ошибка переписчика и что следует читать "Тава".
[14] | Коммагена - северная часть Сирии.
[15] | Когда восточные провинции провозгласили Веспасиана императором, его брат Флавий Сабин вместе с Домицианом повел в самом Риме борьбу с Вителлием, отнюдь не намеренным добровольно отказаться от власти. Уже незадолго до убийства Вителлия его приверженцы осадили на Капитолии сторонников Веспасиана. Капитолий был сожжен, Сабин убит толпой, а Домициану удалось бежать.
[16] | Капитолийская троица - Юпитер, Юнона и Минерва. Центральная часть Капитолийского храма принадлежала Юпитеру, а боковые приделы, или часовни, - Юноне и Минерве.
[17] | Светоний ("Веспасиан", XIX) сообщает, что на похоронах изображал Веспасиана, "подражая, как это заведено, поступкам в речам живого, главный мим Фавор".
[18] | Форум Веспасиана, или форум Флавиев, - пространство, окружавшее храм Мира и примыкающее к римскому Форуму. Храм богини мира был воздвигнут Веспасианом в 75 г. н.э. По словам одного из древних историков, это было самое огромное и самое прекрасное из зданий, которые украшали Рим. Здесь хранились многие из награбленных в провинциях драгоценностей, в том числе - священные сосуды и золотые предметы культа из Иерусалимского храма.
[19] | Публичные чтения - вошли в обычай при императоре Августе. Первоначально целью их было узнать мнение будущих читателей еще до выхода сочинения в свет, впоследствии они сделались для каждого автора обязанностью, нередко обременительной, - из выступлений в узком кругу друзей они превратились в своего рода общественное зрелище и устраивались в театрах, храмах, садах, банях, что требовало больших расходов.
[20] | Дион из Прусы (в малоазийской провинции Вифинии) - знаменитейший греческий оратор I в. н.э., получивший от современников прозвище Хрисостома (Златоуста). Он познакомился с Веспасианом во время его пребывания на Востоке и был приглашен в Рим, ко двору. Находился в дружеских отношениях с членами императорской фамилии, и когда Домициан, вступив в 81 г. н.э. на престол, стал расправляться со своими родственниками, Дион одним из первых подпал действию изданного новым императором закона об изгнании из Рима философов и учителей красноречия (82 г. н.э.). Четырнадцать лет он скитался по окраинам империи, проповедуя киническое учение о ничтожности земных благ и низости тирании я зарабатывая на пропитание работой на полях и виноградниках. Смерть Домициана восстановила Диона в правах. Его речь на тему "Греки и римляне" - вымысел Фейхтвангера.
[21] | Исократ (436-338 гг. до н.э.) - один из крупнейших греческих ораторов. Он был приверженцем и поклонником македонского царя Филиппа II, не предвидя, что усиление Македонии может лишить независимости Афины и всю Грецию. Поэтому после битвы при Херонее, сделавшей Филиппа властелином Греции, Исократ покончил с собой.
[22] | Сопоставление величайшего римского оратора Цицерона и величайшего оратора Афин Демосфена (384-322 гг. до н.э.) было обычно в древности (например, у Плутарха их жизнеописания даны параллельно). Основное произведение Вергилия (70-19 гг. до н.э.) "Энеида", ставшая национальным эпосом Рима, написана во многом в подражание поэмам Гомера.
[23] | Аристотель был приглашен Филиппом II ко двору для воспитания Александра и оставался при будущем покорителе мира целых восемь лет. В течение всей жизни царь сохранял уважение к греческой образованности и наукам, но политические его взгляды влиянием Аристотеля не отмечены.
[24] | "Аргонавтика" - поэма о плавании греческих героев на корабле "Арго" в Колхиду за золотым руном. Латинская "Аргонавтика", дошедшая до нас в сильно искаженном виде, принадлежала Гаю Валерию Флакку, современнику Веспасиана (ему и посвящена поэма); с фейхтвангеровским сенатором Валерием он не схож ни в чем, кроме имени.
[25] | Имя римлян состояло из трех частей: личное имя (оно дается обычно в сокращении), родовое имя и прозвище, позже ставшее также родовым именем. Фейхтвангеровский Валерий сочетает имена многих древних и знатных родов. Его личные имена: Кв. - Квинт, С. - Секст, Г. - Гай, Л. - Луций.
[26] | "Исход", XX, 4.
[27] | Царю Давиду традиция приписывала авторство большей части библейской "Книги псалмов". По высокому пафосу, величественности образов, "парению мысли" и редкой напряженности чувства псалмы, действительно, отлично сопоставляются с одами великого греческого поэта Пиндара (522-442 гг. до н.э.).
[28] | Неаполь Флавийский, - римская колония, основанная после окончания Иудейской войны на месте древнего города Сихема (в центральной части Палестины - Самарии).
[29] | Минеи (от евр. "миним" - отщепенцы, раскольники) - так называются в истории религии иудео-христиане, то есть раннехристианские общины, которые состояли из евреев, принявших веру в мессию Иисуса, но сохранивших иудейский обряд обрезания.
[30] | Антий - город к юго-западу от Рима, на берегу моря. Альбанская гора - большая гора к юго-востоку от Рима; на ее склонах и у подножья были расположены многочисленные усадьбы знати и богачей.
[31] | Фаида - имя полулегендарной греческой гетеры (IV в. до н.э.), возлюбленной комедиографа Менандра. Она сопровождала Александра Македонского - также ее страстного поклонника - в его походе, а после смерти Александра была одной из наложниц Птолемея Лага, первого царя эллинистического Египта.
[32] | Судя по стихотворению римского поэта Катулла, представляющему собою перевод эпиллия (маленькой поэмы) александрийского поэта III в. до н.э. Каллимаха, созвездие было названо в честь другой Береники - супруги египетского царя Птолемея III Эвергета (247-222 гг. до н.э.). Коса, посвященная ею по обету в храм одной из богинь, таинственным образом исчезла, и придворный астроном, Конон Самосский, указав на созвездие, которого до сих пор не замечали, объявил, что божество перенесло волосы царицы на небеса.
[33] | Пантеон - посвященный всем богам храм, круглое здание, выстроенное (вместе с банями) Марком Випсанием Агриппой, другом и зятем императора Августа в 28 г. до н.э. Театр Бальба - одно из самых больших и красивых театральных зданий в Риме, выстроенное в 13 г. до н.э. государственным деятелем в драматургом Луцием Корнелием Бальбом Младший. Театр Помпея - первый римский постоянный театр на сорок тысяч зрителей для драматических представлений; воздвигнут Гнеем Помпеем Великим и открыт в 55 г. до н.э.
[34] | Новые бани - гигантские термы (бани) Тита рядом с упоминаемым ниже Амфитеатром Флавиев.
[35] | "Екклезиаст", VII, 26.
[36] | Имеется в виду "amphitheatrum Flavium" ("Амфитеатр Флавиев"), или "amphitheatrum Colosseum" ("исполинский Амфитеатр"); отсюда современное название остатков этого грандиозного сооружения на восемьдесят семь тысяч мест - Колизей.
[37] | Речь идет о верхней одежде (претексте), окаймленной широкой полосой пурпура. Такую тогу носили высшие должностные лица, а также дети обоего пола, родившиеся от свободных и полноправных римских граждан.
[38] | "Одиссея", XV, 272-276 (перевод В.Жуковского).
[39] | Академия - философская школа, основанная Платоном в роще героя Академа близ Афин.
[40] | Субботний год - каждый седьмой год пятидесятилетнего цикла. В этот год Библия требует дать отдых земле: никакие земледельческие работы не должны производиться, а плоды, родившиеся сами по себе, предоставляются в общее пользование всем желающим - не только людям, но и животным; долги, сделанные в предшествующие годы, в субботний год подлежат прощению. Законы о субботнем годе не соблюдались после возвращения из Вавилонского плена (т.е. с V в. до н.э.)
[41] | Эти слова Сенеки дошли до нас в цитате, которую приводит Блаженный Августин ("О граде божием", VI, 10).
[42] | Большой судебный зал Юлия - Юлиева курия на римском Форуме: постройка ее была начата при Юлии Цезаре, но закончена лишь в правление Августа.
[43] | "Суд ста" - судебная коллегия, состоявшая из ста пяти, а позже ста восьмидесяти судей, делившихся на несколько "сенатов" (Фейхтвангер называет их камерами).
[44] | Верховные судьи империи - преторы. Первоначально был один претор, потом два (один разбирал тяжбы между гражданами, другой - между гражданами и чужеземцами), потом, по мере возникновения постоянных судебных комиссий, ведавших разного рода уголовными преступлениями, число преторов, которым принадлежало председательство в этих комиссиях, увеличилось и при Нероне дошло до восемнадцати.
[45] | Кампанья - приморская область в Средней Италии (ее главными городами были Капуя и Неаполь).
[46] | . Оксибол - военная машина, метавшая стрелы. Петробол - камнемет (греч.).
[47] | . По религиозным верованиям египтян, человек живет и в загробном мире в виде бога "ка", но лишь до тех пор, пока сохраняется его тело (отсюда - обычай мумификации).
[48] | . "Книга мертвых" - папирус, обычно клавшийся в гробницу усопшего; содержала до двухсот отдельных глав, представлявших собой молитвы, магические формулы, славословия богам, а также мифы о загробном мире.
[49] | . "Бытие", XXI, 10,11,14 (цитата не точна). Так как Сарра состарилась, оставаясь бесплодной, она дала в жены Аврааму свою рабыню-египтянку Агарь. Агарь зачала и родила сына Измаила. Спустя четырнадцать лет Сарра родила сына Исаака, и в день, когда младенец был отнят от груди, Авраам устроил пир. На пиру Измаил насмехался над престарелой матерью и ее первенцем, и "тогда Сарра сказала...".
[50] | . Корабли в Иудею уходили обыкновенно из Брундизия, порта в Южной Италии, на Адриатическом море.
[51] | . Acta publica или acta diurna, то есть дневник городских происшествий, род ежедневной официальной газеты, содержавшей и правительственные сообщения, и частные корреспонденции. Оригинал ее вывешивался, и с разрешения властей переписчики делали с него многочисленные копии как для самой столицы, так и для отсылки в провинции.
[52] | . "Голубые" и "зеленые" - две соперничавшие группы наездников, каждая из которых имела множество "болельщиков".
[53] | . По библейскому преданию, пророк Илия был унесен на небо живым на огненной колеснице, запряженной огненными конями ("Четвертая Книга Царств", II).
[54] | . Война в Британии велась с 77 г. н.э. непрерывно.
[55] | . Катулл - мимограф I в. н.э. Мим о разбойнике Лавреоле был написан и впервые поставлен незадолго до смерти Калигулы (41 г. н.э.). Драматург этот известен только по упоминаниям современников, ни одна строка его до нас не дошла. Римский мим представлял собою либо небольшие сцены (одноактные пьесы) с бытовым, часто сатирическим сюжетом, либо большие драматические произведения авантюрного жанра, где стихи чередовались с прозой, вокальными, танцевальными и акробатическими номерами.
[56] | . Квинтилиан (ок.30-96 гг. н.э.) - знаменитый теоретик и преподаватель красноречия; его речи по делу Береники - вымысел Фейхтвангера.
[57] | . Норны - три богини судьбы в мифологии древних германцев, аналогичные римским Паркам.
[58] | . Глава VI. Цитата очень неточна. Амос - третий из двенадцати так называемых "малых пророков" Библии. Он жил в VIII в. до н.э. и пророчествовал о гибели Израильского царства (северного из тех двух государств, на которые распалось еврейское государство сразу же после смерти царя Соломона).
[59] | . Первым или вторым браком Береника была замужем за своим дядей, царем Иродом Халкидским (Халкида - город у подножья Ливана), а овдовев, вышла замуж за царя Киликии (области в юго-восточной части Малой Азии), но вскоре оставила мужа, который ради нее принял иудейскую веру, и вернулась к брату, Агриппе.
[60] | . "Книга пророка Исайи", XL, I.
[61] | . В библейской "Книге Бытия" рассказывается, что Рахиль, видя свое бесплодие и завидуя Лии, дала в жены Иакову свою служанку Баллу, и та родила ему двоих сыновей. Затем ее примеру последовала переставшая рожать Лия, и ее служанка Зелфа тоже родила Иакову двоих сыновей.
[62] | . Мардохей - родственник Эсфири, удочеривший ее после смерти ее родителей; это он надоумил Эсфирь просить царя отменить указ об истреблении евреев и после позорной гибели Амана сделался первым царским советником.
[63] | . Женитьба на вдове брата - так называемый левиратный брак. По древнееврейскому праву, бездетная вдова была обязана стать супругою деверя, брата своего умершего мужа, с тем чтобы старший сын от нового брака наследовал имущество умершего и его имя, то есть был бы продолжателем его рода. "Деверь" - по-латыни levir, отсюда название такого брака. Институт левирата, засвидетельствованный Библией ("Второзаконие", XXV, 5-10), известен в различных формах очень многим народам, представляя собою очень характерный пережиток родового строя.
[64] | . Законы двенадцати таблиц - запись римского обычного права, сделанная в середине V в. до н.э., основной источник римского права как публичного, так и частного (в области частного права они оставались основою законодательства вплоть до позднейших времен империи). Подлинный текст таблиц (еще в III в. н.э. стоявших на Форуме) до нас не дошел, сохранились лишь цитаты и извлечения в трудах древних юристов.
[65] | . Римская аристократия возводила свое происхождение к легендарному герою Троянской войны Энею, сыну богини Афродиты, бежавшему после гибели Трои за море, в Италию.
[66] | . Современники и близкие потомки резко упрекали Сенеку за тщеславие и в особенности корыстолюбие, находившиеся в резком противоречии с его же собственными житейскими убеждениями и философскими взглядами.
[67] | . Ферентин - местность у восточного подножия Альбанской горы; Альбанское озеро лежало у юго-западного ее подножия.
[68] | . Когелет - еврейское название одной из книг Библии и упомянутое в первой фразе текста книги имя ее автора. Это слово, неправильно прочтенное и понятое греческими переводчиками, было истолковано как имя нарицательное, означающее "проповедующий перед народом", по-гречески - "экклесиастэс"; отсюда русское традиционное название этой книги - "Екклезиаст".
[69] | . "Прекрасное и доброе" - kalokagathia, нравственный идеал греческой философии - сочетание высоких моральных качеств и физического совершенства.
[70] | . Возвратившись на родину после десяти лет войны под Троей и еще десяти безвестного отсутствия, Одиссей застает в своем доме целую орду "женихов", нагло грабящих его имущество и требующих, чтобы его супруга Пенелопа выбрала в мужья одного из них, забыв пропавшего без вести Одиссея. Все они гибнут от руки Одиссея, только "славный песнями Фемий, всегда женихов на пирах веселивший пеньем", пощажен героем.
[71] | . "Екклезиаст", III, 14-21 (с небольшими пропусками).
[72] | . "Екклезиаст", II, 22.
[73] | . Рефрен, проходящий (иногда с незначительными изменениями) через всю книгу "Екклезиаст"; в этой форме впервые - глава II, стих 11.
[74] | . В своих испытаниях Иов твердо уверен, что он праведен и наказан богом без вины; он зовет бога на суд, хотя друзья лицемерно внушают ему, что бог без вины не карает и стало быть Иов грешен.
[75] | . "Екклезиаст", III, 1-9 (с незначительными пропусками и перестановками).
[76] | . Зенон из Китиона (на острове Кипр) - знаменитый философ IV-III вв. до н.э., основатель стоицизма. Хрисипп из Сол в Малой Азии (ок.280 - ок.207 гг. до н.э.) - опора Стой, как называли его современники, замечательный диалектик, автор более чем семисот сочинений, ни одно из которых до нас не дошло. Гай Музоний Руф - римский стоик I в. н.э.; писал по-гречески, пользовался широкой популярностью. Нерон отправил его в ссылку, подозревая в причастности к заговору; напротив, Веспасиан, высылая из Рима философов, сделал исключение для одного лишь Музония. Сочинения его не сохранились.
[77] | . Строки из поэтического диалога "Беседа разочарованного со своей душой", относящегося к периоду Среднего царства (XXII-XIX вв. до н.э.).
[78] | . Обряд "меди и весов" - акт так называемой манципации (букв.: "взятия рукой"), представлявшей собой один из основных способов приобретения собственности в Древнем Риме. В присутствии пяти свидетелей из числа совершеннолетних и полноправных граждан и еще одного, шестого, державшего весы, приобретатель касался рукой приобретаемого предмета, одновременно ударяя кусочком меди или медной монетой, которую он держал другой рукой, о весы, а затем немедленно вручал медь уступавшему свое право владения (отчуждателю). По-видимому, в далеком прошлом, когда деньги отмерялись на вес, обряд этот был не формальным, а действительным актом купли-продажи.
[79] | . Филон Александрийский (ок.20 г. до н.э. - ок.50 г. н.э.) - плодовитый философ; в своих сочинениях, написанных по-гречески (значительная их часть дошла до нашего времени, частично - в армянских переводах), он пытается, аллегорически толкуя Библию, совместить иудаизм с учением Платона и стоиков. Стараясь сблизить Восток и Запад, Филой никогда не разрывал со своим народом и в пору бедствий, старался облегчить его страдания. Так, после страшного погрома 38 г. н.э. он отправился во главе делегации александрийских евреев в Рим просить защиты и правосудия у императора.
[80] | . "Избранные отцы" - титул сенаторов, patres conscripti, буквально: "отцы, внесенные в списки". Предполагают, что первоначально этот титул звучал: patres et conscripti, то есть сенаторы из патрициев (исконные сенаторы) и сенаторы из сословия всадников, которыми после свержения в Риме власти царей (конец VI в. до н.э.) были пополнены поредевшие ряды сената.
[81] | . Огромная мраморная группа, изображающая бога реки Нил, - он полулежит, опираясь одной рукой на сфинкса, а в другой держа рог изобилия, - в окружении шестнадцати детских фигур, символизирующих, как полагают, шестнадцать локтей (около восьми метров), на которые поднимается уровень Нила во время наводнений. Группа была найдена на месте, где стоял храм Изиды и Сераписа (далеко от форума Веспасиана и храма Мира); ныне находится в Ватиканском музее. Обвитый змеями Лаокоон - одна из знаменитейших скульптур древности, принадлежавшая резцу родосских скульпторов Александра, Полидора и Афинодора (время жизни неизвестно). "Лаокоон" украшал дворец Тита на Палатине и был найден в 1506 г. под его развалинами; ныне - также в Ватиканском музее. Картина, изображающая битву Александра Великого с персидским царем Дарием - шедевр греческого искусства, по словам римского ученого I в. н.э. Плиния Старшего. Ее создатель - Филоксен из Эретрии (на острове Эвбея), живший во второй половине IV в. до н.э. Судьба ее неизвестна; некоторые исследователи высказывают предположение, что одна из открытых в Помпеях мозаик выполнена по картине Филоксена.
[82] | . Консулы исполняли свои обязанности не совместно, а поодиночке, чередуясь ежемесячно.
[83] | . Лабеон - Квинт Антистий Лабеон, знаменитый римский юрист времен Августа, автор более четырехсот сочинений по различным отраслям правоведения, дошедших до нас в виде цитат и переложений позднейших юристов.
[84] | . Нис и Эвриал - персонажи "Энеиды" Вергилия (кн. IX поэмы), неразлучные друзья, вместе совершившие подвиг и вместе погибшие.
[85] | . Ионафан - сын царя Саула, связанный с Давидом дружбою, которая не ослабела даже после того, как Саул сделался злейшим врагом Давида.
[86] | . Аррия - супруга Цецины Пета, причастного к заговору против императора Клавдия (42 г. н.э.). Заговор был раскрыт, все попытки Аррии спасти мужа потерпели неудачу, ему оставалось только покончить с собой, и тут, видя, что он колеблется, Аррия вонзила кинжал себе в грудь, а затем протянула его Пету со словами, которые приводит Фейхтвангер.
[87] | . Гений - по римским верованиям, лучшая часть человеческой личности, человеческой души; гений сопровождает человека и хранит его от бед в течение всей жизни. В каждый из радостных для себя дней (день рождения, свадьбы и т.п.) римлянин приносил жертвы своему гению. После смерти человека гений остается на земле, чаще всего - подле могилы умершего.
[88] | . "Книга пророка Исайи", XLIX, 6 (цитата неточна).
[89] | . "Книга пророка Исайи", XI, 6,9.
[90] | . "Книга пророка Исайи", LV, 8.
[91] | . "Оды", I, 4, 1-2. (перевод А.П.Семенова-Тян-Шанского).
[92] | . "Левит", XIX, 34.
[93] | . Эбиониты (от евр. "эбион" - "неимущий") - иудео-христианская секта, отрицавшая божественность Христа, но принимавшая наряду с обрезанием обряд крещения и верившая в истинность земной жизни Иисуса. У эбионитов было свое Евангелие, близкое к "Евангелию от Матфея".
[94] | . Известный Матфей - евангелист Матфей, один из двенадцати апостолов, бывший мытарь (сборщик налогов).
[95] | . "Евангелие от Матфея", X, 5-6. Самария - центральная область Палестины; она была населена потомками колонистов из разных областей Ассирийской державы, смешавшихся с остатками евреев, которые уцелели на территории Израильского царства, после того как оно было разгромлено ассирийцами, а население уведено в плен. Несмотря на то что и самаритяне исповедовали иудаизм, отношения между ними и евреями были враждебными.
[96] | . Иафет - в Библии, один из трех сыновей патриарха Ноя, родоначальник народов, обитающих к северу от земли Израиля, в том числе - греков.
[97] | . Антиохия на реке Оронт была столицей провинции Сирии. Это был один из самых значительных городов эллинизированного Востока.
[98] | . Десятиградие - союз автономных городов в заиорданской части Северной Палестины, возникший в середине I в. до н.э. Авранитида - область, примыкавшая к Палестине с северо-востока.
[99] | . После гибели Израильского царства и насильственного переселения евреев в Ассирию Галилея (Гелиль; это слово означает по-еврейски "круг") получила название Гелиль-га-гоим, то есть Земли народов, или Земли язычников. Впрочем, и до того число евреев в Галилее было невелико. Только в последние два века до нашей эры там образовалось устойчивое еврейское большинство.
[100] | . Речь идет о так называемом "италийском праве", которое, начиная с первых лет империи, получали некоторые провинциальные города. Это право предоставляло горожанам возможность самоуправления, свободу от подушной и поземельной податей и другие льготы.
[101] | . Гора Гаризим, с вершины которой Моисей повелел призвать благословения на весь народ, когда евреи наконец достигнут Земли обетованной, особенно чтилась самаритянами, которые воздвигли здесь храм (вероятно, в конце V в. до н.э.), три века спустя разрушенный еврейским князем-первосвященником Иоанном Гирканом. О священных сосудах этого храма и говорится здесь.
[102] | . Речь идет, по-видимому, о политике насильственной эллинизации, которую проводили Селевкиды.
[103] | . На территории, которую некогда занимало "колено (племя) Ефремове"; это была гористая местность в срединной части страны.
[104] | . "Левит", XIX, 18.
[105] | . "Евангелие от Матфея", V, 43-47 и 38.
[106] | . Гораций, "Послания", I, IV, 16.
[107] | . В Ветхом завете назореями называются люди, посвятившие себя богу. Значение этого слова в Новом завете, где оно применяется к Иисусу, до сих пор точно не установлено. Известно лишь, что существовала иудео-христианская секта с таким названием.
[108] | . Аримафея - город в Палестине; точное местонахождение его не известно.
[109] | . Благая весть - по-гречески "эуангелиа"; отсюда - "Евангелие".
[110] | . Осанна - искаженный на греческий лад еврейский молитвенный возглас, означающий "спаси же!".
[111] | . Дарик - персидская золотая монета.
[112] | . "Бытие", VIII, 21.
[113] | . Псалом 50, стих 7.
[114] | . На месте будущего Иерусалима еще в XV-XIV вв. до н.э. стоял укрепленный город, принадлежавший даннику египетского фараона. В более позднюю эпоху здесь находился город ханаанейского племени иебуситов.
[115] | "Плач Иеремии", I, 1-2, IV, 15, II, 16 (цитата неточна).
[116] | . Слова из торжественной литургии в Судный день (день очищения).
[117] | . Аристофан, "Облака", 1339-1340: ...нравственно и правильно Родному сыну избивать родителя (перевод А.И.Пиотровского).
[118] | . Диаспора - рассеяние (греч.), слово, которое соответствует еврейскому термину "галут" (изгнание), применявшемуся к евреям, живущим вне Палестины.
[119] | . "Екклезиаст", XII, 12.
[120] | . На первом (внешнем) дворе храма продавали жертвенных животных и сидели менялы. Особенно оживленными торговля и размен денег бывали в предпраздничные дни.
[121] | . В "Евангелии от Матфея", XXI, 13, сказано, что Христос, изгоняя торгующих из храма, привел слова Исайи (LVI, 7): "Дом Мой дом молитвы наречется".
[122] | . Христос - греческий перевод еврейского слова "мессия" (точнее - "машиах"), "помазанник", то есть "царь".
[123] | . Ездра - священник, переселившийся в середине V в. до н.э. из Вавилона в Палестину и возглавивший борьбу против ассимиляции, растворения в среде соседних народов, окружавших немногочисленную еврейскую общину Палестины. В частности, он требовал расторжения всех смешанных браков и изгнания иноплеменных жен и детей-полукровок. Неемия - приближенный персидского царя Артаксеркса I, назначенный наместником Иудеи и всемерно поддерживавший Ездру.
[124] | . Святой Павел, "апостол язычников"; судя по Новому завету, он был самым ревностным из ревнителей раннего христианства и смелее всех шел на открытый разрыв с иудаизмом.
[125] | . Руфь - героиня одноименной книги, входящей в канон Ветхого завета. После смерти свекра, мужа и брата мужа, переселившихся в Моав (страна к востоку от Мертвого моря) из Ханаана, моавитянка Руфь, не желая расставаться со свекровью, возвращающейся на родину, попадает в Вифлеем. Благодаря своей скромности и трудолюбию она "приобретает благоволение" Вооза, родственника своего свекра, и становится его женой. Родившийся у нее сын был дедом царя Давида.
[126] | . Не желая проповедовать в ассирийском городе Ниневии, как повелел ему бог, пророк Иона бежал из Палестины морем, но по пути поднялась страшная буря, корабельщики кинули жребий, чтобы узнать, на кого из находящихся на борту гневается бог, жребий пал на Иону, и его бросили в море. Буря утихла, а пророка проглотил огромный кит и носил его в своей утробе три дня и три ночи, пока Иона не обратился к богу с молитвой и с обещанием исполнить его волю. "И сказал господь киту, и он изверг Иону на сушу". Этот забавный и отдающий неверием миф о капризном пророке составляет предмет "Книги пророка Ионы", также входящей в библейский канон.
[127] | . По преданию, младенцы-близнецы Ромул и Рем, будущие основатели Рима, были вскормлены волчицей; поэтому волчица считалась чем-то вроде эмблемы Римского государства.
[128] | . В Библии Палестина, обещанная богом в наследие народу Израиля, неоднократно называется "землею, где течет молоко и мед" (например, "Исход", III, 8).
[129] | . Число восемнадцать обозначается двумя буквами - "хет" и "йод". Сочетание их образует слово "хай", что значит "жизнь". Поэтому число восемнадцать и поныне считается счастливым у евреев.
[130] | . Мысль эта выражена во многих местах Библии. См., например, "Первая Книга Царств", XV, 22, "Книга пророка Исайи", I, 11-17, "Книга притчей Соломоновых", XXI, 3.
[131] | . Апостол язычников, кроме "языческого" (римского) имени "Павел", имел и еврейское - Савл (Саул).
[132] | . В трагедии Эсхила "Персы" рассказывается о знаменитом морском сражении при Саламине (480 г. до н.э.), в котором афиняне одержали блестящую победу над персами.
[133] | . Легенда заимствована Фейхтвангером из Талмуда.
[134] | . "Вторая книга Паралипоменон", XXX, 7.
[135] | . Корей - левит, взбунтовавшийся против Моисея.
[136] | . После смерти царя Соломона единое государство, созданное Давидом, распалось на царство Израиль в северной Палестине, со столицей Самария, и царство Иудея на юге, со столицей Иерусалим; Израиль пал в 722 г. до н.э. от руки сирийского царя Саргона II, Иудея - в 597-586 гг. до н.э. под ударом Навуходоносора. Второе царство Иудея - государство, созданное Маккавеями в борьбе с Селевкидами, эллинистическими царями Сирии (130 г. до н.э.) и завоеванное Помпеем в 63 г. до н.э.
[137] | . Колосс - гигантская статуя Нерона (около 33 м высотой), стоявшая у самого Амфитеатра Флавиев (Колизея). Веспасиан посвятил ее Аполлону и заменил голову Нерона головой бога. Статуя же Веспасиана высотою в 23 м находилась подле храма Мира.
[138] | . Целла - ниша в римском храме, где стояло изображение божества.
[139] | . Силий Италик, Гай (ок.25 - ок.100 гг. н.э.) - автор эпической поэмы "Пуника", сохранившейся, но не имеющей никакого литературного значения. Уже современники относились к этому поэту достаточно критически. Стаций, Публий Папиний - талантливый поэт второй половины I в. н.э., льстец и любимец Домициана. Сохранились две его эпические поэмы - "Фиваида" и неоконченная (точнее - только начатая) "Ахиллеида", ныне интереса не представляющие, а также "Сильвы" - интересный сборник стихотворений, большею частью написанных на случай, или даже импровизаций.
[140] | . В четвертой книге Моисеева Пятикнижия, "Числах" (гл. XXI), рассказывается, что народ роптал на Моисея, и бог в наказание послал на Израиль ядовитых змей, так что многие умерли, а оставшиеся в живых раскаялись, и тогда Моисей, по повелению бога, сделал медное изображение змея, и всякий ужаленный, взглянув на это изображение, исцелялся. Золотой бык - идол, которого, по неотступному требованию народа, сделал Аарон, когда Моисей поднялся на гору Синай, чтобы получить от бога скрижали закона, и слишком долго, по мнению народа, не возвращался. За такое малодушие и отступничество бог был готов истребить весь Израиль до последнего человека и от одного Моисея произвести новый народ, который будет многочисленнее и сильнее истребленных; но Моисей умолил его пощадить провинившихся ("Исход", 32).
[141] | . "Числа", XXIII, 8-10, XXIV, 5, 9, 17 (цитата неточна).
[]9