Лион Фейхтвангер - Симона

1 Лион Фейхтвангер

Я пришла, чтобы утешить слабых и угнетенных.
Жанна д'Арк

Часть Первая. Катастрофа

Глава 1. Беженцы

Еще несколько шагов, и уfзкая пешеходная тропа свернет в сторону, а впереди откроется проезжая дорога. Сердце у Симоны сильно бьется. Вчера она видела поток беженцев на главной магистрали. Сегодня он, наверное, докатился уже и сюда, до этой неширокой, обычно безлюдной дороги.
Последние три недели только и разговоров что о беженцах. Сначала это были голландцы и бельгийцы, потом, убегая на юг от вторгшегося врага, двинулось с места население Северной Франции. Лавина беженцев растет с каждым днем. Уже вся Бургундия наводнена ими. Вчера, когда Симона, как обычно, отправилась за покупками, она едва пробралась в город, а сегодня она уж и велосипеда не взяла.
У юной Симоны Планшар живое воображение: когда она впервые услышала о беженцах, она представила себе бегущих, напуганных людей, неудержимо бегущих, в неудержимом испуге. То, что она в последние дни перевидала, было проще и страшнее; это преследовало ее, не оставляло ни на минуту в покое, не давало спать по ночам. Каждый день, собираясь в город, она боится снова увидеть ту же горестную картину, и в то же время ее непреодолимо тянет еще и еще раз взглянуть, страстно, мучительно тянет.
Вот и поворот, отсюда дорога видна далеко. Это узкое заброшенное шоссе, обычно белое и мертвое, да оно, собственно, никуда и не ведет, только в Нуаре, крохотную горную деревушку в пять-шесть домиков. Но сегодня Симона увидела то, чего так боялась: на шоссе были люди. Брызги большого потока долетели и сюда.
Симона стоит и смотрит. Она стоит здесь рослая, тоненькая, пятнадцатилетняя, в простеньком светло-зеленом полосатом платье, в котором всегда отправляется за покупками, и крепко прижимает к себе большую плетеную закрытую корзину. Оттого, что платье коротко, руки и ноги, голые и худые, кажутся особенно длинными, - за последнее время Симона сильно выросла. Худое загорелое лицо, с широким красивым лбом, обрамленное темно-русыми волосами, напряженно; глубоко сидящие темные глаза жадно вбирают в себя то, что происходит там, внизу, в облаках пыли.
Все, что она видит, ей уже знакомо: безнадежно плетущиеся вереницы людей и машин, беспорядочно наваленный на повозки, грузовики, телеги домашний скарб, тюфяки на кузовах машин для защиты от самолетов, расстреливающих толпу в упор; люди и животные в смертельной усталости бредут и бредут куда глаза глядят.
Симона Планшар стоит на повороте, плотно сжав тонкие изогнутые губы. Ее нельзя назвать красивой, но умное, серьезное лицо, с крупным подбородком и длинным бургундским носом с легкой горбинкой, привлекательно. Она стоит так с минуту, глядя на беженцев, и еще одна долгая минута проходит. Симона не замечает ни пыли, ни тяжелого послеполуденного зноя.
Но вот она берет себя в руки. У нее так много дела, мадам дала ей кучу поручений. Хотя Монрепо - вилла Планшаров - обеспечена всем в избытке, но если сейчас не пополнить запасов, то через два-три дня нигде ничего не достанешь. Поэтому список, который мадам дала Симоне, очень велик, и сегодня, в этой суматохе и толчее, нелегко будет выполнить все поручения. Симоне нельзя стоять здесь и смотреть на беженцев, она поворачивается и быстрой стремительной походкой идет в город.
Вот она уже в самом низу, там, где узкая боковая тропа выводит на шоссе N_6, полукругом охватывающее город Сен-Мартен, расположенный на холме. Картина, открывшаяся здесь ее глазам, была тяжелее всего, что Симоне пришлось увидеть в последние дни. Поперек шоссе стояли машины, они, очевидно, собирались свернуть на боковую дорогу, по на них, зажав их в тиски, наехали другие машины, и весь необозримый поток беженцев - повозки, фуры, автомобили, велосипеды, мулы, пешеходы - остановился; все это безнадежно перепуталось, но никто не выражал нетерпения, никто не пытался распутать этот клубок. Отдав себя на произвол судьбы, понурые и сгорбленные люди сидели, не трогаясь с места, старики и молодые, мужчины и женщины, солдаты и штатские, раненые и здоровые, - сидели, обливаясь потом, в безнадежной праздности.
Большими серьезными глазами, делавшими ее лицо не по летам взрослым, Симона долго смотрела на остановившийся в облаках пыли людской поток, неподвижный, точно цветная фотография, до странности безмолвный. Но опыт пятнадцатилетней жизни выработал в Симоне благоразумие, она вспомнила об ожидавших ее делах, усилием воли замкнула в себе свои чувства и устремила все внимание на то, чтобы перебраться через шоссе, наводненное беженцами. Плотно прижимая к себе большую корзину, она перелезала через помятые крылья автомашин и даже вскарабкалась на задок дилижанса, вежливо извинившись перед пассажирами, которые и не поглядели на нее, разморенные нестерпимой жарой.
Выбравшись наконец на противоположную сторону шоссе, она стала подниматься по незаметной для постороннего глаза осыпающейся тропинке с вековыми ступенями. Тропинка, местами изрядно крутая, прихотливо извиваясь, вела на вершину горы, и с каждым поворотом неожиданно открывался новый вид на окружающие старинный город развалины древних укреплений и крепостных башен, а далеко внизу, - на долину в излучине реки Серен. Живописная, полная очарования долина широко раскинулась многоцветным ковром, вся в виноградниках, масличных и каштановых рощах; на каждом холме гнездилось древнее поселение, а с востока нависала гряда мрачных лесистых гор. Красота этих мест всегда привлекала множество туристов, да и Симона, как ни было ей все здесь знакомо, каждый раз вновь и вновь вбирала в себя их прелесть чутким, понимающим взором. Но сегодня все это для нее не существовало. Сегодня Симона старалась не думать о том, что видела на шоссе; и она была даже рада, что трудный подъем требует полного ее внимания. Местами ей приходилось карабкаться чуть не на четвереньках, а это было не так просто с большой корзиной в руках. В следующий раз, когда она пойдет в город, она наденет брюки. Кое-кто, правда, находит, что в военное время девушке неприлично ходить в брюках, и мадам это тоже не нравится.
Симона взобралась наверх и через ворота Сен-Лазар вошла в город. Пересекла церковную площадь, всегда такую сонную и мирную, где, бывало, тихие старички и старушки посиживали на скамьях под вязами, да изредка заходили туристы поглядеть на знаменитую статую над церковным порталом.
Сегодня площадь была полна народу, множество беженцев поднялось сюда. Но им было не до святого над порталом, они искали, где бы раздобыть бензин, продукты и другие предметы первой необходимости. Они обменивались опытом, приобретенным уже здесь, в Сен-Мартене, и в дороге. Горьким был этот опыт. Почти всем не хватало всего, да и в Сен-Мартене ничего нельзя было достать. Чуть ли не каждый испытал в пути смертельную опасность. Они стояли и сидели на площади, а вокруг толпились местные жители и слушали их рассказы; остановилась и Симона.
Немецкие летчики с бреющего полета обстреливали забитые беженцами дороги, и беззащитным людям некуда было податься; на перекрестках дорог, на мостах, перед закрытыми шлагбаумами не было никаких укрытий.
- Мы жалеем, что бежали, - с гневным отчаянием говорили люди. - Сидеть дома и в полной беспомощности ждать бомбежки и немцев - ужасно, но в пути такое ожидание во сто крат страшнее. Все в этом бегстве ужасно.
Симона слушала, она слышала это не в первый раз. Она пошла дальше. Миновала здание суда, красивый старинный дворец. Заглянула через ворота в крытую галерею. Там, на разостланной на полу соломе, в жестокой тесноте, вповалку лежали горемычные беженцы. Симона отвернулась и с легким чувством вины, стараясь держаться поближе к домам, пошла своей дорогой, на улицу де Совиньи.
Узкая, извилистая улица де Совиньи, с красивыми старинными домами, была главной торговой улицей Старого города. Беженцы переходили из магазина в магазин, но повсюду натыкались на надписи: "Хлеба нет", "Мяса нет", "Бензина нет", "Табаку нет". Большинство магазинов было закрыто, а там, где жалюзи не были спущены, в витрине скучал какой-нибудь одинокий манекен или другой такой же никому не нужный предмет, вроде расписного фарфорового бочонка, по-видимому предназначенного для хранения соли, или извозчичьего фонаря, для которого не было свечи. В витрине мосье Армана, парикмахера, стоял, словно в насмешку, один-единственный огромный пустой флакон из-под духов.
Симона, однако, в тех случаях, когда магазины были закрыты, знала, как ей проникнуть в них с заднего входа, она знала условный стук, на который владельцы магазина откликались. Для кого-кого, а уж для старой мадам Планшар и ее помощницы Симоны хозяева были дома, для Планшаров у них всегда что-нибудь да находилось.
Так понемногу Симона собирала все то, что могло умножить богатые запасы виллы Монрепо в предвидении надвигающихся тощих времен. Вот, скажем, магазин "L'Agreable et l'Utile" ["Приятное с полезным" (франц.)]. Он был абсолютно пуст, и даже "полезный" мосье Карпентье, по прозвищу мосье л'Ютиль, и тот бежал, и на месте остался лишь "приятный" мосье Лафлеш, по прозвищу мосье л'Агреабль. Но для Симоны у него нашелся шланг и садовая лейка. А в закрытой парикмахерской мосье Армана для мосье Планшара была припасена мыльная паста. Проникла Симона и в хорошо забаррикадированный пассаж Бургиньон, центральный универсальный магазин в городе. В огромном магазине оставалось всего трое служащих, но мадемуазель Жозефина, заведующая галантерейным отделом, отложила для мадам Планшар кое-какие ленты и материалы. Заворачивая покупку, она взволнованно по секрету сообщила Симоне, что и мосье Амио, владелец пассажа Бургиньон, тоже покинул город. Она назвала еще несколько имен тех, кто бежал. Среди них был мосье Ремю, владелец гастрономического магазина, мосье Ларош из Лионского Кредита и целый ряд коммерсантов, адвокатов, врачей.
В Старом городе Симона выполнила лишь небольшую часть поручений. Пройдя через ворота л'Орлож, она стала обходить магазины новой части города, расположенные главным образом на авеню де ла Гар.
Ей пришлось пересечь площадь генерала Грамона, самую большую во всем городе. Здесь ежегодно устраивалась ярмарка, а 14 июля на этой площади, украшенной транспарантами и сияющей иллюминацией, народ танцевал. Сегодня тут образовался форменный автомобильный парк, более обширный, чем во время ярмарки. То были, очевидно, беженцы, которые примирились с невозможностью двигаться дальше и на ближайшие дни и ночи расположились в своих автомобилях. Памятник генералу Грамону был еле виден среди множества машин. Кто-то, накинув на голову и вытянутую руку генерала веревку, протянул ее к своей машине и сушил белье.
Картина была ошеломляющая и гнетущая. Неизвестно откуда затесались сюда две санитарные кареты. Дверца одной из карет была открыта. Симона заглянула внутрь, но тотчас же отвернулась: голова, которую она увидела среди простынь и бинтов, уже не походила более на человеческую голову. Санитары, сонные, сидели на ступеньках кареты. Рядом стояла доверху нагруженная телега, лошади не были выпряжены. На козлах сидела беременная женщина. На самом верху, на вещах, рискуя свалиться, примостился маленький мальчик, плачущий, невероятно грязный, с кошкой в руках. Между машинами и повозками сидели и лежали солдаты; многие из них наполовину в штатском, в пальто, шляпах, кашне; некоторые, сняв башмаки, обнажили кровоточащие больные ноги, натруженные долгими переходами. Были тут и ручные тележки, и детские коляски с самыми неожиданными вещами. Симона обратила внимание на одну детскую коляску; какая-то девушка рассеянно и в то же время усердно мыла ее и скребла, пытаясь в этой толчее и тесноте очистить ее от присохшей грязи, и там, где корки грязи отпали, сиял ярко-синий лак. У большинства беженцев был больной и несчастный вид, все на них обтрепалось, всюду сквозила нужда в самом необходимом. Но платья, запыленные и грязные, висевшие на людях лохмотьями, были некогда несомненно нарядными, предназначенными отнюдь не для таких мытарств. И вещи, которые люди тащили с собой, поражали своей ненужностью, их захватили случайно, потому что в ту минуту они казались почему-либо ценными или особенно дорогими сердцу, какое-нибудь роскошное парчовое кресло или исполинский граммофон.
В своем светло-зеленом полосатом платьице, с объемистой корзиной в руке, Симона долго смотрела на призрачный клубок, в котором перемешались машины, повозки, люди. Она не могла оторваться от тягостного зрелища. Опрятно и мило одетая, обеспеченная надежным кровом и обильной едой, она чувствовала, что ее отделяет глубокая пропасть от тех, кто был у нее перед глазами, и ощущение вины, испытанное ею раньше, усилилось.
Нерешительно продолжала она свой путь. Спустилась по авеню де ла Гар. Однако здесь, в новой части города, все магазины были закрыты, и даже Симона не могла проникнуть во многие из них, - владельцы их, очевидно, бежали.
Все же корзина ее и здесь кое-чем пополнилась. Но многого, главным образом из провизии, ей еще не хватало. Она решила вернуться в Старый город, зайти в отель де ла Пост, там наверно выручат. Там есть запасы, там она, конечно, что-нибудь еще достанет. Планшары ведут дела с отелем, в отеле им многим обязаны.
Повар из папье-маше, стоявший обычно у входа в знаменитый ресторан де ла Пост, как бы приглашая зайти, лежал на тротуаре в самом плачевном виде - то ли его переехали, то ли сшибли в сутолоке, - а сам мосье Бертье, владелец отеля, вел переговоры с группой беженцев, желавших, по-видимому, пообедать или переночевать в отеле.
Отель де ла Пост был овеян славой. Здесь, на обратном пути с острова Эльбы, останавливался Наполеон; спальня его сохранялась в том виде, в каком была, когда в ней почивал император, и мосье Бертье, прямой наследник того Бертье, которому в наполеоновские времена принадлежал отель, иногда сдавал знаменитый номер, удостаивая этим тех приезжих, к кому он особенно благоволил и у кого было много денег. Мосье Бертье, человек видный, осанистый, с прекрасными манерами, был представителем союза бургундских отелевладельцев и умел ладить с людьми. На этот раз, однако, ему пришлось туго, он потел, волновался, приходил в отчаяние. Но еще более приходили в отчаяние те, кто не хотел поверить, что у мосье Бертье ничего нет, они вновь и вновь спрашивали, нельзя ли все-таки изыскать какие-либо возможности их устроить.
Симона прошмыгнула мимо кучки взбудораженных людей и обогнула весь огромный дом, чтобы попасть в него с другого хода, расположенного в глубине небольшого, обнесенного каменной оградой сада на улице Малерб. То была незаметная калитка и, конечно, она была заперта. Но Симона знала, как быть в таких случаях: она подняла камень и несколько раз постучала, отрывисто, резко, с небольшими промежутками.
На садовой ограде сидели двое: мальчик лет четырнадцати и с ним средних лет мужчина, и оба смотрели на Симону - старший безучастно, мальчик же внимательно. Симона знала, что сейчас в домике консьержа приоткроется оконце, кто-нибудь осторожно выглянет из него и кивнет, и это не укроется от зорких светлых глаз мальчика. Так оно и случилось. Мальчик видел окно, он видел под окном Симону, видел ее корзину и видел, что калитку отворили. Симона решила не оглядываться на мальчика, но, переступая порог, невольно повернула голову и увидела, что мальчик не спускает с нее зорких светлых глаз. Она поежилась.
На кухне отеля Симона и в самом деле достала еще кое-что из того, что было у нее в списке. Ей дали банку паштета, которым славился ресторан, кусок чудесной копченой ветчины и многое другое. Корзина ее оказалась набитой до отказа, и уж завернутый в бумагу сыр роблешон ей пришлось взять в руки. Так, с тяжелой корзиной, надетой на одну руку, и с маленьким пакетом сыра в другой, Симона вышла из садовой калитки. Оба беженца по-прежнему сидели на каменной ограде: они внимательно наблюдали за Симоной. Вдруг, быстрым застенчивым движением, Симона сунула в руку мальчика сыр. Мальчик зло посмотрел на нее, не сказал даже спасибо, и она, словно сделав что-то плохое, чуть не бегом пустилась прочь.
Пока она не свернула за угол, ей все казалось, что оба злыми глазами смотрят ей вслед. Ей стало чуть-чуть страшно. Если бы они знали, что у нее в корзине, они бросились бы вдогонку и вырвали бы у нее корзину из рук. Она испугалась, представив себе это, но подумала, что не могла бы осудить голодных людей, если бы они и сделали такое, и ей почти хотелось, чтобы кто-нибудь вырвал у нее корзину.
Симона выросла на вилле Монрепо в обстановке полного довольства. С тех пор как умер ее отец, вот уже десять лет, она живет там - бедная родственница, пригретая из милости. Она служанка в доме, она много работает, но ест за общим столом, и дядя Проспер, ее опекун, старается так обращаться с ней, чтобы она чувствовала себя членом семьи. То и другое, права и обязанности, Симона принимала как должное, взгляды и жизненный уклад, господствовавшие на вилле Монрепо, казались ей непреложными, как смена дня и ночи. Указаниям мадам, матери дяди Проспера, она подчинялась послушно и безропотно. Совершенно естественно, что в такие времена, как теперешние, хорошая, заботливая хозяйка делала запасы. И все же, не смея додумать свою мысль до конца, Симона чувствовала, что ощущение вины, которое угнетало ее все последние дни, связано с ее доверху нагруженной корзиной.
Ей бы так хотелось поговорить с кем-нибудь обо всем, что пришлось перевидать за эти дни. Еще недавно, всего только на прошлой неделе, люди жили, абсолютно уверенные в завтрашнем дне, уверенные в надежности линии Мажино, в силе своей армии; повсюду, несмотря на войну, были спокойствие и порядок, ничто не нарушало привычного течения сытой, привольной жизни. И вдруг, как-то сразу, несмотря на линию Мажино, несмотря на сильную армию, враг очутился в сердце страны, и вся Франция превратилась в толпы жалких, полупомешанных от горя беженцев. Сердце разрывалось от жалости к ним и от тревоги. Ужасно, до чего глупо и беспечно жили люди весь этот год войны. Голова разбаливалась от невозможности понять, как это все могло произойти. Надо было бы с кем-то поговорить, порасспросить кого-то, кто умнее, опытнее. Но Симона не знала никого, с кем она могла бы откровенно и по душам поговорить.
Дядя Проспер, сводный брат ее отца, очень любит ее. Она от всего сердца благодарна дяде, приютившему ее под своим кровом. Он добрый, отзывчивый человек, он истинный француз и большой патриот. Но он с головой ушел в дела своего транспортного предприятия, словно важнее их ничего нет, и как ни волнуют его ужасные события, Симоне все же кажется, что он относится к ним куда спокойнее, чем она. Во всяком случае, в его рассуждениях Симона не находит того, что ей хотелось бы знать, они ничего не объясняют ей, не рассеивают глубокой подавленности и растерянности.
Мадам, мать дяди, и вовсе ничего не хочет знать, события, не задевая, как бы скользят мимо нее. Она накрепко заперлась от всего, что происходит, тщательно заперла она свой дом, чтобы в него ничего не проникло, и все на свете мерила на одну мерку: полезно это или вредно для виллы Монрепо. Скажем, беженца, который вырвал бы у Симоны корзину, мадам непременно назвала бы разбойником или бандитом, никак не иначе, а если бы Симона попыталась оправдать его, мадам сказала бы, что это неслыханная наглость, форменный бунт, да и дядя Проспер, хотя у него и доброе сердце, наверняка не понял бы Симону.
Она, конечно, и но подумает рассказать мадам, что отдала мальчишке-беженцу с таким трудом раздобытый сыр. На вилле Монрепо ее сочли бы сумасшедшем. А мальчик только зло посмотрел на нее.
И все же, повторись такой случай, она поступила бы точно так же.
Обуреваемая тысячью мыслей, не замечая дороги и все-таки уверенно ступая длинными ногами, шла Симона по красочным, извилистым, гористым улочкам. С покупками покончено. Теперь ей надо еще на автобусную станцию дяди Проспера, где она отпускает бензин; это тоже входит в ее обязанности.
Дорога вела мимо дома, в котором жил Этьен. Был бы по крайней мере Этьен здесь, но его нет, он в Шатильоне, работает в механической мастерской.
С Этьеном они большие друзья. Этьен привязан к ней и очень ей предан. Но он, в сущности, еще ребенок, она чувствует себя намного взрослее, хотя он и на год старше; с ним она могла бы откровенно поговорить обо всем, что ее занимало и тревожило, но он, конечно, не в состоянии разобраться во всей этой путанице, объяснить, что в конце концов происходит. Все же ей очень хотелось бы его повидать, ведь он брат Генриетты.
Ее школьная подруга Генриетта была единственным по-настоящему близким ей человеком, но год назад она умерла, и теперь у Симоны нет никого, с кем она могла бы поделиться самым сокровенным. Проходя со своей тяжелой корзиной мимо дома, в котором жили когда-то Этьен и Генриетта, Симона чувствовала себя ужасно одинокой.
Была бы жива Генриетта, они поговорили бы о беженцах, и все стало бы на свои места. Возможно, они поспорили бы, возможно, что Генриетта наговорила бы ей кучу неприятных вещей, но они поняли бы друг друга. Генриетта была полной противоположностью Симоне. Порывистая, капризная, всегда склонная к новому, неожиданному, она любила спорить, ей доставляло удовольствие сделать другому больно. Один-единственный раз Симона отколотила ее; это было в школе, когда Генриетта позволила себе пренебрежительно отозваться о ее отце. Обычно сдержанная, Симона накинулась тогда на Генриетту и, не помня себя, била и царапала слабую девочку. Но потом произошло самое неожиданное, - Генриетта попросила у нее прощения, и они подружились.
Все последние дни Симона не думала о Генриетте, хотя часто проходила мимо этого дома. Так бывало уже не раз. Днями, неделями Симона не вспоминала о ней, а потом ругала себя за неверность. И даже сейчас, когда ей так сильно не хватало Генриетты, она не могла себе ее представить. Вид умершей, ее кроткое восковое лицо в гробу глубоко запечатлелись в памяти Симоны, образ мертвой она в любую минуту могла вызвать в своем воображении. Но мысленно увидеть живую Генриетту, ее бледное нежное лицо, которое так легко преображалось, Симоне было трудно. В ее воспоминании лицо Генриетты менялось непрестанно: она видела его то насмешливым, то необычайно участливым, порой оно вызывало в ней ненависть, порой располагало к самым задушевным излияниям. Ах, если бы Генриетта была рядом, если бы можно было с ней поговорить.
Отца, отца, вот кого недостает Симоне. Прошло уже десять лет, как умер Пьер Планшар, но для нее он жив, он более живой, чем Генриетта. Пять лет всего было Симоне, когда отец умер. Толки о том, как он погиб, не умолкают по сей день. Пьер Планшар пропал без вести в Конго, куда отправился изучать условия труда туземцев; всю свою жизнь он страстно боролся за права угнетенных. По рассказам его друзей, он готовил книгу, в которой изобличал на основе обширного фактического материала бесчеловечную эксплуатацию черного населения. В отместку за это, когда он вновь отправился с экспедицией в глубь страны, концессионеры устроили так, что он оттуда не вернулся. Рукопись Пьера Планшара пропала бесследно, официальное расследование не привело ни к каким результатам. "Погиб, и памяти о нем не осталось", - сказала как-то про него старая мадам Планшар, мать дяди Проспера. В глазах же своих друзей Пьер Планшар остался героем, мучеником.
Разумеется, так уж ясно Симона не может помнить отца; ей и пяти лет не было, когда она видела его в последний раз. Но ей кажется, что она очень хорошо его помнит. Больше того, она утверждает, что в ее ушах звенит его голос, звучный, глубокий и в то же время очень молодой. И особенно хорошо ей помнится, как однажды отец взял ее с собой на башню собора Парижской богоматери. С ними была целая компания. Она, разумеется, не могла сама подняться по лестнице в триста семьдесят шесть ступенек. Друзья отца, смеясь, советовали ему отнести ребенка вниз. Но он, наперекор всем советам и подшучиваниям, донес ее все же до верху и показал все эти причудливые и страшные образины, чертей и химер, и рассеял ее страх перед чудищами, и она совсем перестала бояться, и ей было лишь любопытно.
Кроме этих воспоминаний, у Симоны есть только снимки отца, фотографии в журналах, пожелтевшие газетные вырезки. У него худое лицо, большие, глубоко сидящие глаза и густые волосы. Симона знает по рассказам, что глаза были серо-голубые, что они умели вспыхивать гневом и загораться весельем и что волосы у отца были золотисто-рыжие. На снимках у Пьера Планшара лицо немолодое, он кажется там старше своих лет. Но когда Симона вспоминает собор Парижской богоматери, перед ней возникает образ совсем молодого человека, звонко и часто смеющегося, и много-много мелких складочек вокруг глаз не старят его. Она часто вызывает в душе этот образ, и тогда видит отца так ясно, словно он живой стоит перед ней.
На вилле Монрепо о Пьере Планшаре говорят неохотно, хотя дядя Проспер, несмотря на все различие их воззрений, любил своего сводного брата и восхищался им. Зато мадам говорит о Пьере, своем пасынке, с удручающей холодностью, она всегда дает Симоне почувствовать, что отец не оставил ей, Симоне, ни гроша, а дядя Проспер молчит. Но высокомерные речи мадам лишь усиливают в Симоне чувство гордости за отца.
Да, отца ей страшно не хватает. Отец бы понял, почему корзина кажется сегодня Симоне особенно тяжелой и почему она отдала сыр тому мальчику-беженцу.
Вот и дворец Нуаре, старинное красивое здание, дом господина супрефекта. Симону хорошо знали в супрефектуре; она оставила свою тяжелую корзину у консьержа, чтобы не таскать ее с собой на станцию, до которой было еще очень далеко.
Освободившись от корзины, Симона легким шагом направилась на авеню дю Парк, которое вело за город и на станцию. Но, не доходя до новой части города, она передумала. Она зайдет к папаше Бастиду. Ей просто необходимо поговорить с кем-нибудь из друзей обо всем, что она видела.
Старого переплетчика, папашу Бастида, не любили на вилле Монрепо. Там не одобряли дружбу Симоны с ним и его сыном, мосье Ксавье, секретарем супрефектуры. Дядя Проспер и мадам с гримасой пренебрежения говорили о политических взглядах обоих, а старика вдобавок попросту называли дураком. Он и был, по правде сказать, немножко смешной, папаша Бастид, чудак и упрямец. Он горячился по любому пустяку, не знал меры ни в похвале, ни в осуждении и часто смешивал прошлое с настоящим. Но он верил во Францию, верил еще и теперь, когда многие совсем в ней изверились. У Симоны светлеет на душе, когда он говорит о Франции. Но самое главное - он был другом ее отца, хорошо знал его и часто рассказывал о нем с гордостью и любовью. Да, Симона очень привязана к старику, и после всего того страшного и тяжелого, чему она сегодня была свидетельницей, ей просто необходимо повидать его.
Папаша Бастид жил у Малых ворот. Там, в самой верхней части города, на горе, прилепился его маленький домик, старый-престарый, латанный-перелатанный, и глядел вниз, по одну сторону - на причудливую россыпь светло-коричневых крыш Старого города, по другую - на широкую долину в излучине реки Серен.
Симона поднялась по истоптанным ступенькам и через стеклянную дверь заглянула в мастерскую. Папаша Бастид, давно уже не работавший, часто переплетал книги удовольствия ради и охотнее всего проводил время в мастерской. Он любил книги, и у него была большая библиотека.
В этой мастерской, набитой самым разнообразным хламом и старинной домашней утварью, Симона и сегодня застала старика. Он дремал в своем кресле с высокой спинкой. Над головой у него висел портрет Жана Жореса, великого социалистического трибуна. Папаша Бастид высоко чтил его. Накануне прошлой войны Жорес пал от руки фанатика, которого науськивали газеты крайне правых. Для старого переплетчика Жорес был символом великого прошлого, символом Франции. На фотографии Жорес стоял на трибуне на фоне огромного знамени и держал речь. Неуклюже стоял он - грузный, мощный торс покоился на слегка подгибающихся йогах; голова, словно поднимавшаяся прямо из широких плеч, в твердой шляпе-котелке откинута назад, недлинная окладистая, почти квадратная борода торчит кверху: руки простерты вперед, словно он хочет поднять к себе незримую аудиторию. Могучим казался этот человек, колоссом, в нем было что-то патриархальное в вместе с тем пророческое, добродушное и в то же время неотразимое.
Симона стояла за стеклянной дверью и всматривалась в старого переплетчика, дремавшего в высоком кресле под портретом Жореса. Ей показалось, что старик изменился. Она привыкла видеть его живым, непоседливым, полным огня, а сейчас он сидел в своем большом кресле такой маленький, съежившийся, дряхлый. Симона смотрела на него с грустью и нежностью.
Она подумала, что ему неприятно будет, если она застанет его врасплох. Она сошла вниз, громко хлопнула входной дверью, потом вторично поднялась по лестнице, ступая как можно громче.
И действительно, папаша Бастид стоял перед ней живчик живчиком, выжидательно подняв голову, сияющую белоснежной сединой, румяный, как всегда.
- Здравствуй, малютка, - весело сказал он, тотчас же подошел к шкафу, достал бутылку собственноручно настоянной ореховой водки и налил ей рюмочку. Она вежливо пригубила.
Потом все произошло так, как она себе рисовала.
- Садись и слушай, - сказал он, усадил ее на стул, а сам, не переставая расхаживать из угла в угол, взволнованно заговорил о событиях.
- Вот до чего дошло, - начал он гневно, указывая на маленькое окошко, из которого открывался вид на долину реки Серен. Там, глубоко внизу, по пыльной дороге под жгучим солнцем медленно полз нескончаемый поток беженцев.
- Чистейшее безумие, что эти люди бежали, - продолжал он, - из одной опасности они угодили в другую, еще большую. И вместо того чтобы удержать их, от них требовали, чтобы они снялись со своих мест. А теперь они запрудили все дороги и мешают продвижению наших войск. И кто знает, что тут - то ли правительство оказалось несостоятельным, то ли здесь действовала чья-то злая воля.
Старик был вне себя, он яростно жестикулировал. Симона смотрела на него и не могла себе представить, что всего несколько минут назад он дремал в своем кресле, такой маленький, сгорбленный.
- Премьер заявил по радио, - продолжал между тем папаша Бастид, - что целые армейские корпуса не могли занять предназначенных им позиций, что мосты, вопреки приказам, оставались невзорванными. Он отставил шестнадцать генералов. Он сам намекнул, что тут не без измены. Ходят слухи, вот и мой Ксавье тоже говорит, что весьма влиятельные лица в союзах предпринимателей, в Комитэ де Форж, во французском банке, с самого начала рассчитывали на победу бошей и что такая победа им только на руку. Но я не верю этому, - звонко крикнул он в бессильной ярости. - Моя старая голова отказывается этому верить. Я знаю, на что способны фашисты. С тех пор как они убили Жореса, я знаю, на что способны двести семейств. От них можно всего ждать, но уж такого - нет, не допускаю.
Он вдруг замолк, остановился перед Симоной и, показывая на портрет Жореса, процитировал боготворимого учителя:
"Францию родили века совместных страданий и совместных стремлений. Разумеется, существует классовая борьба, глубокие социальные противоречия, но идея отечества незыблема". Неужели ты думаешь, - с какой-то даже угрозой в голосе спросил он Симону, - что есть французы, способные в минуту опасности предать Францию? Способные выгнать своих соотечественников на дороги и проселки? - И он показал вниз, на поток беженцев. - Я этого не думаю, - старался он убедить самого себя. - Я отказываюсь так думать, - бушевал он, стуча кулаком по столу.
Красивыми серьезными глазами Симона долго смотрела на старика. Он был частью старой Франции, он не желал мириться с мыслью, что этой Франции больше не существовало. Худенький, беспомощный, отважный и немного смешной, он горячо отстаивал свои отжившие идеалы.
- Во всем виноваты адвокаты, - продолжал он, вновь принимаясь расхаживать из угла в угол, - политики и адвокаты, управляющие Францией. Они спокойно смотрели, как боши вооружались и как наши финансисты давали им на это деньги, они спокойно смотрели, как наши двести семейств переводили свои капиталы в Америку и сбывали нашу сталь бошам, они только спорили и торговались, и снова спорили, и снова торговались, а результаты вот. - И он опять показал вниз на беженцев.
С особым удовольствием слушала Симона, как папаша Бастид разносит адвокатов. Кто, как не они, эти адвокаты, всячески мешали тому, чтобы память ее отца оставалась незапятнанной и чтилась по заслугам? Сначала затянули следствие о гибели отца в лесах Конго, а затем и вовсе замяли дело.
Долго еще папаша Бастид громил адвокатов. Вдруг он, оборвав себя на полуслове, остановился перед Симоной и улыбнулся; да, как ни бушевали в нем горе и гнев, он сумел все же вызвать на своем лице ласковую, несколько натянутую улыбку.
- Но, надо думать, ты не для того пришла, малютка, чтобы слушать, как я отвожу душу, - сказал он. - И ты даже не отведала моей ореховой водки. Но, погоди, у меня для тебя кое-что припасено. - И напряженной, неестественно бодрой походкой он направился в соседнюю комнату.
Симоне нетрудно было угадать, что он ей принесет. Она очень любила читать, весь свой скудный досуг проводила за книгами. Папаша Бастид знал это, давал ей книги и руководил ее чтением.
Вот и он, с книгами под мышкой. Привычным движением он завернул их в бумагу и обвязал шпагатом. Симона поблагодарила и попрощалась. Она задержалась здесь дольше, чем хотела.
Папаша Бастид стоял в нише маленького окна и смотрел туда, вниз, на далекую дорогу, по которой гусеницей ползли беженцы.
- Позор, позор, - шумел он. - Впрочем, Франция бывала в гораздо худших переделках, - успокаивал он себя, - и все же выкарабкивалась. Неизменно происходило чудо. Франция восстанет.
Его вера передалась Симоне. Однако, думала она, откуда же явится чудо, если все будут только и делать, что ждать. Не он ли сам недавно процитировал ей восточное изречение: "Кто, если не ты? И когда, если не теперь?"

Глава 2. Автобусная Станция

Но, стремительно спускаясь легкими шагами но ступенчатой дороге, которая вела в центр Старого города, она вдруг почувствовала, что сомнения ее рассеялись. Хорошо, что она заглянула к папаше Бастиду. На сердце у нее полегчало. Франция выкарабкается.
Дорога, по которой шла Симона, вела к улице до л'Аркебюз, где стоял самый богатый и солидный дом Старого города. Это был дом номер 97, - "97" было выведено большими цифрами со старомодными завитушками. В школе Симона узнала, что этот красивый дворец принадлежал некогда знатному старинному роду Тремуй, а позднее перешел в собственность семейства Монморанси. А теперь большая сверкающая медная табличка оповещала, что здесь находится контора адвоката и нотариуса Шарля-Мари Левотура. Да, этот прекрасный особняк принадлежал теперь мэтру Левотуру. Сегодня, когда Симона проходила мимо этого дома, ее сильнее обычного охватило чувство неприязни. Мэтр Левотур, сверстник и школьный товарищ ее отца, как раз и был одним из тех адвокатов, которые всячески мешали воздать должное памяти ее отца. Кампанию в печати, поднятую против Пьера Планшара, он неизменно питал все новыми и новыми измышлениями, подливая каждый раз свежего яду. Из-за адвоката Левотура община города Сен-Мартен отказалась от своего намерения установить мемориальную доску для увековечения памяти Пьера Планшара. Симона всем сердцем ненавидела Шарля-Мари Левотура. Он был одним из тех, против кого негодовал папаша Бастид. Он был одним из тех, кто, напялив на себя черную мантию, берет и белое жабо, пускался на тысячу уловок, чтобы дурачить парод и держать его под гнетом бесправия; одним из тех, кто виноват во всех бедах, что обрушились теперь на Францию.
Симона опять идет по авеню дю Парк, отсюда дорога сворачивает на станцию. Уже поздно, ее ждет еще куча дел в саду и на кухне. Надо бы пойти домой, на станцию можно сегодня не заходить. Она могла бы себе это позволить: сегодня покупки отняли как никогда много времени. А кроме того, ей сегодня особенно противно стоять у бензиновой колонки. А тут еще этот шофер Морис, у которого такие дерзкие глаза, а на языке всегда какая-нибудь гадкая шуточка.
Она в нерешительности остановилась на перекрестке двух дорог - одна вела домой, другая на станцию. Помедлив, стала спускаться по авеню дю Парк, - по улице, которая вела на станцию, хотя все, казалось бы, говорило против такого решения. Симона не желала быть трусихой. Если она не придет, шофер Морис подумает, что она не пришла из-за него, что она боится его злого языка. Нет, ничуть она не боится.
Хотя она шагала быстро и дорога шла под гору, ей понадобилось добрых четверть часа, чтобы добраться до станции. Автобусная станция Планшаров находилась на западной окраине Нового города, там, где главная магистраль, ведущая в Сен-Мартен, ответвляется от большого шоссе N_6, которое широким полукругом огибает город. Транспортное предприятие Планшаров было расположено в стороне от этого шоссе, оно занимало большую территорию, и к нему вела специальная шоссейная ветка.
Дядя Проспер надежно застраховал себя от наплыва беженцев. Въезд на дорогу, ведущую к его предприятию, был загорожен цепью, а за ней, на огромном щите значилось: "Тупик, ведет только к частному дому". У щита дежурили два упаковщика, работавших у дяди Проспера. На запертых воротах большими буквами было выведено: "Бензина нет. Запасных частей нет. Ремонт машин не производится. Дорожных карт нет".
И здесь тоже, чтобы попасть внутрь, Симоне пришлось прибегнуть к условному стуку. Прежде всего она зашла в контору. После отчаянной сутолоки на улицах и шоссе комнаты конторы казались пустыми и мирными. Яркие плакаты на стенах производили сегодня до странности нелепое впечатление: по опасным крутым склонам катились гигантские грузовики, мощные корабли прорезали пенящиеся морские волны, среди горных расселин змеились романтические дороги.
Симона вдруг представила себе, какое огромное предприятие создал дядя Проспер. Транспортная фирма Планшаров не только держала в своих руках сильно развитое грузовое движение всего департамента, в особенности по перевозкам леса и вина, и не только эксплуатировала многочисленные автобусные линии, но еще сама построила дороги в таинственно-романтические восточные горные районы, чем содействовала большому притоку туристов.
Симона удивилась, когда, войдя, не встретила прежде всего дядю Проспера. Не было, казалось, такого уголка в этом громадном предприятии, где нельзя было бы увидеть или услышать его неугомонного хозяина, он умудрялся поспевать во все места сразу - и в контору, и в обширный гараж, и во двор; всюду раздавался его звучный грудной голос. Дядя Проспер либо отдавал распоряжения, либо вел оживленный разговор, и Симоне казалось, что в такое тяжелое время, как теперь, энергия дяди должна удвоиться.
Бухгалтер, мосье Пейру, разъяснил ей: шеф заперся наверху в своем кабинете и просил его не беспокоить. Он занят переговорами с владельцем соседнего замка, маркизом де Сен-Бриссоном.
- Телефон ведь не работает, поэтому господин маркиз, - почтительным шепотом рассказывал мосье Пейру, - сам потрудился приехать из своего замка к господину Планшару. - Заячья физиономия бухгалтера даже поглупела от почтительности.
Мосье Пейру охотно вел с мадемуазель Симоной откровенные, доверительные разговоры. Он был привязан к фирме, гордился своей службой у мосье Планшара, которым восхищался, и в мадемуазель Симоне видел родственницу своего шефа. Он был уверен, что она, разумеется, почтет за великую честь визит такого господина, как маркиз де Сен-Бриссон, вынужденного обратиться за помощью к мосье Планшару. Остальные служащие в конторе улыбались и подмигивали Симоне; уж конечно, они немало язвили по поводу сделок, которые маркиз, этот "фашист", предлагал дяде там, наверху, в его кабинете.
Симона попросила ключ от колонки и отправилась выполнять свои обязанности. Она вышла во двор. Обычно здесь кипела жизнь: машины туристов, автобусы, огромные грузовики прибывали и отъезжали, здесь их ремонтировали, загружали, разгружали. Сегодня широкий двор, залитый лучами жгучего солнца, был пуст. На скамье, в тени, отбрасываемой стеной, праздно сидели пожилой шофер Ришар, упаковщик Жорж и еще какие-то двое. Симона вздохнула с облегчением, когда увидела, что шофера Мориса среди них нет.
Положение Симоны здесь, на станции, было не из легких. Дядя Проспер умел ладить с людьми, в его обращении с ними сквозило благодушие и даже сердечность, во всем, что не касалось дела, он проявлял широту натуры. Его любили. Но там, где затрагивались интересы дела, дядя Проспер не признавал шуток, и сейчас, под предлогом военного времени, строго взыскивал со своих людей. Это вызывало нередко острое недовольство. Но рабочие находились в большой зависимости от хозяина: он решал, кого из упаковщиков и шоферов объявить незаменимыми и тем самым избавить от фронта. Поэтому никто и пикнуть не смел. На Симоне же, на бедной родственнице, можно было без риска выместить затаенную злобу. В ней не видели товарища, считали, что она держит сторону хозяина, следит и шпионит за людьми, а с этим никто не хотел мириться. В ее присутствии рабочие с особым удовольствием отводили душу, ругали патрона.
В свою очередь, дядя Проспер охотно поручал ей дела, которые либо не хотел доверять другим, либо не мог требовать от других. Работа у колонки была как раз такого свойства.
Всякими правдами и неправдами фирма Планшар запаслась большим количеством бензина, отнюдь не предусмотренным нормами военного времени. Мосье Планшар никогда не упускал случая заработать, он не брезговал и мелкими делишками и продавал свой контрабандный бензин тем, кто желал и мог платить, не торгуясь. В последние дни бензин стоил дороже самых благородных вин, а мосье Планшар все взвинчивал и взвинчивал цену. Между тем опыт показал, что в тех случаях, когда бензин продавали взрослые служащие, дело зачастую доходило до скандалов. Покупатели бранились, шумели, и по городу пошли нехорошие толки. Мосье Планшар решил ограничить продажу бензина, отпускать его только один час в день, и приставил к колонке девочку-подростка, которая ничего не знала и лишь выполняла его приказ.
Храня замкнутое, упрямое выражение лица, Симона заняла свое место у колонки. Она стояла там, в своем хорошеньком светло-зеленом полосатом платье, а красный лак колонки ярко рдел под раскаленными лучами солнца.
Подошел покупатель, и когда Симона назвала цену, он отшатнулся, переспросил, плотно сжал губы, помедлил, решился и, тяжело вздохнув, уплатил. Подошел второй, возмутился и ушел. Третий скверно выругался и заплатил.
Симоне была очень противна эта колонка. Но она выросла на вилле Монрепо, и за десять лет жизни там прониклась сознанием, что дядя Проспер образцовый, безупречный делец, и все, что бы он ни делал, правильно. Если он поставил ее к колонке, значит, так и надо. Эта работа самое меньшее, чем она может отблагодарить человека, которому стольким обязана.
Сегодня ей особенно тяжко стоять здесь. Виноваты в том картины, которые теснятся за ее лбом. Самые разные, они наплывают одна на другую. Вот застрявшие в сутолоке автомобили, с отупевшими, измученными людьми, и худое лицо отца с золотисто-рыжей шевелюрой, его серо-голубые глаза с собирающимися к углам морщинками, такие веселые, а порой страшно гневные, и мальчишка-беженец на ограде отеля де ла Пост, отчаянно злым взглядом проводивший ее, когда она сунула ему в руку сыр, и папаша Бастид, высохший, маленький, Симона видит, как он стоит в глубокой нише своего окна и смотрит вниз на дорогу, беспомощный, негодующий, трогательный и смешной.
По ее юному худенькому лицу не скажешь, что творится за этим лбом. На нее все смотрят: кто недоброжелательно, а кто и просто с презрением, смотрят, как она усердствует, выполняя свое нехорошее дело, нищая принцесса, которой за это никто и спасибо не скажет, недостойная дочь Пьера Планшара. А она стоит и выслушивает тех, с кого сдирают десять шкур, и старается не слушать их слов, старается не слушать разговоров рабочих и шоферов, и все-таки прислушивается к ним.
Счастье еще, что нет среди них Мориса.
За ее спиной фасад обширного гаража. Из открытого окна, совсем близко от нее, доносится плеск воды; здесь душевая шоферов, в жаркие дни они усиленно пользуются ею. Симона слышит, как там кто-то пыхтит и фыркает. Очень может быть, что в душевой Морис. Если это так, то он в любую минуту может выйти, и тогда ей никуда не скрыться от его ехидных речей.
Так мучительно было ожидание, что она почти обрадовалась, когда он появился в дверях гаража.
Она смотрела прямо перед собой. Но, не глядя, она видела каждое его движение, видела его широкое, волевое лицо, его несколько приземистую фигуру, видела, как он вразвалку, ленивым шагом побрел к тем, что сидели на скамье, как кивнул им и как они потеснились, чтобы дать ему место.
Морис молод, дерзок, его политические взгляды неприятны дяде Просперу. Дядя говорит, что Морис подстрекатель. Вместо того чтобы чувствовать благодарность к хозяину, который избавил его от фронта, он еще злопыхательствует. Но Морис лучший шофер во всей округе. Еще совсем мальчишкой он работал у Строена, и дяде Просперу стоило не малых хлопот сманить его оттуда. Рабочие любят Мориса, уволить его значило бы нажить кучу неприятностей. Дядя Проспер сдерживается и молчит.
Широко распахнув ворот синей рубашки, Морис сидит с товарищами и слушает их разговоры. Тема разговоров, разумеется, беженцы и вести с фронта.
Никто не хотел верить, что фронта больше не существует, люди не мирились с мыслью о катастрофе. Говорили о линии Мажино, о том, что у генералов Петена и Вейгана есть какой-то план, и если сдан Париж, значит, они рассчитывают задержаться на Луаре. Немыслимо, чтобы Франция так, сразу, развалилась.
- Франция? - вмешался Морис. До сих пор он молчал. - Какая Франция? Не потрудитесь ли объяснить? Франция двухсот семейств? Или Франция двух миллионов рантье? Или ваша? Или моя? О Франции столько говорили, что от нее ничего не осталось. Что такое Франция? - потешался он. - Не та ли дама, что изображена на почтовых марках, дамочка в колпачке?
У Мориса пронзительный, насмешливый голос, но он не горячился, он говорил спокойно, даже как-то вызывающе вежливо.
Симона, стоя у красной колонки, как будто вовсе не слушает тех, на скамье. Но в душе она возмущена, что Морис так говорит и что другие терпят это. "Что такое Франция?" Почему они не отвечают ему? Ведь каждый знает, каждый чувствует, что такое Франция. Франция - это... это... Симона потрясена. Она увидела вдруг, что сама не могла бы сказать, что такое Франция. Но тотчас же нашла для себя оправдание. Конечно, так сразу не подыщешь нужных слов. Но ведь это чувствуешь. Ну, это попросту твое, ты часть этого. И если Морис так не чувствует, значит, он жалкий, убогий человек, человек без сердца.
А Морис тем временем разъяснял своим собеседникам, и уже не в первый раз, что то, что происходит, вовсе не настоящая война. И никогда не было войной. Разве дело обстояло так, что Франция воевала с бошами и была побеждена на поле боя? Разве она действительно воевала? Нисколько. Просто наши отечественные фашисты, все эти кагуляры, и фландены, и лавали, и боннэ, выдали страну своим единомышленникам по ту сторону Рейна. Они давно подготовляли это, и Петен, этот старый пораженец еще времен Вердена, бессилен что-либо изменить. Французский монополистический капитал связан с германским, французские промышленники связаны с немецкими, - говорил Морис. Ворон ворону глаз не выклюет. Само собой, нашим фашистам, "этим господам", какой-нибудь Гитлер, который гарантирует им шестидесятичасовую рабочую неделю, гораздо больше по душе, чем Леон Блюм, навязывающий им сорокачасовую неделю. Не немецкие танки сразили Францию, а наш собственный стальной картель. Наши старые знакомцы, все те же двести семейств.
Когда Морис своим насмешливым, высоким, почти квакающим голосом говорил об "этих господах", это не было так туманно и расплывчато, как в устах папаши Бастида, у Мориса это звучало решительно и резко.
Симона, стоя у колонки, отдавала должное Морису, - ведь слова его не лишены известной убедительности. Но как раз его самоуверенность и раздражала. Стоило кому-нибудь возразить, и Морис приводил цифры и факты и затыкал смельчаку рот. Не всегда этим цифрам верили, но всегда оказывалось, что Морис прав.
Однако Симоне и в голову не приходило поддаваться убедительности этих цифр и фактов. Всей душой отвергала она их. Он не прав, он во всем видит только одну сторону. Для него существует только белое или черное, левое или правое. Для него всякий, кто с ним в чем-либо не согласен, дурак или негодяй, фашист.
- Возможно, что в ту пору, когда мы были в коалиции с левобуржуазными партиями и представляли большинство, мы могли бы выкурить их, наши двести семейств, - донеслись до Симоны его слова. - Но когда дошло до дела, наши буржуазные друзья попрятались в кусты. И так всегда. Чуть только запахнет дракой, и наши союзники из других классов бросают нас на произвол судьбы, даже те из них, у кого самые лучшие намерения.
Все молчали. Морис показал наверх, на окна кабинета мосье Планшара.
- Наш пустобрех, - продолжает он, - всегда выставлял себя страшным патриотом, противником маркиза, фашистов, - но вот вам - теперь он ведет с ним переговоры.
- Заноза ты, - добродушно сказал старик Ришар. - Хозяин, конечно, любит поговорить, это верно, но, когда нужно, он и расщедриться может. Очень порядочно было с его стороны подарить беженцам те две машины.
- О да, - насмешливо подхватил Морис, - еще бы, два старых негодных пежо. Эти счастливцы будут благодарить судьбу, если доберутся на них до Невера. А пустобрех между тем и благородный жест сделал, и обеспечил себе лазейку на случай, если от него потребуют большего.
- Ты не прав, - вступился за хозяина и упаковщик Жорж, - ты просто не можешь спокойно говорить о нем.
- Я говорю то, что есть, - отвечал Морис, - а вам он своей трепотней сумел втереть очки. Беженцам горючее нужнее хлеба. Его цистерны доверху полны контрабандным бензином. А я что-то не заметил, чтобы он хоть каплю уступил беженцам.
- У всех есть контрабандный бензин, - спокойно сказал старик Ришар и сплюнул.
Упаковщик Жорж прибавил:
- К обоим пежо он дал горючего.
- Я не пророк, - сказал Морис, - но помяните мое слово: чуть только здесь запахнет порохом, пустобрех уцепится за фалды наших двухсот семейств.
- Здесь уже сейчас здорово пахнет порохом, - сказал старик Ришар.
Морис взглянул на товарищей карими умными глазами и лукаво усмехнулся.
- Поэтому спорю на бутылку перно и десяток пачек голуа, что в конце концов машины достанутся не беженцам, а маркизу, для перевозки его вин.
Симона любила дядю Проспера. Он ее приютил, заменил ей отца. Она была членом семьи. Он привязан к ней, балует ее. Когда он ходит в кино, он берет ее с собой; когда уезжает, всегда привозит что-нибудь. В прошлом году он взял ее в Париж на две недели. Он со всеми приветлив, у него доброе сердце. Все любят его, хотя иногда и ругают. Только Морис его ненавидит. Морис ругает его из ненависти. Ее всю корежит, когда Морис называет дядю "пустобрехом".
Упаковщик Жорж совершенно прав: вот именно, Морис не может спокойно говорить о нем. Морис не может спокойно говорить ни о ком, у кого есть деньги. Он полон предрассудков, зловредный он человек.
"Пусть лучше он помалкивает, этот Морис, - думает она, - он позволяет себе поносить дядю Проспера за то, что тот ведет переговоры с маркизом, а сам прячется за спиной дяди Проспера, только бы не попасть на фронт. Другие сражаются и умирают под танками, а он плещется в душевой, а потом благодушно садится в холодок, покуривает и вещает, как пифия. Не буду его больше слушать, не интересует он меня".
Но она слушала и слышала, как со свойственной ему раздражающей самоуверенностью он подытожил:
- В результате, как всегда, счет оплачиваем мы, мелкота, нас всегда предавали и продавали.
И, против воли Симоны, слова эти западают ей в Душу.
Она еще старательнее силится не замечать Мориса. Но хотя она застывшим взглядом смотрит прямо перед собой, она все время видит его, видит, как он курит, удобно развалившись и распахнув ворот синей рубахи, и как все остальные слушают его.
Симона не заметила, что он только один раз посмотрел в ее сторону. Однако она убеждена, - все, что он говорит, это камешки в ее огород. Он не причисляет ее к мелкоте, хотя за душой у нее нет ни гроша. Он считает, что не только дядя Проспер, но и она способна, когда здесь запахнет порохом, ползти за пресловутыми двумястами семействами. И она нисколько не сомневается, что бессовестный Морис сейчас скажет в ее адрес какую-нибудь ужасную гадость.
Морис делает маленькую паузу. Он все еще не смотрит в ее сторону, но она знает - он подбоченился левой рукой, как всегда, когда собирается сказать что-нибудь особенно оскорбительное. Вот-вот прозвучит оно - обидное, грубое слово, которого она боится, которого ждет.
- Ну, конечно, - слышит она его пронзительный, насмешливый голос, - многоуважаемая племянница не замедлила опять выйти на промысел.
Симона не шевелится. Она ведет себя как глухая. Она никогда не слыхала выражения "выйти на промысел", но совершенно убеждена: то, что сказал Морис, - это худшее из всего, что можно сказать о человеке.
Что она сделала Морису? Отчего он ее так ненавидит? Слезы душат ее. Но она овладевает собой и по-прежнему застывшим взглядом смотрит в пространство. Правда, она вся красная, но это ничего не доказывает. Невыносимо жарко, она стоит на самом солнцепеке, поневоле будешь красной.
Морис слывет хорошим товарищем. Все обращаются к нему за советом, он никому в совете не отказывает, и совет его всегда дельный. Морис debrouillard [сметливый, находчивый человек (франц.)], он всегда сумеет найти выход из любого, самого запутанного положения. Он только и думает о других, он многих выручил из беды. И всегда занят чужими делами.
Для всех Морис хороший товарищ, только не для нее.
А ведь он с уважением отзывается о ее отце. Он говорит, что хотя отец был идеалистом и романтиком в духе Жореса, но он был свойским парнем, а это величайшая похвала, на какую только способен Морис. А ее он при каждом удобном случае поднимает на смех и оскорбляет. В его глазах она не дочь Пьера Планшара, в его глазах она ничем не отличается от хозяев виллы Монрепо, - такая же богачка, враг.
Что ей делать, по его мнению? Дядя Проспер требует, чтобы за все те благодеяния, которые он ей оказывает, она работала. Он вполне прав. И она выполняет свою работу, и какая же подлость со стороны Мориса издеваться над ней за это.
И почему только она ему так противна? Обычно он с девушками ласков. Нахален, но ласков. Говорят, он любит девушек. Говорят, у него много девушек.
Иной раз ей очень хочется подойти к Морису и напрямик спросить, что, собственно, он имеет против нее. Но она всегда сдерживает себя и молчит. Вот и сейчас она и виду не подает, как глубоко он ее обидел.
Симона стоит у своей красной колонки, храня замкнутое выражение лица, и делает то, что ей поручено. "Промышляет". И завтра она опять "выйдет на промысел". И послезавтра тоже. Она знает, что делает. Когда-нибудь Морис, быть может, поймет, как он к ней несправедлив.
Она смотрит на большие часы над входом в контору. Если она хочет выдержать испытание до конца, нужно отстоять положенный ей час до последней минуты. И только тогда уйти. Осталось еще целых восемнадцать минут.

1 Следующая страница


Симона 2

Восемнадцать минут тянутся бесконечно. Ее загорелое, раскрасневшееся, потное лицо спокойно, но за широким, упрямым лбом все неотвязнее роится мучительный вихрь образов и мыслей. Дядя Проспер и маркиз, этот "фашист", с которым дядя ведет переговоры у себя наверху. Кусок сыра, который она сунула мальчику на садовой ограде. Стальной картель, двести семейств и прибегающие к разным уловкам адвокаты в черных мантиях, беретах и белых жабо. Морис, который со всеми девушками хорош и только ее преследует язвительными словечками. Портрет Жана Жореса, романтика и идеалиста, такого громадного на фоне широкого знамени, а под портретом сгорбленный в своем высоком кресле, беспомощный, старенький папаша Бастид.
Еще семь минут.
Наконец большая стрелка совершила полный круг, и Симона может идти. Твердым, несколько напряженным шагом она проходит по двору.
- До свидания, мадемуазель, - пронзительно и нагло кричит ей Морис. Он сказал как будто самую обыкновенную вещь, а ее словно ударили.
- До свидания, - отвечает она. Она очень старается, чтобы ответ прозвучал безразлично, но у нее глубокий и звучный голос, красивый голос Планшаров, и ее "до свидания" звучит как вызов.
Она отдает в конторе ключ и идет домой. Берет в супрефектуре свою корзину. Стало прохладнее. Но ей ужасно жарко, и дорога кажется бесконечно длинной, и корзина кажется очень тяжелой.

Глава 3. Вилла Монрепо

Симона вошла в гостиную. Она тщательно умылась и переоделась к ужину. На ней коричневое платье и маленький передничек. Она ела за общим столом, но часто отлучалась на кухню, - в ее обязанности входит окончательно приправлять кушанья и подавать их на стол.
Сегодня дядя Проспер придет позже обычного, возможно, очень поздно, он еще утром предупредил об этом. И мадам еще наверху в своей комнате. Так у Симоны оказалось несколько свободных минут, можно передохнуть. Она сидит, опустив плечи, сложив на коленях большие белые, огрубевшие от работы руки. Она все-таки изрядно устала от всех сегодняшних хлопот и волнений. Но теперь осталось только подать ужин и вымыть посуду.
Комната тонула в тихих сумерках. Большая комната - ее называли голубой - была богато обставлена дорогой бургундской мебелью. Раньше Планшары жили в Старом городе, но вот уже несколько лет, как дядя Проспер построил здесь, за восточной окраиной города, далеко от своей автопрокатной станции, этот удобный дом, виллу Монрепо. Вилла расположена на пригорке, откуда открывается чудесный вид, с одной стороны на долину в излучине реки Серен, с другой - на лесистые горы и деревушку Нуаре. Мосье Планшар ценил приятные стороны жизни.
Симона сидела на маленьком стуле. Она хорошо знала, что в этом доме ее приютили только из милости, ее только терпят. Высокая, задрапированная портьерой дверь в столовую была открыта. Симона машинально обвела взглядом сервированный к ужину стол. В доме Планшаров семейные трапезы обставлялись торжественно. Много тарелок, много серебра, много бокалов, все тщательно расставлено, каждая вещь имеет свое постоянное место, меню обсуждается подробнейшим образом накануне. Симона еще раз мысленно проверила, все ли в порядке.
Сумрак в гостиной быстро сгущался. В других комнатах Симона уже закрыла ставни и опустила шторы, выполняя все правила затемнения. Здесь, в голубой гостиной и в столовой, она сделает это, когда мадам сойдет вниз. Симона предпочитала сумерки электрическому свету.
Но вот идет мадам.
Симона всегда удивлялась, до чего бесшумно ступала мадам, хотя она невероятно толста и грузна, ее дыхание громче ее шагов.
Мадам тщательно причесана и, как всегда, в черном шелковом платье. Волосы у нее не то что седые, они как-то странно выцвели. Ей, вероятно, лет шестьдесят с лишним, быть может, и все шестьдесят пять; Симона точно не знает, на вилле Монрепо не принято говорить о годах мадам.
Симона встала.
- Можно опустить жалюзи, - сказала мадам, она говорила спокойно и тихо. Мадам всегда была вежлива, никогда не раздражалась или не показывала, что раздражена, и редко делала замечания. Но любое распоряжение, которое она давала, звучало укором, и когда мадам была в поле зрения Симоны, Симоне всегда казалось, что за каждым ее движением надзирает строгое око.
Симона опустила жалюзи и включила свет, потом зажгла свет в столовой; в обеих комнатах горели большие, яркие люстры. Мадам любила очень яркий свет. Потом Симона вернулась на свое место, но она уже не сидела, опустив плечи, она не смела больше давать себе волю, служба ее началась.
Мадам опустилась в кресло с высокой спинкой, в котором неизменно каждый вечер ждала сына. Мадам была среднего роста, но огромных объемов, она сидела в своем кресле неподвижно, расплывшейся тушей, необъятные телеса ее были втиснуты в корсет. Ее маленькие жесткие глазки не смотрели на Симону, но уж одно монументальное присутствие мадам заставляло Симону чувствовать себя маленькой и прижатой к стене.
Мадам не отличалась разговорчивостью. Она сидела в спокойном ожидании, затрудненно дыша, как все очень тучные люди.
Но Симона знала, что спокойствие это напускное. Дядя Проспер холостяк, но он не святой, и случалось, что по дороге он навещал кого-нибудь из знакомых дам. В последнее время на станции немало судачили насчет его отношений с женой доктора Мимрель, который был в армии. Мадам, несомненно, знала об этих сплетнях. Она мало с кем встречалась, но к ее услугам был телефон, газеты и две приятельницы в Сен-Мартене, старые дамы, время от времени навещавшие ее; она прямо с какой-то бесовской ловкостью комбинировала так или иначе попадавшие к ней сведения и почти всегда все знала наперед. Она любила своего сына, мысли ее кружили вокруг него, каждые четверть часа она спрашивала себя, где бы он мог теперь быть, чем в данную минуту занят. Симона знала, что мадам не одобряет образа жизни дяди Проспера.
За внешним спокойствием мадам Симона угадывала растущую нервозность. Правда, дядя Проспер заблаговременно предупредил, что вернется сегодня попозже. В такие времена, как нынешние, это было вполне естественно, и как раз сегодня трудно было предположить, что он заедет к своей приятельнице. Тем не менее подозрения мадам, что сын заставляет ее ждать ради этой распутной мадам Мимрель, с каждой минутой росли.
Мадам сидела в своем высоком кресле, черная, неподвижная, в ярком свете сильных ламп. Голову она втянула в плечи, так что огромный двойной подбородок выпятился сильнее обычного, живот и бедра образовали сплошную массивную глыбу, руки тяжело покоились на подлокотниках кресла; кресло и человек слились воедино. Она сидела, толстая, огромная, тяжело дыша, неподвижная, как истукан.
Удивительно, до чего не похожи мадам Планшар и ее сын. Он, очевидно, и внешностью и характером походил больше на отца.
Его отец - старый Анри Планшар, покойный муж мадам, дедушка Симоны, - женившись на мадам, привел в дом сына от первого брака. Это и был Пьер Планшар, отец Симоны, и никто не понимал, как могла мадам, одна из самых богатых и завидных невест Сен-Мартена, выйти замуж за инженера, человека без средств, да еще вдовца с девятилетним сыном.
Симона мысленно снова припомнила все, что знала о своем дедушке Анри Планшаре. Рассказывали, что это был человек с живым воображением, обаятельный, но легкомысленный, увлекавшийся чем угодно, кроме своего прямого дела, склонный к мотовству. Мадам, с ее строгим, педантичным и настойчивым характером, жилось с ним, вероятно, нелегко, так же как и ему с ней. Очевидно, те черты, которые дядя Проспер унаследовал от своего отца, Анри Планшара, мадам и старалась искоренить в нем, Симона же именно эти черты и любила в дяде.
- Досадно, что сыра уже не было, - произнесла после долгого молчания мадам, - мой сын будет жалеть. - Дядю Проспера она всегда называла либо "мой сын", либо "мосье Планшар". Симона не ответила, она даже не покраснела. Упрямая черточка в ее лице выступила резче. В эту минуту она наверняка еще раз отдала бы роблешон мальчишке на садовой ограде.
- Что делается в городе? - спросила вдруг мадам. Обычно она никогда не обращалась к Симоне с вопросами подобного рода, она предпочитала узнавать все от своих приближенных. Но связь с городом была прервана, телефон не работал, а ее душевное напряжение было, очевидно, слишком велико.
Симона боялась поделиться с мадам, как глубоко потряс ее вид беженцев. Сухо, отрывисто, нескладно рассказала она, что беженцев стало еще больше и что все они голодны и оборваны. И из Сен-Мартена тоже бежали многие, мосье Амио, мосье Ларош, Ремю. Симона назвала еще несколько имен.
Лицо мадам оставалось неподвижным в ярком свете люстры, огромный бюст ее все так же мерно вздымался и опускался.
- Дай мне сигарету, - приказала она. Симона поняла, что мадам взволнована, - она курила редко, только когда ее что-нибудь волновало.
- Так они, значит, бегут, - повторила она, помолчав, Симонины слова. - Удирают, дезертируют, - внятно, тихо, презрительно проговорила огромная толстощекая туша. - Никакой дисциплины. Нынешняя Франция не знает, что такое дисциплина. Я ошиблась в мосье Лароше, в мосье Ремю и особенно в мосье Амио. Хозяин, в минуту опасности бросающий свое дело на произвол судьбы, - это дезертир. Пусть не удивляется, если потом, когда все придет в норму, его клиентура покинет его. Глупость этих людей равна их трусости.
Мадам курила. Ее маленькие умные глазки непримиримо поблескивали на рыхлом, мясистом лице. Симона остановившимся взглядом смотрела в пространство. Она боялась, как бы мадам не прочла в ее глазах возмущения. Она вспомнила ребенка, который тащил с собой кошку по знойным, залитым горем дорогам Франции, вспомнила измученных солдат, их до крови сбитые ноги, вспомнила девушку, старавшуюся в этой страшной сумятице отодрать грязь, присохшую к синему лаку детской коляски. "Они удирают, они дезертируют, глупцы и трусы", - других слов для этих людей у мадам не нашлось.
- Не умничай, - неожиданно сказала мадам. Она сказала это спокойно, но Симона вздрогнула, и вдруг густо покраснела. Просто страшно, как мадам угадывает каждую запретную мысль. Ослушание, "умничание" были в глазах мадам тягчайшим преступлением. Отец Симоны погиб оттого, что он "умничал". "Не умничай" звучало в устах мадам величайшим порицанием.
Обе сидели и молчали. Сидеть так, в гнетущем обществе мадам, было невыносимо тягостно; с нетерпением ждала Симона дядю Проспера. Хотя с дядей тоже не всегда легко. Он очень несдержан, часто выходит из себя, и порой, вспылив, может наговорить массу несправедливых вещей, способных возмутить человека. Но он по-настоящему привязан к Симоне и вообще относится к ней с большой сердечностью. Он часто говорит с пой по-приятельски, как со взрослой, иногда даже настолько по-приятельски, что приводит ее в смущение, как, например, в тот раз, в кино, когда он стал делиться с ней впечатлениями насчет женских качеств актрис. Как бы там ни было, в нем она почти всегда чувствует близкого человека. А мадам ей человек чужой, враждебный. Достаточно одного взгляда мадам, и Симону всю обдает холодом.
- Включи радио, - сказала, немного помолчав, мадам.
Симона включила. Послышались такты из "Марсельезы", та музыкальная фраза, которую теперь всегда играли в перерыве между передачами известий: "Aux armes, citoyens" ["К оружию, граждане" (франц.)]. Стали ждать. Ждать мосье Планшара, ждать последних известий.
Мадам погасила сигарету.
- Дай мне газеты, - потребовала она.
- Это старые, - сказала Симона.
- Я знаю. - В голосе мадам не было нетерпения, был только холод.
Симона подала ей газеты: дижонскую - "Депеш" трехдневной давности и старую "Эко де Пари", которую принес вчера дядя Проспер. Мадам достала из сумочки лорнет и стала читать дижонскую хронику, которую уже изучила вдоль и поперек.
Через некоторое время она закрыла глаза. Она сидела, по-прежнему неподвижная и безмолвная, только лорнет и газета выпали у нее из рук. Она задремала, злая и спокойная.
Но Симона чувствовала себя по-прежнему скованной. Она даже не решилась выключить радио. Из репродуктора доносились через небольшие промежутки все те же несколько тактов из "Марсельезы", мешавшие на чем-нибудь сосредоточиться. Симона сидела на своем маленьком стуле в залитой ярким светом комнате, и это было невыносимо: так сидеть и ждать.
Шаги в саду. Наконец-то. Она бросилась к двери - помочь дяде выбраться из темноты.
Как только она увидела его, от ее подавленности я следа не осталось. Весь дом преобразился, он уже не был как могила, он наполнился жизнью.
Дядя Проспер подошел к матери, сидевшей все так же неподвижно. Проспер Планшар за последние два года пополнел, но движения его по-прежнему отличались живостью и мужественностью, хотя временами эта живость стоила ему, вероятно, усилий. На нем был серый костюм, очень шедший к нему, он одевался хорошо и со вкусом, уделяя своей внешности много внимания; вид у него был представительный. Он обнял мадам. Симона видела, как мадам его обнюхивала, стараясь выведать, не возвращается ли он от женщины.
- Пришлось, разумеется, добираться пешком, - рассказывал он, - на машине проехать немыслимо. Но прогулка пошла мне на пользу, - продолжал он, улыбаясь, - аппетит я нагулял зверский. Немедля сядем за стол. Я только руки помою. Вы, наверное, заждались меня. Зато поужинаем на славу.
Потом сели за стол, и дядя, ловко извлекая улиток из наполненных вином и маслом раковин и с наслаждением глотая их, рассказывал о происшедших за день событиях. Полагают, говорил он, что так называемые распоряжения французских властей об эвакуации все новых и новых районов исходят от немцев, которые стремятся увеличить сумятицу. Так или иначе, а паника распространяется, как зараза, пол-Франции снялось в насиженных мест, все дороги запружены. Беженцы мешают передвижению воинских частей, а правительство показало свою полную несостоятельность. Дядя Проспер видел душераздирающие сцены. Однако, по его мнению, было бы неправильно из чувства сострадания отказаться от решительных мероприятий. Если иначе никак нельзя, то, чтобы очистить дороги от беженцев, следует применить силу.
Он сидел за столом, представительный, красивый. Симона старалась не упустить момента, когда он и мадам покончат с улитками, чтобы переменить тарелки. В то же время она внимательно слушала дядю Проспера.
- Я, разумеется, рад, - услышала она его слова, - что не нам с вами надлежит применить эти жестокие меры. Великое счастье, что нам по крайней мере позволено следовать велению сердца.
Он откинулся на спинку стула, на его выразительном мужественном лице показалась смущенная улыбка.
- Я должен кое в чем признаться вам, maman, - продолжал он. - Я предоставил в распоряжение супрефектуры две наши машины для беженцев. Безвозмездно. Я попросту подарил их. И поступить иначе не мог.
На душе у Симоны потеплело. В словах дяди Проспера звучала радость, ведь отдав машины, он спас этим несколько десятков беженцев.
Какой у него красивый, глубокий голос. У отца Симоны, наверное, был такой же. Вообще у дяди Проспера много сходства с ее отцом: такие же густые рыжевато-золотистые волосы, такие же живые серо-голубые глаза под густыми бровями, изогнутая линия рта.
Многие говорят, что он совершеннейшая копия своего брата. Пьера Планшара, и сейчас, видя, как он смущен собственным великодушием, Симона живо почувствовала это сходство.
Мадам посмотрела на сына своими маленькими испытующими глазками.
- Боюсь, что благодарности ты не дождешься. Ты слишком добр, мой мальчик. В такое время подарить две машины, не легкомысленно ли это?
Дядя Проспер рассмеялся.
- Позвольте мне быть легкомысленным, maman.
Симона вынесла тарелки и заправила соус для жаркого. Когда она вернулась с жарким в столовую, дядя Проспер как раз говорил о том, что люди делового мира обязаны сохранять хладнокровие, - это их первейший патриотический долг. Продолжая свою обычную деятельность, они тем самым в значительной мере способствуют успокоению жителей города. Один вид открытого магазина уже действует успокаивающе. Просто ни на что не похоже, что столько владельцев магазинов поддались панике.
Красные и сочные лежали на горячих тарелках ломтики жаркого, их поливали темно-коричневым, пряно пахнущим соусом, тяжелой, исчерна-красной струей лилось вино в широкие, высокие бокалы.
- Само собой, - говорил дядя Проспер, не переставая жевать, - не следует обманывать себя, опасность велика. С точки зрения стратегии, правда, вся территория вокруг Сен-Мартена не представляет никакого интереса, однако возможно, что боши и ее захватят.
- Некоторые субъекты, - тихо и твердо сказала мадам, - по-видимому, очень считаются с такой возможностью. Я слышала, что кое-кто из этих господ уехал, ускакал, сбежал.
- Это верно, - подтвердил дядя Проспер. - Представьте себе, maman, такой разумный, казалось бы, человек, как бухгалтер Пейру, и тот с самым невинным видом спросил меня, не собираюсь ли и я уехать.
Мадам презрительно поджала губы.
- Этот сброд, - сказала она, - всегда оказывается глупее, чем мы думали. Я не вижу, почему пуститься в путь по нынешним дорогам безопаснее, чем остаться дома. И даже если боши пришли бы, я не вижу, какой им смысл убивать нас. Думаю, что и они заинтересованы в том, чтобы жизнь не останавливалась.
После жаркого Симона вместе с дядей принялись за приготовление салата. Он наклонился над миской, и у самых глаз Симоны очень отчетливо вырисовывалось очень большое дядино правое ухо, и она увидела, что оно неправильной формы, кверху заостренное и утолщенное. Она вдруг поняла, как сильно дядя отличается от ее отца. Иной раз, когда взгляд дяди Проспера становится колючим, когда дядя, раздраженный, надувшись, умолкает, в такие минуты у него появляется поразительное сходство с мадам.
Симона вынесла тарелки. Когда она вернулась с вафлями для десерта, дядя Проспер рассказывал о визите маркиза де Сен-Бриссона.
Симона знала, что дядя Проспер и маркиз де Сен-Бриссон политические противники, но она знала также, что дядя считал для себя честью поддерживать светские отношения с этим высокопоставленным аристократом. Когда маркиз - достаточно редко, впрочем - посещал контору фирмы Планшар, дядя обычно говорил об этом, как о большом событии. Значит, и сегодняшнее посещение маркиза, вероятно, польстило ему, как всегда. Каково же было удивление Симоны, когда дядя заговорил об этом, как о самой обыкновенной вещи, словно к нему приезжал какой-нибудь мосье Амио или мосье Ларош. И мадам подхватила тон сына.
- Да, - сказала она равнодушно, - теперь он зачастит к тебе.
Дядя Проспер, не переставая рассказывать, опытной рукой поджаривал на маленькой спиртовке вафли. Он поливал их ликером, отчего голубой язычок пламени колыхался из стороны в сторону. Дело в том, говорил он, что маркиз хочет заблаговременно спрятать свои марочные вина, переправив их на юго-запад, в окрестности Байонны.
- Конечно, в такие времена охотно идешь навстречу старому клиенту, даже если он - твой политический противник, - покровительственно сказал дядя Проспер. - Но это не так просто, как маркиз себе представляет. - И в тоне мосье Планшара прозвучала нескрываемая ирония.
Симона обрадовалась. Дядя Проспер, очевидно, здорово отбрил Сен-Бриссона. Она вспомнила насмешки Мориса, его слова: "Спорю на бутылку перно, что маркиз получит машины для своих вин". Она так и знала, Морис просто лгун и клеветник.
- Нашей маленькой Симоне это всегда нравилось, - сказал дядя Проспер, показывая на голубой огонек, и потрепал Симону по щеке. Симона покраснела и чуть-чуть отодвинулась. Когда она была ребенком, дядя часто сажал ее к себе на колени и до сих пор не может отучиться от привычки гладить и трепать ее по щеке. В последнее время это иногда приводило Симону в смущение.
Подернутые маслянистой корочкой и посыпанные сахаром, издавая крепкий и сладкий аромат, лежали на тарелке вафли. На одно мгновение перед Симоной, как живая, встала площадь генерала Грамона, на которой лагерем расположились беженцы. Ей показалось вдруг невероятно странным, что она сидит здесь, в светлой, просторной комнате, за хорошо сервированным столом, что после улиток и бараньего жаркого они едят политые ликером яичные вафли и благодушно болтают.
- Боюсь, что нам не удастся спокойно закончить наш ужин, - сказал дядя Проспер. - Филипп собирался заглянуть к нам сегодня. - Филипп Корделье был супрефектом округа.
Мадам с легким удивлением подняла на сына глаза.
- Филипп вчера заходил ко мне в контору, - продолжал мосье Планшар. - Мы решили, что удобнее поговорить о наших делах в домашней обстановке. Правительство хотело бы законтрактовать весь наш парк, - сказал он просто.
Но к мадам уже вернулась ее обычная невозмутимость. Она взяла в руки лорнет и внимательно вгляделась в лицо сына.
- О ля-ля, - только и произнесла она с едва слышной иронией в голосе.
Симона даже рот открыла, - новость ошеломила ее, и понадобилось время, пока она поняла, о чем речь. Она сдвинула брови так, что на переносице образовалась глубокая складка, и мысль ее напряженно заработала.
Вот уже несколько дней на станции не прекращались толки о том, что в случае крайней нужды власти реквизируют автомобильный парк. Момент этот, видно, наступил, видно, супрефекту приказано реквизировать весь автомобильный парк Планшаров для нужд беженцев. Но у мосье Корделье хорошие, можно сказать, приятельские отношения с дядей, дядя Проспер считается одним из самых уважаемых людей в округе, во время выборов он сослужил правительству большую службу, супрефект зависит от него и не захочет портить отношений с таким влиятельным человеком. Поэтому, несмотря на поздний час и утомительную дорогу, он все же решил посетить виллу Монрепо. Он хочет попытаться добром выжать из дяди Проспера все, что можно.
Складка на своевольном детском лбу Симоны углубилась. Сейчас Симона казалась много старше своих лет. Неужели она обманула себя, когда так радовалась, что дядя Проспер подарил те две машины? Ей невольно вспомнились злые слова Мориса: "А теперь наш пустобрех, видите ли, и благородный человек, и лазейка у него есть на тот случай, если бы от него потребовали большего".
- Само собой разумеется, я сделаю все от меня зависящее, чтобы облегчить перевозку беженцев, - пояснил дядя Проспер. - Но как я это сделаю, уж позвольте решать мне. Отобрать сразу весь парк - это уж действительно слишком. Вы согласны со мной, maman? Интересно также, где Филипп наберет необходимое количество шоферов? И как он собирается руководить поездками отдельных машин? Я, разумеется, друг правительства. Но в такие времена на обычных, административных мерах далеко не уедешь. При той катастрофе, какую мы теперь переживаем, было бы куда лучше, если бы эти бюрократы, эти архивные крысы предоставили действовать толковым дельцам и организаторам, знающим местные условия.
Он говорил глубоким, ропщущим голосом, говорил убежденно и убедительно. Симона не раз уже все это слышала. Дядя, наверно, и в самом деле думал, что, если бы ему позволили действовать по собственному усмотрению, он мог бы сделать для перевозки беженцев больше, чем супрефект. И все же Симона не в силах выкинуть из головы слова Мориса, и пронзительная насмешливая нотка, с которой он произносил "пустобрех", сопровождала все, что говорил дядя Проспер.
Симона обладала даром наглядно представлять себе то, что будет в ближайшее или отдаленное время. Она уже видела, как на красивые солидные машины фирмы Планшар грузят большие винные бочки Сен-Бриссона, как эти машины прорезают поток беженцев - сильные машины, снабженные всем необходимым, горючим и запасными частями, управляемые опытными, знающими дороги шоферами. Она видела, как люди, измученные, обессиленные, сидят, сгорбившись, на обочинах дорог, обратив вслед мощным машинам отупевшие, померкшие лица.
Дядя Проспер отодвинул тарелку, на которой лежал кусочек недоеденной вафли. Симона встала, чтобы убрать со стола, но он прикрыл рукой тарелку и налил себе еще немного вина, - к десерту подавался легкий шипучий анжу.
- Минуточку, малютка, - сказал он ласково и шутливо. - За что ты хочешь лишить меня сладкого? Ты сегодня была на станции, у колонки, - продолжал он одобрительно, - труд твой даром не пропал. Доходы от колонки не так уж незначительны. Предусмотрительность, которую я проявил, запасшись вовремя бензином, приносит теперь проценты. В такие времена следует вдвойне блюсти свои интересы. - Он откинулся на спинку стула и, поигрывая салфеткой, любовно смотрел на Симону. Она слегка покраснела. Мельком подумала о жене доктора Мимрель, такой белокурой и пышнотелой. "До чего же ты худа", - сказал недавно Симоне дядя Проспер.
- Как это много значит, - говорил благодушно дядя, - какое это воздаяние за все дневные труды, когда вечером можешь отвести душу в кругу своей семьи. Такой ужин дома - лучший отдых. - И он поднял бокал искристого вина, галантно обращаясь сначала к мадам, потом к Симоне.
В ту минуту, когда он подносил его ко рту, в саду послышались шаги.
- Ну что ж, - вздохнул он, - по крайней мере мы успели покончить со сладким. - И он вытер салфеткой губы, а Симона побежала к дверям.
Супрефект, мосье Филипп Корделье, моргал и щурился в ярко освещенной прихожей, Долговязый, худой, сутулый, он всегда производил впечатление немного растерянного человека, сегодня же казался особенно загнанным. Машинально теребя розетку Почетного легиона, он рассеянно сказал Симоне, взявшей у него из рук палку:
- Добрый вечер, детка. Да, сегодня мне порядком досталось, - дорога ужасная.
И, говоря больше сам с собой, чем с Симоной, он рассказывал, как тяжело было в полном мраке идти по шоссе. На каждом шагу натыкаешься на машины, на людей. Он шел больше часу. И даже заблудился. Да, да, заблудился. Корделье все еще моргал голубыми глазами.
Симона проводила гостя в столовую. Мосье Планшар встретил его шумными приветствиями. Хотя он не раз отзывался о супрефекте как о человеке не слишком умном, при встрече он всегда подчеркивал словно бы особое отношение к нему, как к представителю высшей власти округа; иногда, правда, - вот и сегодня тоже, - к почтительному радушию примешивался едва заметный оттенок добродушно-иронической снисходительности.
- Что, замучился, Филипп? - сказал он и похлопал Корде лье по плечу. - Прежде всего как следует отдышись. Ты как раз поспел к кофе и, конечно, не откажешься выпить с нами чашечку.
- Кофе будем пить в голубой гостиной, Симона, - сказала мадам. Она говорила вежливо, но как-то подчеркнуто холодно, - она говорила с горничной, а не с внучкой своего мужа.
Симона убрала со стола и приготовила кофе. Она внесла стеклянный кофейный аппарат, чашки и коньяк в гостиную, где мужчины, удобно расположившись, сидели и курили. Мадам тоже курила. Второй раз за сегодняшний вечер она принималась курить, и с ней, наверное, потом будет плохо. Симона знала, почему мадам пренебрегла сегодня этим обстоятельством. Она всегда курила, когда обсуждались серьезные, деловые вещи, это позволяло ей удлинять паузы в разговоре и тщательнее обдумывать ответы.
Мадам, несомненно, сильно устала, и потому, что было уже очень поздно, и потому, что пришлось долго ждать сына к ужину, однако она как ни в чем не бывало сидела в своем высоком кресле, прямая, затянутая в корсет, прижав к груди огромный двойной подбородок. Очевидно, она не хотела, чтобы сын вел разговор с супрефектом без ее бдительного присутствия.
- Закрой дверь в столовую, Симона, - приказала она, когда Симона, разлив кофе по чашкам, собиралась уйти. Было ясно - Симона в кухне не должна слышать, о чем пойдет речь в гостиной.
Но хотя дверь и была закрыта, голоса из гостиной доносились к Симоне в кухню, где она мыла посуду. Высокий глухой голос мосье Корделье казался взволнованным, супрефект требовал, по-видимому, передачи машин. И дядя Проспер отвечал раздраженно, он говорил громко, долго и быстро, голос его был звучнее обычного. Потом становилось тихо, и Симона знала, что теперь говорит мадам, - как бы тихо она ни говорила, все молчат и слушают.
Симоне нетрудно было себе представить, как протекает разговор в гостиной, и она заранее знала, чем он кончится. Уже не раз происходили разногласия между супрефектурой и фирмой Планшар. Мосье супрефект никогда не умел отстоять своей точки зрения. И сегодня не сумеет, тем более что в разговоре принимает участие мадам. "Спорю на бутылку перно, что не беженцам достанутся машины". Кофе и коньяк - вот и вся награда супрефекту за мытарства его ночного путешествия на виллу Монрепо.
Не годится ей так думать о дяде Проспере. Не годится смотреть на дядю Проспера злыми глазами Мориса, ведь у Мориса все плохие, он над всеми издевается. А ведь дядя Проспер делает людям много добра, он первейший филантроп в Сен-Мартене, все это говорят. Да так оно и есть. К ней он относится всегда как родной отец. Когда она вспоминает, как весело, чутко, по-товарищески он исполнял все ее ребячьи прихоти, у нее светлеет на душе. И каким хорошим он был тогда, в Париже. Он ничего не жалел, ни времени, ни труда, ни денег, только бы доставить ей побольше удовольствий. Брал ее с собой повсюду, все ей показывал. Она ела в лучших ресторанах, была в опере, а когда ей нравилась какая-нибудь вещь в магазине, он покупал ее без разговоров. И даже с капризами ее считался. Она помнит, как они пришли в собор Парижской богоматери, и ему очень хотелось подняться на башню, а она отказывалась, не объясняя почему. Не могла же она ему сказать, что ей не хочется портить воспоминания, связанного с отцом. И он не настаивал и покорился. А если ему хотелось провести вечер без нее, он заботился о том, чтобы она не оставалась в гостинице одна. В один из таких вечеров она отправилась с дочерьми дядиного знакомого в Лувр. В тот вечер в Лувре были ярко освещены залы скульптур. Она никогда не забудет, как она, затаив дыхание, стояла перед статуей крылатой богини Победы, а потом всю ночь думала о том, какое лицо могло быть у этой богини.
Прекрасные дни провела она в Париже с дядей Проспером. Он столько для нее сделал. Он доволен, когда может доставить кому-нибудь радость.
Но все-таки очень странно. Дядя любит ее и вместе с тем терпит, что мадам относится к ней так холодно и враждебно. Симона скромна, она готова делать самую черную работу. Но мадам часто задает ей никому не нужную работу, она старается подчеркнуть, что Симона всего лишь служанка, не больше. Почему дядя Проспер допускает такое?
Наверно, потому, что боится ссориться с мадам. Он очень уважает ее, она так умна. Дядя Проспер никогда не заключает сколько-нибудь важной сделки, не спросив у нее предварительно совета. Да мадам и не потерпела бы иного положения. Фактическим владельцем фирмы остается мадам, и хотя она постоянно твердит, что хозяином, шефом предприятия является сын, она и не помышляет выпустить дело из своих рук.
Симона понимает, почему дядя Проспер так держит себя. И все-таки ей больно, что он не берет ее под защиту с большей решительностью. Правда, дядя и в присутствии мадам ласков с ней. Но он не выказывает ей той подлинной нежности, которую она часто угадывает в нем, когда они остаются одни.
Неблагодарная. Весь вечер критикует она в душе дядю Проспера. Ее возмущает, что Морис видит в людях только плохое, а чем она лучше Мориса?
Отец, правда, тоже был из тех, кто вечно всем недоволен. Это и ставят ему в вину, что он все на свете критиковал и во всем находил недостатки. Он был непокорным по своей природе. Пьер Планшар был "не в меру умным", самонадеянным. Он был настолько самонадеян, что это сгубило его и довело до могилы. Больше того, критиковать и находить во всем недостатки значило для него так много, что он не отступил перед опасностью умереть безвестной смертью. И если люди чтят теперь его память, то только за то, что он все критиковал и во всем находил недостатки.
Морис, наверно, думает, что она не такая, как ее отец. Морис, наверно, думает, что она одного поля ягода с хозяевами виллы Монрепо, где критика и непокорность считаются самыми страшными из всех грехов. А разве она заодно с хозяевами виллы Монрепо? Не принадлежит она разве к числу бунтарей, к непокорным, к таким, как ее отец?
Голоса в гостиной опять стали громче, голос супрефекта звучит пронзительно и резко. Мосье Ксавье, секретарь супрефектуры, который знает своего начальника лучше, чем кто-либо, сказал однажды, что Корделье порядочный человек, но своей уступчивостью и нерешительностью он способен испортить любое хорошее дело. Симона по себе это знает. Мосье супрефект всегда говорил, что он высоко ставит Пьера Планшара, но когда зашла речь о том, чтобы увековечить его память мемориальной доской, он в конце концов спасовал перед оппозицией, которую возглавлял адвокат и нотариус Левотур. У Симоны мелькает мысль о дяде Проспере, она вспоминает ту "нейтральную позицию", которую он, - уж конечно, по совету мадам, - тогда занял. Он заявил, что ему, как брату Пьера Планшара, неудобно подать свой голос за установление мемориальной доски. И дядя Проспер оказался в числе воздержавшихся.
Во всяком случае, мосье супрефект не из тех, кто умеет, невзирая ни на что, отстоять себя и свое дело. Фирма Планшар не отдаст ему своих машин. Симона слышит, как он вдруг замолкает на полуфразе, - наверно, говорит мадам.
Занятая своими мыслями, Симона проворно мыла и вытирала тарелки, ополаскивала горшки и кастрюли, чистила ножи и вилки, полировала серебро. Работы было пропасть, весь день прошел в беготне и работе, и порой, когда ее покрасневшие большие ребячьи руки машинально делали свое дело, у нее от усталости начинало ломить спину.
Она все еще мыла посуду, когда в кухню вошла мадам. Мадам остановилась перед Симоной, грузная, заполняя собою всю кухню и переводя маленькие жесткие глазки с Симоны на груду уже вымытой, составленной в стопки посуды и на груду еще не чищенных ножей и вилок; слышно было только ее дыхание и звук капель, падающих в раковину.
Симона продолжала чистить серебро. Она не чувствовала за собой никакой вины, и все-таки ей стало не по себе оттого, что мадам стояла и смотрела на нее. Уж лучше бы мадам сказала, чего она хочет.
- Брось все, - услышала Симона тихий голос; широкое лицо мадам оставалось неподвижным, - завтра кончишь. Поздно, тебе пора спать.
Симона изумилась, мадам никогда не проявляла к ней такого внимания.
- Благодарю, мадам, - сказала она и вытерла руки. Очевидно, мадам опасалась, что Симона услышит больше, чем нужно, из того, что говорилось в голубой гостиной. - Спокойной ночи, мадам, - сказала она и поднялась к себе наверх.

Глава 4. Книги

Комната Симоны ничем не напоминала остальных комнат виллы Монрепо, где все дышало комфортом и довольством. Это была маленькая каморка с выбеленными стенами, с покатым потолком - комната для прислуги. На ларе - несколько книг, на стене выцветшая фотография Пьера Планшара и вырезанный из "Юманите", большой, плохо отпечатанный оттиск его портрета, на котором с оборотной стороны проступала типографская краска. Тут же висела цветная литография с изображением святого Мартина верхом на коне, протягивающего нищему свою мантию, и вторая литография, где два усача-гренадера Великой армии стоят в почетном карауле у открытого гроба аляповато раскрашенного Наполеона, и крупные слезы катятся им прямо в усы. Рядом висела прекрасная большая гравюра с изображением статуи луврской богини Победы - подарок дяди Проспера.
Симона разделась, умылась и легла в постель. Погасила свет. Внизу включили радио, оттуда очень неясно доносились слова, передавали, вероятно, последние известия. Затем последовали позывные, все то же несколько тактов "Марсельезы": "Aux armes citoyens". Симона больше угадывала, чем слышала их. Будильник тихо тикал, цикады монотонно стрекотали, было жарко. Симону одолевала смертельная усталость, но она скоро почувствовала, что не заснет.
На ларе, маня к себе, лежали книги, которые дал ей папаша Бастид. Может, включить свет и почитать?
Мадам запрещала Симоне читать в постели. Ей вообще не нравилось, что Симона охотно читает. Мадам подозрительно относилась ко всякой книжной учености, ко всяким "теориям", и, хотя разговора такого не возникало, Симона знала, что мадам считает причиной гибели Пьера Планшара его чрезмерный интеллектуализм.
Симоне очень хотелось получить образование. Правда, мадемуазель Русель, ее учительница, все годы, что Симона училась в школе, считала ее ленивой и невнимательной. Не то чтобы она плохо училась, но мадемуазель Русель находила, что стоило лишь девочке захотеть, и она могла бы учиться на отлично. Но девочка не ленилась; она только была медлительной. Зато уж то, что усваивала, она усваивала накрепко, глубоко и умела применить усвоенное.
Читать Симона всегда любила, но мадам не одобряла ее страсти к чтению. Мадам не дала ей домыть посуду и отослала спать, чтобы она хорошенько выспалась, и если Симона примется сейчас за чтение, мадам очень рассердится.
Но Симоне невмоготу лежать одной со своими мыслями в душной темной каморке. Разговор с господином супрефектом задерживает пока мадам в гостиной. Как только Симона услышит, что супрефект уходит, она погасит свет, - это она вполне успеет сделать, и мадам ничего не заметит.
Она включила свет и взяла книги папаши Бастида.
Все они оказались об Орлеанской Деве.
Симона охотно читала о Жанне д'Арк, это радовало папашу Бастида, и он каждый раз давал ей все новые книги об Орлеанской Деве.
Из тех трех книг, что она получила на этот раз, одна - большого формата, папаша Бастид переплел ее в солидный черный коленкоровый переплет - была, по-видимому, научная, суховатая. Вторая книга в красном переплете, с красным кожаным корешком и красными кожаными уголками, очень красивая, - должно быть, она интересно написана и легко читается, к тому же в ней много занимательных картинок. Третья книжка - маленькая, в старинном переплете, с множеством золота и всяких завитушек, но уже сильно потрепанная, видно читанная и перечитанная, - это, наверно, собрание легенд и трогательных анекдотов.
Как проста в самом деле история этой девушки, Жанны д'Арк, а как много написано о ней книг. Жанне исполнилось девятнадцать лет, она была всего на четыре года старше Симоны, вся ее судьба свершилась в три года, и рассказать о ней можно было бы в немногих словах. Но ученые все находят что-то новое и новое в истории Жанны д'Арк и ее времени и толкуют ее образ и ее судьбу каждый раз по-иному.
Порой Симоне казалось, что она понимает Жанну д'Арк лучше, чем ученые, писавшие о ней книги. Однако она с увлечением читает все, что может раздобыть об Орлеанской Деве, и ее история всегда с какой-то непонятной силой волнует Симону.
У нее была хорошая, надежная память, она помнила все даты.
Жанна родилась в 1412 году, в Домреми, в семье небогатого землепашца Жака д'Арк. Она была добрая, живая девочка, крепкая от рождения, способная к сельскому труду. Но потом она стала слышать голоса святых, и она отправилась к правителю своего округа, и он послал ее к дофину, Карлу Седьмому, чтобы она призвала дофина следовать велению ее голосов и возложила на его голову французскую корону. И дофин дал ей свое войско, и она повела это войско и освободила осажденный город Орлеан, разбила англичан, захватила город Труа, и в Реймсе короновала дофина, как ей велели голоса святых. Вскоре при дворе стали тяготиться Жанной, власть ее ограничили, ее солдат распустили по домам. Тогда она, собрав жалкие остатки войска, сделала попытку занять город Париж и была ранена, и атака не удалась. И она пыталась освободить город Компьен, но свои же, пока она сражалась за городскими стенами, заперли ворота и подняли мост, что позволило графу Люксембургскому, стороннику англичан, взять ее в плен. И он продал ее англичанам за десять тысяч сребреников, а англичане передали ее в руки инквизиции. Ее судили в 1431 году, и процесс тянулся с 9 января по 24 мая. И ее приговорили к смерти через сожжение. Казнь свершилась 30 мая того же года, и было тогда Жанне девятнадцать лет и четыре месяца.
И вот, Симона Планшар, крепкая пятнадцатилетняя худенькая девочка, в короткой ночной рубашке, лежит ничком на постели, покрытой грубой холщовой простыней, и, подперев голову руками, читает в книжках про Орлеанскую Деву, а с выбеленных стен на нее смотрят святой Мартин, ее отец Пьер Планшар, удрученные горем наполеоновские гренадеры и луврская богиня Победы.
Симона очень хорошо знала историю Девы, поэтому она разрешила себе не читать, как всегда, страницу за страницей, а перелистывать, выхватывать отдельные места, которые казались ей особенно интересными.
Она читала о том, как наивно радовалась Жанна роскоши, которая окружала ее с того дня, как она поселилась при дворе дофина. Читала о дорогих тканях, в которые одевали Жанну, о ее конюшие, о блеске ее доспехов, о пышности ее знамени. Два знамени разрисовал для нее за двадцать пять ливров шотландский художник Хемиш Пауэр; на первом, большом знамени из белого букасина, изображен был господь бог на престоле, а за ним - золотые лилии Франции; знамя поменьше изображало благовещение: ангел протягивал пречистой деве лилию.
Симона читала о том, что Жанна была рослой девушкой, сильной и крепкой, но некрасивой. Симона разглядывала изображение Девы в той самой увлекательной книжечке в красном переплете. Это был снимок со статуи из Домремийского музея. В книге говорилось, что статуя была изваяна много лет спустя после смерти Жанны, что одежда Жанны изображена неправильно и что вся статуя сделана топорно и грубо и не представляет никакой художественной ценности. Но как раз это изображение нравилось Симоне. Вот именно такой она и представляла себе Жанну, слегка неуклюжей и очень обыкновенной.
Симона читала о том, что Жанна, наперекор всем окружающим, носила удобную мужскую одежду, и часто по многу дней кряду не снимала с себя доспехов, что она всегда была в обществе мужчин и не чуралась крепкого словца. А многие другие источники утверждали, что у этой неуклюжей, одетой в военные доспехи девушки был красивый, звучный и очень женственный голос.
На мгновение Симона оторвалась от книги и задумалась.
Потом опять углубилась в чтение. Она читала о неизмеримых бедствиях, постигших страну в ту пору, когда Жанне стали являться ее голоса. Симона читала, как сетовали французские крестьяне: "Как быть нам, поселянам? Одно дело осталось теперь - война. Бог взял сторону солдат, а нас отказал сатане. Оттого что у нас негодные правители и много изменников, приходится нам бросать жен и детей и уходить в леса, словно мы дикие звери. Не год и не два, а четырнадцать или пятнадцать лет идет эта сатанинская пляска. А сколько знатных вельмож Франции погибло от меча, яда или предательства и преставилось без соборования. Лучше служить сарацинам, нежели христианам. Мы не станем более подчиняться нашим властителям. Страшнее, чем попасть в плен к годонам и принять смерть от их руки, что может с нами случиться?" А годонами называли англичан, потому что они постоянно ругались: "god damn" [будь проклят богом (англ.)].
Симона читала: "Вблизи Мо рос большой вяз, на нем ублюдок из Борю, "гасконский дворянин, вешал всех крестьян, которых ему удавалось захватить и которые не могли уплатить выкупа. Он привязывал их к лошади, лошадь гнали галопом, и несчастные волочились за ней по земле. И не раз, надо думать, случалось, что он вешал людей собственноручно.
Так, он поймал однажды молодого крестьянина, привязал его к лошади и поволок галопом до Мо. Потом приказал пытать его. Терпя смертельную муку и все-таки надеясь спасти свою жизнь, молодой человек пообещал заплатить в три раза больше денег, чем у него было. Он дал знать своей жене, чтобы та принесла названную сумму; меньше года был он женат, и жена его была на сносях. Она очень любила своего мужа, и пришла в надежде тронуть сердце его мучителя. Владетель Ворю сказал: "Если ты в такой-то день не принесешь выкупа, я повешу твоего мужа на моем вязе". Кляня судьбу, она, не теряя ни минуты, стала добывать нужную сумму, но, как она ни спешила, она все же принесла деньги на неделю позднее назначенного срока. Тем временем лиходей, не знавший милосердия и пощады, едва настал срок, велел повесить молодого крестьянина. Женщина пришла и спросила, где ее муж. Она очень плакала, всю дорогу она шла пешком и оттого, что была в тягости, еле держалась на ногах. Она лишилась чувств. Придя в себя, она опять спросила, где ее муж. "Плати деньги, побирушка, и ты увидишь своего мужа", - ответили ей. Но как только деньги очутились в руках мучителей, они сказали: "Твоего мужа мы, само собой, повесили, как вешаем всех бродяг". Вне себя от горя и гнева, она как безумная стала проклинать негодяя. Когда ублюдок из Ворю, этот коварный душегуб, услышал проклятия женщины, он велел наказать ее розгами и волоком тащить к вязу. Там ее раздели догола и привязали к дереву. Над ней, на ветвях вяза, висело от восьмидесяти до ста повешенных, одни выше, другие ниже. Как только ветер начинал раскачивать их тела, нижние касались ее головы, и женщину охватил такой страх, что у нее подкосились ноги. Веревки, которыми она была привязана, впились ей в тело. Она кричала: "Господи, доколе?!" Она так кричала, многострадальная, истязуемая жертва, что крики ее были слышны в городе Мо, но всякого, кто пришел бы ей на помощь, изверги убили бы. И в муках мученических застала ее ночь. Под хлещущим дождем и порывами ураганного ветра она произвела на свет свое дитя. Она кричала очень громко, и волки, почуяв мясо, пришли и сожрали мать и дитя. Так кончило жизнь несчастное создание, а было это постом в месяце марте 1420 года".
Вот как жили во Франции, захваченной врагом и его союзниками, в ту пору, когда Жанна д'Арк слышала голоса святых. Об этой жизни читала Симона.
Она читала и о голосах, которые слышала Жанна. Почти всегда они являлись ей, когда она была в лесу. То был голос архангела Михаила, а чаще всего голоса святой Катерины и святой Маргариты.
И Симона читала, как Жанна, послушная этим голосам, собралась в путь и в сопровождении одного из своих родственников, старого Дюран Лассуара, пошла к правителю своего округа, капитану Роберу де Бодрикуру. На ней было жалкое, все в заплатах красное платьице. Но она, придя в замок, без страха подошла прямо к сиру Роберу и сказала ему: "Сир, меня прислал к вам мой господин, чтобы вы предупредили милостивого дофина, пусть пока не предпринимает никаких сражений". - "Твой господин? Кто же он?" - спросил, усмехаясь, капитан. "Царь небесный, - ответила Дева. - Он велел мне повести дофина на помазание и коронование. Я должна явиться к дофину, хотя бы мне пришлось ползти на коленях". В ответ на эти слова сир де Бодрикур разразился громким хохотом и приказал родственнику Жанны отвести девчонку к отцу, пусть тот отвесит ей несколько хороших оплеух. Но Жанна отказалась идти домой. Тогда капитан спросил своих солдат, не хочет ли кто полакомиться девчонкой. Но ни у кого из солдат, когда они увидели Жанну, не появилось охоты. "Так, - читала в своих книгах Симона, - свидетельствуют очевидцы. Народная же легенда повествует, что среди солдат, как грубы ни были их нравы, не нашлось никого, кто бы отважился прикоснуться к ней".
В воображении Симоны, обладавшей даром чрезвычайно живо все представлять себе, сразу возникла картина, как этот знатный господин Робер де Бодрикур принял Жанну и заставил ее выйти на промысел к его солдатам, а среди солдат нашелся, конечно, какой-нибудь Морис, который не прочь был позубоскалить на ее счет. И Симона почувствовала большое удовлетворение оттого, что слова застряли в бесстыжей глотке.
Потом она размышляла над тем, как, должно быть, сложилась жизнь Жанны в доме родителей после ее возвращения от знатного вельможи и неудачной попытки сговориться с ним. Уж конечно, жилось ей тогда нелегко. Если бы, например, она, Симона, пришла к мадам и сказала, что решила ехать в Конго продолжать дело своего отца, усовещивать и наставлять концессионеров, чтобы они иначе обращались с туземцами, мадам хорошенько бы ей намылила голову. Отец Жанны, как известно, заявил: он готов собственноручно бросить свою дочь в реку, но не допустит, чтобы она стала солдатской потаскухой. В лучшем случае родители Жанны видели в ней сумасбродную и отчаянную девчонку, и, уж наверно, отец ее последовал совету капитана и отвесил ей несколько здоровенных оплеух.
Поэтому для Жанны имело, быть может, свою хорошую сторону то, что вскоре после ее возвращения домой ее родной деревушке стало угрожать нашествие врага, и население вынуждено было искать убежища в соседней крепости Нефшато. Там, конечно, родителям Жанны было уже не до того, чтобы вспоминать, как она ходила к сиру де Бодрикуру. А потом, когда они всей семьей вернулись в свою деревню, оказалось, что враг почти все сжег. И спокойствие тоже еще далеко не восстановилось, - в тех местах он все еще разбойничал. Не в первый раз бежало население в Нефшато, и тревога, как бы не пришлось снова бежать из Домреми, возникала вновь и вновь.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

"В те времена тоже были беженцы во Франции, - думала Симона. - Они бежали и возвращались, но спокойствие было обманчивым, и они снова бежали. И тогда была такая же безнадежность, как сейчас. "Нас предали и продали, нас, мелкий люд", - роптали тогда люди так же, как теперь".
- Я пришла, чтобы утешить слабых и угнетенных, - сказала Жанна и поверила в свое назначение, и пошла и выполнила его.
Симона читала, как уверенно и непринужденно держала себя Жанна в лагере, единственная женщина среди мужчин, простая крестьянская девушка среди знатных господ, как она, твердо веря в свое призвание, командовала коннетаблями и маршалами, не робея перед их родовитостью и высокими титулами. А ведь господа эти были с самого начала ее врагами, завидовали ее успехам и отнюдь не собирались дать себя оттеснить на второй план.
Симона читала о том человеке, который больше всех интриговал против Жанны, о герцоге Жорже де ла Тремуй. Это был фаворит дофина, всегда находившийся при нем. Герцог был могуществен и очень богат, дофин задолжал ему. Сир де ла Тремуй, тучный, жестокий, властолюбивый человек, был в то же время льстив, осторожен в речах и искушен во всякого рода интригах.
Симона читала: у Жанны, которую народ встречал с ликованием, при дворе и в лагере было мало друзей. Их она находила чаще всего среди очень молодых вельмож. Самым блестящим из них был Жиль де Лаваль, по прозвищу де Рэ. Он принадлежал к числу богатейших людей Франции, носил титул маршала и был необычайно красив. Величайший сибарит своего времени, он окружал себя сказочной роскошью, страстно любил искусство, брал с собой в поход собственную капеллу из мальчиков, искусных певцов, а также и взрослых актеров. Де Рэ был очень изнежен, душился экзотическими эссенциями и красил усы и бороду в синий цвет, за что в народе его прозвали "Синяя борода". Симона думала над тем, что могло привлечь его к Жанне и что Жанне нравилось в нем. Известно лишь, что они были большими друзьями. В лагере она спала в одной палатке с ним и с другими генералами, а в Орлеане, в доме герцогского казначея Жака де Буше, они жили дверь в дверь.
Симона насторожилась. Ей показалось, что внизу скрипнула дверь. Очевидно, мосье супрефект уходит. Она быстро отложила книгу и погасила свет.
Да, слышны голоса, но трудно определить, откуда они доносятся. Она лежит в темноте, ей душно, в саду стрекочут цикады, в каморке тикает будильник. Симона ждет, пока мадам поднимется и пройдет к себе. Тогда можно будет снова взяться за книги.
Теперь голоса доносятся из прихожей. Чьи-то шаги в саду, и сверчки умолкают.
Симона лежит и ждет.

Глава 5. Миссия

Звонок. Симона бежит к двери. Это мосье Рейноль, почтальон, он просит расписаться.
- Я сейчас позову мадам, - говорит Симона. Но мосье Рейноль очень странно смотрит на нее и важно, почти торжественно, говорит:
- Нет, лично вы должны расписаться, мадемуазель Симона, - и показывает ей письмо.
С виду письмо похоже на мобилизационную повестку, но оно очень большое. И чем ближе мосье Рейноль протягивает его, тем оно становится все больше. Конверт из плотной, дорогой бумаги, с него свешивается печать, и на печати вытиснено: "Свобода, Равенство, Братство" - девиз Республики.
- Письмо очень важное, - продолжает почтальон и откашливается. - Вы видите, здесь сказано: "Дело государственной важности".
Симона смотрит на эти слова, сердце у нее сильно-сильно бьется. Со страхом и любопытством берет письмо в руки.
- А это действительно мне? - спрашивает она, и мосье Рейноль становится во фронт, подносит руку к козырьку и отвечает:
- Здесь все проставлено четко и разборчиво. В нашем городе никто никогда не получал такого письма, это честь для всего Сен-Мартена.
Симона стоит и держит письмо в руках. Она ошеломлена, у нее подкашиваются ноги, она садится.
Где бы прочесть письмо так, чтобы никто не помешал? Лучше всего, пожалуй, здесь же, в прихожей, а то как бы мадам не застала ее с письмом в руках. Она вся горит от нетерпения и все же медлит. Волна радости заливает ее, а в следующее мгновение ее душит страх перед тем, что несет ей это письмо. Еще и еще раз она нерешительно отводит руку, готовую вскрыть конверт. Такой дорогой конверт нельзя ведь надорвать пальцем.
И вдруг она видит большой, слоновой кости нож, который всегда лежит на столе у дяди Проспера, так что нечего больше медлить, сейчас она вскроет письмо.
Письмо написано старинной вязью, заглавная буква каждого абзаца расписана золотом, красной и синей краской. И в письме том сказано, что ей надлежит пуститься в путь и явиться в ставку дофина для выполнения особой миссии. Слова "особая миссия" подчеркнуты.
Она дрожит всем телом, ее бросает в пот. В ставку, для выполнения особой миссии. Симоне страшно. Мадемуазель Русель всегда говорила, что она не принадлежит к числу хороших учениц, да она и сама знает, что у нее не бог весть какие способности. "Для выполнения особой миссии", - справится ли она?
- Что это за особая миссия? - вопрошает она письмо.
И вот перед ней ясный, прямой ответ: "Мадемуазель Планшар должна указать дофину, где подлинный враг. Мадемуазель Планшар должна призвать дофина к борьбе с подлинным врагом. Мадемуазель Планшар не имеет права вложить меч в ножны, прежде чем двести семейств не будут окончательно повержены в прах. Только тогда мадемуазель Планшар разрешается повести дофина в Реймс и там возложить на него корону. Подпись: "Наставник".
Симона роняет письмо на колени, от слабости она не в силах шевельнуться. Отчаянный страх объемлет ее. Всех, кто когда-либо пытался победить двести семейств, ждала гибель. Жанну сожгли, Жореса застрелили, с ее отцом покончили в лесах Конго; ей всего пятнадцать лет, она маленькая и приниженная, бедная родственница, служанка, над которой мадам вежливо, жестоко и неумолимо измывается. Как же ей справиться с такой огромной задачей?
Чем больше она думает, тем тяжелее ложится на нее бремя ее миссии. Почему выбор Наставника пал именно на нее?
- Кто, скажи, послал тебя? - спрашивает она у письма. - И доброе ты или злое? - И опять ответило письмо. Вот он ответ, в постскриптуме: "Не бойся. Твой, любящий тебя, отец".
Страх тотчас же отпускает ее. Какая она глупая. Надо было прочесть письмо до конца и не впадать сразу в панику. Отец требует, чтобы она продолжала его дело, которое ему не дали завершить. Позор, что она сама не поняла этого. Какое счастье, что он послал ей письмо. На нее пал высокий выбор. "Кто, если но ты? И когда, если не теперь?"
И вдруг откуда ни возьмись шофер Морис выглядывает из окна гаража и ухмыляется. Он, конечно, ни о чем не знает. Для него она по-прежнему мадемуазель Планшар с виллы Монрепо, где дух противоречия и неповиновение считаются худшими из грехов. Ей ужасно хочется рассказать ему о письме. Но она самолюбива. Пусть только она выполнит свою миссию, тогда он увидит.
Но он ухмыляется все шире и шире, и вот он кричит ей что-то, она не может расслышать слов, но знает, что это опять какая-нибудь гадость. Тут она уже не в силах сдержать себя, она входит в гараж, берет Мориса за рукав кожаной куртки и говорит:
- Послушайте, Морис, вы напрасно так самодовольно улыбаетесь. Я получила письмо из правительственной канцелярии. Меня призывают в ставку для выполнения особой миссии. - Она говорит об этом просто, как о самой обыкновенной вещи.
Морис поражен, улыбка на его большом лице исчезает. Но только на мгновение. Вот он опять ухмыляется и говорит с обычной пренебрежительной ужимкой:
- Расскажите это вашей бабушке, мадемуазель. Письмо. Ставка. Болтать может всякий.
Симона возмущена, она опускает руку в корзину и хочет показать ему письмо. Но письма нет. Шофер Морис смеется и говорит добродушно-презрительно:
- Ну, вот видишь, - и широким шагом, вперевалку, идет в душевую.
Симона попросту уничтожена, - так ей стыдно. Не вообразила же она себе все это. Она собственными глазами читала письмо, и буквы еще там были синие и красные с золотом. Она сама, своими руками положила письмо в корзину, и корзина сразу стала тяжелая-претяжелая - такое большое и важное было письмо. А теперь Морис, наверно, скажет, что она хвастает попусту, и станет еще больше презирать ее. Вот он пошел в душевую и ведет себя так, словно ее и нет тут, словно она воздух, он даже дверь не закрыл. Она не знает, куда глаза девать со стыда. А тут еще Генриетта заглядывает в окно и говорит: "Ай-ай", - и смеется над ней.
Морис стоит под душем в таком густом облаке водяной пыли, что ничего не видно, да Симона и но смотрит вовсе в его сторону, а водяной каскад презрительно плещет:
- Этакая глупая девчонка. К дофину она пойдет. Пускай идет лучше на свою разлюбезную виллу Монрепо, там ей и место.
Но тут вдруг входит человек, небрежно одетый, у него худое лицо и густые золотисто-рыжие волосы и много-много морщинок вокруг умных серо-голубых глаз. Он садится на скамью и, положив ногу на ногу, благодушно говорит Морису:
- Послушайте, мосье, вы несправедливы к моей малютке. Я действительно прислал ей письмо. Так что лучше не упрямьтесь и извинитесь перед ней по всей форме. - Морис быстро завертывается в простыню. Он прячет голову, чтобы скрыть, как ему стыдно.
А Симона довольна. К ней всегда были несправедливы, про нее всегда с насмешкой говорили: "Кто скажет, что эта Симона дочь Пьера Планшара". В ней видели только бедную племянницу и бессловесную служанку с виллы Монрепо. Капитан де Бодрикур отпускал на ее счет грязные шуточки и предлагал ее своим солдатам. Но на нее пал выбор Наставника, теперь никто даже в помыслах своих не осмелится сделать с ней что-либо непристойное.
Она пускается в путь, она идет в ставку. Ставка дофина находится в Шиноне, это ей известно из книг. Она хорошо знает дорогу, надо пройти через Солье и Отэн. Но она сразу видит, что это безнадежное дело, по таким запруженным дорогам ей ни за что не пробраться. Симона стискивает зубы, пускает в ход локти, она должна пройти, на нее возложена миссия. Но беженцы не пропускают ее. Все против нее. Особенно один мальчик, подросток лет четырнадцати, он стал посреди дороги, с места его не сдвинешь. Она сует ему сверток с сыром роблешон, который взяла на дорогу. Но мальчик только зло посмотрел на нее.
Она должна сказать беженцам, что она такая же, как они, должна рассказать им о своей миссии, должна показать им письмо. "Я пришла, чтобы утешить слабых и угнетенных" - так сказала Орлеанская Дева. Симона прочитала это в своей книге. Она должна убедить беженцев пропустить ее.
Но она не может выговорить ни единого слова, ей будто заткнули рот. И руки не может поднять, чтобы показать письмо. И все вокруг тоже немы и неподвижны, и это, пожалуй, страшнее ее собственной немоты. Весь поток беженцев застыл, как на картине, не слышно гула моторов, людских голосов, лошадиного ржания. Эта беззвучность, эта неподвижность в ней самой и вокруг нее невыносимы, они словно тисками сжимают ей сердце.
Где взять силы, чтобы преодолеть все препятствия?
Она хватается за письмо. Думает о Наставнике. Овладевает собой, поднимает ногу. И, кто бы мог подумать, вот она уже сделала шаг, вот она уже идет. Больше того, она идет быстро, дорога свободна, она идет, и люди расступаются перед ней.
Она - в Шиноне.
Но в таком виде, потная, в этом светло-зеленом полосатом платье, она никак не может идти к дофину. Надо сперва хорошенько умыться, приобрести подобающие доспехи и заказать знамя. Двадцать пять ливров стоит оно. Сколько это на нынешние деньги? Очень трудно сосчитать, - наверное, много тысяч франков, но в таком важном деле экономить не приходится.
Она немножко боится идти в гостиницу одна, но собирается с духом и, стоя у конторки портье, говорит так, как будто в этом нет ничего особенного:
- Пожалуйста, комнату за правительственный счет, я прибыла по государственным делам. - И она показывает свое письмо.
Портье - тот самый, что был в парижской гостинице Бристоль, когда она жила там с дядей Проспером. Едва взглянув на письмо, он стал ужасно почтителен. Тут же подбежал владелец гостиницы, мосье Бертье из отеля де ла Пост; он отвешивает ей такой низкий поклон, каким не удостаивал даже самых богатых англичан, и тотчас же ведет ее в комнату Наполеона. Горничная подходит к кровати, на которой спал Наполеон, разбирает постель, - разумеется, белье постлано свежее, и Симона, утомленная длинной дорогой, прежде всего ложится на полчасика и закрывает глаза, и будильник тикает, и цикады стрекочут.
Потом приходят мосье л'Агреабль и мосье л'Ютиль и снимают с нее мерку, чтобы изготовить латы. Приятный мосье л'Агреабль обмеривает ее со всех сторон.
- Объем груди - восемьдесят семь, бедра - восемьдесят два, - говорит он, и полезный мосье л'Ютиль все старательно записывает. При этом рот у него ни на минуту не закрывается.
- Латы на мадемуазель будут сидеть, как влитые. В точности по фигуре. Это очень трудно, столько железа, сами понимаете, но мы знаем, чем мы обязаны дочери Пьера Планшара.
Мосье л'Агреабль, снимая с нее мерку, чуть-чуть больше, чем нужно, прикасается к ней, но ей достаточно взглянуть на него, и он с невинным видом начинает что-то мурлыкать себе под нос, словно ничего и не было. А потом они стучат по ней кругом молоточками, чтобы латы хорошо сидели. В ушах у нее стоит гул, очень утомительно так долго стоять, а она еще не отдохнула после сегодняшних многочисленных покупок для мадам. Наконец-то все готово.
Она стоит перед зеркалом. Теперь еще только шлем и знамя. Но вот и знамя. И принесла его Генриетта.
Как это мило со стороны Генриетты. Генриетта злопамятна, и Симона всегда боялась, что девочка не забудет колотушек, которые Симона надавала ей, когда она обидела ее отца. Но теперь Генриетта показала, что она истинный друг и что, когда она нужна, она приходит. Генриетта стоит и улыбается и салютует большим знаменем, и она точно такая же, какой была в гробу, очень красивая и восковая.
Потом Симона примеряет шлем - это скорее треуголка, вроде тех, что носят солдаты, и Генриетта подает ей знамя и улыбается ей в зеркало.
И вот Симона у подножия лестницы, которая ведет в главную квартиру. Это лестница Елисейского дворца, и наверху живет президент Лебрен. В Париже она часто тут проходила, отель Бристоль, в котором она жила, расположен по соседству.
Внизу стоят часовые, они требуют у нее пропуска. Она показывает свое письмо, часовые берут на караул:
- Проходите, пожалуйста, наверх, мадемуазель, вас ждут. Это знаменательный день для Франции, - говорят они и благоговейно смотрят на нее.
Симона идет по лестнице. Сначала она без труда поднимается со ступеньки на ступеньку, но ступенькам не видно конца, и это вовсе не дворцовая лестница, - оказывается, она ведет на башню собора Парижской богоматери. Лестница вьется винтом. Симона поднимается все выше, выше и спрашивает у людей, спускающихся вниз:
- Сколько ступенек осталось до верху?
И люди отвечают:
- Триста сорок две, мадемуазель, вам бы, собственно, следовало знать.
И она продолжает подниматься и, пройдя с полсотни ступенек, снова спрашивает у встречных:
- Сколько еще осталось ступенек?
И снова ей отвечают с укором:
- Триста сорок две. - И сколько она ни поднимается, впереди все те же триста сорок две ступени.
Она останавливается, надо передохнуть, спина болит, в боку колет. Она очень боится, что не выдержит.
И опять она начинает подниматься вверх, но латы ужасно тяжелые, и знамя давит на плечо. Гораздо умнее было бы заказать знамя подешевле, поменьше, она просто не в силах уже тащить эту тяжелую корзину с письмом. Когда она смотрит сквозь просветы вниз, она видит там светло-коричневые крыши Сен-Мартена, а на них сидят чудища и химеры, те, что на соборе Парижской богоматери, и, как высоко она ни поднимается, они остаются на прежней высоте, они никак не хотят опуститься глубже. Нет, она ни за что не доберется вовремя. И если дофин спросит у нее: "Почему ты так поздно?" - она ничего не сможет ответить. А ведь она сразу же собралась, как только получила письмо.
Но вот стоит дофин, она узнала его по черному с серебром мундиру, - в торжественных случаях супрефект всегда надевает такой мундир.
- Прежде всего присядьте и отдышитесь, моя милая крошка, - говорит дофин; у него высокий, глухой голос, слегка рассеянный взгляд, но манеры приятные, и он совсем не внушает ей страха. - Очень мило, что вы тотчас откликнулись и пришли. Вы получили мое письмо своевременно? Я уж опасался, что оно затеряется, в стране нынче страшная неразбериха, в том числе и на почте. Вы нам очень нужны, мадемуазель.
Она разговаривает с дофином как с ровней.
- Вы знали моего отца, милостивый дофин, не правда ли? - спрашивает она доверчиво.
- Конечно, - отвечает дофин. - Я поручал ему множество дел, он сослужил мне большую службу. Но из Конго, куда я послал его, он не вернулся. Какая-то таинственная история. Моя полиция ничего не могла выяснить. Боюсь, что она подкуплена. Между нами говоря, полагаю, что его отравили двести семейств, действуя в сговоре с господами из моего Французского банка, крупными промышленниками и аристократами. Они отравили его, потому что результаты его исследований оказались им не по вкусу. Мне очень трудно с этими двумястами семействами, и больше всего с семейством девяносто семь. Неугодным им людям они чуть что подсыпают яду, бросают в концентрационные лагеря, огонь и железо обрушивают на простой народ.
Я тут ни при чем. Мне бы очень хотелось заслужить прозвище "Доброго". Если же так будет продолжаться, я останусь просто Карлом Седьмым.
Симона смотрит на него ласково, пожалуй, даже сочувственно. Мосье Ксавье, значит, прав: дофин по существу порядочный человек, он лишь нерешителен, слабохарактерен, и поэтому от его добрых намерений никакого толку.
Она уже собралась сказать ему что-то утешительное, ободряющее, как вдруг зазвонил телефон. С выражением легкой досады на усталом, грустном лице с приподнятыми, словно от удивления, дугами бровей, дофин взял трубку и начал разговор. Нет, этому разговору, наверно, конца не будет, и вдобавок дофин ведет его на иностранном языке. Сначала Симоне кажется, что язык латинский, но нет, это, вероятно, английский или немецкий. Ей страшно хотелось бы знать, с кем он говорит. Быть может, с господами из крупных картелей? У них повсюду уши, они вездесущи. Возможно, что до них дошли слухи об этой аудиенции, и они хотят ее сорвать. Ей кажется, что она ясно слышит в трубке скрипучий голос маркиза, злющего маршала де ла Тремуй, который хочет ее убрать с дороги, боясь, как бы она не помешала ему переправить свои вина в Байону. Она напряженно вслушивается. Но дофин вдруг прерывает разговор, сердито смотрит на нее и говорит:
- Не умничай. - И ей становится стыдно, она густо краснеет.
Наконец он, вздохнув, кладет трубку и поворачивается к ней. Вот она, решительная минута. Теперь Симона должна выполнить свою миссию, вырвать у него согласие на решительную битву с двумястами семействами, битву на жизнь и смерть.
Она стоит в раздумье, соображая, как ей убедить слабохарактерного, вечно колеблющегося дофина принять определенное, твердое решение. Но она с ужасом видит, что, пока она раздумывала, он забыл о ее присутствии. Он уселся и принялся есть свои глазированные вафли, политые ликером. Она подходит к нему ближе, хочет напомнить о себе и вдруг замечает, что ухо у него неправильной формы, кверху заостренное и толстое, и на нее нападает отчаянный страх.
Но нельзя сразу терять мужество. Она вспоминает о своей высокой миссии и набирается смелости.
- Милостивый дофин, - говорит она решительно, - так дальше продолжаться не может. Вашими методами вы у них ничего не добьетесь. Это хитрые псы, продувные бестии. Поверьте, что им милее Гитлер, обеспечивший шестидесятичасовую рабочую неделю, чем король Франции, который заботится о том, чтобы у каждого крестьянина была курица в супе и чтобы была сорокачасовая рабочая неделя. Эту братию не проймешь прекрасными речами о свободе на латинском языке. Тут нужно огреть дубиной по голове. Вы должны попросту запретить вывоз капиталов, и запретить также Комитэ де Форш сбывать свою сталь бошам. Это самое малое из того, что я от вас требую. Да, да, требую, можете смотреть на меня, сколько вам угодно. Я пришла, чтобы утешить слабых и угнетенных. Нельзя грабить все только неимущих, милостивый дофин, надо вывернуть карманы у имущих. Выкурить вам их надо. Так все говорят на станции, и первый - шофер Морис, а ему известны точные цифры. Если вы этого не сделаете, то и вы в конце концов будете так же преданы и проданы, как мы.
Дофин задет за живое.
- Меня хозяйственные вопросы не касаются, - отвечает он. - Меня они не интересуют, на то есть специалисты. Я король, мое дело - представительствовать. Сапожник, знай свои колодки. Я говорю на многих языках. Ты слышала, как я только что изъяснялся по телефону на латинском языке? А если бы я вмешался в дела господ из моего Французского банка, они сказали бы, что это самоуправство. Нет, нет, отправляйся ты со своим делом к шоферу Морису, он, видно, для тебя авторитет. Ты ошиблась адресом, обратившись ко мне, - говорит он обиженно.
Симона страшно ругает себя. Она не хотела обидеть дофина. Намерения у него добрые, но он нерешителен, это потому, что он зависит от мадам. Симоне приятно смотреть на него, ей нравятся его густые золотисто-рыжие волосы, красивые серо-голубые глаза и густые брови. И он всегда был очень ласков с ней. Сколько знаков внимания он оказал ей, когда они были вместе в Париже.
И он, по-видимому, тоже жалеет, что так раздраженно ответил ей.
- Знаешь, малютка, - говорит он уже другим тоном, мягким и доверительным, как со взрослой, - с этими двумястами семействами дело не так просто, как представляет себе твой Морис. Это форменные акулы, в особенности семейство девяносто семь, и если я слишком насяду на них, они могут пустить в ход свои международные связи и в конце концов откажут мне в моем королевском содержании.
Но Симона подавила в себе непозволительный порыв сочувствия. Она крепче стискивает древко знамени, - теперь это уже большое красное знамя Жореса, - решительно выпрямляется и, придав твердость своему красивому грудному голосу, говорит:
- Будьте решительны, милостивый дофин. Если только вы как следует возьметесь за ваши проклятые двести семейств, вы увидите: они быстро присмиреют. В конце концов эти господа ведь не только дельцы, но и французы.
Однако этот довод кажется дофину не очень убедительным.
- Французы, - повторяет он с усталой иронией. - Французы. Франция. Что такое Франция? Франций столько же, сколько сословий. Мои крестьяне, и мои рабочие, и мои двести семейств - все говорят о Франции, и каждый вкладывает в это слово другой смысл. Не сомневаюсь в одном: когда двести семейств говорят о Франции, они имеют в виду более высокие барыши и более низкие налоги.
Симона подходит к нему, горя решимостью. Какая инертность, какое малодушие - не в том ли ее задача, чтобы их преодолеть? Ее миссия - преобразить этого пустобреха в короля Франции, Карла Седьмого. Для того Наставник и прислал ей письмо.
- Нет, - восклицает она, - вы не должны так говорить, милостивый дофин, Франция - не пустой звук, вы прекрасно это знаете. - И, указывая на знамя, она громким голосом возвещает: - Наше отечество, Францию, родили века совместных страданий и совместных стремлений. Разумеется, существует классовая борьба, глубокие социальные противоречия, но идея отечества незыблема.
На дофина ее слова явно производят впечатление. Он ходит по комнате из угла в угол быстрым мужественным шагом, его пурпурная мантия, надетая на черный с серебром форменный мундир, развевается во все стороны.
- Ты очень красноречива, Жанна, - говорит он и ласково смотрит на нее.
Симона краснеет, дофин, наверное, подумал, что это ее собственные слова. Этого нельзя допустить, нельзя рядиться в чужие перья.
- Ведь это не мои слова, - говорит она живо, - это сказал Жорес.
- Дело не в них, вся сила в твоем красивом голосе, - говорит дофин и дружески треплет ее по щеке. - Ты отправишься на фронт, - величественно возглашает он и снова треплет ее но щеке.
Симоне немножко неловко оттого, что дофин треплет ее по щеке. Но все же она довольна собой. Значит, ничего, что она худа, как жердь. Она все же сумела вырвать решение у этого трудного человека.
И вот она на фронте.
Здесь все генералы, о которых она читала в книгах, коннетабли, маршалы, адмиралы. Иметь с ними дело гораздо легче, чем она себе представляла. Она рубит сплеча, как умеет, и никого не шокирует, что она не обучена хорошим манерам, принятым в обществе титулованных особ с громкими именами.
Гораздо труднее добиться, чтобы велась настоящая война. Симона совершенно точно знает, что для этого нужно, она ясно и четко излагает свои мысли, и генералы кивают в знак согласия. Но ничего не меняется. Все делается наоборот, и они отвечают, что попросту не поняли ее, и она говорит, говорит до изнеможения, а они попросту _не хотят_ ее понять, и только. Она чувствует, что вокруг одни враги. Несомненно, многие генералы подкуплены двумястами семействами и предпочитают, чтобы победили нацисты. Она это знает, но как доказать?
К тому же она собственными глазами видит, как генералы о чем-то шушукаются с адвокатами. Адвокаты стекаются со всех сторон в своих черных мантиях, беретах и белых жабо. Тут и мэтр Левотур, своими кознями отправивший ее отца на тот свет. Он и сейчас о чем-то хлопочет. Жирный, гладкий, безукоризненно одетый, он переходит от одного генерала к другому. На его толстом пузе медная табличка с надписью: "Шарль-Мари Левотур, адвокат и нотариус". Он нацепил ее на себя, во-первых, для того, чтобы людям сразу было видно, кто он, во-вторых, она заменяет ему латы, - и дешево и сердито. Симона сурово спрашивает его:
- Что вам здесь нужно, мосье?
- Но послушайте, мадемуазель, - отвечает он, - сам герцог де ла Тремуй, наш фельдмаршал, лично изволили просить меня прибыть сюда, - и показывает ей свой большой пропуск.
Герцог де ла Тремуй иронически-приветливо улыбается. Она с первой минуты знала, что это, конечно, маркиз. Шепотом сообщает она дофину свою догадку и обращает его внимание на то, что этот фашист снюхался с господами из стального картеля по ту сторону Рейна, что он подкуплен англичанами, которые переписывают на его имя лучшие виноградники. Но дофин спрашивает:
- Что же вы хотите от меня, мадемуазель? Если бы я стал гнать прочь всех, кто подкуплен и продажен... - И он красноречиво пожимает плечами.
Симона ищет глазами своих немногочисленных друзей. Она их очень хорошо знает, она ведь читала в книжках, кто ее подлинные друзья. Но одного из них здесь нет, а его-то ей главным образом и не хватает. Это Жиль де Рэ, великий сибарит и безбожный повеса, с его мальчиками-певчими и актерами, с его страстью к женщинам и книгам. Его нет как нет, и Симона не решается спросить, где он.
Она спросит у Генриетты. Она всегда спрашивала у Генриетты про сокровеннейшие тайны: про то, как это бывает, когда с мужчинами, и как рожают детей, и Генриетта ей все шепотом рассказывала, она всегда все знала. И теперь ей тоже все известно.
- Он здесь, в ставке, - шепчет она, - он страшно хочет с тобой познакомиться, он сейчас придет сюда.
И правда, вот и он, его сразу можно узнать по синим усам. Он выходит из гаража и медленно, вперевалку, идет сюда. По-видимому, он возвращается из душевой, ведь он очень за собой следит и, наверное, десять раз на день принимает душ, и так благоухает, как вся парикмахерская мосье Армана. Но больше всего он пахнет кожей. Ничего удивительного, ведь он носит кожаную куртку.
При виде этой куртки у Симоны екает сердце. Ну да, она так и знала, это шофер Морис, сейчас он отпустит в ее адрес какую-нибудь гадость.
Он останавливается перед ней, нахально подбоченясь, мерит ее с головы до ног взглядом и говорит:
- Ну, мадемуазель племянница, как живем? Как насчет прогулочки при лунном свете? Но с нашим братом мадемуазель, пожалуй, погнушается показаться на люди. Ведь вы из виллы Монрепо, а значит, из другого лагеря.
Сейчас она ему ясно и твердо скажет, что она пришла утешить слабых и угнетенных. Но она молчит. Перед знатными генералами она ничуть не робела, а тут у нее язык присох к гортани. Она страшно смущена, все ждут ее ответа, а Жиль де Рэ стоит перед ней подбоченясь, нахальный, широколицый, и генералы улыбаются, глядя на ее замешательство, и если она сейчас же не ответит, прости-прощай весь ее авторитет.
Но тут на помощь ей приходит Этьен. Без колебаний - она никогда не ждала от него такой смелости - он подходит к Жилю де Рэ и говорит:
- Что вам угодно от этой дамы, мосье? Да и вообще кто вас ей представил?
Он стоит такой страшно юный перед широкоплечим Жилем де Рэ, да он и на самом деле шестнадцатилетний мальчик, хоть и очень высокий, но совсем худенький, а Жиль де Рэ не потерпит такой дерзости.
Однако нет, Жиль де Рэ и не думает сердиться. Он лишь смеется, берет Этьена за плечи и говорит благодушно:
- Но, мой дорогой друг, разве она не с виллы Монрепо? А ведь с кем поведешься, от того и наберешься. А с кем она водится?
Потом все ложатся спать. Симона спит в одной палатке с разными генералами, - на фронте так принято. Она очень довольна, что на ней ее зеленые брюки, хотя мадам находит, что в военное время это неприлично, Но в юбке ночью, одной среди мужчин, ей было бы крайне неудобно.
Симоне очень хочется спать. День сегодня был ужасно утомительный: покупки для мадам, и разговоры с дофином, и работа в саду, и военный совет. Она боится, что будет храпеть, и это могут заметить, ужасно неприятно. Она прислушивается, генералы не храпят. Ничего удивительного, это знатные господа, они с детства так приучены. Но они ворочаются с боку на бок, потому что неудобно спать в латах, и латы звенят, и, может быть, за звоном никто не услышит, что она храпит.
Она чувствует, что ей сейчас придется выйти. Ей очень неловко, генералы, конечно, станут смотреть ей вслед, как делают все мужчины в кафе "Наполеон", когда какая-нибудь женщина направляется в туалет. Если бы хоть Генриетта пошла с ней, вдвоем все-таки удобнее, но, к сожалению, Генриетты нет. Одна, неслышно ступая, она проходит, крадучись, сквозь ряды спящих, но, как она ни старается, латы все же звенят. Все сразу открывают глаза, и Жиль де Рэ, ухмыляясь, теребит свой синий ус. К счастью, Этьен опять тут как тут, и он говорит ей:
- Не бойся, Симона. Пусть только попробует сказать какую-нибудь гадость, я из него котлету сделаю.
Симона потягивается. Цикады стрекочут, и будильник тикает. Симона поворачивается на другой бок.
Наступает день, идет сражение, и Симона со своим знаменем в гуще боя. Неуклюже покачиваясь, ползут танки, это все неприятельские танки, их, наверное, много тысяч, и все они построены из французской стали, и неба не видно от неприятельских самолетов, и они тоже - из французского алюминия. Но Симона снова и снова машет знаменем, и сколько бы ни надвигалось вражеских танков, народ Франции не сдается, и если сто человек гибнет, на их место становятся двести, и Симона машет своим знаменем.
А потом - военный совет, большой военный совет. Кабинет дяди Проспера не вмещает всех, зал все ширится, ширится, и это уже супрефектура, потом церковь Сен-Лазар, потом собор Парижской богоматери. Дофин председательствует, на нем опять его черный с серебряным шитьем мундир. Длинный, худой, сутулый, сидит дофин на своем председательском месте, белесыми усталыми глазами беспомощно оглядывает собрание и теребит свою розетку. Здесь все те генералы, которых Симона знает, в том числе и маршал Петен, и, разумеется, не только генералы, но и мосье Бертье из отеля де ла Пост, здесь и господа Амио, и Ларош, и Ремю, и Пейру. Мосье Грассе, хозяин кафе "Наполеон", обходит всех и, поклонившись, спрашивает у каждого в отдельности, как он поживает. И опять - бесконечное множество адвокатов в черных мантиях и беретах, и, само собой, мэтр Левотур. Адвокаты непрерывно входят и показывают друг другу какие-то бумаги, и суетятся и хлопочут около генералов, и приносят им разные бумаги и чеки, и шепчутся с ними.
Дофин открывает собрание речью на латинском языке. Он говорит, что мадемуазель Планшар, по поручению своего отца, Пьера Планшара, высказывает пожелание немедленно взяться за дело и энергично довести войну до победного конца. Дофин говорит очень учено и предлагает открыть дебаты. Тотчас же поднимается герцог де ла Тремуй, и на этот раз маркиз особенно гадок.
- Никто так глубоко не преклоняется перед вашим гением, мадемуазель, как я, - говорит он скрипучим голосом, похлопывая себя стеком по сапогам. - Но военное искусство подчинено определенным законам, их нельзя изучить в два счета, наши предки изучали их девять столетий подряд. Только то и делать, что наступать - это было бы просто. Мой великий предок, раньше чем ударить но врагу на Каталонских полях, измотал его вконец хитро разработанной тактикой бездействия. Тише едешь, дальше будешь - так говорят все военные эксперты. Не правда ли, господин фельдмаршал? - обращается он к генералу Петену. И ветхий генерал встал и дребезжащим, важным голосом молвил:
- Да, досточтимый коллега. Мы проиграли, нам остается сдаться на милость врага. Я уже говорил это в Столетнюю войну, то же самое говорил под Верденом и сейчас опять это говорю. В том порука - слово офицера.
И мэтр Левотур поднимается и заявляет с лицемерным сокрушением:
- Свой бунтарский характер мадемуазель унаследовала от отца. Она опять надела темно-зеленые брюки, хотя мадам ей ясно сказала, что носить брюки в военное время непристойно. Но в том-то и дело, что у Симоны нет уважения к великим традициям. Она самонадеянна, она хочет жить своим умом. Такая же самонадеянность погубила и ее покойного отца, погубила и довела до могилы. - И все обступили дофина и что-то оживленно шепчут ему на ухо, а господа Амио и Ларош, и господа л'Ютиль, и л'Агреабль, и все другие с осуждением смотрят на Симону, а дядя Проспер говорит, отмахиваясь:
- Я, как человек деловой, воздерживаюсь от голосования.
Симона чувствует себя очень одинокой. Она сознает, какая это невероятно трудная задача - вести борьбу за слабых и угнетенных против мощного объединения двухсот семейств и двух миллионов рантье. Они все время юлят вокруг дофина и нашептывают ему что-то в уши, справа и слева, сверху и снизу. И лицо его принимает все более и более усталое выражение, глаза совсем поблекли, брови ползут все выше, и вот он поворачивается к ней.
- Мне сказали, - говорит он, - что у нас нет больше денег на ведение войны. Война требует все новых налогов, и платить их, конечно, придется бедному люду. Двести семейств заявили, что они уже совершенно обескровлены, что они не могут больше платить.
- Невозможно, невозможно, абсолютно немыслимо, - подхватывают герцог де ла Тремуй, и нотариус Левотур, и все двести семейств, и громче всех семейство девяносто семь. И все два миллиона рантье подняли жалобные стенания и, как бы защищаясь, простерли четыре миллиона рук. А маршал Петен, достоуважаемая древность, стоит и требует:
- Сдаваться надо, сдаваться.
- Ну вот, сама видишь, - печально говорит Симоне дофин и теребит розетку Почетного легиона. - Франция не хочет. Франция отказывается воевать.
Но тут вмешивается Жиль де Рэ. Он подбоченивается и говорит:
- Франция, милостивый государь? То, что перед вами, разве это Франция? Франция этих господ - не наша Франция. - И насмешливый голос его звучит особенно пронзительно. И папаша Бастид, маленький, юркий, румяный, как яблочко, бегает из угла в угол, запальчиво трясет белоснежной головой и выкрикивает стихи Виктора Гюго и изречения Жана Жореса. Но все только снисходительно улыбаются.
- Бедняга, - качая головой, говорят они, - он совсем выжил из ума.
Симона вне себя. Она знает, что папаша Бастид прав, пусть он и стар и, быть может, немного чудаковат; и она хмурится, мрачно смотрит на дофина и говорит:
- Стыдитесь, милостивый дофин. Вы знаете, что Франция - это нечто совсем иное, чем то, что имеют в виду эти господа. - И она делает пренебрежительный жест в сторону двухсот семейств и двух миллионов рантье. - Ведь не кто иной, как они, эти двести семейств, высосали из страны все соки. Они хватают крестьян, и если те не в состоянии уплатить проценты по ипотекам, вешают их на вязе, а потом туда приходят волки. И уж во всяком случае, незачем вам слушать нашептывания этого вредного нотариуса Левотура.
Нотариус Левотур приходит вдруг в страшное волнение, он протискивается вперед, а с ним и другие адвокаты, и в одно мгновение весь собор Парижской богоматери наводнен ими, их черные мантии развеваются, ничего больше не видно, кроме черных мантий и белых жабо, и Симона с ужасом замечает, что у многих адвокатов птичьи головы, а если вглядеться получше, то это они, чудища с крыши собора Парижской богоматери, нарядившиеся в мантии и береты.
Мэтр Левотур вытаскивает из-под своей медной таблички какую-то большую бумагу и каркает по-птичьи.
- Вот мирные предложения, сделанные неприятелем. Только что получены. Очень выгодные. Было бы преступлением отвергнуть их и продолжать войну. Франция жаждет мира, - каркает он по-птичьи, и все чудища с крыши собора взмахивают своими черными мантиями и каркают хором:
- Франция жаждет мира. - У дофина страшно усталое, безвольное лицо, он с сожалением пожимает плечами, вот-вот он скажет: "Хорошо, заключим мир".

Предыдущая страница 3 Следующая страница


Симона 4

Но Симона хватает свое знамя, твердо и решительно выступает она вперед и восклицает:
- Франция хочет мира? - И она знает, что весь собор гудит от негодования, клокочущего в ее голосе. И она поворачивается к адвокатам, и двумстам семействам, в двум миллионам рантье и гневно обрушивается на них: - Франция? Что знаете вы о Франции? - И все, что она не могла до сих нор выразить, вдруг так и просится ей на уста. Она прекрасно знает, что такое Франция, и может это сказать. Адвокаты смотрят на нее страшными птичьими глазами и вот-вот заклюют ее огромными острыми клювами, а двести семейств бряцают мечами, тыча их в ее золотые доспехи, и рантье поднимают пронзительные вопли, от которых кровь стынет в жилах, а сзади показывается испуганное, умоляющее лицо дяди Проспера, а еще дальше, в глубине, уставилась на нее отвратительная, раскормленная, похожая на маску, физиономия мадам. Но Симона не боится никого и ничего, не боится даже сделать больно дяде Просперу. На нее возложена задача удержать дофина от гибельного шага, не допустить, чтобы он сдался и заключил позорный мир, и теперь она знает, что надо сказать, она знает, что такое Франция.
Она начинает говорить. Она не продумала свою речь, не знает, что скажет в первую очередь, и минутами даже не знает, на каком языке она говорит, она чувствует только, что слова льются сами собой, что теперь ей дано говорить, говорить на всех наречиях.
Она говорит о двухстах семействах. Был благородный виноградник, Франция, и вот налетела саранча и набросилась на прекрасный виноградник и накликала на него нечисть со всего мира.
- Почему вы терпите такое? - вопрошает Симона. - Выкурите их серой. А если нельзя иначе, так вырвите с корнем больные лозы и сожгите их, и спасите прекрасный виноградник, именуемый Францией. Не нолей те секиры и не жалейте огня.
Симона говорит загадочно и пламенно, и все умолкают, и мадемуазель Русель, учительница Симоны, сперва возмущенно качает головой, но вот и она притихла и с восторгом слушает Симону. И ряды врагов все редеют, и раскормленная физиономия мадам исчезает, и два миллиона рантье опускают руки, и золотые доспехи двухсот семейств тускнеют, а адвокаты свертывают свои мантии-крылья и бесшумно уползают обратно, на крышу собора. Все больше и больше восторженных лиц видит перед собой Симона, все друзья ее здесь, глаза Этьена, устремленные на нее, светятся восторгом, румяное морщинистое лицо папаши Бастида сияет от удовольствия, Жиль де Рэ теребит свой ус и насмешливым, пронзительным голосом говорит:
- О ля-ля, и задала же она им перцу. Выложила все начистоту. Вот теперь видно, что она - дочь Пьера Планшара.
А дофин опять в своей пурпурной мантии, и лицо у него мужественное, и серо-голубые глаза ласково глядят из-под густых золотисто-рыжих бровей, и звенящим голосом он возглашает:
- Ты убедила меня, моя дорогая Симона. Конечно, я дам тебе денег и войско. И пусть мадам говорит, что хочет.
И вот - наступление, и Симона в головном танке. А впереди летит чья-то большая светлая фигура, стремительно летит она, от быстрого полета вздулось платье, и Симона видит, что это ее милая богиня, богиня Победы. Но теперь Симона ни за что не даст богине улететь, теперь наконец она узнает, какое лицо у богини и кто она, Крылатая. Симона дрожит от нетерпения. Она переводит танк на самую большую скорость, неуклюжую машину качает, швыряет из стороны в сторону, а догнать Крылатую она не может. Мгновениями Симона как будто уже совсем близко от нее, но, оказывается, богиня на мгновение замедлила полет лишь для того, чтобы полететь еще быстрее. Крылатая явно дразнит Симону. Но вот наконец она оборачивается и улыбается Симоне, как будто даже лукаво. И что же? Симона так и думала, - у нее бледное, нежное лицо Генриетты.
Блаженство охватывает Симону, сердце готово разорваться от счастья. На душе легко-легко, она чувствует: Победа, она чувствует: Франция, она чувствует: Свобода, Равенство, Братство.
Она в кино и смотрит еженедельное обозрение. Она видит, как на экране проворная, юркая стрелка вычерчивает ее продвижение вперед от пункта к пункту и как школьники ликуют оттого, что их отпустили по случаю ее побед, и как весь мир отмечает на картах флажками взятые ею города и села, и флажки приходится так скоро перемещать, что люди не поспевают. Сама же Симона сидит в задних рядах и все это видит и прячется.
Будильник тикает все громче, и поднимается оглушительный трезвон колоколов. Это по случаю коронации дофина в Реймсском соборе. Собор сильно разрушен бомбами, сквозь крышу светит солнце, и все потеют в своих праздничных одеждах. Но это пустяки. Звонят колокола, самолеты пролетают по небу, цикады стрекочут, музыка играет "Марсельезу", и все хором подхватывают ее.
Симона же стоит в своих доспехах и в темно-зеленых брюках и салютует знаменам: вот и видно, как хорошо она все же сделала, что не поскупилась и заплатила двадцать пять ливров.
Она осматривается, ищет знакомых. И сейчас же навстречу ей идет Жиль де Рэ и говорит:
- Вы действительно наша, мадемуазель. Я был несправедлив к вам. Простите меня.
Ей очень хочется знать, здесь ли дядя Проспер. Мадам, конечно, запретила ему идти сюда. Но он здесь. На лице его и гордость, и лукавство, и смущение, и он подходит ближе и, так чтобы никто не видел, шлепает ее по темно-зеленым брюкам. Это приводит ее в легкое замешательство, но все же она очень рада, что он здесь.
И он смотрит на нее лучистыми серыми глазами, окруженными множеством морщинок, и с радостным испугом она видит, что это вовсе не дядя Проспер, а ее отец, Пьер Планшар. И отец говорит:
- Отлично, Симона. Я доволен тобой, малютка. Ты поистине моя дочь. - Она же бессовестно счастлива - счастливей, чем дозволено быть человеку.

Часть Вторая. Деяние

Глава 1. Случай На Мосту

Симона сидела в кухне на табуретке, слегка ссутулившись, сложив на коленях худые, сильные руки. Она, как всегда, пообедала с мадам на кухне, потом мадам удалилась к себе, а Симона стала мыть посуду. Но вот она покончила с посудой, и впервые за долгое время ей нечего делать. Ей не нужно после обеда спешить в город, как обычно, там нечего заказывать, нечего покупать. Остаток дня в ее полном распоряжении.
Это было непривычное чувство. С безжизненным, слегка удивленным выражением лица, она смотрела рассеянным взглядом в сад, который раскинулся перед ней в блеске полуденного солнца, красивый и ухоженный.
Вдруг с неожиданной остротой Симона ощутила, как это все странно. Она сидит без дела, вокруг тишина и порядок благоустроенного дома, перед ней красивый мирный сад, где каждый кустик подстрижен и полит, любовно выращена каждая роза, а там - взбаламученная, растерзанная Франция.
Так сидела она долго. Она никак не могла освоиться с необычностью такого состояния, когда некуда спешить, когда нет работы, которую необходимо сделать к определенному сроку. Наконец она встала, потянулась. Поднялась наверх, в свою комнату.
Здесь в эти дневные часы было невыносимо жарко. Симона присела на край кровати. Перед ней, на ларе, лежат книги, и ближе всего те три, которые дал ей папаша Бастид. Не почитать ли? Она уже протянула руку, но потом нерешительно отвела ее.
Ей почти досадно, что сегодня не нужно идти в город. Невыносимо тяжко сидеть и ждать, когда страну сотрясают такие страшные, огромные события. В городе чувствуешь себя как-то ближе ко всему. То, что там видишь и слышишь, мучает, но еще хуже ничего не видеть и не слышать.
Для мадам, видимо, само собой разумеется, что Симона никуда не пойдет сегодня. А все-таки не отправиться ли в город? Что, если по собственному почину попытаться что-нибудь достать? Перец, например, на исходе, несколько банок сгущенного молока тоже не были бы лишними. Возможно, она еще что-нибудь раздобудет в кафе "Наполеон" или у Бомона. И она стала собираться в город.
Решившись действовать на свой страх и риск, она осмелела. Мадам считает, что в такое время девушке неприлично носить брюки. Но кто теперь, в этой всеобщей сумятице, обращает внимание на такие вещи? А в брюках гораздо легче пробираться сквозь толпу, да и чувствуешь себя увереннее. Симона достала их из шкафа.
Темно-зеленые брюки дядя Проспер привез ей, когда ездил в Канны. Мадам с самого начала не одобрила этого, но, поскольку брюки были подарком ее сына, она скрепя сердце разрешала Симоне носить их. Когда же началась война, у мадам оказался благовидный предлог объявить брюки под запретом.
Сегодня, однако, не считаясь с указанием мадам, Симона надела их. Потом взяла свою большую корзину и отправилась в город.
Она шла по узким, кривым, гористым улочкам. Каждый камень этих старых, ярко раскрашенных домов был ей знаком, привыкла она и к виду беженцев, слонявшихся по улицам в суетливой праздности; и все же ей показалось, что город сегодня не тот. Коренных жителей почти не было видно. Они покинули Сен-Мартен, неотъемлемой частью которого были, так же как камни, как раскрашенные фасады домов и покатые светло-коричневые крыши. Симона любила при встрече обмениваться с горожанами приветствиями, перекинуться несколькими словами. Слова эти обычно мало или совсем ничего не значили. Но сегодня Симоне мучительно не хватало этих ничего не значащих фраз, обращенных к ней или произнесенных ею самой.
Внезапно город облетели слухи, выгнавшие из домов и тех жителей, которые пока в нем оставались. И оказалось, что их еще немало.
Новостью, выгнавшей людей на улицы, был страшный случай на мосту через реку Серен.
Дорога через мост была единственной, которая вела к шоссе N_7 и 77. Беспорядочные толпы беженцев, безнадежно забивая дорогу, на долгие часы застревали на мосту и перед мостом. Все время боялись, что налетят вражеские самолеты, но всегда оказывались правы те, кто утверждал, что местность эта в стратегическом отношении не представляет интереса, что вряд ли тут развернутся военные действия, что ни один город поблизости не подвергался бомбардировке. И все-таки немецкие летчики налетели и обстреляли беженцев на мосту. Последствия самые тяжелые. Сколько убитых, никто в точности не знает, известно лишь, что много. Положение раненых ужасно. Санитарные кареты с трудом пробираются по запруженным дорогам, госпитали переполнены, раненых приходится отвозить чуть ли не в Невер.
Так война, вплотную подойдя к Сен-Мартену, заставила тех его жителей, которые решили было никуда не двигаться, забиться в новой лихорадке страха. Говорили, что мост решено взорвать. Это значило, что город будет окончательно отрезан от дорог, ведущих на юг, и жители окажутся в ловушке. Сотни раз уже взвешивались все "за" и "против", и люди пришли к решению остаться. А теперь они опять взвешивали: не лучше ли все же уехать, как господа Амио и Ларош и многие, многие другие? Но решать надо немедленно. В их распоряжении день, а может быть, только часы. Люди спрашивали себя, спрашивали других, все спрашивали друг у друга, спрашивали даже у Симоны.
Для Симоны сомнений не было. Беженцы забивают дороги и мешают продвижению войск. Необходима выдержка. Пока еще есть вполне реальные основания надеяться, что бошей остановят и до Сен-Мартена они не докатятся, а если нет, так у себя на месте больше возможности бороться, чем на юге.
Симона убедилась, что беженцы иначе реагировали на событие на мосту, чем население города. Сначала у них было одно только желание - двигаться дальше, как можно дальше, навстречу безопасности, но постепенно желание это сменилось покорностью, мрачной покорностью судьбе. Случай на мосту углубил в беженцах чувство горькой безнадежности. Бессмысленно тащиться дальше, безразлично, где тебя настигнут немцы. Опасность всюду одинакова. Случай на мосту только лишний раз показал, что на открытых дорогах подвергаешься большей опасности, чем здесь, в Сен-Мартене. Правда, нечего есть, не хватает самого необходимого, и все же многие склонялись к тому, чтобы тут осесть. Больше того, переночевав одну, две, три ночи, люди словно привязывались к жалкому уголку, который уже успели обжить. Ложе из соломы в галерее здания суда или клочок земли на площади генерала Грамона становились родными. Двигаться дальше не хотелось.
Беженцы сидели на террасах кафе, под красными и оранжевыми тентами, изнывали от невыносимой духоты, потягивали свой абсент или вино, дремали с открытыми глазами или устало болтали все об одном и том же.
Симона, с корзиной на руке, шла по террасе кафе "Наполеон". Высокая девочка, с своевольным загорелым лицом, в темно-зеленых брюках, подчеркивавших ее стройность, привлекала к себе внимание, и мужчины смотрели ей вслед. Она держалась поближе к столикам и прислушивалась к разговорам.
У одного из столиков шел спор о том, когда придут немцы. Никто, конечно, не мог ничего знать, но это не мешало каждому из споривших устало и раздраженно отстаивать свое мнение. Один говорил, что немцев нельзя ждать раньше чем через четыре дня, у них есть дела поважнее, чем занимать местность, лишенную всякого стратегического значения. Другой всего ожидал от немецких темпов и немецкой методичности, - быстро продвигаясь по шоссе N_7 и 77, они не преминут прихватить и расположенный восточней Сен-Мартен. Третий, уже довольно пожилой человек, утверждал, что немцы вообще не придут сюда, об этом не может быть и речи: не только линия Мажино, но и наши позиции на западном берегу Луары неприступны. Не станут немцы распылять силы и посылать сюда войска. Иные молчали и со скептическим видом слушали. А кто-то сказал:
- Пусть бы они скорее пришли, только бы кончилась эта неопределенность, это проклятое ожидание.
Рождались все новые и новые слухи о событиях на мосту. У каждого была своя версия. Называли цифры: двести четырнадцать убитых, рассказывал кто-то, а санитарных машин - чуть ли не семьдесят пять. Другой, с очень мужественным лицом, утверждал, что нет, убитых сто шестьдесят восемь, а санитарных машин восемьдесят девять. Первый отстаивал свои цифры, второй, мрачно и с озлоблением, свои, - еще немного, и они подрались бы.
Симона стояла и, затаив дыхание, напряженно слушала.
На террасу вошел юноша, очень высокий, с широколобым, суживающимся книзу лицом. У Симоны жарко забилось сердце: Этьен приехал. Он увидел Симону и радостно бросился к ней, протискиваясь между столиками. Весь залившись краской, юноша неловко взял ее руки в свои и стал настойчиво просить пойти с ним во внутреннее помещение кафе, посидеть немного.
Это было непривычно - больше того, это было неслыханной вольностью. Но и уйти из дому, не сказавшись мадам, тоже непривычно, и околачиваться здесь, на террасе кафе "Наполеон", одной, да еще в темно-зеленых брюках, тоже неслыханная вольность. Но такое уж время, это оно виновато во всем, и Симона, не колеблясь, приняла приглашение Этьена.
В кафе было сумрачно, почти совсем темно; после уличной жары безлюдие и прохлада как-то успокаивали. Отсюда видна была терраса, с красными и оранжевыми тентами, а за нею площадь, залитая ослепительно ярким солнцем; смягченный, доносился сюда гул голосов и шум площади. Молодые люди сидели за мраморным столиком, перед каждым из них стоял стакан сидра, они были большими друзьями и понимали друг друга с полуслова, прохлада и сумрак высокой стеной отгораживали их от остального мира.
Задумчивое лицо шестнадцатилетнего Этьена казалось сейчас очень озабоченным, ему стоило труда заставить себя говорить, как обычно, спокойно и сдержанно.
Не легко было ему выбраться из Шатильона, но он не хотел оставлять родителей. Старики совсем растерялись. То они собираются во что бы то ни стало ехать, а через час решают, что нужно остаться при любых обстоятельствах, и когда отец за то, чтобы остаться, тогда мать за то, чтобы ехать. Они укладываются, потом им кажется, что взяли не то, что нужно, и сборы начинаются заново, потом твердо решают не ехать и опять" распаковывают чемоданы.
- Все это невыносимо тяжко, - говорит он и близко наклоняется к Симоне. - Да и сам я, признаюсь только тебе, долго колебался, как поступить. У меня больше оснований унести отсюда ноги, чем у других. Говорят, боши придираются к каждому мужчине призывного возраста, проверяя, не солдат ли это, переодетый в штатское платье. Они бросают в тюрьму бесчисленное множество подозрительных им штатских, и вырваться из их лап почти невозможно. Я кажусь старше своих лет, - продолжал он с гордостью, но и с сожалением. - У меня нет ни малейшего желания попасть к ним в руки. А здесь я не чувствую себя в безопасности.
Он открыто посмотрел Симоне в глаза, и на лице его промелькнуло подобие улыбки.
- Теперь я знаю, что делать, - сказал он с неожиданной решимостью в голосе. - Это удивительно, но я знаю, что делать, с той самой минуты, как мы с тобой сели за этот столик. Я остаюсь. Я не поддамся панике. Быть может, удастся что-нибудь сделать, именно когда придут боши.
На душе у Симоны от его слов потеплело. Они сидели здесь вдвоем и разговаривали, как люди, которым не на кого надеяться, кроме самих себя, которые сами должны за себя решать. Большими темными глазами Симона ласково посмотрела на Этьена.
- Разумеется, ты должен остаться, - сказала она живо, - и несомненно, ты многое сможешь здесь сделать. Но положение еще далеко не угрожающее, - продолжала она, чуть ли не сердясь и стараясь умерить звучность своего голоса. - Ведь есть еще и линия Мажино, и наши неприступные позиции на западном берегу Луары. В прошлую войну на Марне дело обстояло еще хуже, однако же мы одержали нашу великую победу. - Она говорила решительно, убежденно.
Этьен смотрел на нее с любовью и уважением. Оба долго молчали. С террасы, смягченный расстоянием, доносился гул голосов и звон стаканов. Кто-то включил радио, и из рупора то и дело слышались все те же два такта из "Марсельезы": "Aux arrnes citoyens".
- Этой ночью мне снилась Генриетта, - сказала вдруг Симона. Она не хотела говорить об этом, но ничего не могла с собой поделать. Они с Этьеном и Генриеттой играли детьми в парке Капуцинов, у них всегда были тысячи маленьких секретов, среди других детей эта тройка казалась неразлучной. Генриетта постоянно мучила своего медлительного брата, дразнила его в присутствии Симоны, он же покорно сносил насмешки и смотрел на Генриетту, как на существо из другого мира, нежного и стремительного. С Симоной они часто толковали о Генриетте, об этом удивительном существе, находя для нее все новые и новые слова любви и восхищения. Но с тех пор как она умерла, они при встречах, словно сговорившись, никогда о ней не вспоминали.
А теперь Симона сказала вдруг:
- Сегодня ночью мне приснилась Генриетта. - Этьен удивленно поднял глаза и внимательно взглянул на подругу. - Я редко вспоминаю ее, - продолжала Симона, - но иногда вижу во сне. Представь себе, мне снилось, что Генриетта - Орлеанская Дева.
Этьен отхлебнул сидра.
- Странно, - сказал он. Симона ждала, что он станет ее расспрашивать; она и хотела и боялась его вопросов. Но он ничего больше не прибавил.
- Дома все так же тяжело? - спросил он, помолчав.
- Да, - отвечала она, - бывает очень нелегко.
- Ты храбрая девочка, - сказал Этьен, - настоящая дочь Пьера Планшара.
Симона покраснела.
Они вышли из кафе. Он проводил ее немного. Они прошли мимо дворца Нуаре, где помещалась супрефектура. Длинная очередь беженцев стояла перед красивым старинным порталом, трое полицейских охраняли вход.
Симона не поддалась общей панике. Но ей хотелось услышать подтверждение своим надеждам. А уж если у кого могли быть достоверные сведения о том, что происходит, так это прежде всего у ее друга, секретаря супрефектуры, мосье Ксавье Бастида.
У мосье Ксавье было такое же румяное лицо и такие же живые, добрые карие глаза, как у его отца. Он унаследовал, несомненно, от отца и кипучий темперамент, но, с ранних лет наблюдая, на какое непонимание и неприязнь всегда наталкивался отец по вине своего темперамента, он старался себя обуздать. Это ему удалось. Глядя, как он ровным шагом расхаживает по своему кабинету в супрефектуре, хорошо и скромно одетый, всегда в нарукавниках, как он вдумчиво выслушивает спорящие стороны, никак нельзя было поверить, что в глубине души это человек того же склада, что и его отец. Симона как раз и ценила в нем силу характера: он держал в узде свой вспыльчивый, горячий нрав.
Мосье Ксавье был школьным товарищем Пьера Планшара и Шарля-Мари Левотура. С той же пылкостью, с какой он всегда враждовал с Левотуром, он любил и почитал Пьера Планшара и был очень привязан к Симоне.
Симона поглядела на длинный хвост ожидающих беженцев и подумала, что сегодня мосье Ксавье, должно быть, очень занят. Но ей просто необходимо услышать его приветливо-иронический голос, и она знает, что для нее у него, наверно, найдется минутка.
Она попрощалась с Этьеном; ей без труда удалось проникнуть в супрефектуру.
За красивым, мирным фасадом старинного дворца царил беспорядок. Как ни строго охранялся вход, здесь, внутри здания, двери отделов стояли настежь, все проходили куда хотели, беженцы переходили от одного чиновника к другому.
Их уговаривали покинуть город. Продуктов питания нет и достать невозможно, надо пробираться на юг, там снабжение лучше. И дороги там свободнее, а слухи, что немцы стоят уже по ту сторону Ивонны или даже в Ла Крезо, сущая бессмыслица. Однако уговоры натыкались на угрюмое недоверие беженцев. Чтобы двигаться дальше, необходимо было прежде всего перейти мост через Серен, но после катастрофы на мосту людьми овладел такой страх, что они и слушать ничего не хотели.
- Вы просто стараетесь избавиться от нас, - говорили они. - Хотя бы мы и подохли на мосту, вам-то ведь все равно.
Среди всей этой сумятицы и толчеи расхаживал вконец расстроенный мосье Корделье и с рассеянным видом просил беженцев не падать духом. Но им не нужны были хорошие слова, им нужен был хлеб и пристанище на ночь, молоко для грудных детей, медикаменты для больных. Симона знала, что супрефект с радостью помог бы всем, но она знала также, что он не в силах что-либо сделать и что он так же растерян, как все.
Симоне было известно, что все дела в супрефектуре ложатся на плечи мосье Ксавье, а не мосье Корделье. К сожалению, сам мосье Ксавье не обладал достаточной властью и поэтому вынужден был ограничиваться незаметной, упорной борьбой со слабохарактерностью своего начальника, и его волновало, что все его усилия давали лишь ничтожные плоды.
Симона вошла в кабинет. Ксавье улыбнулся ей, но жестом показал, что очень занят. Он разговаривал с полицейским офицером. Его, по-видимому, удивило, что она осталась в комнате, но он как будто не возражал. И без нее здесь уже было три посторонних человека - очевидно, беженцы; они молча стояли у стены и слушали. Симона стала рядом с ними.
Оказалось, что полицейский офицер со своими подчиненными, сотрудниками парижской службы уличного движения, направляется дальше, на юг. Парижские регулировщики славились своей выучкой и искусством. Офицеру было поручено выставить посты для упорядочения движения на особо ответственных пунктах. Мосье Ксавье добивался у офицера, чтобы он поставил двух своих подчиненных на Сервисном мосту. Тогда, говорил он, удалось бы хоть часть беженцев убедить покинуть Сен-Мартен. Городская община не в состоянии снабдить людей самым необходимым. Беженцы во что бы то ни стало должны уйти из Сен-Мартена, но они боятся перехода через мост.
Полицейский офицер не желал оставлять здесь своих людей. В его распоряжении находилось очень небольшое число регулировщиков, и если бы даже все зависело только от него, то он тоже ничего не мог бы сделать, - ему поручено наладить движение в южных районах. Но, помимо всего прочего, он, видимо, опасался, что люди, которых он оставит здесь, рискуют в конце концов попасть в руки немцев. Он излагал все это изящной парижской скороговоркой, приводя бесконечное множество возражений и то и дело посматривая на часы: он торопился.
Симона тихонько стояла в своем углу, рядом с тремя беженцами. Так же как они, она молча и напряженно слушала, не отводя глаз от того, кто в данную минуту говорил. Она хорошо знала лицо мосье Ксавье. Она видела, как большое родимое пятно на его правой щеке набухает и краснеет, знала, что друга ее душит гнев, и догадывалась, каких усилий стоит ему сохранять спокойствие. Он добивался спасения сотен несчастных, он хотел уберечь свой город от новых напастей, он обязан был сохранять благоразумие, он не мог позволить себе поговорить с парижанином так, как ему хотелось бы. С какой-то особой проницательностью Симона понимала, однако, и мотивы парижанина. Его послали для восстановления порядка на определенных угрожаемых пунктах в южных районах страны, он хотел выполнить порученную ему задачу возможно лучше, он не желал разбазаривать своих людей здесь, в Средней Франции. Это было вполне разумно. Живое воображение Симоны позволяло ей видеть и то, что творится в душе трех беженцев, стоявших рядом с нею. Ей незачем было смотреть на их лица, и не глядя она чувствовала их озлобленную покорность судьбе и не оставляющую их надежду. И вместе с мосье Ксавье она боролась за то, чтобы разумными доводами воздействовать на парижанина и тем самым спасти сотни или хотя бы десятки беженцев. Мосье Ксавье просто выходил из себя. Полицейский офицер отвечал равнодушно, стремясь к одному - поскорее вырваться из Сен-Мартена. Трое беженцев и Симона, со своей большой корзиной на руке, стояли у стены и слушали.
Вошел супрефект.
- Ну, как, господа, все еще не пришли ни к какому решению? - спросил он хмуро и любезно. Ему только что стали известны новые подробности того, что произошло на мосту, он изложил их; трудно вообразить, что там творилось. - Если где-нибудь на дорогах есть угрожаемый пункт, - подытожил рассказ супрефекта мосье Ксавье, - то это прежде всего мост через Серей.
Но полицейскому офицеру, по-видимому, надоело препираться.
- Обратитесь в штаб, - холодно сказал он, - пусть ваш мост поскорее взорвут. А вообще, первые сообщения о таких катастрофах всегда до нелепости преувеличены, - прибавил он и стал натягивать перчатки.
Симона следила за каждым его движением. Он сейчас уйдет, чувствовала она всем своим существом; его необходимо удержать, нужно во что бы то ни стало убедить его оставить здесь несколько человек.
- Было двести четырнадцать убитых, - сказала она вдруг, она видела перед собой беженцев, сидящих под красными и оранжевыми тентами на террасе кафе и спорящих о числе убитых, она очень ясно видела человека с мужественным лицом, который угрюмо и раздраженно отстаивал свою цифру.
- Было двести четырнадцать убитых, - сказала она, - восемьдесят девять санитарных машин отвезли раненых в Невер, а большинство раненых пришлось оставить без всякой помощи.
Скромная и тоненькая, стояла она у стены, с большой корзиной на руке, но ее красивый, на редкость глубокий голос звучал запальчиво и решительно. Она сама не знала, почему она говорила с такой уверенностью: полицейский офицер и все здесь, в супрефектуре, конечно, лучше знали, сколько было убитых и раненых, чем тот беженец в кафе.
Все с удивлением оглянулись на Симону. Ока смотрела прямо перед собой, словно вовсе и не она говорила. Наступило короткое молчание. Парижанин все еще был занят своими перчатками. Потом, не глядя ни на мосье Ксавье, ни на Симону, - он и ее, вероятно, принял за беженку, - нетерпеливо, как говорят с надоевшим просителем, со вздохом сказал мосье Корделье:
- Ну, хорошо, я оставлю вам здесь двух человек из моих подчиненных. - И он вышел, сопровождаемый супрефектом.
Свойственным ему быстрым шагом мосье Ксавье подошел к Симоне и остановился перед ней; в эту минуту он был очень похож на своего отца. Он положил руку ей на голову, очень дружески, улыбаясь всем лицом, посмотрел на нее, покачал головой и сказал:
- Что это на тебя нашло, Симона?
Симона и сама не понимала, как у нее хватило смелости в присутствии всех этих господ вмешаться в разговор и с такой уверенностью утверждать столь сомнительные вещи. Для нее цифры, которые будь что будет, но она назвала, не были сомнительными, она чувствовала одно: она не может молчать.
- А теперь надо попытаться отправить беженцев дальше, - сказал мосье Ксавье. Симона собралась идти. - Молодец, девочка, - прибавил он, - твой отец порадовался бы, глядя на тебя.

Глава 2. Господин Маркиз

Пора было возвращаться на виллу Монрепо. Но сейчас Симона не могла заставить себя вернуться. Она шла по кривым, гористым улицам точно во сне, точно в тумане. Слова вырвались у нее как-то сами собой, совершенно непроизвольно, и она тут же достигла цели. Симона была счастлива, но она была в смятении.
Она искала кого-нибудь, с кем можно было бы поделиться, она искала Этьена. Идти к нему домой ей не хотелось. В присутствии его родителей они не смогут поговорить. Она переходила из улицы в улицу, прошла мимо кафе "Наполеон", но Этьена нигде не было.
Долго бродила она по городу. Потом вдруг повернула на авеню дю Парк, где помещалась автостанция Планшаров.
Она шла быстро, и легкая улыбка витала вокруг ее красиво изогнутых губ. Сегодня она не будет стоять у красной колонки, сегодня она "не выйдет на промысел", побоку сегодня красную колонку, сегодня никто не посиживает, развалясь на тенистой скамье. Сегодня автобусы выедут для перевозки беженцев. Прошел уже час с тех пор, как она вышла из супрефектуры. Супрефект и мосье Ксавье, наверное, дали уже знать дяде Просперу, и машины, может быть, уже в пути.
А Морис - о, сегодня ей нечего его бояться. Своим сегодняшним поступком она провела черту между собой и виллой Монрепо. Сегодня она вправе попросту рассмеяться, если Морис отпустит на ее счет одну из своих наглых шуточек.
Да ему и не придется. Мориса уж, верно, и след простыл. Он, конечно, так же как и Этьен, слышал об опасности, угрожающей мужчинам призывного возраста, если придут боши. А он не то, что Этьен. Морис не станет ждать, пока придут боши. Морис, работающий на ненавистном ему предприятии Планшара только для того, чтобы не попасть на фронт, наверняка улепетнет. Такой даст тягу, сбежит, дезертирует, как сказала бы мадам.
Она вошла в контору.
- Ничего не достала сегодня, - сказала она и поставила пустую корзину возле бухгалтера Пейру, стараясь и самой себе и ему представить дело так, словно она ходила в город за обычными покупками.
- Охотно верю вам, мадемуазель, что вы ничего не достали, - с горечью ответил мосье Пейру, его заячья физиономия была еще печальней, чем всегда. - Все разъезжаются, - плакался он. - Не понимаю, почему мосье Планшар сидит здесь и ждет всех этих ужасов, которые нас, конечно, не минуют. Из персонала почти никого не осталось, даже старик Арсен сбежал. Вы только представьте себе, наша станция без консьержа. А шеф, когда я его спросил, неужели он действительно собирается оставаться, страшно на меня раскричался. Я, конечно, понимаю, на нем лежит вся ответственность за фирму. - Мосье Пейру придвинулся к Симоне и, хотя в конторе было совершенно пусто, зашептал ей на ухо: - Говорю вам, мадемуазель, он стоек и храбр, как древний римлянин, наш шеф. Вообразите, мадам Мимрель была здесь и умоляла его уехать с ней, но он остается на своем посту. Настоящий римлянин.
Симона представила себе белокурую, красивую, пышнотелую мадам Мимрель. Такому добросердечному человеку, как дядя Проспер, наверно, очень нелегко было отпустить ее одну.
- А наши власти, - возмущенно продолжал бухгалтер, - вы подумайте, какая бессовестность, они ставят ему все новые и новые требования. Вчера мы отдали им два пежо, сегодня за ними последовал рено, а им все мало, им подай весь парк. Вот, - и он показал на какую-то бумагу на столе. - Десять минут назад мосье Корделье опять прислал эту бумажонку. Он якобы изыскал возможность отправить из Сен-Мартена большую часть беженцев и настаивает, чтобы мы, наконец, предоставили в их распоряжение наши машины и бензин. И у них поворачивается язык предлагать что-либо подобное такому человеку, как мосье Планшар. Старый Жанно, судебный пристав, сидит во дворе и дожидается ответа. Ему придется запастись терпением, нашему господину приставу. Сейчас-то я уж безусловно не стану беспокоить шефа этой бумажонкой. - И он доверительно прошептал Симоне на ухо: - Маркиз опять к нам пожаловал.
Симона от удивления открыла рот.
- Опять насчет своих пин... - Она не кончила фразы.
Но мосье Пейру не слушал ее. Его вдруг осенила какая-то мысль.
- Быть может, - размышлял он вслух, - шефу будет полезно узнать об этом письме при переговорах с маркизом. - Он быстро взял полученную бумагу и поспешил наверх, в кабинет хозяина.
Симона тоже вышла из конторы. Она остановилась на пороге. Белый под жгучим полуденным солнцем двор был пуст. Симона покосилась на скамью в тени. Там сидели трое - упаковщик Жорж, шофер Ришар, совсем уже старик, которого не увольняли только за недостатком людей, и старенький пристав Жанно. Мориса не было.
Она с удовлетворением подумала, что этот бессовестный человек, который всех и все критиковал, сам оказался трусом. В то же время она была разочарована. Сегодня, слушая его наглые словечки, она могла бы торжествовать про себя.
Внезапно, она сама не знала, как и почему, весь ее душевный подъем испарился. Охотнее всего она повернула бы обратно. Но те трое, на скамье, смотрели на нее, и если бы она сейчас вдруг взяла да повернула назад, это показалось бы уж очень глупым, а чего доброго, кому-нибудь еще взбрело бы в голову, что ока кого-то ищет, что она ищет Мориса. Симона вдруг покраснела до ушей и с независимым видом пошла через двор к колонке.
Она стала у колонки, трое мужчин с легким удивлением, но довольно равнодушно посмотрели на нее. Было нестерпимо жарко. После всех перенесенных волнений Симона чувствовала себя опустошенной и уставшей. Она вдруг испугалась той смелости, с которой сегодня не раз и не два нарушила жизненные правила виллы Монрепо. По собственному почину пошла в город. Вопреки прямому указанию мадам, запретившей ей носить темно-зеленые брюки, надела их. Бесцеремонно вмешалась в дела супрефектуры. Что скажет мадам, что скажет дядя, когда они узнают об этом?
Подходили покупатели и спрашивали бензин. Много покупателей, больше, чем обычно. Очевидно, уже пошли слухи, что мост и дороги расчищены.
Кто-то лениво вышел из сумеречной глубины гаража. У Симоны дрогнуло сердце: Морис. Он здесь, он остался, она была к нему несправедлива.
Морис подошел к тем троим. Он сделал вид, что только теперь заметил ее.
- О ля-ля, мадемуазель племянница, - сказал он пронзительным голосом, подбоченился и ухмыльнулся. - Мадемуазель племянница надели свои сверхмодные брюки и опять вышли на промысел.
Он подсел к сидевшим на скамье, зевнул, закурил.
- Приходится вот сидеть и ждать бошей, - сказал он. - Эти-то, - и он едва заметным кивком головы презрительно показал на Симону, - по крайней мере знают, чего ждут. Они последовательны, эти господа, надо отдать им справедливость. Они свое возьмут. На площади Грамон беженцы умирают от голода, потому что не на чем увезти их отсюда, а там, наверху, господин маркиз и господин предприниматель договариваются насчет перевозки вин. Дела прежде всего. Мир охвачен пожаром, а им все нипочем. Они на этом огне варят себе свое хлебово.
Симона стояла у колонки. В словах Мориса была, конечно, крупица правды. Но и сколько же в них яду. Как он все искажает и преувеличивает. Дяде Просперу было бы, наверно, куда приятнее, если бы мир не был охвачен пожаром и все шло бы своим размеренным порядком, как до сих пор. Дядя Проспер, наверно, с удовольствием отказался бы от того, что Морис называет "его хлебовом", и предпочел бы, например, не расставаться со своей мадам Мимрель. Дядя Проспер добрый, он с радостью помог бы беженцам. Но он боготворит свое предприятие, он предан ему душой, ведь оно его детище. А то, что Морис причисляет ее, Симону, к людям, которые не прочь нажиться на общем горе, это и глупо и подло.
Тем временем компания на скамейке принялась судачить про шефа. Они видели, как мадам Мимрель пришла и ушла, они сделали свои выводы. Да, да, - говорили они, - у богатых свои заботы. Бедняге мосье Планшару пришлось выбирать, ехать ли ему со своей душенькой или оставаться здесь и собирать барыши да охранять свои машины.
- Когда им приходится выбирать между похотью и корыстью, - философски изрек упаковщик Жорж, - корысть всегда берет верх.
Потом стали распространяться насчет маркиза. Денег у него, как у собаки блох, - так, казалось бы, чего человек хлопочет. Так нет, видите ли, англичане и американцы дороже платят за его вина, чем боши, и поэтому он, при всей его спеси, спускается из своего замка к какому-то купчишке Планшару и клянчит у него машины.
- Бьюсь об заклад на бутылку перно и десять пачек голуа, - заявил Морис, - что когда придут боши, маркиза с ними водой не разольешь.
Старый Жанно, судебный пристав, прослуживший много лет в супрефектуре, научился у своего шефа терпимости.
- Ни с того ни с сего, здорово живешь, предположить, что господин маркиз способен на такое предательство, - сказал он, - это ты уж хватил через край. Он, может, немножко и фашист, отрицать этого нельзя.
- Немножко фашист, - поднял его на смех Морис. - Девушка была немножко беременна. Ну, так как, Жанно, - настаивал он, - заключаем пари?
- Я не игрок, - с достоинством отвечал пристав.
Старик Ришар повернулся к Морису.
- Удивляюсь тебе, право, - сказал он. - Почему ты до сих пор торчишь здесь? Я бы на твоем месте, с этакой вывеской, с твоей стопроцентной годностью к военной службе, не стал бы дожидаться немцев.
Симона вся насторожилась: что ответит Морис.
Он зевнул, пожалуй, немного искусственно.
- О господи, - сказал он, - неужели у бошей не будет другого дела, как только разглядывать всех мужчин от девятнадцати до пятидесяти пяти лет, кто в каком костюме ходит. А здесь, в Сен-Мартене, мне легче доказать, что я штатский.
- У бошей разговор короткий, - стоял на своем старик, - кто попадет им в лапы, того они безо всяких отправляют в свою Бошию.
- Слухи все, - презрительно отрезал Морис, - вздор.
Симоне показалось, будто Морис хорошо знал, что слухи эти вовсе не такой уж вздор и что он серьезно рискует, оставаясь в городе. Почему же тогда он остается? Вероятнее всего, потому, что он невозможный гордец и бог знает что о себе мнит. Он не выносит и намека на трусость, самого отдаленного намека. Но он не подчеркивает своего мужества, а прячет его за грубостью и несуразными разговорами, и это все-таки очень хорошо.
Из конторы по солнцепеку шел дядя Проспер с каким-то господином. Господин был невысокого, пожалуй даже маленького роста, держался он необычайно прямо, цвет лица у него был изжелта-смуглый, волосы черные, глаза карие, жесткие, быстрые, нос крючком. На нем был костюм для верховой езды; идя по двору, он слегка похлопывал себя стеком по сапогам. Симона никогда так близко не видела маркиза; с чувством неприязни, испытующе смотрела она на него, и чем ближе он подходил, тем сильнее вскипала в ней ненависть. "Немножко фашист". Ее огорчало, что дядя Проспер связывается с таким человеком.
Сидевшие на скамье глядели на подходивших господ со спокойным, враждебным любопытством. Когда те были уже совсем близко, пристав Жанно встал; медленно поднялся и старик Ришар; Морис и упаковщик Жорж продолжали сидеть. Подойдя к скамье, оба остановились, дядя Проспер стал в тень, маркиз же стал так, что лицо его только наполовину было в тени. Он все время похлопывал себя стеком по сапогам.
Рабочие молчали, ждали. Тогда дядя Проспер откашлялся и сказал:
- Дорогие мои, я заключил договор с господином маркизом. Я взял на себя обязательство доставить в Байонну некий транспорт. Речь идет о ценностях, которые не должны попасть в руки бошей. Господин маркиз придает большое значение этому транспорту, а фирма Планшар, со своей стороны, хотела бы, разумеется, выполнить договор. Выполнит ли она его, это зависит от вас.
Люди молчали.
Симона не верила своим ушам. Дядя Проспер, словно патриархальный хозяин, дружески уговаривал своих рабочих, он говорил так, будто речь шла о самых обыкновенных вещах. Симона не допускала и мысли, что он в самом деле предпочтет вместо беженцев перевезти на своих машинах вина де Бриссона. Это только его бесхарактерность, он испугался титулованного господина, испугался маркиза, он сам не хочет того, о чем говорит, он ждет лишь, чтобы рабочие ответили, что это невозможно.
Судебный пристав Жанно, честный истовый служака, сказал:
- Мне было поручено доставить вам письмо из супрефектуры, мосье Планшар. Разве мосье Пейру не передал его вам? Господин супрефект ждет ответа.
Все молчали. Тогда, ни на кого не глядя, маркиз сказал:
- Я щедро заплачу всякому, кто в целости доставит транспорт в Байонну. Даю десять тысяч франков.
А дядя Проспер прибавил:
- Вы должны понять, что главное для господина маркиза - спасти французские ценности от рук бошей.
Маркиз же несколько скрипучим голосом бросил:
- Не тратьте столько слов, Планшар. Мои мотивы касаются меня одного.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Симона, стоя у колонки, судорожно глотала воздух и вытирала с лица пот. Нет, так далеко дяде Просперу не следовало заходить. Не нужно бы ему так настойчиво защищать интересы этого человека.
Морис сказал медленно, деловито, пронзительным голосом:
- Я полагаю, что едва ли возможно довезти транспорт до Байонны. Что может наш брат, мелкая сошка, сделать, если боши его зацапают? Посреди дороги никак не докажешь, что ты штатский. Здесь я могу это доказать. Здесь вы можете это подтвердить, мосье Планшар. - Он говорил рассудительно, словно серьезно взвесил все доводы, но нахально смотрел в глаза дяде Просперу.
Маркиз, все так же ни на кого но глядя и поигрывая стеком, сказал:
- Да, некоторое мужество, конечно, для этого дела необходимо. - Он говорил тихо, но слова его звучали нестерпимо высокомерно.
Морис так же тихо и очень деловито сказал:
- Да, мужество для этого дела необходимо. Беженцы, надо сказать, удивительный народ. Они думают только о себе. По их мнению, машины следует предоставить им, французское же добро их нисколько не волнует. Надо помнить, что они могут попросту вышвырнуть бочки из машины и взобраться в нее сами.
Все молчали.
Слышно было только легкое пощелкивание стека по сапогам. Симона стояла у колонки, захлестнутая вихрем самых разнородных чувств. Нельзя молчать, нельзя, чтобы один Морис отвечал, говорила она себе. Нельзя поступать так, словно ты с теми заодно. Надо что-то сказать. Надо все прямо и честно сказать.
Она глотнула, и вдруг, в тяжелой духоте полудня, среди общего неловкого молчания, прозвучал ее голос, негромко, но запальчиво:
- А что еще остается делать беженцам?
Взгляды всех обратились к колонке. Симона стояла, тоненькая, высокая, в темно-зеленых брюках. Ее загорелое худое лицо раскраснелось и покрылось испариной, длинные изогнутые губы были крепко сжаты, она сосредоточенно и даже с некоторым вызовом смотрела вперед.
- Э-ге? - пронзительно и удивленно прозвучал голос Мориса, сидевшего на скамье.
Маркиз вдруг резко повернулся.
- Пойдемте, Планшар, - сказал он. - Вы плохо воспитали своих людей.
Дядя Проспер растерянно и яростно переводил взгляд с Симоны на группу на скамье и опять на Симону. Он хотел что-то сказать, вспылить, но опомнился, в свою очередь повернулся и пошел вслед за маркизом. По дороге к конторе маркиз сказал:
- Что бы ни произошло в стране, но дисциплина будет восстановлена. Кое-кто почувствует это на своей шкуре.
Когда господа скрылись внутри здания, старик Ришар обстоятельно откашлялся, сплюнул и сказал Морису:
- Теперь, брат, тебе самое время смыться. С маркизом шутки плохи.
Морис же ухмыльнулся во весь рот и ответил:
- Что ты ко мне пристал, старик? Беженцы оторвали бы мне голову, если б я повез бочки с его вином. Это сообразила даже пигалица в темно-зеленых брюках. А уж тот спесивый фашистский боров наверняка понимает.
- Я за то, чтобы ты срочно смылся, - упрямо повторил старик.
А Симона была горда собой. Хотя Морис и говорил о ней, как всегда, пренебрежительно, но он очень хорошо знал, что нужно мужество, чтобы сказать то, что сказала она.

Глава 3. Мускат В Соусе

Вечером столовая была ярко освещена, стол, как всегда, тщательно сервирован. Дядя Проспер требовал, чтобы трапезы на вилле Монрепо обставлялись с привычной торжественностью: ведь нервам его теперь приходилось выдерживать такую нагрузку, пусть по крайней мере дома все идет чинно, мирно, по раз навсегда заведенному порядку.
Глаза Симоны следили за каждым движением дяди, - как он чистил редиску, ел сардину, намазывал заячьим паштетом булочку. Она ждала, что он заговорит наконец о ее дерзком поведении. Но он делал вид, словно ничего не произошло. Ни словом не обмолвился ни о посещении маркиза, ни о новых, настойчивых требованиях супрефектуры. Зато распространялся насчет всяких незначительных новостей и особенно много разглагольствовал о тех, кто бежал и кто остался.
Симона не спускала глаз с жующего дяди, чтобы успеть, едва он покончит с одним блюдом, заменить его другим. Мысли ее, однако, кружили вокруг событий прошедшего дня. Глупо было так распускать язык там, на станции. Чего она хотела добиться, сказав в лицо дяде и этому маркизу то, что думала? Мадам права: она заносчивая, строптивая, самонадеянная девчонка, она суется не в свое дело.
Но по крайней мере Морис теперь убедился, что она совсем не такая, как он думал. Теперь он знает, что она не с этими людьми, что она "не выходит на промысел". Значит, кое-чего она все-таки добилась.
Ей было больно слышать, как дядя Проспер подпевал маркизу. Ей было больно видеть, как он повернулся и покорно поплелся за ним в контору. Она никогда не думала, что в нем может быть столько раболепства.
Он брат ее отца. Сводный брат ее отца. Такой красивый, изогнутый рот, такие золотисто-рыжие волосы были и у ее отца. И голос. Все говорят, что такой же голос был у ее отца. Но Пьер Планшар убеждал свою страну установить справедливость для всех, а Проспер Планшар убеждает своих рабочих вывезти вина маркиза.
Нельзя прислушиваться к болтовне людей на станции. Нужно самой беспристрастно разобраться в дяде Проспере. Он хороший, отзывчивый человек, он делает много добра людям, он и ей сделал много добра. Если он не взвешивает теперь до последней малости все, что делает и чего не делает, то ведь надо помнить, что ему приходится вести жестокую борьбу. Все его обширное предприятие, его детище, оказалось вдруг под угрозой. И он встал на его защиту, он не дезертировал, как господа Амио или Ларош.
Но дружеские чувства к дяде Просперу быстро улетучились. Она вспомнила, как он шел по двору вместе с маркизом.
Она ждала, что он расскажет мадам о ее бунтарском поступке, и ее мучило, что он этого не делает. Может, он старается ее понять? Может, он понял, что, как дочь своего отца, она не могла поступить иначе?
Глядя на нее, никто бы не сказал, что в голове ее бродят такие мятежные мысли. Она обслуживала мадам, обслуживала дядю и немного ела сама. Потом вышла на кухню, чтобы подать на стол следующее блюдо.
Когда она вернулась, дядя опять говорил о том, как много народу бежало из Сен-Мартена. Еще вчера он всячески осуждал такого рода бегство. А сегодня он вынужден признать, что мотивы этих людей не совсем лишены оснований. По вполне достоверным сведениям, шоссе N_7 и 77 расчищаются. Если бы, скажем, он попытался переправить на юг, в безопасное место, несколько машин, это открыло бы перед ним кое-какие перспективы. Кроме того, все говорят, что в оккупированных местностях боши, чтобы придать силу своим требованиям, берут заложников; если они и здесь прибегнут к такой мере, то он, как один из виднейших людей в городе и как известный патриот, окажется в большой опасности.
Симона перестала есть и во все глаза глядела на дядю. Перед ней было его выразительное мужественное лицо, в ушах ее звучал его глубокий, звучный голос. И этот человек хотел бежать от беженцев, бежать от требований супрефектуры, бежать от долга бороться с бошами, когда они придут.
- Я не говорю, что намерен уехать, - продолжал он. - Но если бы я это сделал, то отнюдь не из страха, а исключительно в интересах фирмы. Разве в известном смысле я не обязан сохранить фирме ее шефа и машины? Вы согласны со мной, maman? - Слегка вздохнув, он полил соусом мясо и гарнир.
Черная и громоздкая, сидела за столом мадам. За весь вечер она не сказала и нескольких фраз; она была сегодня невозмутимее, чем обычно. Но вот она заговорила:
- Если бы ты это сделал, если бы, если бы. Я полагаю, мой милый, что нынешние времена ставят перед нами столько реальных проблем, что заниматься предположениями не стоит. Если бы, если бы. - Она выжала из себя некоторое подобие улыбки. - Правда, - продолжала она, - я думаю, что на худой конец я и сама, несмотря на свои годы, справилась бы с бошами. Но ведь хорошо, что в Сен-Мартене есть такой человек, как ты, мой милый, который может показать бошам и населению, как держит себя в дни испытаний крупный предприниматель. - Она сидела, прижав двойной подбородок к груди, неподвижно, очень прямо, борясь с одышкой.
Симона поразилась, - до чего же умно, вроде бы похвалив, мадам отчитала дядю. И дядя Проспер заставил себя улыбнуться.
- Вы правы, как всегда, maman, - ответил он. - Это пустые предположения, - и, обратившись к матери, поднял с знак приветствия бокал. Потом опять стал оживленно рассказывать о всяких безразличных вещах, о том, что кожаные седла, которые армия отказалась принять, все еще выставлены в витрине мосье Вине, и еще о таких же пустяках, и снова принялся за еду. Симоне понравилась выдержка, с какой он отнесся к замаскированной головомойке.
Вдруг он резко отодвинул от себя тарелку.
- Сотни раз я говорил, - вспылил он, - чтобы и соус не прибавляли муската. Мускат в соусе. И я должен есть это после такого тяжелого дня. Неужели нельзя хотя бы чуточку считаться со мной? Я не стану итого есть, это мерзость.
Симона растерянно посмотрела на него. Верно, дядя однажды сказал, что ему не нравится, когда в соусе слишком чувствуется мускат, но на вилле Монрепо было принято добавлять в этот соус мускат, и на этот раз она влила вина не больше и не меньше, чем в прошлый раз, а ведь тогда дядя остался доволен. Кроме того, мадам сама пробовала сегодня соус.
А дядя тем временем приходил все в большую ярость.
- Ты мне назло это сделала, сонливая девчонка, - кричал он, - такова твоя благодарность за то, что я приютил тебя под своим кровом и содержу, как родную дочь? За это ты не только восстанавливаешь против меня моих рабочих, но и отравляешь кусок, который я ем.
Симона, пока мосье Планшар так изливал свое негодование, сидела опустив голову. Не то чтобы она боялась взглянуть на него, но она хотела, ничем не отвлекаясь, понять, что его так взорвало. Ей было чуть-чуть стыдно за него. Он не простил ей того, что было на станции, поэтому и набросился сейчас на нее без всякого основания и смысла. Симона поглядела на мадам. Она-то ведь хорошо знает, какое это имеет отношение к соусу. Неужели она не скажет несколько слов в ее защиту?
Мадам, когда мосье Планшар начал кричать, подняла голову, посмотрела на сына, потом на Симону, потом снова на сына. Когда он открыл истинную причину своего гнева, крикнув: "Ты восстанавливаешь против меня моих рабочих", - Симоне показалось, что на какую-то долю секунды в жестких, маленьких глазках мадам вспыхнула страшная, смертельная ненависть. Но нет, она, наверно, ошиблась, это, конечно, ее фантазия. Мадам сохраняла полное спокойствие.
Дядя Проспер откричался, он только бросал еще разгневанные взгляды на Симону и тяжело дышал. Симона ждала, что скажет мадам. Поможет она ей? Сделает замечание сыну? Вот наконец мадам открыла рот.
- Дай мне сигареты, Симона. И спички, - сказала она бесстрастным голосом. Когда Симона подала ей папиросы и спички, она все так же безразлично сказала: - И убери со стола.
Симона вынесла посуду. Стоя на кухне, она слышала из столовой притихший голос дяди, он, очевидно, рассказывал мадам, что произошло. Он не представит дело в благоприятном свете, в лучшем случае он утаит часть правды. Симона очень хотела бы поговорить с ним с глазу на глаз. Она убеждена, что сумела бы объяснить ему все, и он бы ее понял, ведь ото брат ее отца. А мадам ей совсем чужая, мадам никогда не любила своего пасынка Пьера. Теперь, когда мадам посвящена но все, Симоне уже нельзя будет поговорить с дядей.
Симона волновалась. Ей предстоят тяжелые минуты, быть может, тяжелые дни. Однако страха она не чувствовала. Она знала, что поступила правильно.
Когда она вернулась, мадам сидела уже не за столом, а в своем большом кресле, в углу столовой. Редко случалось, чтобы она прерывала обед до десерта. На этот раз она это сделала. Черная и грузная, она сидела в своем кресле и курила.
Она поднесла к глазам лорнет и долго разглядывала Симону. Взгляд ее присосался к девушке, он пронизывал ее насквозь, но Симона выдержала его. Мадам опустила лорнет и стряхнула пепел. Симона больше не сомневалась. Она не ошиблась, в глазах мадам действительно сверкнула тогда страшная ненависть.
- Все, значит, было бесполезно? - начала мадам своим тихим, высоким, жестким голосом. - Я сделала все, что было в силах старой женщины, я старалась выбить из тебя дух противоречия и наставить тебя на правильный путь. Я бросала слова на ветер. Едва только, не по нашей вине, дисциплина на станции пошатнулась, как ты распоясалась и, не постеснявшись присутствия рабочих, нагрубила своему опекуну, который столько для тебя сделал. Ты стакнулась с его врагами, ты напала на него из-за угла, и это в такое время, когда порядочные люди должны сплотиться против черни.
Мадам ненадолго замолчала, ее мучила одышка. Симона стояла не шевелясь. Она терпеливо слушала мадам, покорно вынося град оскорблений. Мадам ругала не ее. Тихим, сдавленным от злобы голосом она изливала то, что накипело у нее на сердце против Пьера Планшара и его отца, ее мужа. Симона знала, мадам рада случаю излить, наконец, всю горечь и упреки, накопившиеся в ней за все эти годы, за десятки лет.
- Если бы, - продолжала она, - не такое тяжелое время, - ведь где-либо в другом месте ты, бесспорно, пропадешь, - я бы посоветовала моему сыну убрать тебя из дому, и чем скорее, тем лучше. Я бы посоветовала ему отдать тебя куда-нибудь и платить за тебя. Прочь отсюда, чего бы это ни стоило, но только прочь. Будь более спокойное время, я не допустила бы, чтобы кой сын терпел в своем доме такое упрямство и неблагодарность. Но сейчас ему волей-неволей придется терпеть. Предупреждаю тебя в последний раз. Ты испорчена от природы. В тебе течет дурная кровь. Мы знали твоего отца. Мы предупреждали его. Но все наши предупреждения ни к чему не привели. Он загубил себя и довел себя до могилы.
Симона, слегка опустив голову и сжав красивый рот, стояла послушно, но совсем не покорно.
- Ну, конечно, теперь она никому в глаза не смотрит, - тихо, с невыразимым презрением сказала мадам.
Симона хотя и стояла с опущенной головой, но она все время смотрела на мадам, а теперь она подняла голову чуть выше, спокойно, без вызова.
Дядя Проспер, по своей всегдашней привычке, забегал из угла в угол, тяжелым, но быстрым шагом.
- Вы совершенно правы, maman, - отозвался он злобно. - Когда она стояла там, у колонки, в этих брюках, и науськивала на меня моих рабочих, я невольно вспомнил Пьера. Он был таким же с ранней юности. Что заставило его поехать в Конго и восстанавливать чернокожих против нас? Но такой уж это был человек. Подстрекать массы, разжигать в них алчность, только этого ему и надо было. В собственном гнезде ему не давали ходу, вот он его и замарал. В Сен-Мартене он ко сумел завоевать себе положение, вот его и понесло в Конго.
Симона в упор смотрела на этого взбудораженного человека, бегающего взад и вперед. В ее темных больших, глубоко сидящих глазах было смятение, она была ошеломлена: сколько умышленной слепоты, умышленной глупости, сколько ненависти. Неужели ему не стыдно в ее присутствии, - она ведь все понимает, - так ужасно, так преступно чернить отца.
- Нечего на меня глаза пялить, - вспылил вдруг дядя Проспер. Он подошел к ней, схватил ее волосатой мясистой рукой за плечо и до боли стиснул. Он тряхнул ее. - "А что же остается делать беженцам?" И это говорит мне в лицо моя племянница. Ограбить меня, забрать мои машины, что же им еще остается делать? Это вам, тебе и твоему отцу, пришлось бы по вкусу. Вы хотите анархии, потому что она вам принесет популярность и всеобщее признание. - Его разгоряченное лицо склонилось над пей, она чувствовала на себе его дыхание, в котором смешался запах вина и только что съеденной им пищи. Мужественные черты были искажены, перекошены, серые глаза помутнели, взгляд беспомощно блуждал. Симоне невольно исполнились его уши, теперь ей не казалось странным, что они у него неправильной формы, кверху заостренные и толстые.
- Слишком я тебя баловал, - бушевал он, но уже сдержанней и тише. - Пороть тебя надо было до синяков, до крови, выбить из тебя гордыню и бунтарский Дух.
Он отпустил ее. Опять забегал из угла в угол. Симона не проронила ни звука. Ей было стыдно за этого беснующегося человека, пожалуй даже жаль его.
- Не стоит так волноваться, Проспер, - сказала мадам. Дядя Проспер присел к столу, все еще задыхаясь от возбуждения, сердито глядя в одну точку. - Поешь, - сказала мадам. - Ты почти ничего не ел.
Медленно, с неохотой, мосье Планшар отрезал себе ломтик сыру, пожевал его и запил глотком вина. Машинально продолжал есть.

Глава 4. Летчик

На другой день Симона, словно иначе и быть не могло, опять отправилась в город, на этот раз взяв велосипед. В руках у нее опять была корзина для покупок, и она опять надела брюки.
Дороги уже не были так забиты, толпы беженцев уступили место солдатам. Симона направилась прямо на станцию. Шоссе круто поднималось в гору. Пришлось сойти с велосипеда; было очень жарко. Но Симона шла быстро, словно торопилась к определенному сроку.
После вчерашних треволнений она крепко и хорошо спала, но наутро все случившееся накануне вновь встало перед ней, и она с легким стеснением в груди, полная решимости бороться ждала встречи с мадам и дядей Проспером. Тем неожиданней было для нее поведение дяди Проспера; за завтраком он делал вид, словно ничего не произошло. Был приветлив, говорил о пустяках, потом отправился, как всегда, на станцию. Мадам тоже, по обыкновению, была спокойна и вежлива, ничто не напоминало о вчерашней дикой сцене.
По дороге на станцию, ведя в гору велосипед, Симона в десятый раз задумывалась - что все это значит? Она ничего не могла понять. Разве не слышала она собственными ушами, как дядя Проспер бессмысленно и возмутительно поносил ее отца, разве не видела собственными глазами, какая безмерная ненависть вспыхнула в глазах мадам? И плечо еще ныло - пальцы дяди Проспера оставили на нем синяк. Неужели дядя и мадам не почувствовали в ней, Симоне, дочь Пьера Планшара? Неужели они думают, что после вчерашнего вечера можно продолжать жить, как прежде?
Вот и станция. Странно было никого не увидеть в стеклянной сторожке у входа, старик Арсен был такой же неотъемлемой частью ее, как стул и скамья.
Белый под жгучим солнцем двор был, как и вчера, пуст. На скамье, в тени, праздно сидели трое - Морис, старик шофер Ришар и упаковщик Жорж.
- Добрый день, мадемуазель, - сказал Морис, и в голосе его прозвучала все та же легкая насмешка.
Симона поставила велосипед у стены и направилась было к колонке.
- Сегодня бензином не торгуют, - сказал старик Ришар. - Хозяин так распорядился. Может, он и новее ликвидирует колонку. А может, это только на время, пока здесь супрефект.
- Франция подыхает очень медленно, - пояснил Морис. - Государственная власть в лице мосье Корделье все еще пытается вырвать у нашего патрона подлежащие реквизиции машины вместе с бензином. В самой супрефектуре машин больше нет. Но господина супрефекта это обстоятельство не остановило. Он примчался на заднем сиденье мотоцикла старого Жанно. Отечество, геройски цепляясь за плечи дряхлого пристава, примчалось на заднем сиденье мотоцикла, чтобы, с именем закона на устах, скатиться в пропасть.
- Не говори так цветисто, - лениво сказал упаковщик Жорж.
- Я не с тобой говорю, чурбан, - ответил Морис, - я говорю с мадемуазель племянницей.
Если колонка закрыта, значит, Симоне на станции нечего делать и при желании можно сейчас же отправиться назад. Но она медлит и наконец нерешительно направляется к скамье. Она понимает, что то, что она сейчас делает, это еще одно проявление бунтарского духа. В такие смутные, ненадежные времена она якшается с рабочими, она увеличивает пропасть между собой и домом Планшаров, она пренебрегает последним предупреждением мадам.
Хотя на скамье было достаточно места, трое сидевших вежливо потеснились. Морис ухмыльнулся. Симона села.
Она ждала, что речь зайдет о вчерашнем. Она опасалась этого, ей не хотелось разговорами обеднить свой вчерашний поступок. И все же ей было жалко, что никто не заговорил о нем.
Ришар рассказывал: в кафе "Наполеон" посетители слышали но радио, будто город Тур все еще держится. Небольшой гарнизон, обороняющий город, вот уж четвертый день отстаивает его от во много раз превосходящих сил противника. Симона вспыхнула от радости. Вот оно - доказательство. Мы удержимся. Мы удержимся на наших позициях на Луаре. Морис, разумеется, сказал:
- Что пользы от храбрости низов, когда верхи тянут в другую сторону? - И он жестом сбросил Тур со счетов.
Потом заговорили о визите супрефекта. Сегодня в кабинете шефа речь, конечно, идет уже не о перевозке беженцев. Пустобрех кряхтел, кряхтел, но в конце концов ему пришлось расщедриться еще на две машины, и большинство беженцев уже вывезено. Сейчас речь, конечно, о другом. Жаль, что нет здесь пристава Жанно, тот, конечно, знает, в чем там дело. Но сегодня Жанно, видно, постеснялся и не подсел к ним на скамью, а предпочел укрыться в конторе. Все же своему приятелю, упаковщику Жоржу, он кое на что намекнул. Есть будто бы указание, ввиду неизбежного прихода бошей, уничтожить все транспортные средства, которые могут попасть в руки неприятеля. Гражданские власти обязаны содействовать в этом военным властям. Чтобы договориться с хозяином, супрефект, очевидно, и пожаловал сюда на столь малоудобном средстве передвижения. Обо всем этом упаковщик Жорж рассказывал лениво, с пятого на десятое.
- Я за хозяина спокоен, - сказал Морис. - Спорю на десять пачек голуа и бутылку сидра, что наш контрабандный бензин и наши машины останутся при нас. Пустобрех уж как-нибудь да вывернется. Он будет тянуть переговоры с супрефектом до тех пор, пока не сможет завести их с бошами.
- Нет, - крикнула Симона, - это уж нет. - Морис оглядел ее смеющимися глазами, нахально, сверху вниз.
- Так как же, мадемуазель? - спросил он. - Хотите держать пари?
Но раньше чем Симона успела ответить, у ворот гаража раздался пронзительный, долгий звонок. Симона побежала к воротам и выглянула в глазок.
Там стоял военный в английской форме, летчик. Симона с трудом понимала его, он говорил на ломаном французском языке, но она все-таки поняла. Он чрезвычайно торопился. Ему необходимо отправиться дальше, сейчас же отправиться дальше, как можно скорей, и ему сказали, что если его где-нибудь могут выручить, то только здесь, в транспортной конторе Планшаров. Симона впустила его.
Летчик прошел через темный гараж и вышел на открытый двор; он щурился на солнце, он передвигался с трудом, он волочил ногу. Худое лицо его обросло щетиной. Трое мужчин молча разглядывали его. Симона вежливо спросила:
- Чем мы можем быть вам полезны, мосье?
Ему необходимо отправиться дальше, повторял он снова и снова. Он обязан явиться в ближайшую летную часть. В летчиках теперь большая нужда, сказал он застенчиво, краснея, и он не хочет и не должен попасть в руки немцев. Он путался в словах, лицо его подергивалось, он был очень молод.
Мужчины все еще молчали. Симону возмущало, что они так невежливы.
- Вы ранены? - спросила она. Он ответил, что его самолет был сбит, он выбросился с парашютом, при этом он немножко ушибся. Трое сидевших на скамье взглянули на него, но опять ничего не сказали, это был диалог между Симоной и англичанином.
После короткого молчания Симона сказала:
- Мы вам поможем, мосье, - и, обращаясь к остальным: - Мы ему поможем, не правда ли, Морис?
Морис посмотрел на иностранца, посмотрел на Симону, закурил, потом сказал лениво:
- Если вы хотите ему помочь, мадемуазель, то с моей стороны препятствий не встретится. - И, не повышая голоса, почти благодушно, продолжал: - И чего ты только всюду суешься? Зачем разыгрываешь из себя хозяйку? Вот и вчера тоже ты совершенно зря вмешалась не в свое дело. Если мы что захотим сказать, у нас на то собственный язык есть. Девчонка. Франция гибнет, а она только и думает о том, что бы такое выкинуть пофорсистее.
Симона густо покраснела. Старик Ришар сказал:
- Ну, ну, оставь ее в покое. - А упаковщик Жорж неуклюже засуетился.
- Пройдите сюда, в тень, мосье. Хотите стакан сидра? У нас хороший холодный сидр.
Иностранец, по-видимому, не понял того, о чем говорил Морис. Он сказал:
- Это ничего, если машина и бензин стоят дорого, у меня есть деньги. Английские деньги, но сейчас они, я думаю, лучше французских. А мне необходимо попасть на юг, мне необходимо в Бордо. Вы это понимаете, мосье, не так ли?
Упаковщик жестом пригласил его сесть, летчик подсел к ним. Симона стояла наполовину на солнце, наполовину в тени. Она смотрела на Мориса. Тот курил.
Старик Ришар сказал:
- Если бы ты дал ему свой мотоцикл, Морис, он, может, успел бы добраться до места.
- Продать сейчас мотоцикл? Да я еще пока в своем уме, - огрызнулся Морис.
- Значит, ты все-таки надумал уехать? - настойчиво допытывался Ришар.
- Этого я не говорил, - ответил Морис. - Я и сам еще не знаю. Посмотрю, как развернутся события. Но так или иначе, а чтобы при теперешних обстоятельствах отдать мотоцикл - да надо быть просто сумасшедшим.
Упаковщик принес сидр. Он налил всем по стакану.
- За ваше здоровье, - сказал он летчику.
Старик Ришар сказал рассудительно:
- Если ты хочешь смыться, Морис, таи сегодня крайний срок. Иначе поздно будет. И вот что я тебе скажу. Садись на свой мотоцикл и возьми с собой этого молодого человека.
- Заткнись, - грубо оборвал его Морис. - Ведь я уже сказал тебе, никуда я не еду. Я хочу сначала посмотреть, что да как.
- Но тогда уже поздно будет, - настаивал старик. - И боши могут забрать у тебя мотоцикл. На твоем месте, Морис, я бы или удрал, или продал мотоцикл. Английские фунты вещь стоящая.
Симона стояла, слегка приоткрыв рот, и смотрела на Мориса. Он вдруг накинулся на нее.
- Ты-то бы уж молчала. Ты-то уж держала бы свой нахальный язык за зубами. - Он подбоченился и, пренебрежительно оглядывая ее, медленно отчеканил: - Да, таковы они, эти баре, эти господа с виллы Монрепо. Дядюшка спекулирует, наживает миллионы и саботирует оборону, а мадемуазель племянница сочувственно ахает по поводу ушибленной английской ноги, и все в порядке, - совесть чиста, и мы, как видите, патриоты. Этакая глупая пигалица, этакая сумасбродка. Хочешь быть сердобольной, бери, пожалуйста, парня к себе в постель, а нас оставь в покое со своей грошовой жалостью. - Он отхлебнул из своего стакана.
Симона точно пощечину получила. Чувствуя, как у нее подкашиваются ноги, она, шатаясь, глотая слезы, пошла в гараж.
Морис равнодушно сказал англичанину:
- Сколько же вы думаете заплатить, мосье, за первоклассный мотоцикл?
Симона остановилась. Сердце больно екнуло - так неожиданна была эта перемена. Но потом огромная волна радости захлестнула ее. Этот Морис. Что за человек. Она боялась, что все увидят ее радость. Она прибавила шагу, она почти бежала, она бежала в гараж.
Там она сидела в темноте, красная, вся горя от счастья.
"Этот Морис. Что за человек", - повторяла она вслух, улыбаясь. Он такой благородный и стесняется показывать свое благородство. Он может обругать последними словами, бросить в лицо самые грязные непристойности, только бы скрыть свое благородство. К счастью, англичанин ничего не понял, когда он так безобразно ругал ее, а что старики слышали, это не страшно.
Она слышала, как Морис объяснял старикам, почему он решил принять предложение англичанина. Во-первых, ему действительно необходимо здесь остаться: только здесь он имеет возможность правдоподобно доказать, что он штатский и что для поддержания автобусного движения он необходим. Во-вторых, в случае серьезной опасности лучше всего бежать в горы, а в горах велосипед удобнее мотоцикла. Короче говоря, в дайной ситуации английские деньги ему нужнее мотоцикла.
Все это, разумеется, было чистейшим вздором. Это знал он, это знали все остальные, это знала Симона. Он просто не желал самому себе признаться, что делает это из благородных побуждений.
Сидя в полумраке гаража, Симона с радостью слушала, как Морис свирепо торговался с англичанином и как он потешался над ним, пока наконец не обещал уступить ему мотоцикл, снабдить продовольствием, бензином, картами и показать дорогу.
Симона взяла велосипед и корзину и, не возвращаясь во двор, ни с кем не простясь, вышла через контору на улицу и пустилась в обратный путь.
Ее обогнал мотоцикл супрефектуры. Впереди сидел старый Жанно, судебный пристав, а на заднем сиденье, положив руки на плечи Жанно, сидел господин супрефект. Вид у него был крайне растерянный, он с трудом удерживался на сиденье. Было ясно, что он ничего не добился у дяди Проспера. Симона негодовала против него, пожалуй, больше, чем против дяди. Она смотрела на удаляющийся мотоцикл глазами Мориса: она чувствовала, какое комичное зрелище являл собой этот представитель государственной власти, возвращавшийся восвояси не солоно хлебавши.

Глава 5. Деяние

Когда Симона на следующий день поднималась в Сен-Мартен, ведя правой рукой велосипед, ее загорелое худенькое лицо с широким своевольным лбом было спокойно, даже замкнуто. Но за внешним спокойствием скрывалось страстное волнение.
Симона дрожала - так не терпелось ей выполнить свое решение, и в то же время она радовалась всякому предлогу отодвинуть задуманное дело. Без конца ощупывала она в кармане ключ и спички. Без конца мысли ее возвращались к тому, как все это произойдет, что будет потом. Ей стоило больших усилий сдержать свое волнение.
Она вспомнила момент, когда она приняла решение. Ото было вчера, за ужином, дядя Проспер рассказывал как раз о своих переговорах с супрефектом.
Дядя Проспер, несомненно, приукрасил свой рассказ, изобразил переговоры в том свете, в каком ему хотелось. И все же у Симоны сложилось совершенно ясное представление о том, чего добивался супрефект, какие доводы он приводил и что дядя Проспер отвечал ему. Она ясно, словно присутствовала при этом, представляла себе, как уламывал и упрашивал дядю мосье Корделье, и как гневно, издеваясь над ним, отбивался дядя, и как в результате бесплодной словесной перепалки мосье Корделье отступил, а это безотрадное отступление Симона видела уже собственными глазами.
Очевидно, до мосье Корделье к дяде приезжал представитель военных властей с требованием разрушить гараж и уничтожить бензин. "Если уж капитан в ответ на свое идиотское предложение ушел от меня ни с чем, то уж ты, бесспорно, мог бы избавить меня от своих дурацких претензий", - будто бы сказал супрефекту дядя Проспер. И еще: "Не вмешивайся, пожалуйста, в мои дела, старина, - заявил он будто бы ему. - Неужели ты думаешь, что после всех трудов, которых мне стоило наскрести этот бензин, я позволю немцам растащить его? Я не младенец. Дырявой шины, капли бензина они у меня не получат. А что для этого предпринять, когда и как, это уж, пожалуйста, предоставьте решать мне. Сделайте одолжение".
И вот эти-то последние, решительные слова, сказанные дядей супрефекту, и заставили Симону принять ее решение. В эту, именно в эту минуту она решила взять дело в свои руки и пойти на станцию. Именно в эту минуту она решилась на свое деяние. Она сказала себе: нет сомнений, что дядя Проспер готов разрушить оборудование станции до прихода врага. Иначе и быть, не может, ведь он первый человек в Сен-Мартене, первый патриот, и он Планшар, истинный Планшар. Он протестует только против принуждения. В своем предприятии он желает остаться хозяином. Он не терпит приказаний и угроз.
Так оно и есть, и не будь этого досадного разговора с супрефектом, все было бы хорошо. Мосье Корделье своим неумным вмешательством все испортил. И теперь дяде Просперу нужно сначала подыскать соответствующую форму, не обидную для его самолюбия. А это может потребовать времени. Боши вот-вот войдут в город. И какое великое несчастье, какой несмываемый позор для имени Планшар, если мы опоздаем, если станция со всем оборудованием попадет в руки бошей.
Ее долг помочь дяде Просперу, она - дочь Пьера Планшара, должна все взять в свои руки. А зато, когда все будет совершено, дядя Проспер вздохнет с облегчением и будет ей благодарен и признателен.
Сто раз взвешивала она все доводы, но ответ на них, со всеми "за" и "против", "да" и "нет", созрел и сложился в ней с первого мгновения. Весь план созрел сразу же, едва дядя Проспер кончил последнюю фразу.
То, как откликнулась мадам на рассказ дяди Проспера, только укрепило Симону в ее решении.
- Таковы они, все, эти paperassiers [чернильная душа (франц.)], они готовы уничтожить любые ценности из одного лишь бюрократического чванства. И: - Что немцам твоя капля бензина? Неужели Филипп полагает, что немецкие танки не обойдутся без нашего бензина?
На это Симона тут же мысленно ответила: "Оттого что многие так вот думали, мы и оказались на краю пропасти". Она ясно сознавала, что аргументы мадам не менее опасны, чем вражеские танки.
Подъем кончился, перед Симоной открылась ровная лента дороги. Она села на велосипед, она ехала быстро и все быстрее и быстрее. Она чувствовала себя легко, радостно, весело, по-праздничному. Сегодня ее большой день, жизнь со приобрела смысл. Ее задача, ее патриотическая миссия вставала перед ней, большая и светлая.
Она и приготовилась, как к светлому празднику. Прежде чем выйти из дому, она уже во второй раз за этот день выкупалась под струей садового шланга и переоделась во все свежее. Она улыбалась, вспоминая счастливое чувство, которое испытала, стоя под сильной струей воды. На нее всегда смотрели через плечо, сверху вниз, она всегда была лишь бедной племянницей и маленькой служанкой на вилле Монрепо, которую посылали "на промысел" к красной колонке. А теперь на нее пал выбор, и она докажет, что Сен-Мартен не сплоховал, что он не сдался бошам без сопротивления.
Дорога теперь круто змеилась вверх, ведя на вершину холма, на котором расположен Сен-Мартен. Раньше, когда Симона была маленькой, она никогда, несмотря на крутой подъем, не сходила здесь с велосипеда и часто состязалась с Генриеттой, кто дольше выдержит. И сегодня она тоже не слезает с велосипеда. Сегодня она чувствует в себе избыток сил. Она нажимает и нажимает на педали, велосипед выписывает зигзаги. Очень жарко, она тяжело дышит, - это чистейшее озорство, но еще только вот этот кусочек, и еще один метр, и еще вот до того поворота. Так поднимается она в гору, и вокруг губ ее вьется бездумная довольная улыбка.
Только когда она уж совсем изнемогла, когда сердце заколотилось так, что перехватило дыхание, Симона соскочила с велосипеда. Одно мгновение постояла, опершись о седло и вытирая пот с лица, все с той же бездумной улыбкой на губах. Но радости как не бывало. Она выбилась из сил, ненужное напряжение изнурило ее, хорошо, что до города недалеко.
Остаток пути она поднимается в гору, ведя велосипед рядом с собой. На одной из скамеек у дороги сидят несколько солдат, они сидят, смертельно усталые, и тупо смотрят на нее. У нее мелькнула мысль, можно ли с такими солдатами продолжать войну? Но она тут же представила себе, как маленький гарнизон города Тура сдерживает натиск намного превосходящих сил противника, вчера был четвертый день, и может быть, сегодня они еще держатся.
Крепче ухватив руль велосипеда, она быстро повела его вперед. Задача ее ясна. "Кто, если не ты? И когда, если не теперь?"

Предыдущая страница 5 Следующая страница


Симона 6

Она подошла к воротам Сен-Лазар. Что, собственно, понадобилось ей в городе? Почему она не поехала на станцию прямой дорогой, оставив город в стороне? Ах да, - нужно ведь замести следы, нужно, чтобы ее видели в городе, нужно показаться в супрефектуре. Пусть каждый думает, что это дело рук кого-то из семьи Планшаров, но знать никто ничего не должен, чтобы никого не скомпрометировать. Все это очень просто, она все очень хорошо обдумала.
Если бы не то, что необходимо замести следы, она была бы уже на станции. Когда она об этом думает, ее обдает жаром. Нетерпение терзает и гложет ее, во ори мысли о решительной минуте ей становится страшно, и она рада оттянуть ее.
Без цели тащит она свою машину вверх и вниз по извилистому лабиринту улиц. Со вчерашнего дня Сен-Мартен нельзя узнать. На улицах только кое-где видны одинокие пешеходы, город словно вымер, словно оцепенел в ожидании врага. Дома стоят мертвые. Жара нестерпимая. Ноги наливаются свинцовым зноем, ощущение призрачной пустоты теснит грудь. Веселые краски разноцветных домов только подчеркивают исходящую от них тишину. Симоне кажется, будто стены домов все тесней обступают ее. Она шагает и шагает, она дышит с трудом, накаленный асфальт тротуаров и булыжники маленьких площадей прямо-таки обжигают ноги, а велосипед, который она ведет, весит, наверное, целую тонну. И хотя на улицах ни одного знакомого лица и лишь изредка попадаются незнакомые, усталые, равнодушные солдаты, у нее такое чувство, будто весь город следит за каждым ее движением и будто все видят по ней, что она задумала.
Больше всего угнетает, что жителей города, даже из тех, кто остался, не видно на улицах. Вот дом ее школьной подруги, Адриенны Вуазен. Вдруг решившись, Симона нажала ручку парадной двери. Дверь оказалась незапертой. Может, Вуазены еще дома. Симона поднялась по лестнице. Нигде никого. Кругом беспорядок, следы лихорадочных сборов и затхлая, невыносимая духота. Симона вошла в столовую. Здесь всегда стояла большая клетка с множеством маленьких пестрых заморских птичек. Клетка с птицами стояла на своем обычном месте, но ее пернатые обитатели были мертвы и уже издавали зловоние.
Симона почувствовала легкую тошноту. Она вышла на улицу и снова повела свой велосипед, она все еще не встретила ни одного знакомого, и, значит, неизвестно, видел ли ее кто-нибудь. С облегчением вздохнула, когда на площади Сен-Лазар, со скамьи, стоявшей в холодке, ее окликнул чей-то голос.
Это был Морис. Он сидел под вязом, на лице его играли свет и тени, он был не один, рядом сидела девушка, полная и, как показалось Симоне, довольно вульгарная на вид. На станции говорили, что Морис вовсю гуляет с девушками. Но Симона обрадовалась встрече с ним.
- А вы все запасаетесь на семь тощих лет, мадемуазель? - лениво крикнул он ей.
Она подумала о той цели, ради которой очутилась здесь, невольно ощупала в кармане ключ и спички, и то, что Морис опять так жестоко к ней несправедлив, доставило ей удовольствие.
С укором и легким презрением в больших темных глазах она взглянула на него. Он рассмеялся.
- Я не хотел тебя обидеть, - примирительно сказал он. - Посиди с нами, пигалица, - добродушно пригласил он Симону. - Вчера, в этой истории с летчиком, ты сделала доброе дело, ты мне хорошо наворожила. Парень оставил здесь кучу денег. Тебе полагаются комиссионные. Пойдем с нами в "Наполеон". Выпьем по кружке пивка, пока не пришли боши.
Симона колебалась. Что скажет мадам, если ее увидят в кафе с этой вульгарной девицей и с Морисом? Это ведь чудовищно, ей самой два дня назад такая мысль показалась бы нелепой. Но сегодня другое дело. Надо, чтобы ее видели в городе. Кафе "Наполеон" - как раз то, что нужно. А кроме того, если она откажется от приглашения, Морис опять сочтет ее трусихой и гордячкой. Она подошла к скамье.
Морис, добродушно усмехаясь, встал.
- Моя приятельница Луизон, - представил он, - а это мадемуазель Симона, племянница моего хозяина.
Они направились в кафе, идти было недалеко. Уселись на террасе под красным и оранжевым тентом. За столиками сидело несколько солдат и какие-то приезжие, - очевидно, беженцы, из местных жителей был только часовщик Дарье, старик, слывший в городе оригиналом. Ворот синей рубахи Мориса был, как всегда, широко распахнут. Мосье Грассе, хозяин кафе, казалось, удивился, увидев Симону в обществе шофера и Луизон. Но Симоне было все равно, - главное, он сможет засвидетельствовать, что видел ее у себя в кафе.
Когда перед каждым поставили запотевший стакан пива, Морис спросил:
- Вчера нас прервали как раз в ту минуту, когда мы как будто разошлись во мнениях? Что ж, скоро увидим, удастся ли нам в целости и сохранности удержать автомобильный парк и бензин.
Симона посмотрела на него, потрясенная до глубины души. Неужели он угадал ее замысел? Но он продолжал:
- Положитесь на Мориса: в течение ближайших суток, а может, и ближайших часов мы узнаем, кто и как распорядится нашим автомобильным парком. Если вы немножко шире откроете ваши уважаемые глазки, мадемуазель, вы увидите, что наши солдаты устремились сюда не только с востока и севера, но и с юго-запада. Дело в том, что они и на юго-западе напоролись на врага. Вы знаете, как называется положение, в котором мы здесь очутились? Оно называется: мы в окружении.
Окружены. Быть может, в ближайшие часы. Симону охватила паника. Она не смеет терять ни минуты. Она поставила себе срок; два часа. За это время все должно свершиться.
- Мне надо идти, - сказала она отрывисто. Ее пронизывало одно: "Кто, если не ты? И когда, если не теперь?" В то же время ее возмущало, что Луизон так на нее смотрит: она, конечно, думает, что Симона тоже крутит с Морисом.
- Ну, не будь такой букой, - откликнулся Морис. - Прежде всего выпей. - Она выпила. - А как же теперь с нашим пари? - поддразнил он ее. - Я готов повысить ставку. Спорю на бутылку перно и двадцать пачек голуа. - Он смотрел на нее, снисходительно усмехаясь, уверенный в себе. Она ответила на его взгляд взглядом в упор.
- Хорошо, я согласна держать пари, - сказала она. Голос ее звучал решительно, вызывающе.
Его явно что-то поразило. Он посмотрел на нее внимательно, долгим взглядом.
- У мадемуазель, видно, денег куры не клюют, - сказал он, помолчав. - Top commere [по рукам (франц.)], - прибавил он и протянул ей руку. Мгновение она смотрела на его раскрытую сильную ладонь над мраморным столиком. Потом положила в нее свою руку. Луизон рассмеялась.
- Ну, теперь-то мне уже непременно надо идти, - сказала Симона и встала.
- Да почему же? - удивился он. - Сегодня ведь некуда торопиться. Нигде ничем не разживешься, будь ты хоть сто раз с виллы Монрепо.
- Я должна зайти в супрефектуру, - сказала она и, так как он опять подозрительно на нее покосился, солгала: - Мне поручено кое-что передать мосье Ксавье.
- Вечно у тебя дела, - иронически проворчал Морис. - Ну что ж, в таком случае прощай.
Она пошла. Взяла велосипед и, не садясь на него, направилась к дворцу Нуаре. Она чувствовала, что Морис смотрит ей вслед, и слышала, как рассмеялась Луизон: они, наверное, говорят там про нее всякие гадости.
Вот она у дворца. Большие старинные ворота были заперты. Симона не стала вводить. Собственное нервное напряжение обострило ее чуткость к душевному состоянию других. Она сказала себе, что за этими воротами ждут немцев, и звонок всех переполошит. Уж лучше она подойдет с велосипедом к другому входу. И действительно, в маленьком окошке она увидела знакомое лицо консьержа; она постучалась, он впустил ее.
- Ты зачем? - удивился он. Симоне было на руку, что ее приход обратил на себя чье-то внимание.
- Мне нужно поговорить с мосье Ксавье, - сказала она. - Разрешите оставить у вас велосипед?
В супрефектуре все чиновники были в сборе. Все были в парадной форме, каждый сидел на своем месте, никто не разговаривал, люди сидели согнувшись, напряженные, подавленные, с каменными лицами.
Но за этим внешним спокойствием нетрудно было угадать мучительную нервозность. Супрефект не мог подавить владевшего им беспокойства. Его носило по всему зданию, он переходил из отдела в отдел, теребил свою розетку, вздыхал, хмуро и ласково говорил ничего не значащие слова, с рассеянным видом клал руку на плечо то одному, то другому из подчиненных.
Симона, дружившая с мосье Ксавье, всегда чувствовала себя в супрефектуре как дома. Сегодня же ей все казалось здесь чужим и неприветливым. Наверное, потому, что на ней брюки. Сегодня они неуместны, мадам права, в самом деле, все несколько удивленно оглядывают ее. Но она не представляла себе, как она выполнила бы задуманное, если была б не в брюках. Она старалась всем попасться на глаза, это было важно, пусть все ее видят.
Зашла в кабинет мосье Ксавье. Он сидел у письменного стола, одной рукой подперев щеку, другую бессильно уронив на подлокотник кресла. Всегда такой подвижной, мосье Ксавье сегодня казался утомленным. Симона невольно вспомнила, как она застала врасплох его отца уснувшим в кресле и каким он ей показался бесконечно стареньким.
Когда вошла Симона, мосье Ксавье удивленно поднял голову. Он старался быть приветливым, попытался даже пошутить, но шутка не получилась.
- Чего ради ты пришла, собственно? - спросил он.
- Я не могла усидеть дома, - неопределенно ответила она.
- А мадам не рассердится? - спросил мосье Ксавье.
Симона пожала плечами.
- Это плохо, что я в брюках? - спросила она.
Мосье Ксавье, играя ножом для разрезания бумаги, ответил с горькой иронией:
- Не знаю, как посмотрят на это боши.
Она стояла перед ним, она смотрела в его озабоченное лицо, на котором можно было прочесть с трудом сдерживаемое волнение, - родимое пятно на правой щеке вздулось. Симона пристально вглядывалась в лицо друга. Сейчас, немедленно ей надо идти, и она хочет унести с собой свежее воспоминание об этом участливом, добром лице. Что-то в ее взгляде привлекло его внимание.
- Случилось что-нибудь? - спросил он. В голосе его прозвучали подозрение и тревога.
На мгновение Симона заколебалась. А не сказать ли ему все? Он любил и почитал ее отца, он и к ней очень привязан. Нет, нельзя себе позволить такую роскошь, она не имеет права втянуть его, государственного чиновника, в задуманное ею дело, она не смеет ни с кем делить опасность.
- Нет, - сказала она с напускной беспечностью. - Что там могло случиться?
- У каждого теперь забот не оберешься, - сказал мосье Ксавье.
Продолжительный резкий звонок прорезал тишину дома. Симона и даже мосье Ксавье вздрогнули и выглянули в окна. У ворот они увидели маркиза. Он приехал на машине; голубая и блестящая, она стояла напротив, обильно снабженная, вероятно, контрабандным бензином мосье Планшара. За рулем сидел в элегантной ливрее шофер.
- Крысам теперь раздолье, - сказал мосье Ксавье.
Он прошел в кабинет супрефекта. Симона последовала за ним. Сюда спешили чиновники из всех отделов, порядок был нарушен, всем хотелось услышать, с чем приехал маркиз.
Мосье Корделье встретил маркиза де Сен-Бриссона, не скрывая своего удивления. Поздоровавшись, маркиз помедлил. Дверь кабинета была настежь открыта, в приемной, даже в дверях, толпились чиновники, а маркиз ждал, вероятно, что супрефект примет его с глазу на глаз, без свидетелей. Но так как супрефект, по-видимому, и не думал отсылать своих чиновников, маркиз заговорил.
- У меня есть основание предполагать, - начал он своим скрипучим голосом, - что немецким военным властям, которые появятся здесь, как следует думать, в самое ближайшее время, мое имя кое-что говорит. Полагаю, мосье супрефект, что я смогу быть вам полезен при встрече с немцами. В интересах нашего округа я считаю своим долгом присутствовать здесь, когда немецкие войска будут входить в Сен-Мартен. - Он говорил еще высокомернее, чем всегда, он держался еще прямее обычного, его карие глаза над крупным крючковатым носом твердо, пожалуй даже презрительно, смотрели на супрефекта. Остальных он словно и вовсе не замечал.
Все ждали, что ответит мосье Корделье. Он заговорил не сразу. Было видно, что с языка у него готово сорваться резкое слово, но он сдерживается. Наконец он произнес:
- Как вам угодно, - и указал маркизу на стул.
Симона видела изжелта-смуглое, надменное лицо де Бриссона, видела белесые беспомощные глаза супрефекта, возмущенное лицо мосье Ксавье. Она была рада, что решилась действовать. Сен-Мартен достойно ответит господину фашисту.
Симона вышла из комнаты. Крадучись, скользнула мимо сторожки консьержа, - все складывалось удачно, консьерж ее не заметил. Велосипед свой она, конечно, оставила у него, пусть думают, что она болтается где-то в супрефектуре.
Она пошла на авеню дю Парк. Она торопилась. Четверть положенного ею себе срока уже миновала, идти было далеко и добираться приходилось пешком. Она шла быстро. Прячась, почти бежала, прижимаясь к стенам домов, - ведь теперь она в супрефектуре.
Вот дом, где живет Этьен. Она не может удержаться и свистит условным свистом, как в детстве. Полминуты она подождет. Но не проходит и полминуты, а Этьен уже здесь.
Он просиял, увидев ее, и, по обыкновению, обеими руками схватил ее руки.
- Весь день я думал, придешь ли ты, - сказал он. - Я уже опасался, что тебя не отпустят.
Она ничего не ответила. С внезапной силой нахлынули воспоминания о Генриетте. Какая она была храбрая, даже отчаянная, но вдруг на нее нападал непонятный страх. Симона вспомнила, как однажды вечером они очутились неподалеку от кладбища и Генриетта безумно боялась даже мимо пройти, но она, Симона, ее высмеяла и заставила пойти вместе с ней через кладбище, и Генриетта была вся в холодном поту. И еще много таких воспоминаний теснилось в эти минуты в голове у Симоны. С Генриеттой она могла бы поговорить о задуманном ею деле. Подруга очень хорошо поняла бы, почему так надо. Генриетта вместе с ней пошла бы на это дело.
Этьен и Симона шли рядом, почти касаясь друг друга. Они шли в тени старых разноцветных домов. Он повернул к парку Капуцинов; детьми они вместе с Генриеттой бывали там бесчисленное множество раз.
В парке было пусто. Несколько маленьких девочек гонялись друг за дружкой, то были, вероятно, дети беженцев; девочки шумели, крики их странно разносились в стоявшей кругом тишине. Но вскоре и дети умолкли, захваченные общим оцепенением.
Симона и Этьен уселись на одну из низеньких скамеек. На три минутки, сказала себе Симона. Они но разговаривали, было очень жарко, где-то близко, в кустах, чирикала сонная птичка. Они чувствовали, что связаны большой дружбой.
Некоторое время оба молчали. Потом Этьен спросил:
- Тебе еще снилась Генриетта?
Симона - она и под пыткой не могла бы сказать, как эти слова пришли ей на ум, - ответила:
- Да, она возложила на меня миссию. - Но ведь это идиотство, это предательство, как она могла сказать такое? Он, конечно, ждет, что она пояснит ему, что же это за миссия. Вот сейчас он спросит, и будет прав. Но она, разумеется, ничего не скажет ему, ни за что на свете.
Но Этьен не спросил, он только посмотрел на нее серьезно, ласково, внимательно, и она была ему благодарна, что он ни о чем не спросил. Она сидела, смущенная своей неосторожностью, молчаливая, подавленная. Потом наконец сбросила с себя оцепенение, встряхнулась и, встав, сказала:
- Мне надо идти.
Этьен, все так же ласково и серьезно глядя на нее, сказал:
- Жаль. Мне так хотелось поговорить с тобой сегодня. Больше, чем когда бы то ни было.
Нет. Нет. Она не может терять ни минуты. Ей пришла в голову одна мысль.
- Послушай-ка, Этьен, - сказала она. - Я тороплюсь, а велосипед свой я сегодня оставила дома, думала, дороги все еще забиты. На велосипеде я доберусь скорее. Не одолжишь ли ты мне свой?
- Ну, конечно, - ответил он.
Они вернулись к дому, где жил Этьен. Идти было недалеко. Она подождала. Все складывалось как нельзя лучше. Теперь у нее есть велосипед, и об этом не знает никто, кроме Этьена. Он притащил свой велосипед.
- Большое спасибо, Этьен, - сказала она. Ей хотелось сказать больше, но она сдержалась. Они посмотрели друг другу в глаза. Потом она протянула ему руку, вскочила на велосипед и уехала.
Она неслась вперед, юная, суровая, счастливая, вся во власти своей миссии, слившись с ней воедино, свято веря, что путь, избранный ею, правильный путь.
Сначала, чтобы не обращать на себя внимания, она ехала не очень быстро. Но как только очутилась на авеню дю Парк, она нажала на педали изо всей силы. Она мчалась, пригнувшись к рулю, плотно сжав губы, сдвинув густые темно-русые брови так, что между ними залегла глубокая складка.
На дороге не было ни души. По правую руку Симоны бежала разделявшая шоссе белая черта, нанесенная по настоянию дяди Проспера. Было жутко от полного безлюдья на той самой дороге, которая еще несколько дней назад представляла собой нескончаемую, медленно ползущую темную гусеницу из людей и машин. А теперь ее серовато-белая гладь пустовала в ожидании бошей, и, выходит, для них дядя Проспер в прошлом году столько хлопотал, стараясь привести дорогу в такой безукоризненный порядок.
Симона была совершенно одна. На ее рискованном пути никто ее не видел. Нет, один человек, наверное, видел: папаша Бастид. Он, конечно, стоит в нише своего окна и ждет немцев и смотрит вниз на дорогу. Она живо представила себе, как он стоит там наверху, не шевелясь, беспомощный, негодующий. Глаза его провожали ее, мчащуюся по дороге. Но сверху она для него лишь крохотная, быстро движущаяся точка, ему и в голову не приходит, кто это так быстро несется по дороге и что здесь готовится.
Жарко, но Симона не замечает жары, встречный ветер обвевает ее. Вот дорога пошла под гору, теперь можно передохнуть, и Симона выпрямляется. Стоит потрясающая тишина, далеко-далеко вокруг все замерло. Эта неподвижность, это безмолвие действуют на Симону угнетающе. Ей кажется, что она мчится целую вечность и что езде не будет конца. И ей мерещится, словно все это когда-то уже было - такая же быстрая, молчаливая, безумная езда, устремленная к великой, безумной цели.
Ей нельзя погружаться в мечты, нельзя ни о чем думать, она должна всецело сосредоточиться на своей задаче, только на ней. Она заранее продумала все, до последней мелочи. Однажды в гараже что-то загорелось, и шоферы тогда авторитетно рассуждали о том, где и как мог возникнуть пожар. Долго и подробно распространялись насчет разных возможностей возникновения в этих условиях пожара и взрыва, а Симона, с присущим ей молчаливым спокойствием, слушала их и хорошо все усвоила. Нынче ночью, вспоминая эти разговоры, она подробно обдумала, что и как сделать. Она мысленно повторяет все снова и снова, десять, двадцать раз. Опять и опять опускает в карман руку и щупает, на месте ли ключ и спички. Ей не хватает еще только камня, его надо подобрать где-нибудь на краю дороги. Она поднимает с земли камень. Теперь все есть.
Хорошо, что станция расположена на отшибе, вдали от города и каких бы то ни было строений. Взрыв ничего по соседству не разрушит. И времени у Симоны будет достаточно. Если она подожжет в подвале, огонь можно будет обнаружить только тогда, когда потушить его окажется уже невозможным. А пока огонь подберется к машинам и большой цистерне, она уже будет далеко.
Дорога снова выравнивается, даже слегка идет в гору, и Симона опять налегает на педали. А вот и люди, первые люди, которые попались на ее пути. На краю дороги, в тени кустарника, группа солдат. Когда она поравнялась с ними, кто-то крикнул:
- Алло, мадемуазель, не хотите ли составить нам компанию? Мы ждем немцев. - И солдат высоко поднял бутылку. Они пьяны и ждут немцев. Симона едет быстрее.
Вот она у шоссейной ветки, ведущей к транспортной фирме Планшар. Въезд по-прежнему загорожен цепью. Симона вместе с велосипедом проскальзывает под цепью. Она стоит перед запертыми воротами станции. Она приехала вовремя. Она не опоздала.
Теперь уж ей никто не помешает. Теперь автомобильный парк и бензин в ее руках, а не в руках бошей. Морис проиграл пари.
Она приваливает велосипед к стене и через ограду перелезает во двор.
Двор, белый и мертвый, пуст. Жутко быть единственным живым существом на всем этом знойном и пустынном просторе. Она смотрит на часы, висящие над входом в контору. Времени у нее мало. Ближайшие минуты нужно использовать с толком, не отвлекаясь, забыв обо всем, кроме своей цели. Нужно выполнить все задуманное очень четко, по порядку, так, как она наметила себе.
Симона берет в руки подобранный на дороге камень и разбивает стекло в двери, ведущей в контору. Стекло разлетается с таким резким звоном, что она вздрагивает. Она вынимает из рамы осколки и изнутри отодвигает задвижку. При этом ранит себе руку, рана пустячная, царапина, ерунда; немножко досадно, что кровь капнула на брюки и оставила пятно.
Она поднимается по лестнице в кабинет дяди Проспера. Ступеньки неудобные, каменные, и ей кажется, что им конца не будет. Ноги тяжелые, каждый шаг стоит ей усилий. Наконец она наверху.
Она достает из кармана ключ. Это ключ от двери, перед которой она стоит, ключ от кабинета дяди Проспера. Он обычно берет его с собой и прячет в спальне. Оттуда Симона и взяла его.
Она отпирает дверь. Затхлый, спертый воздух, невыносимая жара, тишина маленькой комнаты камнем ложатся на грудь. Недозволенность, рискованность ее поступка предстают перед ней до осязаемости живо. Она стоит посреди комнаты, где дядя Проспер хранит письма и вещи, которые он прячет от посторонних глаз. Недозволенным путем проникла она сюда. С минуту Симона стоит как скованная.
Потом быстро стряхивает с себя оцепенение. Она здесь для того, чтобы найти другой ключ, ключ от бензохранилища. Она знает, где он спрятан. Очень часто дядя давал ей этот ключ, очень часто при ней запирал его, когда она его возвращала. Ключ в письменном столе справа, во втором ящике сверху. Она точно знает. А что, если его нет на месте? Короткое мучительное, до предела напряженное мгновение, пока она открывает ящик, кажется ей вечностью.
Вот наконец ящик открыт. И вот ключ.
Она берет его. Он холодный, металл приятно холодит ее потную руку.
Но вдруг она отчего-то ежится. Ей не по себе. Ей чудится, что на нее смотрят маленькие, жесткие, злые глазки мадам, она словно слышит ее тихий, высокий, властный голос: "Я бросала слова на ветер. Мне не удалось выбить из тебя дух противоречия и наставить тебя на правильный путь". Нет, Симона это делает не из духа противоречия. Она это делает потому, что она Симона Планшар, дочь Пьера Планшара.
Все остальное уже просто. Она спускается в подвал под гаражом, осторожно и аккуратно раскладывает пропитанную керосином паклю, раскладывает ее в самом подвале, на лестнице, в гараже. Должно пройти некоторое время, пока пламя разгорится настолько, что его нельзя уже будет потушить, но путь огню предуказан, и совершенно невозможно, чтобы при ярком солнечном свете его вовремя обнаружили.
Она идет к бензохранилищу. Открывает дверцу, поднимает маленькую крышку, потом вторую. Плотно сжав губы, раздув ноздри, вдыхает летучий запах бензина.
Теперь все в порядке. Дела было много, она выполнила все с величайшим вниманием, она изнемогает от усталости. Она возится уже целую вечность, больше часу, вероятно. Она смотрит на часы. Прошло всего четыре минуты.
Теперь надо поджечь комок пакли. Она опять спускается в подвал. Стоит со спичками в руках. Еще не поздно, она может вернуться, и ничего не произойдет. Нет, произойдет. Придут боши, и тогда получится, что она своими руками отдала им машины и бензин.
"Кто, если не ты? И когда, если не теперь?" Спичка вспыхивает, пакля вспыхивает.
Слегка наклонившись вперед, Симона как зачарованная уставилась темными, глубоко сидящими глазами на огонь, ее длинные, тонкие, изогнутые губы раскрыты в полубессознательной жадной улыбке, она вдыхает запах гари. С любопытством смотрит она, как начинает тлеть половица и огонь подбирается ко второму комку пакли.
Но еще можно все потушить. Без труда. И сейчас еще можно. Огонь все ближе, пакля уже не тлеет, это уже пламя, вот оно охватывает второй ком пакли. Но и теперь еще можно потушить.
Симона отступает к выходу маленькими, нерешительными шагами, она пятится назад, не отрывая глаз от огня, все так же пятясь, поднимается со ступеньки на ступеньку по лестнице, она держится рукой за перила и не отводит глаз от огня, который следует по предуказанному ему пути.
Потом внезапно, точно спасая свою жизнь, бегом бросается вон из подвала.
В гараже, однако, она еще раз останавливается. Идет в душевую. Обмывает царапину. Потом наметанным глазом осматривает, высохло ли пятнышко на брюках. Да, оно было очень маленькое, и на такой жаре, конечно, высохло. Она счищает его. Ее вдруг охватывает непреодолимое желание искупаться йод душем. Жаль, нет времени.
Она покидает станцию. Берет велосипед Этьена. Пускается в обратный путь.
Великая радость охватывает ее. Теперь огонь бушует по предначертанному ему пути. Теперь имя дяди Проспера спасено от позора. Теперь Морис проиграл пари. Теперь бошам не видать машин и бензина, как своих ушей.

Глава 6. Томительный Вечер

Вечером мадам и Симона сидели в голубой комнате и, как всегда, ждали к ужину мосье Планшара. Симона, выпрямившись, сидела на своем неудобном стуле. Мадам, в черном шелковом платье, тщательно причесанная, занимала свое обычное место в кресле с высокой спинкой; неподвижной, грузной глыбой восседала она в кресле.
Вернувшись на виллу Монрепо, Симона принялась за свои повседневные дела в саду и на кухне. Дяди Проспера дома не было. Мадам рассказала ей, что сначала мосье Планшар решил было не показываться в Сен-Мартене. Но Потом, когда произошел взрыв, не усидел дома и поехал в город.
Симона вздохнула с облегчением, но в то же время почувствовала разочарование. Ей до смерти хотелось быть здесь, когда дядя Проспер узнал о взрыве. Ей хотелось видеть его лицо в ту минуту, ей хотелось видеть, как это его потрясло, ошеломило. И его тайную - нет, огромную, все затмевающую радость, что он не покрыл страшным позором имя Планшаров.
Значит, он узнает о случившемся в городе. Конечно, он догадается, что это сделала она. Его будут раздирать самые противоречивые чувства. Ей не терпится увидеть, какое у него будет лицо, когда они встретятся. Он, конечно, достаточно умен, чтобы прикинуться ничего не ведающим. Но в душе он будет ей благодарен, и она почувствует-ото в скрытых намеках, в том, как он потреплет ее но щеке.
В комнате было сумрачно, прохладно и тихо. Мадам спокойно сидела в своем кресле. Но Симона отлично понимала, что спокойствие это лишь внешнее. Интересно, знает ли мадам, что она отлучалась в город? Возможно, что знает. Дороги теперь свободны, одна из двух приятельниц мадам могла приехать к ней и обо всем рассказать. Мадам всегда осведомлена лучше, чем можно предположить.
- Представь себе, - неожиданно говорит мадам, - мой сын не мог сегодня найти ключ от своего кабинета. За двадцать пять лет это случилось с ним впервые. Возможно, он оставил его на станции, разволновавшись после разговора с Филиппом. Но он твердо помнит, что взял ключ домой, что будто бы еще сегодня утром видел его.
Симона не шелохнулась и ничего не ответила. Она старалась сохранить обычное выражение лица и не выдать себя каким-либо движением, она была рада, что в комнате полумрак.
Через некоторое время мадам приказала:
- Включи радио.
Радио работало. Говорил город Дижон, который, по-видимому, был в руках у немцев. Диктор сообщал об успехах германской армии. Затем он сообщил об истреблении английских войск, пытавшихся эвакуироваться в Англию. Потом последовали приказы, относящиеся к вновь занимаемым районам Бургундии. Все общественные предприятия обязаны возобновить работу в течение двадцати четырех часов, то же относилось к производству и продаже продуктов питания. С наступлением темноты и до шести часов утра населению запрещалось покидать свои дома. Затем пошли местные известия. Из Сен-Мартена сообщали, что транспортная фирма Планшар сгорела дотла вместе со всем автомобильным парком; оккупационные власти совместно с французскими властями начали расследование.
Симона, ошеломленная этим градом новостей, вскочила. Все, значит, сметено до основания. И как раз вовремя. Забыв, что она не одна в комнате, девушка стояла с искаженным лицом, крепко ухватившись за спинку своего стула, охваченная трагической серьезностью этой минуты и чувством окрыляющей радости.
Мадам, казалось, вся обмякла, она больше не старалась владеть собой.
- Значит, так и есть, - повторяла она. - Боже мой, боже мой. Это оно и было. Значит, верно. Это оно и было. - Она так прерывисто и хрипло дышала, что Симоне стало страшно за нее. Она подошла ближе. Хотела помочь, но не решалась.
Мадам медленно приходила в себя. Симона не смела о чем-нибудь спросить ее, что-нибудь сказать.
Через три минуты, однако, мадам уже почти взяла себя в руки.
- У моего сына было верное предчувствие, - сказала она. - При таких обстоятельствах ему, разумеется, следовало непременно показаться в городе.
Через пять минут она вновь была той безукоризненно владевшей собой дамой, которую Симона знала всегда.
- Быть может, и телефон работает, - сказала она с горькой иронией, - видно, немцы и впрямь любят порядок. Попытайся. Позвони мосье Пейру.
Симона стала вызывать номер. Телефон не работал. Это как будто уже не очень волновало мадам.
- Опусти жалюзи, - приказала она. - И включи свет. - Симона исполняла все, что ей приказывала мадам. Мадам тем временем размышляла вслух: - Немцы запретили с наступлением темноты появляться на улицах. Сын мой достаточно благоразумен, чтобы не нарушать их запрета. Ждать его сегодня незачем. Сядем за стол, - решила она.
Симона подавала. Они ужинали. Симона знала, что мадам в большой тревоге за сына. Она и сама все время думала о дяде Проспере. Неужели немцы его арестовали? Как бы там ни было, его невиновность очень скоро будет установлена. Он может доказать, что изо всех сил противился распоряжениям супрефекта. А если боши ему не поверят, она готова пойти и объявить, что она это сделала сама, без его ведома. Она это сделала, и за это отвечает она, а не он.
Вполне возможно, что они задержали дядю Проспера. Тогда они, вероятно, заключили его в тюрьму Сен-Мишель, неподалеку от Дома юстиции. В детстве здание тюрьмы играло в ее жизни большую роль. Оно расположено близко от школы. Симона и другие девочки проходили мимо пего всегда со страхом, но в то же время его таинственность притягивала их. Там, за этими стенами, сидели опасные, ничего на свете не боявшиеся люди. Больше всего возбуждал в девочках ужас разбойник Гитрио, он содержался там временно, его должны были перевести в Франшевиль, главный город департамента. Бесконечное множество раз говорили они с Генриеттой о тюрьме Сен-Мишель. Генриетту это старинное здание занимало даже больше, чем Симону. Часто они специально проходили мимо тюрьмы, в надежде хоть когда-нибудь увидеть опасного преступника. Тяжело было представить себе дядю Проспера в тюрьме. Он, который так любит жизненные удобства, который привык, чтобы ему повсюду и везде оказывали уважение, - он этого просто не вынесет.
Мадам сидела за столом, точно ничего не случилось. Она не говорила ни о событиях, ни о дяде Проспере. Она ела мало, но ела.
Потом, когда Симона приготовляла салат, она взяла лорнет и, следя за руками Симоны, вскользь спросила:
- Ты, кажется, была сегодня в городе, Симона, не так ли?
Теперь - быть начеку, не сказать лишнего, но и не молчать.
- Да, - ответила Симона.
- Что сегодня было в городе? - спросила мадам.
Симона старательно перемешивала салат.
- Город был совершенно пуст, - сказала она, - все дома на запоре, я не встретила ни одного знакомого, одни солдаты на улицах, никогда еще город не был так пуст. Я заходила в супрефектуру. Там ждали бошей. Все были одеты по-праздничному. Маркиз тоже приехал туда, en grand tralala [во всем блеске (франц.)], на машине и с шофером.
Она рассказывала, чтобы ничего не рассказать. Салат был готов, Симона поставила деревянную миску на стол.
- Ты была в городе, когда произошел взрыв? - спросила мадам напрямик.
Симона не покраснела. Симона ответила, и голос ее прозвучал совершенно естественно:
- Я услышала взрыв уже по дороге домой.
Одно мгновение мадам молчала. Потом спросила:
- Ты надевала зеленое полосатое?
- Нет, - ответила Симона. Она смело посмотрела в глаза мадам и решительно прибавила: - Я была в брюках.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Мадам поднесла ко рту вилку. Потом сказала:
- Если ты уже не могла отказать себе в удовольствии отправиться в город без разрешения, то следовало по крайней мере прилично одеться. Ты же сама говоришь, что в префектуре все были одеты по-праздничному. В высшей степени бестактно в такой день разгуливать в брюках.
Симона ничего не ответила.
- Ты слышала, что я сказала? - спросила мадам, все так же тихо, не повышая голоса.
- Да, мадам, - ответила Симона.
Она отвечала послушно, но в душе она ликовала.
Все годы между ней и мадам происходила тайная борьба за дядю Проспера. Мадам стремилась истребить и подавить в своем сыне все, что напоминало Пьера Планшара. Теперь своим деянием Симона раз навсегда разрешила спор. Теперь дядя Проспер на деле показал, что он брат Пьера Планшара, и весь мир увидит, что дядя Проспер подлинный Планшар.
Зазвонил телефон. Обе вздрогнули.
- Подойди к телефону, - приказала мадам.
У телефона был мосье Корделье. Он попросил к аппарату мадам. Мадам колебалась - подойти или нет. Ее неудержимо влекло к телефону, но она опасалась сказать что-нибудь не так. Она взяла себя в руки.
- Скажи, - приказала она Симоне, - что я уже в постели. Поговори с ним сама.
Симона попросила супрефекта сказать ей, что он хочет передать мадам. Мосье Корделье медлил.
- Передай мадам, - послышался наконец его высокий, глухой, нетвердый голос, - пусть она не беспокоится. Мосье Планшар не вернулся домой только потому, что населению запрещено выходить на улицу.
- Спасибо, господин супрефект, - сказала Симона. Она чувствовала тревогу, с которой мадам ждала, и решительно спросила: - Разрешите узнать, где находится мосье Планшар?
- Мосье Планшар у меня в гостях, - отвечал супрефект и так же осторожно, выбирая слова, прибавил: - Передай мадам, что все выражают ему живейшее сочувствие.
- Спасибо, - повторила Симона. - А что еще передать мадам?
- Завтра, с первыми лучами солнца мосье Планшар вернется домой, - сказал супрефект.
Мадам стояла в прихожей, она не могла усидеть в столовой. Симона видела, каких усилий стоило ей побороть желание, вопреки всем доводам благоразумия, взять телефонную трубку.
Симона, продолжая разговор, спросила:
- Нельзя ли попросить к телефону самого мосье Планшара?
Супрефект опять нерешительно помедлил. Затем строго, официально сказал:
- Нет, это не рекомендуется, - и быстро добавил, словно для того, чтобы исправить впечатление от сухости последних слов: - Спокойной ночи, детка.
Мадам стояла, подавшись вперед огромной массивной головой. Симона никогда не видела ее в таком возбуждении, она вся дрожала от страха и тревоги. Симона поспешила передать ей содержание всего разговора. Ей пришлось в точности, слово в слово, повторить все. Мадам вновь и вновь переспрашивала:
- Как он сказал? Все выражают ему сочувствие? Так и сказал? Буквально? - Симона слушала супрефекта очень внимательно, она помнила каждое слово, и мадам взвешивала каждое слово. Симона, как ни противна ей была мадам, почувствовала жалость к женщине, дрожавшей за сына, и, если бы Симону не удерживала осторожность, она с удовольствием сказала бы: "Не тревожьтесь. Ему ничего не будет. Это сделала я, и я не допущу, чтобы поплатился кто-либо другой".
Мадам обдумывала каждое слово мосье Корделье. Нет, она уже не старалась замкнуться в свое обычное надменное спокойствие; это была старая женщина, охваченная глубокой тревогой за того, кто составлял смысл ее жизни. Вдруг все ее страхи и ярость нашли неожиданный выход:
- Этот Филипп, этот глупец, - сказала она негромко, но не скрывая своего гнева. - Меня не удивляет, что он осторожен, он ведь трус по натуре. Но все-таки, он мог бы сказать и побольше. Мог бы несколько яснее дать нам понять все. "Все выражают ему живейшее сочувствие". Что это означает? Может означать все и ровно ничего. Чтобы сказать мне это, не стоило и звонить. Все ненавидят моего сына, - продолжала она тихо, горестно, ожесточенно. - Все рады, когда с ним случается беда. Они завидуют ему, эти мелкие людишки, с которыми Он имеет дело. Они всегда только и ждали случая досадить ему. Возможно, это кто-нибудь из шоферов. Они скажут, что сделали это из политических соображений, во имя отечества. Но я их знаю. Это все только ненависть и зависть. Ненависть черни, потому что мой сын на десять голов выше их, потому что он добился чего-то. Они не могут ему этого простить. Оттого-то они и воспользовались первым удобным случаем, чтобы нанести ему страшный удар. - Она говорила теперь еле слышно, но все ожесточенней и ожесточенней. - И как коварно они все подготовили и рассчитали. Никаких сомнений: это они украли у него ключ. - В ее маленьких злых глазках, устремленных куда-то в одну точку, были ярость и беспомощность. - Я полагаю, - сказала она Симоне своим обычным холодным и вежливым тоном, - что тебе следовало бы помыть посуду и отправиться спать. Но сначала дай мне сигарету.
Симона подала сигареты и спички и вышла. В дверях она незаметно оглянулась. В ярком свете очень сильных ламп мадам сидела одна, толстая, черная, и курила.

Глава 7. Первые Плоды

Рассвет едва забрезжил, а Симона уже с величайшим нетерпением ждала дядю Проспера. "Он вернется с первыми лучами солнца", - сказал супрефект. Утро разгоралось. Десять раз выбегала Симона в сад, на то место, откуда открывалась дорога, и каждый раз ни с чем возвращалась назад.
Теперь она - как вчера, а вероятно, и сегодня мадам - не раз и не два взвешивала каждое слово супрефекта. Но, в противоположность мадам, ее не тревожили опасения за судьбу дяди Проспера. Она убеждена, что то, что сказал мосье Корделье, не пустое утешение. Ее гораздо больше беспокоили собственные тайные сомнения - как воспринял ее поступок дядя Проспер. Но она гнала их прочь. Она уверена, что дядя приветствует случившееся: весь город, судя по намекам мосье Корделье, правильно оценивает это событие и понимает его подоплеку. Но на вилле Монрепо думают не так, как в городе. У Симоны не выходят из головы тихие злые слова мадам, ее яростные несправедливые утверждения, будто только ненависть к дяде Просперу могла толкнуть на такое дело, и речи мадам черной паутиной опутывают чистую веру Симоны.
Но вот наконец телефонный звонок. В мгновение ока Симона была у телефона. Да, это дядя Проспер. Он поздоровался, спросил, как там поживают на вилле Монрепо, разговаривал, как всегда. Симона была разочарована, она ждала каких-то особенных слов. Но, может быть, он считал неудобным открыто говорить по телефону, который контролируется немцами? Он ограничился несколькими общими фразами и попросил к телефону мадам.
Симона позвала мадам, но мадам была уже тут. Забившись в угол прихожей, Симона ловила ее реплики. Мадам говорила односложно, из ее ответов мало что можно было понять, да и весь разговор был очень короток. Симона надеялась, что мадам расскажет, о чем шла речь.
- Как дядя? Все у него в порядке? - спросила она наконец сама, так как мадам молчала.
- Да, все в порядке, - ответила мадам.
После обеда, не дождавшись возвращения дяди, Симона, как обычно, стала собираться в город за покупками. Она прекрасно знала, как неодобрительно отнеслась бы к этому мадам, но ее это не остановило. Она надела зеленое полосатое платье, взяла корзину и велосипед.
Въезд в город охранялся заставой, у которой стоял немецкий патруль. Симона была потрясена. Она знала, что боши пришли, мысленно готовилась к этому бесчисленное множество раз, но когда увидела их перед собой, испугалась, как будто на нее обрушилось что-то неожиданное. Солдаты, молодые парни с тупыми, безразличными лицами, едва взглянули на Симону; для пешеходов проход был свободный. Симону пропустили беспрепятственно.
Она шла по городу как во сне. Повсюду были немецкие солдаты. Рассудком Симона понимала, что эти солдаты - живая действительность, но все ее существо отказывалось этому верить, пугающее чувство нереальности всего, что она видела, не оставляло ее. Не может этого быть, чтобы они были здесь, в городе, расхаживали по улицам и громко разговаривали на своем непонятном, варварском языке.
У Симоны не было заранее сложившегося представления, какие они, эти вторгшиеся победители; ей только казалось, что то злое, что они несут с собой, должно и внешне выразиться в чем-то отталкивающем и страшном. Она готовилась увидеть бездушные, жестокие лица, готовилась услышать о бесчисленных злодеяниях. Но все было иначе. Боши оказались молодыми, бесцеремонными и довольными собой людьми - только и всего. Симона, обладавшая здравым смыслом, видела это, и все же чужеземцы казались ей нестерпимо наглыми. Само их присутствие было нестерпимой наглостью, и эта наглость обжигала Симону болью и яростью.
Боши расположились, как дома. В бесцеремонно расстегнутых рубашках они шатались по городу, посиживали перед отелями, на площадях, на террасах кафе, они смеялись и громко разговаривали и поливали себя водой из фонтанов на площади Совиньи. И эта непринужденность, эта развязность бошей, чувствующих себя в Сен-Мартене как дома, казались Симоне страшнее самой ужасной грубости, какую она только могла себе представить.
Открылись кое-какие магазины. Но жители Сен-Мартена, показывавшиеся на улицах, робко жались к стенам домов, разговаривали вполголоса, торопливо пробегали по тротуарам, спеша поскорее попасть домой, - они казались чужими в собственном городе. Бродя по знакомым извилистым, горбатым улочкам, Симона чувствовала себя здесь вдвойне чужой, чужой бошам, и чужой горожанам, от которых ее отделяла ее тайна; больше того - ей казалось, что горожане смотрят на нее, как на чужого, непонятного им человека.
Она шла мимо дома Этьена. После вчерашнего она еще не говорила ни с кем из близких ей людей. Ей необходимо повидать Этьена. Она позвала его условным свистом. Может быть, он не уехал, может быть, он дома. Она ждала, выйдет ли он, словно от этого зависела ее жизнь. Он вышел.
Его честное широколобое, с узким подбородком, лицо отражало, как зеркало, малейшее движение души, и Симона сразу увидела, что он все знает. Иначе и быть не могло, ведь она так опрометчиво рассказала ему тогда свой сон. Она пожалела, что рассказала, но теперь была довольна, - можно открыто говорить с Этьеном.
Точно так же, как вчера, они, не уговариваясь, направились в парк Капуцинов. На площадке для игр возились дети. И два немецких солдата были здесь и с улыбкой смотрели на детей. Это не помешало Симоне и Этьену присесть на одну из низеньких скамеек.
Этьен восхищенными глазами смотрел на Симону.
- Я всегда ждал, - сказал он хриплым от благоговейного волнения голосом, - всегда ждал от тебя чего-нибудь поистине великого.
Симону, залившись краской, не знала, куда деваться от смущения, она возилась с велосипедом, прислоненным к скамье. Но в душе ее были гордость и счастье.
- Ты, значит, считаешь, что это было правильно? - застенчиво пробормотала она.
- Правильно? - возмутился он. - Ты совершила подвиг. Я горжусь, что я твой друг. Чудесный сон тебе приснился.
Симона покраснела еще сильнее. Она не знала, что сказать. Он, помолчав, сказал с лукавой улыбкой:
- И все знают, что это сделала ты.
- Откуда? Каким образом? - спросила она, ошеломленная.
- Но ведь это совершенно ясно, - ответил он, - ведь ты дочь Пьера Планшара.
- А разве никто не думает, что это мог сделать сам дядя Проспер? - спросила она.
- Мосье Планшар? - Этьен удивленно взглянул на нее. - Нет, это, пожалуй, никому не приходит в голову.
Он видел, в каком она смятении.
- А почему бы им не знать, что это сделала ты? - спросил он. - По-моему, нет ничего плохого в том, что они знают, только от бошей это нужно скрывать.
Симона напряженно думала. Дети шумели. Солдаты ушли.
- Послушай, Этьен, - сказала она, - ты прав, это хорошо, что они знают, но помни: важно, чтобы никто ничего не знал. Это не я сделала. Да как я могла это сделать? Я все время была в городе, все меня видели. Я была в супрефектуре, я оставила свои велосипед в супрефектуре. Понятно?
- Ты действительно все предусмотрела, - изумился Этьен.
Они пошли обратно к центру города. Симона чувствовала, что все смотрят ей вслед: это было ужасно, точно мурашки ползали по телу, но было в этом и что-то прекрасное. Хорошо, что она не одна, - и Симона оживленно болтала с Этьеном.
Они вышли на площадь. На скамье под вязами сидел Морис с разряженной в пух и прах Луизой.
- Добрый день, Симона, - крикнул он ей. - Куда это ты так торопишься?
- Не знаю, - сказала она нерешительно.
- Зато я знаю, - ответил он. - Отправь-ка своего молодого человека домой. Если ему угодно, он может прогуляться с моей Луизой. Мне в самом деле необходимо с тобой поговорить.
- Мосье, - сказал Этьен как можно грознее.
- Не волнуйтесь, молодой человек, - сказал Морис. - С вашей Симоной ничего не случится. Она нуждается в добром совете, поверьте мне.
Симону разозлило, что Морис опять всем и всеми командует; и в то же время ее обрадовало, что вот есть человек с ясной головой, готовый помочь ей в ее довольно сложном положении.
- Позволь уж я с ним потолкую, Этьен, - попросила она.
Луизон встала и оглядела ее с чуть заметной лукавой, вызывающей улыбкой. Симону это нисколько не задело. Она присела рядом с Морисом.
- Ну вот, наконец, - сказал он, но не начинал разговора, пока они не остались одни.
- Ну и сюрпризец же ты мне преподнесла, моя дорогая, - начал он. - А все твоя "девичья романтика", - прибавил он насмешливо. Симона густо покраснела. - Расплачиваться за твой патриотический порыв в первую очередь пришлось мне, - продолжал он. - Прежде всего они заподозрили меня.
- Вас? - спросила Симона. - Кто это - они?
- Для меня не совсем ясно, - отвечал Морис. - Меня вызвали в супрефектуру, там были прокурор Лефебр из Франшевиля, мосье Ксавье и немецкий офицер. Немчура так и буравил нас всех глазами, но рта ни разу не раскрыл.
- Вас заподозрили, вас? - спрашивала Симона. Ее ужасало, что она еще и Мориса подвергла опасности; в то же время ей было приятно, - он словно принимал участие в ее деянии.
- Тебя это удивляет? - спросил Морис. - Да это вполне естественно.
- Я бы, разумеется, немедленно вас выручила, если бы с вами что-нибудь сделали, - сказала она горячо и решительно.
- Очень мило с твоей стороны, - ответил Морис. Его насмешка не рассердила Симону.
- Туго вам пришлось? - спросила она.
- Да, не скажу, чтобы это было так же приятно, как первая брачная ночь. Я не знал, куда они гнут, а выдавать тоже никого не собирался. Прошло некоторое время, пока я смекнул, чего им надобно. Боши хотят установить две вещи. Во-первых, когда эта история произошла. Если до того, как они заняли город и объявили, что всякое уничтожение военных материалов будет строго караться, - тогда их это не интересует, тогда формально это ненаказуемо. Главное же, они хотят выведать, откуда все это исходит, что это за патриоты такие, где им искать своих врагов? Спрашивали они обиняками, явно стараясь сбить меня с толку, запутать. Пришлось сначала повалять дурака. Но потом мосье Ксавье навел меня на правильный путь.
- Тяжелый был допрос, Морис? - виновато спросила Симона.
- Конечно. Мне не хотелось неосторожным словом втянуть кого-нибудь в беду, - ответил Морис. - Мою собственную невиновность доказать было не трудно.
- Я рада, что им не удалось поймать вас в свои сети, Морис, - искренне сказала Симона. - Но зато, - продолжала она с гордостью, - пари вы все-таки проиграли.
- Какое пари? - с удивлением спросил Морис. - Ах да, вспомнил. Я, конечно, заплачу. В любую минуту можешь получить свою водку и сигареты. Но я плачу только как истый джентльмен. Прав, разумеется, я.
- То есть как? - возмутилась Симона. - Вы ведь говорили, что дядя Проспер никогда в жизни не пожертвует своим гаражом.
- А разве он им пожертвовал? - удивился Морис. - Ты получила его согласие? - Все широкое умное лицо Мориса смеялось.
Симона рассердилась.
- Кто вам вообще сказал, - наивно напустилась она на него, - что это сделала именно я?
Морис расхохотался громко, добродушно.
- Ах ты мой повинный ангелочек, - сказал он, - да так по-ребячески все это устроить никто, кроме тебя, во всем мире не сумел бы. Ведь есть другие, гораздо более незаметные способы. Ну хотя бы сахару в бензин подсыпать; на какое-то время это дает эффект. Но мне непонятно, зачем ты ото сделала, если теперь отпираешься? Все это только в одном случае имеет смысл - если это сигнал. Не думала же ты в самом деле остановить немецкие танки тем, что уничтожишь бензин мосье Планшара?
Симона молча, задумчиво слушала его.
- Я поступила неправильно, Морис? - спросила она робко, по-детски.
Морис искоса поглядел на нее. Она сидела слегка напряженно, скромно, как примерная ученица, которая старается сделать все как следует. Морис был обезоружен. В его голосе послышались теплые нотки.
- Неправильно, детка? - переспросил он. - Нет, этого сказать нельзя. Но польза невелика, а опасность огромна.
Впервые Морис разговаривал с пей сердечно, как настоящий друг. Симона была счастлива. Ей даже не мешало, что он обращался с ней как с ребенком. Она верила в его опыт, в его суждение. И если даже он не одобрял ее поступок, то понимал ее лучше всех других. Теперь, когда она знала, что судьба ее ему не безразлична, она почувствовала себя вне опасности.
- И вы действительно думаете, - спросила она, помолчав, - что все, даже немцы, знают, что это сделала я?
- Конечно, - ответил Морис.
- Но если, - продолжала Симона, - немцы установили, что это произошло до их прихода, значит, все в порядке, верно? Вы ведь сами так сказали?
- Этого я не говорил, Симона, - ответил Морис. - Во-первых, боши, если им понадобится, могут в любой момент вытащить эту историю на свет божий. А во-вторых, главная опасность вовсе не в бошах.
Симона удивленно посмотрела на него.
- О, святая простота, - потешался Морис. - Разве ты не понимаешь, что этот поджог бесит наших фашистов гораздо больше, чем бошей? Наши фашисты, маркиз и твой дядюшка, никогда не простят тебе, что ты подложила им такую свинью. Уж будь на этот счет покойна. Для чего, скажи на милость, впустили они бошей в страну? Для того, чтобы беспощадно расправиться наконец с теми, кого они называют подрывателями основ. И вдруг являешься ты и портишь им всю обедню. Думаешь, в их глазах это патриотизм? Нет, бунт. Тем более что это сделала ты, дочь Пьера Планшара. Тут пахнет коммуной, пахнет революцией. Только теперь, моя милая, и начинается война. Отныне твоя жизнь на вилле Монрепо райским блаженством не будет.
За его легким, насмешливым тоном Симона чувствовала жестокую правду. Она вспомнила мадам, как та сидела в ярком свете одна, черная, попыхивая сигаретой, и мороз пробежал у нее по спине. В глубине души Симона понимала, что Морис прав, только теперь война начинается. Но она не желала признать, что ото так. В Морисе говорит чистейшее предубеждение, его ненависть, он всегда был несправедлив к дяде Просперу.
- Это неправда, - горячо запротестовала она. - Вы всегда точили зубы на дядю Проспера, помните, это заметил даже старик Жорж. Я никогда не поверю, чтобы дядя Проспер мне что-нибудь сделал.
Морис, улыбаясь, лишь посмотрел на нее.
- Рад за вас, если вы так думаете, мадемуазель. - Он пожал плечами.
Симона вдруг переменила тон.
- А если бы они захотели со мной что-нибудь сделать, - спросила она доверчиво, - вы помогли бы мне, Морис?
- Странный вопрос, - ответил Морис. - Чем может тебе помочь какой-то шофер, если против тебя ополчится вся германская военная машина?
- Вы же сказали, - тихо возразила Симона, - что это не обязательно должны быть немцы.
- Ну, если так, - сказал Морис и усмехнулся. - Смотри-ка, ты совсем не так глупа, как кажешься. Конечно, мы тебе поможем. - Морис сказал это очень просто, но слова его прозвучали убедительно. - Мы все солидарны с тобой.
- Спасибо, Морис, - сказала Симона. Она почувствовала большое облегчение.
- А теперь тебе пора идти, - сказал он.
- Почему пора? - спросила она: было еще рано. Уж не хочет ли он от нее избавиться?
- Ты разве не знаешь? - ответил он. - Ведь теперь у нас время передвинуто на час вперед. Немцы, как пришли, ввели свое время. Ночь наступает у нас часом раньше.
У Симоны сжалось сердце. И время теперь в Сен-Мартене немецкое.
Она простилась с Морисом. Когда она, возвращаясь домой, шла со своим велосипедом по городу, она еще явственней чувствовала, что все глядят ей вслед и шушукаются за ее спиной. Но это уже не доставляло ей удовольствия, а смущало и было противно.
Симона поехала домой, радуясь, что Морис теперь ее друг. Но с ним нелегко. С какой злостью и презрением говорил он о дяде Проспере. Он не прав. Не может быть, чтобы он был прав.
Войдя в дом, она увидела шляпу дяди Проспера на обычном месте. Значит, он вернулся. Сейчас, сию минуту она убедится, она воочию убедится, что Морис к нему несправедлив. Но она услышала, что дядя Проспер разговаривает с мадам, а ей не хотелось встретиться с ним в присутствии мадам, она хотела сначала поговорить с ним с глазу на глаз.
Симона переоделась. Как всегда, приготовила ужин. Она искала случая поговорить с дядей Проспером.
Мадам вошла в кухню. Внимательно оглядела все, что Симона приготовила, и велела поджарить гренки к супу. Затем холодно и вежливо, как всегда, сказала:
- В связи с последними событиями я вынуждена дать тебе кое-какие указания, Симона. Мой сын пожелал, чтобы некоторое время ты не показывалась в городе. Поэтому впредь ты из дому никуда отлучаться не будешь. А затем, в ближайшие дни нам с сыном придется и за столом обсуждать вопросы секретного характера, поэтому мы решили, чтобы ты ела не за общим столом, а одна, на кухне.

Часть Третья. Прозрение

Глава 1. Лицо Дяди Проспера

Симона работала в саду. На ней был вылинявший комбинезон из грубой ткани и большая соломенная шляпа. День клонился к вечеру, но было еще очень жарко.
С тех пор как мадам запретила ей есть за одним столом с дядей и объявила ее пленницей, прошла всего одна неделя, - неделя, бедная событиями. Симону ни о чем не спрашивали, никто не требовал ее к ответу, никто не хотел ее выслушать - ее попросту заперли здесь и выключили из жизни. Мадам ограничивалась необходимейшими указаниями; дядю Проспера Симона видела только в присутствии мадам, ей так и не удавалось поговорить с ним наедине.
Ей не говорили, что происходит в городе, в стране, что думают о ней и о ее деянии в Сен-Мартене. Она ничего, ничего не знала. Что установило следствие? Привело оно к чему-нибудь? Предприняли боши что-нибудь против дяди Проспера? Наложили они арест на фирму?
Тяжело было находиться в полном неведении. Она ломала себе голову, стараясь представить себе, что ждет ее, но ни до чего не могла додуматься.
Мадам - ее враг, в этом Симона не сомневалась. То, что мадам ее ни в чем не укоряла, то, что она упорно хранила холодное, злобное молчание, - доказывало лишь, что она замышляет недоброе против нее, Симоны. Ну а дядя Проспер, что же он? Ведь он не любит таить свои чувства, он предпочитает изливать их вслух, давать волю своему гневу. То, что и он проходил мимо нее молча, только изредка бросая в ее сторону хмурые, смущенные взгляды, делалось, конечно, тоже в угоду мадам, а не по собственному побуждению. Как тяжело, что дядя Проспер сразу взял сторону мадам, даже не выслушав Симону.
За неделю своего одиночества, молчания и домашнего ареста Симона повзрослела, стала увереннее в себе. Она произвела смотр своим друзьям и убедилась, что надеяться ей, собственно, не на кого. Папаша Бастид, мосье Ксавье, Этьен - они недостаточно изворотливы, чтобы найти средство помочь ей, хотя они и преданны ей всем сердцем и, несомненно, пытались что-нибудь для нее сделать. Но тут они просто бессильны. С Морисом, конечно, она не так тесно связана; но если кто и мог бы помочь ей, так только он: он знает, чего хочет, он debrouillard, он настоящий мужчина. Сердце у нее радостно бьется, когда она вспоминает о разговоре на скамье под вязами. Досадно, что только один-единственный разок они поговорили, как друзья.
Симона работала у ограды в западном углу сада. Сад был расположен на склоне холма. Хотя он и занимал большую территорию, но вся она была на виду, и только этот уголок у ограды, с западной стороны, не был виден из окон дома. В каком бы углу сада или дома Симона ни работала, она чувствовала на себе надзирающее око мадам, только здесь оно ее не достигало, и весь день Симона мечтала о тех минутах, когда ей удастся уйти от постоянной слежки в эту укромную часть сада.
Ограда была высокая, но, став на большой камень, Симона могла выглянуть на дорогу, и отсюда дорога видна была далеко, далеко. То было неширокое, заброшенное шоссе, оно вело к горной деревушке Нуаре, я на нем редко кто появлялся. И все же Симона снова и снова становилась на камень, ухватившись за ограду, она подтягивалась на руках так, что они начинали болеть, и смотрела на дорогу.
Так стояла она и теперь, крепко ухватившись обеими руками за ограду, и глядела вдаль. Ее серьезное, задумчивое лицо словно окаменело от невыносимого томления. Мучительно хотелось ей увидеть кого-либо из друзей. Симона знала, что за свой патриотический поступок ей придется горько расплачиваться, и она терпеливо переносила свое заключение. Но она не представляла себе, что придется страдать в таком одиночестве. Каждый день выглядывала она за ограду, в надежде, что кто-либо из дорогих ей людей сумеет пробраться сюда. Но никто не приходил. Мадам никого к ней не подпускала. Мадам зорко стерегла ее.
Она и дяде Просперу запретила говорить с Симоной. Но если рассудить, то это как раз было утешительно и обнадеживающе. Ведь будь мадам уверена в дяде Проспере, она не стала бы удерживать его от объяснения с Симоной. Но она, видимо, опасалась, что дядя Проспер, несмотря ни на что, поймет поступок Симоны и, может быть, даже одобрит. Нет, пусть Морис говорит, что хочет, но кто-кто, а дядя Проспер ей не враг.
При встрече с Симоной его лицо принимало смущенное и негодующее выражение, он избегал ее. Но это удавалось ему только потому, что она не противилась. Она была слишком горда, пусть поступает, как ему угодно. А надо бы заставить его объясниться, заставить выслушать ее.
Высокая, тоненькая, стояла Симона на камне. В мешковатом вылинявшем комбинезоне она казалась какой-то заброшенной, ее большие, глубоко сидящие глаза тоскливо, жадно, мрачно смотрели на безлюдную белую ленту шоссе.
Нет, надо положить этому конец. Нельзя терпеть дольше, чтобы дядя Проспер так глупо дулся и избегал ее. Она заставит его объясниться.
Она знала, что мадам сейчас наверху и дядя один, в голубой комнате, томясь от безделья, возится с радио. Симоне было сказано, чтобы она, покончив со своими делами, сидела только у себя в каморке и нигде больше не показывалась. Она пренебрегла этим запрещением и, как была, в комбинезоне, не почистившись, не вымыв руки, пошла к дяде Просперу.
Он удивленно поднял на нее глаза.
- Мне надо с вами поговорить, дядя Проспер, - сказала она смело.
Он угрюмо взглянул на нее.
- А мне с тобой говорить не о чем. - И он проглотил какое-то ругательство, готовое сорваться у него с языка.
- Вы должны со мной поговорить, - настаивала она. - Уж лучше я пойду к немцам и скажу, что это сделала я, но жить так дальше я не могу.
Он сидел в своем кресле и искоса смотрел на нее. Ее лицо дышало мрачной решимостью, она была на все способна.
- Чего ты, собственно, хочешь? - окрысился он. - Радуйся, что они не забрали тебя. Радуйся, что ты так легко отделалась. - И, горячась все больше и больше, раскричался: - Украсть у меня ключ, ключ от моего кабинета. Этакая низость. Воровка. Домашняя воровка. Дочь моего брата.
Тогда, чтобы взять ключ, ей пришлось совершить над собой некоторое насилие. Добропорядочность была у нее в крови, и ей внушали, что худшее из преступлений - это воровство. Но то, что дядя Проспер из всего, что было связано с ее деянием, выхватил одну эту деталь, наполнило ее гневным презрением. Она не ответила и не отвела глаз, как он, вероятно, ждал, наоборот, она смотрела на него в упор, долгим, пытливым взглядом, и ей показалось, что она видит его впервые. До этой минуты он всегда, даже в те редкие мгновения, когда она в душе восставала против него, казался ей достойным человеком, и его мужественное лицо внушало ей уважение. Теперь она увидела его в другом свете. Нет, это большое лицо, с крупными чертами, ничего общего не имеет с лицом ее отца. Тот же красиво изогнутый рот, те же светлые серо-голубые глаза под густыми золотисто-рыжими бровями. Но разве это лицо настоящего мужчины? Дядя Проспер не способен ни на какой самоотверженный поступок, ему недоступны высокие чувства; в том, что она сделала, он ничего не увидел, кроме одного - она украла ключ. Симона не умела облечь это в слова, но она ясно чувствовала, какую жалкую игру в прятки с самим собой вел этот человек. Он сделал ей много добра, он привязан к ней, он и для других немало сделал, он энергичный, предприимчивый человек, он создал большое предприятие. Но когда настал час испытаний, он оказался банкротом. Его лицо - это маска. И вот теперь, заглянув под маску, она увидела, что это ничтожный человек.
- Что ты на меня так воззрилась? - спросил он.
Она все еще ничего не говорила, но он, несомненно, чувствовал, что девушка пришла к нему не с повинной головой, что она пришла обвинять и требовать. О ключе он более не упоминал.
- Ты, по-видимому, до сих нор не понимаешь, что ты натворила, - сказал он. - Думаешь, дело в тех нескольких машинах, которые ты сожгла? Нет, ты разрушила все, что я с таким трудом создал за всю свою жизнь.
Это не было позой, он говорил деловым тоном, не жестикулируя, не впадая в декламацию. Но Симона, с таким же спокойствием и все так же глядя ему в глаза, сказала:
- Вы отлично знали, что бензин и гараж не должны попасть в руки немцев. Мосье Корделье это не раз твердил вам. Вы сами заявили, что в нужный момент вы все сделаете.
Дядя Проспер только рассмеялся.

Предыдущая страница 7 Следующая страница


Симона 8

- В нужный момент, - злобно издевался он. - За пять минут до капитуляции - это, по-твоему, нужный момент? Ты, наверное, думала, что, взорвав гараж, ты предотвратишь перемирие?
- Капитуляция? Перемирие? - переспросила, побледнев, Симона.
- Надо было быть безнадежно слепым, - продолжал он, - чтобы не видеть, что перемирие - вопрос дней. Филипп повторял лишь бессмысленные фразы, которые ему вбили в голову его начальники, эти paperassiers. Сам-то он понимал, что все это пустая болтовня. Да, maman права: до чего мы дожили. Каждая сопливая девчонка берется учить тебя уму-разуму, ей ничего не стоит обратить все твое достояние в груду пепла.
Симона не слушала. Капитуляция, Перемирие. Все, значит, кончено.
Дядя Проспер встал и тяжело зашагал из угла в угол.
- Да есть ли у тебя хоть крупица разума? - негодовал он. - Поверь мне, фирму Планшаров ты погубила навсегда. - Он немного помолчал, потом стал с озлоблением сетовать: - А ведь все могло быть хорошо. Перемирие, конечно, прискорбная вещь, ничего не скажешь, но маршал великий человек, немцы относятся к нему с уважением, и он сумеет сохранить порядок. "Труд, отечество, семья" - под таким лозунгом можно жить. Пока маршал во главе правительства, с немцами можно будет ладить.
Он остановился перед Симоной.
- Можно, но только не мне, - продолжал он зло, глядя на нее в упор. - Со мной боши ладить не станут. Даже в том случае, если они и склонны будут делать всякие послабления, они не зайдут так далеко, чтобы вести дела с человеком, который сжег все у них под носом. Да и какой им, в самом деле, интерес? - спросил он сдержанно, яростно, с злобным сарказмом. - Все то, что создано мной за целую жизнь, они попросту отдадут моим конкурентам. Братья Фужине в Дижоне уже хлопочут об этом, и, конечно, за их спиной стоит маркиз. Я не перевез его вина. Ну что ж, он сам постарается об этом, а заодно и обо всем прочем. Стоит ему только захотеть, и он получит у немцев концессию. Тогда мои шоферы будут водить его машины и ездить по дорогам, которые я построил. Думаешь, ты немцам навредила? Ты нанесла удар мне, и мне вовек не оправиться. Ты постаралась, чтобы у маркиза был удобный предлог украсть мое предприятие. Это все, чего ты добилась.
Симона оправилась от испуга, в который ее привело слово "капитуляция". Внимательно слушала она сетования дяди, оплакивающего судьбу фирмы. Они произвели на нее впечатление. Это тяжкий удар для него, она понимала. И все же хорошо, что машины не достались бошам. Все же хорошо, что она сделала то, что задумала. Она сказала:
- Кое-чего я добилась. Вы это отлично знаете.
- Да, конечно, - сказал он с издевкой. - Ты подала сигнал, ты зажгла факел восстания. Многих он зажег, твой факел? Разве что меня, да так зажег, что все взлетело на воздух. Этого ты добилась. Maman права. Зачем только я взял тебя в дом? Где была моя голова?
Симона спокойно смотрела на него.
- Я думала, вы это сделали ради моего отца, - сказала она.
Он хотел сказать что-то резкое, но сдержался.
- С тобой не столкуешься, - бросил он сердито. Но она молчала, поэтому он продолжал: - Разве ты не понимаешь, - сказал он, - что я не могу жить без своего дела? Я делец. Делец по призванию. - Он все больше горячился. - Один рожден художником, другой - инженером, а я родился дельцом, предпринимателем. Так уж я создан, для этого я рожден, я делец до мозга костей. Я не представляю себе жизни без своего предприятия.
Это не были пустые слова, это было признание, и Симона все так и поняла. Она поняла, как неразрывно был связан дядя Проспер со своим предприятием. Его автобусная станция, его кабинет, его банковский текущий счет, мосье Ларош из Лионского Кредита и мосье Пейру, бухгалтер, - они неотделимы от дяди Проспера, его трудно себе представить вне этой жизни, он сросся с ней душой и телом, он не мог иначе существовать: Он сказал о себе самую доподлинную правду: он не может жить без своего предприятия.
Симона и раньше это знала, но никогда над этим по-настоящему не задумывалась; и только теперь ей стало все предельно ясно. Она молчала, она думала.
- Когда-нибудь боши уйдут, - сказала она. - И быть может, очень скоро. И тогда вам вернут вашу станцию, дядя Проспер. И тогда будет хорошо, что Планшары выполнили свой долг и не покорились бошам.
- "Когда-нибудь боши уйдут", - злился дядя Проспер. - Когда? Через два года? Через три? Через пять? Когда фирма Планшаров успеет уже перейти в другие руки? И разве тогда все восстановишь? Для такого предприятия, как мое, нужны самые разносторонние связи, нужно повсюду иметь руку. Для того чтобы создать автобусные линии, мало одного доброго патриотического имени.
- Неужели вы собирались вести дела с немцами? - спросила Симона. - Неужели вы предоставили бы свои машины для перевозки их военных материалов, дали бы ваш бензин для их танков? - И так как он угрюмо молчал, она сказала: - Вот видите. Вы прирожденный делец, но вы француз. - И тихо добавила: - Если бы немцы возили на наших машинах свои боеприпасы и заправляли свои танки нашим бензином, я не знаю, перенесла ли бы я это. Мне пришлось бы снять со стены портрет отца.
Дядя Проспер поморщился.
- С тобой не столкуешься, - повторил он и вышел из комнаты.

Глава 2. Муки Ожидания

Ночью, в уединении своей каморки лежа в постели, Симона перебирала в уме весь разговор с дядей Проспером.
Она осталась победительницей. Дядя Проспер покинул голубую комнату, словно спасаясь бегством. Но это была печальная победа. Она видела его лицо. Она видела, что ей не удалось своим патриотическим деянием увлечь его на ту высоту, которая подобала бы брату Пьера Планшара.
Наверно, сейчас он утешает себя пустопорожними фразами, этот пустобрех. Наверно, мадам Мимрель вернулась и он ищет утешения у нее. И, презрительно кривя губы, Симона представила себе их вместе, дядю Проспера и белокурую, бело-розовую мадам Мимрель.
И все же молчаливая, жестокая война между Симоной и мадам за дядю Проспера далеко не кончилась. Мадам посадила ее под замок, мадам хотела помешать ее объяснению с дядей Проспером, мадам внушила дяде Просперу злейшее предубеждение против Симоны; но никакая клевета мадам не в силах запятнать деяние Симоны, лишить его смысла. Как ни озлоблен дядя Проспер внешними последствиями ее поступка, он ничего не ответил, когда она назвала ему свои истинные цели. Он проглотил ругательство, которое собирался бросить ей в лицо. Быть может, он не был тол большим человеком, каким до сих пор ей рисовался, по он и не такой плохой, как думает Морис.
Мадам крепко держит его на привязи. В ее руках предприятие дяди, его общественное положение, текущий счет в банке, а Симона только и может противопоставить всему этому имя и память своего отца. Но мадам перегнула палку, она допустила ошибку. Именно потому, что мадам обращается с ней как с Золушкой, всячески третирует ее, уже одно присутствие Симоны - живой укор для дяди Проспера. Симона и не помышляет отказаться от борьбы.
Она лежала в темноте; трещали сверчки о квакали лягушки. Симона говорила себе, что бесполезно перебирать одни и те же мысли, что надо уснуть. Благоразумно убеждала себя, что предстоят трудные дни и надо запасаться силами. Но она никак не могла оставить мучительных попыток спасти свое утраченное доверие к дяде Просперу, и сон бежал от нее.
Наконец она зажгла свет и придвинула к себе поближе стоящие на ларе книги о Жанне д'Арк: красную - увлекательную, с множеством картинок, черную - большую, ученую, и золотую - зачитанную, старинную, собрание трогательных легенд и анекдотов. Симону могли разлучить с ее друзьями, но книги связывали ее с ними. Не раз в эти тяжелые дни она заглядывала в свои книги, и они звали ее на борьбу, воодушевляли примером. Вливали новые силы, утешали, были источником прозрения.
И вот опять она лежит ничком и читает, а над ней все тот же мертвый Наполеон и его гренадеры, и святой Мартин, и ее отец.
Симона читает о том неполном годе, о тех десяти месяцах, которые последовали за величайшим триумфом Жанны, за коронацией дофина в Реймсе, и кончились ее пленением под Компьеном. То был год бездеятельности, полууспехов, полупоражений - год, когда Жанну окружали враги, прикидывавшиеся друзьями, и друзья - то ли недостаточно деятельные, то ли недостаточно влиятельные; год полутени, полусвета, загубленный год.
Вот Реймс и первый огромный успех. Дофин Карл - король. Но теперь он хочет наконец покоя, хочет насладиться успехом. Для чего ж тогда он король, если он не вправе предаваться праздности, когда вздумается. Но Жанна рвется вперед, не теряя ни минуты, - вперед, не теряя ни минуты, она хочет занять Париж. Король не говорит прямо "нет", но он саботирует, он находит тысячу отговорок, ему не хочется продолжать войну.
Да, таков был этот человек, который из рук Жанны получил корону, человек, обязанный ей решительно всем. Он не был ее врагом, но не был и другом, половинчатый человек, человек половинчатых решений и половинчатых действий. Как не ко двору, больше того - как неприятна была, наверно, такому человеку Жанна, которая постоянно теребила его, призывала к решительным действиям, настаивала, чтобы он отдал приказ о наступлении. Он уклонялся, отговаривался то одним, то другим, заявлял, что время еще не приспело, а когда приспеет, он будет действовать. Да, да, Симоне все это хорошо знакомо.
Она разглядывала изображение дофина. Под роскошной широкополой шляпой с пером длинное дряблое лицо с большим носом, толстым и шишковатым; странно отсутствующий взгляд неспокойных мутных глаз; рот лакомки - полный, длинный, чувственный; уши большие, суженные кверху. Симона читала о том, что Карл сызмальства был избалован и изнежен. Три полога спускались над его колыбелью, ограждая от сквозняков; его детская была обита толстым слоем войлока, звуками арф и всякого рода музыкальными игрушками рассеивали капризы грудного младенца. По свидетельству современников, Карл Седьмой был маленький и тщедушный человечек. Он любил расхаживать в коротком зеленого сукна кафтанчике, и люди, привыкшие видеть его в пышном королевском облачении, поражались, до чего он худ и жалок без своей королевской мантии, скрывавшей его слабые кривые ноги с утолщенными уродливыми коленями.
Симона читала, как этот король, к огорчению и негодованию Жанны, сразу же после коронации вступил в переговоры с врагами. Он жаждал мира, мира любой ценой. Он вел переговоры с самым заклятым из своих врагов - герцогом Бургундским. Жанна умоляла и предостерегала его, Карл продолжал торговаться. Бургундец выказывал ему презрение, Карл торговался. И многие высокопоставленные французские вельможи, с величайшим рвением подражая своему королю, вели переговоры с врагами. Как ни благоприятно складывалась военная обстановка, двести семейств предпочитали победе выторгованный мир. Жанна, а вместе с ней Симона, не понимала, что этих французов меньше всего интересовало благо Франции, они пеклись исключительно о собственном благе.
И Симона читала, как Жанна в конце концов добилась того, что были начаты приготовления к походу на Париж. Но основные силы ее армии были распущены, приготовления велись спустя рукава, поход с самого начала саботировался. И, наперекор всему, Жанне все же удалось подойти к Парижу и начать осаду. А король, пока шла осада, вел переговоры с врагом и заключал с ним удивительные соглашения. Он позволил герцогу Бургундскому послать в осажденный Париж на подмогу англичанам войска; больше того, король Карл предложил бургундцу в качестве залога город Компьен, который завоевала ему Жанна. И так как Жанна, несмотря ни на какие козни, чинимые ей, но отказывалась от мысли завоевать Париж, король отозвал ее. Но она не сдалась, и тогда он пошел на крайнее коварство. Жанна и ее сторонники приказали навести через Сену переправу, которая решала успех штурма Парижа. Король Карл, через голову Жанны, отдал приказ - ночью, украдкой, разрушить переправу.
Симона выпустила книгу из рук. Какой же он француз, этот король Франции? "Вы прирожденный делец, но вы француз", - сказала она дяде Просперу. Если бы дядя Проспер оказался на месте короля Карла, разрушил бы он переправу? Нет, никогда. Хотя он и не нашел в себе мужества принести жертву во имя Франции, но никогда в жизни не совершит он ничего во вред своей стране.
Она вернулась к своим книгам. Она читала о положении Жанны при дворе. Жанне воздавались почести как спасительнице страны, ей поручалось дальнейшее ведение войны, но по сути дела она была пленницей.
Как, наверное, страдает человек, привыкший действовать честно и решительно, от такой жизни, - жизни, полной вынужденной нерешительности, вынужденной половинчатости. С болью читала Симона, как Жанна значительную часть отмеренного ей недолгого времени вынуждена была проводить в отвратительной ей праздности, растрачивая силы на мелкие, пустячные дела.
Она занялась, например, разоблачением ясновидящей Катрин де Рошель. Ссылаясь на свои видения, Катрин советовала заключить компромиссный мир с герцогом Бургундским. По ночам к ней якобы являлась некая белая дама в золотом одеянии и вещала пророчества. И вот однажды Жанна решила бодрствовать вместе с Катрин, чтобы тоже удостоиться видения. Но после полуночи Жанна уснула, и Бело-золотая явилась, разумеется, когда Жанна спала. На следующий раз Жанна поступила уже умнее; она проспала весь день, а всю ночь бодрствовала в ожидании Бело-золотой. Бело-золотая так и не появилась, после чего Катрин, пророчица мира, мира любой ценой, была с позором отправлена восвояси.
Еще какое-то время, которое Жанна с радостью употребила бы на изгнание врагов из родной страны, она, так как ничего лучшего ей не представлялось, потратила на раздобывание приданого для одной из своих подруг, некоей Эллиот Пауэр. Симона, чуть не стыдясь за Жанну, читала, как добивалась Жанна почетных даров от освобожденного ею города Тура для этой Эллиот Пауэр, выходившей замуж. Эллиот Пауэр была дочерью шотландского живописца Хемиша Пауэра, который расписал знамя для Жанны. Советники города Тура многократно и подолгу заседали по этому вопросу, но так ни к чему и не пришли. Город Тур не разрешил выдать приданое: правда, в знак признательности и уважения к Жанне, город постановил устроить в день венчания Жанниной подруги молебствие и торжественно преподнести брачащимся хлеб и вино. Симона вздохнула: трудно добиться от людей чего-либо большего, чем признательность и уважение.
В эти месяцы полусна и застоя Жанна была очень одинока. Ее друзья были далеко и не подавали о себе вестей. Вот, например, Иоланта Анжуйская, королева Сицилии, могущественная покровительница Жанны; по мнению автора большой черной ученой книги, она тайно, без ведома Жанны, с самого начала руководила ее действиями. Роль Жанны в планах Иоланты состояла в том, чтобы в качестве посланницы небес укрепить в колеблющемся дофине и его народе веру в законность притязаний дофина на престол. Когда Жанна добивалась короны для дофина, королева разными путями посылала ей дружеские вести, а теперь, не нуждаясь более в избраннице божией, она совсем не давала о себе знать. Другие друзья Жанны, Жиль де Рэ и еще некоторые, из числа молодых генералов, получили назначение в отдаленные края. Вместо них к Жанне приставили сира д'Альбре: он повсюду сопровождал ее и неотступно следил за нею, а был он сводным братом герцога де ла Тремуй, злейшего врага Жанны.
У Жанны было много врагов. Жадно читала Симона обо всем, что относилось к Изабо, матери короля, его и Жанниной жесточайшей противнице. Вот изображение королевы на памятнике, установленном на ее гробнице в соборе Сен-Дени. Такой, значит, она была, Изабо, принцесса Баварская, королева Франции, эта на редкость живая, способная и опасная женщина, мать многих детей, возлюбленная многих мужчин, всю свою жизнь отдавшая ненасытной погоне за властью, за наслаждениями, за богатством. Крупное лицо, гладкий лоб, широко расставленные глаза, длинный рот, мясистый прямой нос, сильный подбородок. Симона читала, как эта женщина любила своего мужа и родила ему много детей и как она, когда он помешался, терпела и сносила его безумства и делала все, чтобы его излечить. И как она загорелась страстью к его брату, любимцу женщин. И как она не могла жить без величайшей роскоши и всех богатств мира. И что из жадности к деньгам она перешла на сторону врагов своего мужа и своего любовника. И как она потребовала, чтобы ей возвратили сына, которого взяла под свою опеку ее противница, королева Иоланта Анжуйская, на что королева ответила ей: "Не для того мы любя воспитали вашего сына, чтобы вы умертвили его, как умертвили его братьев, или свели с ума, как свели с ума его отца, или, в лучшем случае, сделали его англичанином, чтобы он уподобился вам. Я оставлю его у себя. Женщина, у которой есть любовник, не нуждается в сыне. Придите и заберите его, если у вас хватит мужества".
И как позднее королева Изабо с великолепным бесстыдством объявила особым указом, что ее сын, называемый дофином, рожден ею вне брака; всю свою жизнь она, словно фурия, боролась против сына. Симона читала, что с годами росла ее жадность и ее ненависть к сыну. И что она, некогда ослепительной красоты женщина, расплылась и превратилась в бесформенную тушу. И Симона невольно представляла себе мадам, как она восседает в кресле с высокой спинкой и без конца пережевывает жизнь своего мужа и пасынка, страдая от их своенравия, которое она не сумела укротить.
Но не столько сила и злоба открытых врагов послужили причиной гибели Жанны, сколько тайные козни людей из ее собственного лагеря и равнодушие или нерешительность ее друзей. Симона вся потемнела, представив себе душевную леность этих друзей; ибо, раньше чем они решались на самое пустячное действие, их приходилось без конца подталкивать и расталкивать, так что они рады были избавиться от докучливой девушки, которая их постоянно тормошила.
Вот, например, архиепископ Реймсский. Король поручил ему опекать и охранять Жанну, а он за спиной Жанны интриговал против нее. Был среди этих друзей и назначенный королем комендант Суассона, который не разрешил Жанне въезд в этот город; он тайно продал город герцогу Бургундскому и уже получил от него в счет задатка четыре тысячи золотых.
К числу таких друзей прежде всего относился комендант города Компьена.
О нем Симона читала в своей книжке преданий и легенд. Она читала, как Жанна, узнав, что герцог Бургундский ведет осаду города, отправилась с отрядом всадников на выручку Компьена. Под носом у осаждающих она, к великой радости компьенцев, проникла в город, и горожане в знак благодарности поднесли ей дар - четыре бочонка вина.
Королевским комендантом Компьена был сир Глиом де Флави. Это был храбрый воин, но более сурового и жестокого человека не существовало и в те поистине жестокие времена. Без пощады убивал он людей изо дня в день.
И вот однажды Дева слушала мессу в церкви святого Иакова, и ею овладела великая скорбь, и вокруг нее были горожане города Компьена и множество детей, и, прислонившись к одной из колонн, она заговорила.
- Дорогие друзья, дорогие дети, - сказала она, - говорю вам, что меня продали и предали. Недалек тот час, когда они погубят меня. Молитесь за меня богу, прошу вас. Ибо я не смогу больше служить всемилостивейшему королю Карлу и прекрасной Франции.
И Симона читала, как действительно в тот же день Жанна была взята в плен. Это случилось даже не в крупном сражении, а в мелкой, пустячной стычке; из множества подобных стычек Жанна неизменно выходила победительницей.
Симона внимательно прочла подробное описание этого эпизода. Было 23 марта 1430 года, пять часов пополудни. В расшитой золотом красной мантии Жанна с небольшим отрядом всадников выступила с намерением атаковать отряд бургундцев, о котором получила донесение; она скакала на своем сером в яблоках коне. Бургундцы были застигнуты врасплох, и казалось, атака удастся. Но они получили сильное подкрепление, и Жанна со своим отрядом оказалась в невыгодном положении. Солдаты Жанны отступили, но Жанна не желала сдаваться. "Вперед!" - крикнула она. "Спасайся, кто может", - кричали солдаты, бросаясь врассыпную. Но город Компьен отделяла от места стычки река, река Уаза, а через реку и город вел мост. Большая часть солдат добежала до моста, часть же бросилась в полном вооружении в реку, огромному большинству удалось добраться до городских стен и спастись за ними. Когда солдаты вошли в город, комендант Типом де Флави велел развести подъемный мост и запереть ворота. Жанна же еще не достигла городских стен. Она осталась, можно сказать, одна. Они была отрезана от своих.
Симона думала над прочитанным. "Вперед", - взывала Жанна. "Спасайся, кто может", - взывали остальные. Симона поежилась, как от озноба. Что пользы, если человек знает, в чем правда, и по правде поступает, что пользы, если он кричит "вперед", если сам он бросается вперед, но никто за ним не следует. "Спасайся, кто может", - взывали они, и они подняли мост и заперли ворота и бросили Жанну одну на произвол судьбы.
Каждая из трех книг, которые читала Симона, по-своему толковала те мотивы, какими, вероятно, руководствовался комендант де Флави, когда он отдал приказ запереть ворота и поднять мост. Вполне возможно, говорилось в одной из книг, он сделал это по деловым, тактическим соображениям, видя, что противник преследует его солдат по пятам и может ворваться в город. По версии, которой придерживалась вторая книга, комендант отдал свой приказ именно с целью погубить Деву, - по всей вероятности, он исполнял полученное указание: избавиться от Девы при первом удобном случае. В старинной зачитанной блекло-золотой книжке преданий и легенд говорилось просто: "Дева благодаря своей храбрости достигла моста. Но жестокий Гийом де Флави, завидовавший ее славе, приказал поднять мост".
Как бы там ни было, Жанна осталась вне городских стен, и с ней было не больше десятка ее солдат, англичане же и бургундцы наседали со всех сторон, пока наконец не окружили ее. Один схватил ее за мантию, другой стащил с лошади. Хотя надежды не было никакой, она, стоя на земле, продолжала сражаться, пока не была обезоружена и взята в плен.

Глава 3. Зов Свободы

Симона, в своем заношенном комбинезоне, в широкополой соломенной шляпе, вся перепачканная от работы в саду, стояла на камне у стены и все глядела и глядела на дорогу. В последние дни она делала это больше для успокоения совести, на всякий случай - она почти потеряла надежду, что кто-либо из ее друзей навестит ее.
Со стороны города, вдали, показалась движущаяся точка - кто-то приближался, по-видимому велосипедист. Едва теплившаяся надежда Симоны вспыхнула ярким светом. Горячо желала она, чтобы это был наконец-то кто-либо из дорогих ей людей. Велосипедист приближался. Симона еще ничего не могла различить, но ока уже твердо знала, что это друг, - ей так этого хотелось, что иначе и быть не могло.
Велосипедист быстро приближается, дорога и время расступаются перед его стремительным движением, на нем кожаная куртка; неподалеку от стены он соскакивает с велосипеда, пересекает наискосок дорогу, он улыбается во весь рот, одной рукой придерживает велосипед, другой подбоченивается. Он говорит:
- Ну, вот и я.
Симона, едва не теряя сознания от радости и волнения, хочет ответить, но из горла вырывается только что-то хриплое, нечленораздельное. Она стоит на своем камне, высоко подняв руки, цепляясь за край каменной ограды. Ограда высокая, только лицо Симоны выглядывает из-за нее. Это очень выразительное лицо, по нему видно, как Симона взволнована.
Он смотрит на Симону, задрав голову вверх. Потом говорит:
- Пожалуй, так неуютно, а? Не взобраться ли мне к тебе? А может, ты спустишься сюда? Очень страшно, если нас здесь застукают?
Она медлит с ответом. Конечно, страшно, но ей необходимо поговорить с ним, и времени у нее в обрез; их действительно могут застать здесь, а ей нужно о стольком расспросить его, даже не знаешь, с чего начать. И еще она непременно должна сказать, как она ему бесконечно благодарна и как рада, что он пришел, а отсюда, сверху, когда только голова ее едва-едва высовывается над оградой, действительно не поговоришь, да и долго так не простоишь, у нее уже и сейчас онемели руки.
Но раньше чем она успевает взвесить все, он уже наверху. И вот он сидит на ограде, ноги его по ту сторону, так что в любую минуту он может соскочить и улепетнуть, и теперь его смеющееся лицо над ее лицом, и так уже можно разговаривать.
Она помнит, что широкий мешковатый комбинезон и эта огромная шляпа не идут к ней, что вся она выпачканная, потная и некрасивая. В тот последний раз, когда она с ним виделась в Сен-Мартене часа за два до своего деяния и непосредственно после него, она была лучше, живее, и потом на ней были ее темно-зеленые брюки. Взгляни она в эту минуту на себя в зеркало, она испугалась бы - таким угрюмым и измученным стало ее лицо, повзрослевшее, но и сильно подурневшее.
Он улыбается. Он сидит на ограде и, улыбаясь, смотрит на нее сверху вниз, а она, стоя в неудобной позе на своем камне, смотрит на него, подняв голову, и все это так необыкновенно.
- Ну, голова садовая, - начинает он, по обращение это звучит ласково, - не говорил я тебе, что ты наделаешь себе хлопот? Теперь ты сидишь в луже, и кому приходится тебя выручать? Все тому же Морису. - И он стал рассказывать по порядку. В Сен-Мартене для него становится небезопасно. Боши устраиваются здесь надолго, мир так скоро заключен не будет.
- К сожалению, я опять оказался прав, - сказал он и добродушно усмехнулся. - Священный союз между немцами и нашими фашистами заключен всерьез и надолго; волки волков не пожрали, они воют в один голос, и я готов биться об заклад еще на две бутылки перно, что это подлое перемирие продлится не один год. Для меня, во всяком случае, вопрос решен, - подытожил он резким деловым тоном. - Мне здесь делать нечего. Я сматываю удочки. Отправляюсь в неоккупированную зону, а оттуда в Алжир. Там, думаю, намечается кое-какая возможность продолжать борьбу.
Она слушала его, и хотя голос у него был некрасивый, звук его радовал ее сердце. Правда, то, что она услышала, удар для нее. Морис уезжает, он едет в Алжир, он включается в борьбу, и она остается в полном одиночестве. Она вдруг почувствовала слабость и, чтобы не упасть, покрепче ухватилась за ограду.
Морис это заметил. Он весело пошутил:
- Располагайтесь поудобнее, мадемуазель. Что могут они прибавить к тому, что они уже сделали с вами? - И он жестом указал на дом. Он соскочил в сад и уселся на пень. - Ну-ка, слезай, садись сюда, - сказал он. - Нам надо поговорить.
Симона послушно разжала затекшие руки, слезла и присела на камень.
Он снял с нее шляпу, скрывавшую ее широкий, сильный лоб.
- Так, - сказал он, улыбаясь.
- Почему теперь, когда все кончено, вы вдруг вздумали бороться? - спросила она, и голос ее звучал далеко не так твердо и уверенно, как обычно. - Сначала вы совсем не желали воевать, а теперь вам вдруг приспичило?
- Да ведь это ясно и младенцу, - ответил он несколько нетерпеливо. - Сначала это была не наша война. Мы совершенно точно знали, что наши фашисты только и ждут случая выдать нас и нашу технику нацистам. Теперь положение в корне изменилось. Теперь фронты прояснились. Теперь во Франции и дурак знает, где искать врага. Труд, семья, отечество, нацисты, Петен, заслуженный верденский пораженец, и все французские фашисты - с одной стороны, и свобода, равенство, братство и антифашисты всего мира - с другой.
Она слушала, что он говорил, но воспринимала все только рассудком. Одно чувствовала она всем существом своим: он уезжает.
- Когда вы едете, Морис? - спросила она. Она говорила очень тихо.
- Завтра, - ответил он, - завтра ночью. Поэтому я и здесь. Прежде чем отчалить, мне хочется привести в порядок твои дела.
Завтра. Это ужасно. Она в смятении. Завтра. Она остается одна, совсем, совсем одна.
- Видели вы еще кого-нибудь? - спрашивает она с усилием.
- Ты имеешь в виду твоего молоденького дружка Этьена? - спрашивает он, добродушно ухмыляясь. - Он в Шатильоне, его опять отправили туда. Теперь у нас в стране пошли большие строгости. Господа рабовладельцы снова изо всех сил щелкают бичом, танки бошей придали им храбрости. Да, вот еще твой поклонник, переплетчик. Этот старый свихнувшийся петух, конечно, попытался пробиться к тебе. Явился сюда во всем своем величии, и ведь до чего хитро все придумал: он будто бы пришел за книгами, которые одолжил тебе, и поэтому ему необходимо тебя повидать. Но они ответили, что очень сожалеют, но тебя нет дома и, разумеется, не пустили его к тебе. И у твоего друга из супрефектуры тоже ничего не вышло. Пришлось взяться за дело мне. Я рассчитал, что в это время мадемуазель племянница как раз работает в саду и тут с ней легче всего встретиться, не налетев на пустобреха, который мог бы потребовать объяснений.
Симона рассмеялась счастливым смехом. Молодец Морис. Настоящий debrouillard. Всегда найдет выход. Она была глубоко взволнована. Взволнована тем, что у нее есть друзья, которые ломали себе голову, как ей помочь, а больше всего тем, что Морис не хотел уехать, не попытавшись что-нибудь для нее сделать.
Он закурил сигарету.
- Теперь слушай меня, Симона, - начал он. - Я считаю, что и тебе здесь оставаться небезопасно. Кстати сказать, твой приятель в супрефектуре того же мнения. - Рассудительно и деловито и, по обыкновению, начиная издалека, он изложил ей положение вещей в том виде, в каком оно ему представлялось. Гражданский транспорт в департаменте свелся почти к нулю. Сен-Мартен, весь целиком, обслуживается всего-навсего двумя автобусами, один из них водит он, Морис. Супрефектура хлопочет о том, чтобы восстановление местного транспорта было поручено фирме Планшаров. Боши не сомневаются в деловых способностях мосье Планшира, но они не доверяют ему и не снимают ареста с фирмы. Помочь мосье Планшару может только маркиз. Маркиз - единственный, кто пользуется у бошей влиянием. Все это Морису известно от мосье Ксавье.
Симона внимательно слушала. И вот, продолжал Морис, учитывая все это, нетрудно себе представить, какую позицию в данной обстановке займет пустобрех по отношению к ней, Симоне. Ему дело рисуется следующим образом. Маркиз пока единственный, кто открыто вступил в контакт с бошами, и, разумеется, такая изоляция очень скоро станет ему неприятна. А так как он малый хитрый, он постарается заставить и других решительно себя скомпрометировать. Это значит, что почтенному дядюшке до тех пор не будет возвращена его фирма, пока он не приведет прямых, недвусмысленных доказательств своей готовности сотрудничать с бошами.
- Ты понимаешь меня, - прервал себя на полуслове Морис, - или я говорю слишком мудрено?
Симона кивнула.
- Чем же, - продолжал развивать свою мысль Морис, - пустобрех может доказать свою готовность? Лучше всего тем, что он открыто отмежуется от дочери Пьера Планшара - маленькой, глупой поджигательницы, патриотки. Если он ее обезвредит, если выдаст ее с головой фашистам, он докажет свою благонадежность истинного коллаборациониста. Следовательно, он выдаст тебя с головой.
Пока Морис теоретически излагал положение дел с фирмой и маркизом, Симона спокойно слушала, трезво взвешивая его доводы. Но как только он, подытожив, высказал такую ужасную мысль, она вспыхнула, логики ее как не бывало, она забыла, что сама стала сомневаться в дяде Проспере. Дядя Проспер снова обернулся тем, кем был для нее раньше, - братом Пьера Планшара, а Морис опять стал Морисом со станции - злюкой, насмешником, который всегда и во всем видит одно плохое. Все, что он наплел о дяде Проспере, чтобы на него бог знает что наклепать, - чистейший вздор.
- Дядя Проспер, - возразила она, всячески стараясь сдержаться, - бросил на себя тень, потому что не сам разрушил станцию. Возможно, у него действительно не хватило духу. Но этого еще далеко не достаточно, чтобы заподозрить его в подлости, в самой низкой подлости. - И тут ее прорвало. - Нет, никогда, - горячилась она, - никогда он не пойдет на то, чтобы что-либо предпринять против меня. Никогда, - повторила она срывающимся от волнения красивым грудным голосом.
Морис ничего не ответил, он по-прежнему курил и только покосился на нее с иронической усмешкой.
- Не смейте так возмутительно улыбаться, - рассердилась она. - Вообще вы умный человек, Морис, но то, что вы говорите о дяде Проспере, это попросту идиотство. Вы видели его только на станции. Вы не имеете ни малейшего представления, какой он на самом деле. За десять лет я узнала его. Он только и думает о том, чем бы меня порадовать. Из каждой поездки он мне что-нибудь привозит, не какую-нибудь безделушку, а стоящую вещь, которую он старательно выбирает. Он взял меня с собой в Париж, хотя для такого человека, как он, я, несомненно, была обузой. А когда я болела скарлатиной, он весь извелся от беспокойства, похудел даже. То, что вы говорите, Морис, сущая нелепость. Он никогда ничего против меня не предпримет.
- Допускаю, что он к тебе привязан, - отвечал Морис, не вынимая изо рта сигареты, - но к своей фирме он привязан не меньше. Он держится за нее, как собака за кость. Он не расстанется с ней. Разве двести семейств не посылали своих сыновей на фронт и в эту войну и в прошлую? Они жертвовали своими сыновьями, но не своими су, - сказал Морис зло и просто.
"Он держится за свою фирму, как собака за кость" - крепко запомнилось Симоне. И в ушах ее прозвучали слова: "Я делец. Так я создан, для этого я существую. Я не представляю себе жизни без своей фирмы".
Морис между тем продолжал:
- Если он не собирается ничего предпринять, зачем же держать тебя взаперти? - Морис говорил негромко, но теперь его пронзительный, насмешливый голос заставил ее поморщиться, как от боли. - Почему они никого не подпускают к тебе? Ты сама, наверно, чувствуешь - все это плохо пахнет.
Симона с минуту помолчала.
- Мадам чуть удар не хватил от злости, - призналась она. - Мадам меня терпеть не может. Но из этого еще не следует, что дядя Проспер задумал против меня какую-нибудь подлость. Ведь вы сами сказали, - продолжала она наперекор логике, и в голосе ее прозвучало торжество, - что со стороны бошей мне ничего не грозит, потому что я это сделала до их прихода. Сказали вы это или нет?
- Не старайся выглядеть глупее, чем ты есть, - отвечал Морис, с трудом сохраняя спокойствие, - ты сама прекрасно все знаешь.
- У нас с тобой нет времени препираться, Симона, - пресек он всякие дальнейшие разговоры. - Как знать, надолго ли еще они намерены оставить тебя в покое. Возможно, что они уже сегодня примутся за тебя, да и, кроме того, я к тебе до отъезда больше не попаду. Поверь мне: дело твое дрянь, против тебя определенно что-то плетется здесь. Нам с тобой надо прийти к какому-нибудь решению сегодня, сейчас. Я предлагаю тебе: я возьму тебя с собой в неоккупированную зону. - Он говорил как мог равнодушнее, он не смотрел на нее.
Симону залила горячая волна счастья и гордости. Не Луизон берет он с собой, не одну из тех девушек, с которыми он гуляет. Несомненно, с нею у него будет много лишних хлопот. Но она доказала ему, что стоит рады нее пойти на риск и трудности.
- Как прекрасно, Морис, что вы хотите это для меня сделать, - говорит она. Она сидит на своем камне, смотрит прямо перед собой, вокруг губ ее вьется чуть заметная улыбка. Она представляет себе, как едет ночью с ним через всю Францию, доверяясь ему во всем. Возможно, чтобы попасть в неоккупированную зону, им кое-где придется переправляться через Луару. Она представляет себе: они в лодке, их обстреливают, но она ничуть не боится, потому что он рядом. А может, им придется переправляться вплавь - хорошо, что она прекрасно плавает. Ах, как это все чудесно.
Но что же тогда будет здесь, если она уедет? Морис ведь сам сказал, маркиз и другие фашисты только и ждут случая погубить дядю Проспера. Если она убежит, они наверняка скажут, что дядя Проспер сам толкнул ее на поджог, а потом помог бежать. И наверняка они что-нибудь с ним сделают, в лучшем случае - навсегда разорят его предприятие. Нет, нельзя, чтобы другие расплачивались за то, что сделала она. Она должна отвечать за себя сама. Бежать и тем самым навлечь на дядю Проспера подозрение было бы низкой неблагодарностью. Совершенно явственно услышала она тихий презрительный голос мадам: "Ну, конечно, она бежала, она дезертировала, я знала это наперед".
Морис тем временем продолжал говорить. Он заедет за ней завтра на мотоцикле старика Жанно из супрефектуры. Разрешение для проезда на мотоцикле уже есть. Пока их хватятся, у них в распоряжении будут добрые сутки, они легко успеют добраться в безопасное место. По ту сторону Луары у него надежные друзья, у них он оставит Симону. А сам так или иначе постарается попасть в Алжир.
Симона слушает его краем уха. Они мчатся на мотоцикле. На Морисе его кожанка, она крепко ухватилась за его плечи, и так несутся они сквозь ночь, и она не испытывает ни малейшего страха. О, как это заманчиво. Но она не может поехать с ним. Не имеет права. Она не вправе считать дядю Проспера подлецом только потому, что это ее устраивает, только потому, что было бы так чудесно вырваться с Морисом на волю. Она не вправе заставлять дядю Проспера расплачиваться за то, что сделала она.
Она должна сказать Морису "нет". Но еще не сейчас. Еще две минуты, еще минуту она продлит счастье, счастье мечты о том, как она мчится с Морисом сквозь ночь туда, где ее ждет свобода.
- Почему, в сущности, вы хотите меня спасти, Морис? - спрашивает она. Она говорит, не глядя на него, совсем тихо, улыбаясь, забывшись в мечтах, говорит так тихо, что он вынужден переспросить:
- Что? О чем ты?
Она взглянула на него, но переставая улыбаться.
- Почему вы хотите меня спасти? - спросила она громче. - Ведь вы считаете, что то, что я сделала, это бессмысленный и совершенно неправильный поступок.
- Конечно, неправильный, - живо ответил он. - Но ты еще поддаешься воспитанию. Ты теперь могла кое-чему научиться. Из тебя может выйти толк. - Он встал.
- Итак, я жду тебя завтра ночью, в половине первого, здесь, у стены. Взять с собой можешь только самое необходимое, в вещевом мешке или в самом маленьком ручном чемоданчике. Понятно?
Теперь надо ответить, больше оттягивать нельзя.
- Вы же мне объяснили, - сказала она, чтобы еще раз себя проверить; она продолжала сидеть, хотя он встал, - вы же мне объяснили, что маркиз и другие фашисты постараются погубить дядю Проспера, если он меня выпустит.
- Этого я, разумеется, не говорил, - ответил Морис с досадой. - Неужели ты так-таки ничего не поняла? - Его насмешливый вопрос возмутил Симону именно потому, что ей стоило таких невероятных усилий сказать ему "нет".
- Вы это сказали, - повторила она упрямо, - вы именно так мне объяснили.
- Да перестань ты без конца пережевывать одну и ту же бессмыслицу, - нетерпеливо ответил Морис, но сразу же сдержался. - У нас с тобой нет времени препираться, - повторил он, - и не для того я сюда приехал. Значит, завтра ночью, здесь, в половине первого, - повторил он почти просящим тоном.
- Я не имею права заставлять дядю Проспера расплачиваться за то, что совершила я, - настаивала она и, окончательно решившись, сказала: - Прекрасно, Морис, что вы явились сюда и предложили мне все это. В жизни своей никому не была я так благодарна, как благодарна вам. Но я не поеду с вами. Я не могу. Я не имею права.
Говоря это, она чувствовала - сердце ее готово разорваться от мучительной мысли, что он уедет один, без нее, но в то же время она была счастлива: Морис, который всегда был ее врагом, всей душой хотел помочь ей, она сумела ему доказать, что стоит того.
Морис пожал плечами.
- Ну, что ж, - сказал он. - Если ты решила во что бы то ни стало погубить себя во имя своей наивной веры в достопочтенного дядюшку, дело твое. У каждого свой вкус. Тебе, например, нравится пустобрех. В таком случае, простите, мадемуазель, что я вас потревожил, - сказал он с уничтожающей вежливостью. Но тотчас же настойчиво прибавил: - В последний раз спрашиваю: ждать мне тебя здесь завтра ночью, в половине первого? Да или нет?
Жестокие сомнения терзали Симону. Она знала, что сейчас, в эту минуту, решается все ее будущее и что она собирается отказаться от того, что для нее - великое счастье. Но она считала верхом трусости и предательства в такой момент проявить недоверие к брату своего отца и поставить его под удар.
Она поднялась. Высокая, тоненькая, мужественная и решительная, она стояла перед Морисом в своем заношенном перепачканном комбинезоне.
- Нет, Морис, - сказала она.
Каких невероятных усилий стоило ей это "нет". Каких страшных мук. Оно жгло и кололо ее, она была разбита.
Надо что-то сказать Морису. Ради нее он готов был пойти на большой риск. Ему, конечно, все ее соображения кажутся дурацкими, жалкими вывертами.
- Спасибо, Морис, спасибо, милый Морис, - сказала она тихо, она сдерживалась, чтобы не зареветь.
Тяжело ступая, Морис сделал несколько шагов к ограде.
- Ну, что ж, - сказал он и пожал плечами. - Нет так нет. - И тут же вернулся, подошел к ней почти вплотную, обеими руками схватил за плечи. - Неужели ты в самом деле отказываешься, дуреха ты? - спросил он и тряхнул ее, он тряхнул довольно сильно, но больно ей не было.
- Это невозможно, Морис, - сказала она, и теперь, о, черт возьми, она все-таки всхлипнула, и сами собой хлынули слезы. - Всего, всего вам лучшего, Морис, - сказала она.
Он встал на камень и, подтянувшись на руках, взобрался на ограду. Сел верхом.
- До свиданья, чудачка ты, - сказал он. - Ничего не поделаешь, - отчеканил он после очень короткого молчания. Потом повторил, на этот раз с неожиданной хмурой нежностью: - До свиданья, Симона, - и прыгнул на дорогу.
Она опять стояла на камне, она не помнила, как она там очутилась. Вот он сел на велосипед, вот он уезжает. Она смотрела ему вслед, она видела его широкую спину в кожаной куртке. Разумеется, надо ехать с ним, иного решения быть не может, он прав, он сто раз прав. Морис, хочется ей крикнуть, все это глупости, конечно, я еду с вами. Если она сейчас окликнет его, он еще услышит. И сейчас еще. И сейчас. А сейчас уже, конечно, нет. Но там, где ему придется сойти с велосипеда и пойти пешком, он, несомненно, еще раз оглянется, и, если она вскарабкается на ограду и сделает ему знак, а потом соскочит на дорогу, он безусловно подождет, и она скажет ему, что едет.
Вот он приблизился к невысокому холму, вот соскакивает с велосипеда, отсюда он пойдет пешком. Вот он оглянулся. Теперь надо взобраться на ограду. Перед ней еще есть возможность выбора. Еще вот это мгновение. И это. Он машет ей, он ждет. Надо догнать его. Но она не взбирается на ограду, она по-прежнему стоит на камне, крепко ухватившись за ее край рунами, которых уже не чувствует. Она не в силах шевельнуться.
Он отвернулся. Он уходит, ведя свой велосипед, уходит прочь, и все, что в ее представлении может дать счастье, уходит с ним. Сейчас он доберется-до вершины маленького холма, потом спустится по противоположному склону, и холм разделит их, и она больше не увидит Мориса. Никогда.
Это целая вечность, пока он с велосипедом взбирается наверх, и это - одно короткое мгновенье. Вот он наверху. И вот его уже не видно, и теперь все решено, все кончено, и теперь она героиня, и теперь она первейшая в мире дура.
Она слезает с камня очень медленно. Каменная ограда, каменная стена навсегда отсекла ее от Мориса и от всего мира. Она могла перелезть через нее, она могла вырваться на волю, она сказала "нет". Она стоит, опустив голову, с опустошенным лицом. Так тяжело еще, верно, не было ни одному человеку в мире. Она поступила глупо, неправильно. Она очень жалкая героиня.
Она поднимает широкополую соломенную шляпу, которую Морис снял с нее, и вешает ее на руку. Относит садовые инструменты в маленький сарай, машинально, аккуратно. Идет в дом, поднимается в свою каморку, умывается, переодевается, аккуратно, машинально. Идет в кухню, готовит ужин.
Мадам входит в кухню.
- Сегодня ужин только на двоих, - говорит она, как всегда, тихим, ледяным голосом. - И завтра тоже. Мой сын уехал в Франшевиль. По твоему делу.

Глава 4. Великое Предательство

И наступила ночь, и наступил следующий день, и наступила следующая ночь.
А Симона неотступно думает все об одном и том же, ее одолевают самые противоречивые мысли. Как понять поездку дяди Проспера в Франшевиль? Ну, конечно, боши собираются что-то предпринять против нее, и, чтобы вступиться за нее, дядя Проспер поехал в префектуру и в главную квартиру бошей. Иначе и быть не может. Всеми силами гнала от себя Симона подозрение, что могло быть и иначе.
Но сомнение острым осколком застряло в мозгу.
Если она в опасности, чем может ей помочь дядя Проспер? Если он вступится за нее, он только увеличит опасность и для нее, и для себя самого. Не лучше ли было послушать Мориса? Но если бы она уехала с Морисом, она поставила бы дядю Проспера в тяжелое положение.
И наступила вторая ночь. Она лежала на кровати в своей темной каморке, и мысли ее вертелись все но тому же мучительному кругу, бесконечно повторяясь.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Она представляла себе, как было бы, если бы она сказала Морису "да". Сейчас, вероятно, половина двенадцатого. Пора было бы собираться. Она тихо-тихо встала бы и собрала вещи. Взяла бы рюкзак, которым пользовалась иногда, делая закупки.
Зачем дядя Проспер поехал в Франшевиль? Может, все-таки она напрасно не сказала Морису "да"?
Ей кажется, что ночь становится все темнее, все душнее. Нет, это нестерпимо, и жара нестерпима, и темнота. И сожаление. Все равно, с какой бы целью дядя Проспер ни поехал, она жалеет, она жестоко сожалеет, что не согласилась на предложение Мориса.
Уже скоро полночь, верно. Будильник тикает, ей кажется, что часовой механизм у нее внутри. Огромное, невыносимое волнение охватывает ее. Она включает свет. Да, двенадцать часов три минуты. Вот как раз теперь. Теперь Морис уезжает. В неоккупированную зону. И дальше - в Неведомое.
Может, он не поверил ее отказу? Может, он проедет мимо и остановится у ограды, захочет удостовериться, не передумала ли она все-таки и не ждет ли его?
Она бесшумно встает. Одевается, быстро. Темно-зеленые брюки. Блуза. Лихорадочно собирает немного белья, самое необходимое. Берет спортивные башмаки на толстой подошве, но не надевает их. Крадучись, босиком спускается по лестнице; сердце стучит так громко, что она боится, как бы не услышала мадам. Из чулана возле кухни берет маленький продуктовый мешок, запихивает в него вещи. Осторожно скользит к двери; надо было смазать дверь, но этого нельзя сделать без помощи дяди Проспера. Осторожно нажимает на ручку, отворяет, дверь только чуть слышно скрипнула.
Она в саду. Прохладно и очень темно. Надо пройти через весь сад, чтобы добраться до ограды. Земля и трава, по которым она ступает, сырые, и ногам приятно. Быстро, бесшумно ступая холодными босыми ногами, проходит она через сад. Вот она у ограды.
Она перелезает через ограду, садится на обочине дороги, надевает носки, спортивные ботинки. Надо быть готовой, когда он подъедет, нельзя терять ни минуты. Как чудесно это будет, когда она сядет за ним и, крепко ухватившись руками за его плечи, помчится с ним сквозь темную, прохладную ночь.
Она сидит, сгорбившись на обочине, положив узелок рядом с собой, и ждет. Вот сейчас, сию минуту, Морис может подъехать. Он непременно приедет. Она вслушивается в ночь, ей хочется уловить первое, отдаленное тарахтение мотоцикла. Она сидит, и слушает, и ждет.
Проходит долгая минута, вторая, третья. Квакают лягушки, стрекочут сверчки. Ночь очень темна, на небе мерцают звезды, почти не проливая света, едва-едва виден белый след дороги, однако в воздухе очень тихо, и Симона задолго до появления Мориса услышит трескотню его мотора, - если Морис приедет.
Он был бы дураком, если бы приехал. Он так настойчиво предлагал заехать за ней, и она так решительно отказалась. Она сидит и ждет.
Проходит четверть часа, полчаса, она начинает зябнуть, безмерная тоска овладевает ею. Она сама виновата, ее глупость и гордость во всем виноваты. А теперь Морис вырвался на волю, и он хотел взять ее с собой, а дядя Проспер поехал в Франшевиль, чтобы погубить ее, и она сама себе все это уготовила, хотя ее и предостерегали, и она могла спастись, но она не сделала этого из гордости, по глупости.
Неподвижно сидит она, окаменев, не чувствуя времени, окутанная темнотой прохладной ночи, и высоко над ней еле-еле мерцают далекие тусклые звезды.
Тихо, медленно бредет она обратно в дом, ноги не ощущают росы, руки не чувствуют кустов и деревьев, мимо которых она пробирается ощупью. Машинально, осторожно она открывает и закрывает за собой дверь. Поднимается по чуть слышно поскрипывающей лестнице в свою каморку, раздевается, ложится в постель.
Итак, все кончено. Итак, ей ничего больше не остается, как ждать, пока дядя Проспер вернется из своей подозрительной поездки и привезет с собой решение ее судьбы. Ей ничего больше не остается, как ждать, пока свершится то, что претив нее готовится.
Она смертельно устала, но болит голова, болят глаза, все тело болит, она не может уснуть. Она уговаривает себя уснуть, заставляет себя уснуть. Она ложится на бок, свернувшись калачиком, это иногда помогает, - и приказывает себе уснуть, и считает до девятисот, а это четверть часа.
Но сна нет как нет, есть только горькие мысли.
Она включает лампу, теперь уже все равно, хотя бы мадам и увидела. Она берется за свои книги.
В первые минуты читает рассеянно. Но затем книги оказывают ей ту услугу, которую она от них ждет, книги отвлекают ее. Все больше и больше углубляется она в рассказы о далеких событиях, жизнь Девы все сильнее и сильнее захватывает ее.
Она читает о пленении Жанны. Она читает о жестокой торговле между теми, кто оспаривал свое право на пленницу. А оспаривали пятеро. Солдат, который взял ее в плен. Его военачальник, капитан Вандом. Сеньор капитана, граф Иоанн Люксембургский. Английский король, притязавший на всех пленных французов. И еще епископ Бовэзский; Жанна взята была в плен в его епархии, и поэтому он от лица церкви заявил о своем праве начать против нее процесс.
Симона читала, как враги Жанны никак не могли сойтись в цене. Спор шел о деньгах, спор шел, как казалось Симоне, не о такой уж крупной сумме, всего о шести тысячах золотых ливров для уплаты графу Люксембургскому и о трехстах - капитану Вандому. Симона попыталась прикинуть, сколько это примерно составляет нынешних франков. Она высчитала, что это равно приблизительно двадцати миллионам франков - сумме, едва ли превышающей состояние маркиза до Бриссона. Но англичанам казалось, что это много, и они обложили французские города специальным налогом, предназначенным на покупку Жанны д'Арк, именуемой Девою.
В старинной блекло-золотой книжечке преданий и легенд Симона читала о том, как рисовалась народу торговля, происходившая вокруг пленницы.
В замок Боревуар, читала Симона, где Жанна содержалась под надзором высокородных дам, старой графини Люксембургской и ее дочери, явился епископ Бовэзский, Пьер Кошон, которому англичане поручили купить для них Деву. Но старая графиня Люксембургская бросилась к ногам сына и стала умолять его не продавать Жанну. Однако граф нуждался в деньгах, и епископ знал, что это так, и все приходил и приходил к нему. И он торговался с ним и предлагал ему сначала тридцать семь тысяч франков, но Иоанн Люксембургский сказал:
- Это не цена за такую Деву. - И епископ предложил ему большую сумму, он предложил ему шестьдесят одну тысячу франков. И Иоанн Люксембургский сказал:
- По рукам, куманек.
Симону удивляло, почему Жанну пытались выкупить только враги. Она читала, что, по существовавшему обычаю, пленников выкупали их друзья. Симона представляла себе, как Жанна сидела в заточении и ждала, что ее освободят. Где же все ее друзья? Неужели король, которого Жанна венчала на царство, даже и не пытался вызволить ее? Ведь он мог предложить за нее деньги, города, английских пленных, - среди его пленников было немало знатных английских вельмож, генерал Тальбот, например. Быть может, англичане и не отдали бы Жанны. Но неужели он даже не сделал попытки? Нет, он не сделал такой попытки. Никто из друзей Жанны не сделал такой попытки.
Так что же это был за человек Карл Седьмой? Симона отказывалась его понять. Можно ли быть таким подлецом? Как мог он, зная, что Жанна в темнице, дышать воздухом страны, которую Жанна завоевала для него, и палец о палец не ударить для спасения Жанны и так низко поступить с ней?
И Симона читала, как Жанну таскали из тюрьмы в тюрьму. С замиранием сердца читала она, как жизнь Жанны в заточении становилась все горше, все мучительнее и позорнее. Ей заковали ноги, а ночью, когда она спала, ее приковывали к кровати. Сторожило ее шестеро английских солдат, невероятно грубые наемники, всячески потешавшиеся над ней. Они будили ее среди ночи и говорили: "Вставай, ведьма, собирайся, костер тебя давно дожидается", - и оглушительно гоготали, если она им верила.
До сих пор Симона мало интересовалась ходом судебного процесса, его подробностями. Она знала лишь, что Жанну судили и вынесли ей смертный приговор англичане, исконные враги. Теперь она с ужасом увидела, что это сделали вовсе не англичане. Церковный суд, перед которым предстала Жанна, состоял из одних французов. На судейских скамьях сидело шестьдесят два человека, весьма почтенные мужи, в большинстве случаев ученые с громкими титулами, в том числе чуть ли не все светила Парижского университета. В процессе участвовали: кардинал, шесть епископов, тридцать два доктора и пятнадцать бакалавров богословия, семь докторов медицины и сто три ассистента. В черной ученой книге были перечислены имена и титулы всех судей. За исключением шести или семи, имена были сплошь французские.
Инквизиция и университет, церковь и наука, представители бога на земле и представители государства объединились в измышлении все новых и новых преступлений, якобы совершенных Жанной. С растущим волнением читала Симона, какую великолепную, утонченную машину соорудили важные, грозные судьи для того, чтобы запугать и сбить с толку крестьянскую девушку, которой шел всего лишь двадцатый год. Гнев закипал в сердце Симоны, когда она представляла себе, как перед этими хорошо отдохнувшими, сытыми, хорошо подготовившимися судьями стоит крестьянская девушка Жанна, стоит одна-одинешенька, не зная, чего от нее хотят, измученная долгим, тяжким заточением, в жалкой потрепанной мужской одежде, с давно нечесаными, коротко остриженными волосами, закованная в кандалы.
И негодование душило Симону, когда она читала, к каким только коварным приемам не прибегал синклит судей, чтобы поставить на колени беззащитную пленницу. Они недопустимо затягивали допрос, чтобы вконец обессилить обвиняемую. Они забрасывали ее заведомо непонятными для нее вопросами. Они поминутно перескакивали с одного на другое, их вопросы скрещивались, судьи перебивали друг друга. Они говорили так быстро и путано, что Жанна невольно взмолилась:
- Почтенные господа, говорите лучше по очереди, не все сразу.
Политический смысл суда и его цель трусливо скрывались. Ни слова не было сказано о войне между Францией и Англией, ни слова о спорной законности короля Карла. Это был суд внепартийный, духовный суд, речь шла только о духовных вопросах, о вере и неверии, об отступничестве Жанны.
Судьи поставили себе задачей побудить Жанну рассказать о ее святых; такие рассказы легко могли дать повод к самым каверзным толкованиям. Но на вопросы о ее святых Жанна отвечала молчанием. Тогда судьи пустились на хитрость. В книге преданий и легенд Симона читала: "Некоторые судьи, по распоряжению епископа Бовэзского, приходили в темницу к Деве, переодетые мирянами. Они говорили Жанне:
- Мы военнопленные, мы твои сторонники, жители твоего края. - И они говорили ей еще много подобных вещей и рассказывали будто бы о себе, и, вкравшись к ней в доверие, просили, чтобы и она рассказала им о себе. И расспрашивали ее о голосах, которые ей являлись. В стене же было пробуравлено отверстие, а в соседнем помещении сидели два нотариуса и слушали. И Дева открыто и честно говорила с этими иудами, а нотариусы все записывали, и судьи на том пытались поймать ее".
Жанне приходилось иметь дело с опытными юристами, известными крючкотворами, прошедшими огонь и воду, и юристы эти пускали и ход всю юридическую и богословскую софистику, какую только знал тогда мир. Не было никакой надежды, чтобы Жанна вышла победительницей из этой борьбы; но с радостью и восхищением читала Симона, как смело и умно, с каким разящим остроумием защищалась Жанна.
Все вопросы отличались коварством и запутанностью, каждый был канканом.
Жанну спрашивали, например, почиет ли на пей божья благодать? Скажи она "да", это было бы грехом и похвальбой. Скажи "нет", - значит, она совершала свои деяния не по предначертанию господнему, а по собственной самонадеянности. Насторожившись, ждали судьи ответа Жанны, насторожилась вместе с ними и Симона. И довольная, чуть-чуть улыбаясь, читала Симона, как умно и как простодушно отвечала Жанна, ловко обходя расставленные ей сети.
- Если не почиет, - сказала она, - то молю господа, да ниспошлет он мне ее. Если же почиет, то молю господа сохранить мне ее. Не было бы печальнее меня создания на земле, если бы я узнала, что господь от меня отвернулся.
Или вопросы о видениях Жанны, как будто безобидные, на самом же деле в высшей степени коварные, и почти на каждый такой вопрос Жанна давала умные, смелые ответы.
- Был ли святой Михаил наг? - спрашивали судьи.
- Неужели вы думаете, что у господа не во что одеть своих ангелов? - отвечала она.
- Случалось ли тебе обнимать святую Екатерину и святую Маргариту? - спрашивали они. И еще: - Как пахли святые? - И еще: - Если твои святые бесплотны, то как же они могут говорить?
- Это уж дело господа бога, - отвечала Жанна.
- Святая Маргарита говорила с тобой по-английски? - спрашивали судьи.
- Чего ради ей говорить но-английски, ведь она не на стороне англичан, - отвечала Жанна.
- Англичан господь бог ненавидит? - спрашивали они.
Жанна отвечала:
- Любит он их или ненавидит и какой удел готовит их душам, об этом мне ничего не известно. Но мне известно, что всем англичанам суждено быть изгнанными из Франции, за исключением тех, которые найдут здесь свою смерть.
Они спрашивали:
- Почему во время коронации в Реймсском соборе твоему знамени отдано было предпочтение перед знаменами других полководцев?
И гордо отвечала Жанна:
- Мое знамя побывало в тяжких испытаниях и потому достойно почестей.
Они спрашивали:
- Какими ведьмовскими и колдовскими чарами ты пользовалась, чтобы воодушевлять солдат на битву?
Жанна отвечала:
- Я говорила им: "Вперед, бейте англичан", - и первая показывала пример.
И они спрашивали:
- Почему ты допускала, чтобы бедняки приходили к тебе и воздавали почести, словно святой?
И она отвечала:
- Бедняки сами несли мне свою любовь, потому что я была добра к ним и помогала всем, чем могла.
Но что бы она ни отвечала, приговора ничто не могло изменить.
Обвинители ее возгласили: "Повинуясь видениям, являвшимся ей, она предалась во власть злых и бесовских духов. Нося мужскую одежду, она нарушила заповеди Евангелия и предписания канонического права. Утверждая, что святая Екатерина и святая Маргарита говорили по-французски, а не по-английски, так как были сторонницами Франции, она кощунствовала и нарушала заповедь любви к ближнему. Грозя англичанам смертью, она обнаружила свою жестокость и кровожадность. Покинув родителей, чтобы отправиться к самозваному дофину, она нарушила господню заповедь: чти отца и мать свою. Считая себя избранницей божьей, она тем самым отрицает авторитет церкви и изобличает себя как еретичку".
Симона задумалась. Очевидно, Жанна ставила приговор собственного сердца, приговор являвшихся ей голосов выше, чем приговор церкви, приговор тех, кто был представителями бога на земле. Очевидно, судьи Жанны обвиняли ее в самом страшном, в самом бесовском из грехов: в своеволии.
И Симона читала, в какой грандиозный и жалкий спектакль облекли судьи провозглашение приговора.
На позорной телеге Жанну вывезли на обширное, обнесенное каменной оградой кладбище Сент-Уанского аббатства. Там было воздвигнуто два помоста: на одном расположились судьи и высшие сановники, на другом стояла только Жанна в своей мужской одежде и в кандалах, и проповедник, мэтр Гийом Эрар. Вокруг обоих помостов было черным-черно от толпившихся людей, а ограда усеяна тесно сгрудившимися зрителями. И мэтр Гийом Эрар перечислял еретичке ее грехи и срамил ее. "Однако, - сказано было в золотой книжке, - Дева, просидевшая столько времени в затхлой темнице, была словно одурманена свежим воздухом.
Трижды ее подводили также к орудиям пытки и грозили ей ими. И она стояла терпеливо и молча и, молясь про себя, слушала слова позора, произносимые проповедником. И он срамил ее и ее короля, короля Карла. И, указывая на нее пальцем, он возгласил: "Я говорю о тебе, Жанна, я объявляю тебя еретичкой и утверждаю, что и твой король еретик и отступник". Но тут, среди враждебной толпы и в присутствии знатных господ и прелатов, Дева прервала его и громко воскликнула: "Однако довольно. Я говорю вам, господин, и я клянусь жизнью, что мой король Карл благороднейший из христиан и что больше всего на свете он чтит веру в церковь. Он отнюдь не тот, за кого вы его выдаете", - и лишь с трудом удалось привести ее к молчанию".
Симона опустила книгу. Долгие месяцы Жанну терзали, таскали из одной тюрьмы в другую, и жестокие судьи травили ее, а король, человек всем ей обязанный, палец о палец для нее не ударил; он ни разу не подал о себе вести, он исчез, он и все его приближенные, он попросту покинул ее, бросил на произвол судьбы. Она же верила в него еще и теперь, в минуту величайшей муки и опасности, она подняла свой голос в его защиту, когда его срамили, она защищала его и теперь.
И Симона читала, что произошло затем на обнесенном каменной оградой кладбище аббатства.
Епископ Бовэзский заготовил две редакции приговора. Одна из них предназначалась для еретички, упорствующей в своей ереси; в этом случае она приговаривалась к смерти через сожжение. Вторая редакция предназначалась для еретички, принесшей покаяние: в этом случае ее должны были помиловать и подарить ей жизнь.
Трижды, по всей форме, прелаты призывали Деву покаяться и отречься от ее голосов и от ее короля. Трижды отвечала Дева отказом.
Когда она отказалась в третий раз, епископ стал оглашать приговор, который изгонял упорствующую еретичку из лона церкви и осуждал ее на смерть.
Пока епископ читал, на помост к Жанне поднялось много священников, и все уговаривали ее покаяться. Они читали ей заготовленный текст отречения и убеждали ее: "Отрекись, подпиши, или ты будешь сожжена", - и они показали ей на ожидавшего ее палача и на позорную телегу, в которой ее повезут к костру.
Увидев, что с Жанной ведутся переговоры, толпа внизу заволновалась. Английские солдаты стали громко роптать, что им обещали показать сожжение еретички, и они не позволят обмануть себя, да и кое-кто из именитых англичан на трибуне тоже принялся ворчать, зачем, черт возьми, они заплатили такую прорву денег, если Деву не казнят. Ропот становился все громче, он заглушал зычный голос епископа, читавшего смертный приговор.
Симона видела Жанну, стоящую на помосте. Перед ней - телега, а на другом помосте, напротив, враждебный судья читает ужасный приговор, и снизу к ней устремлены тысячи разъяренных лиц и орущих ртов людей, требующих ее смерти, а окружившие ее тесным кольцом несколько человек, как будто доброжелателей, убеждают ее отречься, и тогда они освободят ее от английской стражи и возьмут навсегда под милосердное призрение церкви и переведут в церковную тюрьму.
Симона понимала Жанну, которая не устояла в эту минуту. Епископ, читавший приговор, дошел как раз до места, гласившего: "На этом основании мы объявляем тебя еретичкой, изгнанной из лона церкви, и постановляем передать тебя в руки светского правосудия как отродье сатаны..." Тут Жанна прервала его и заявила, что готова отречься, что она более не упорствует, не верит в являвшиеся ей голоса и видения и обещает впредь во всем повиноваться судьям и церкви. И они дали ей заготовленный текст отреченья, и она поставила под ним свою подпись в виде большого завитка, но они сказали, что этого недостаточно, и она поставила вместо подписи крест.
Симона представляла себе, какой стыд, какие сомнения терзали Жанну, когда она вернулась в камеру. После всего, что ей говорили священники, она ждала, что ее переведут в церковную тюрьму с более мягким режимом. А привели ее в прежнюю темницу и снова заковали в кандалы. День и ночь ее сторожили все те же грубые английские наемники, двое безотлучно находились с нею в камере, трое - за дверью. Одно только изменилось: она надела женское платье. Этого потребовали и добились от нее духовные судьи, ссылаясь на подписанное ею отречение. Они предупредили также, что за малейшее прегрешение против предписаний церкви ее объявят неисправимой еретичкой, и это повлечет за собой немедленную казнь.
С щемящей радостью читала Симона, что произошло затем. В четверг Жанна отреклась и дала обет во всем повиноваться церкви. Но прошло всего три дня, и она снова надела мужское платье и взяла обратно свое отречение.
Случилось это так. В воскресенье утром, проснувшись, она попросила своих тюремщиков снять с нее кандалы, так как ей нужно встать и оправиться. Тюремщики же, забросив далеко ее женское платье, кинули ей мужскую одежду. Жанна сказала:
- Мосье, ведь вы знаете, что мне запрещено надевать мужское платье. Я впаду в грех, если надену его. Дайте мне мое женское платье. - Тюремщики только рассмеялись в ответ. До самого обеда Жанна просила их, а они все не давали ей женского платья. Наконец естественная нужда заставила Жанну встать и надеть мужской костюм. Солдаты, находившиеся в ее камере, крикнули тем, что стояли за дверью:
- Ура, теперь она в наших руках.
Симона читала, как на следующий день, в понедельник 28 мая 1431 года, в темницу к Жанне пришел сам епископ Бовэзский в сопровождении двух прелатов-секретарей. Он спросил Жанну напрямик, почему она снова надела мужское платье. Жанна же - и тут сердце у Симоны радостно забилось - не стала оправдываться, не стала рассказывать обо всей этой плачевной истории, а заявила: "Я сделала это потому, что вы не сдержали своего слова. Вы обещали, что мне разрешат слушать мессу и что с меня снимут кандалы. Если вы допустите меня к мессе и снимете оковы и пришлете женскую стражу, как обещали, я сделаю все, что вы хотите".
Епископ не стал отвечать ей, а, наоборот, заметил, что Жанна настроена мятежно и вызывающе, тотчас же поспешил задать ей новый вопрос. "Слышала ли ты после четверга, дня твоего отречения, голоса святой Екатерины и Маргариты?" Вопрос этот был ловушкой, ведь Жанна заявила, скрепив это своей подписью, что не упорствует более и не верит в являвшиеся ей голоса и видения. Однако она не испугалась опасности. Не считаясь со своим отречением, она ответила: "Да. Я слышала голоса".
Тут, верно, епископ обрадовался. Но и Симона обрадовалась. С гордостью и удовлетворением читала она, как Жанна на вопрос епископа: "Что сказали тебе твои голоса?" - опять смело ответила: "Они сказали мне: господь сожалеет, что я, ради спасения своей жизни, поддалась уговорам и отступилась и отреклась. Они сказали мне, что, спасая свою жизнь, я изменила богу, и бог отвернулся от меня. Они сказали мне, что тогда, на помосте, я должна была смело отвечать проповеднику, - ведь это был обманщик, а не проповедник, и то, в чем он меня упрекал, было ложью. Сказав, что не бог послал меня, я навлекла на себя его немилость. Ибо правда в том, что я послана богом. Только страх перед огнем заставил меня сказать то, что я сказала".
И прелат, записывавший ее ответы, заметил на полях: "Responsio mortifera" - пагубный ответ.
О событиях, разыгравшихся вслед за тем, Симона читала неоднократно. Но в эту ночь ей казалось, что она читает о них впервые.
В среду утром Жанну всенародно отлучили от церкви, объявив неисправимой еретичкой, и передали в руки светского судьи. На позорной телеге вывезли ее на Старый рынок города Руана, черный от людской толпы. На одной трибуне сидели судьи, на другой - остальные прелаты. Посреди рынка сложен был костер, на нем установлена доска с надписью: "Жанна, называвшая себя Девой, вероотступница, ведьма, окаянная богохульница, кровопийца, прислужница сатаны".
Ее подвели к костру. Чтобы все ее видели, был сооружен высокий гипсовый эшафот и на нем сложена высокая поленница. Одни из священников произнес длинную проповедь, Жанна стояла на коленях и молилась. Епископ Бовэзский прочитал приговор. Все это заняло много времени, и английские солдаты орали: "Эй, поп, ты, видно, собираешься заставить нас ужинать здесь?" Жанна попросила, чтобы ей дали распятье, одни солдат сжалился над пей и подал ей грубо сколоченный из двух щепочек маленький крестик, и она поцеловала этот крестик и положила за пазуху, между телом и платьем. На голову ей напялили высокий бумажный колпак с надписью: "Неисправимая еретичка, отступница, идолопоклонница". Потом привязали к столбу, и палач разжег костер. Жанна крикнула: "Иисус", и еще раз: "Иисус", и когда она в седьмой раз крикнула "Иисус" - она уронила голову на грудь и скончалась.
Но англичане боялись, как бы кто не сказал, что Жанна сумела спастись. Поэтому они приказали палачу отодвинуть горящий костер и показать толпе привязанное к столбу мертвое, но еще не сгоревшее тело ведьмы. Один парижанин, присутствовавший на казни, так описал происходившее: "Она была привязана к столбу, укрепленному на высоком гипсовом эшафоте, на котором был разложен костер. Платье на ней сразу же сгорело, и тогда палач отодвинул костер, дабы рассеять в народе всякое сомнение. И весь народ увидел ее мертвой и нагой, и все увидели обнаженное девичье тело. И когда все вдосталь насмотрелись на мертвую, привязанную к позорному столбу, палач снова придвинул горящий костер к ее останкам, так что они сгорели дотла, и мясо и кости ее превратились в пепел".
Но в золотой книге Симона читала: "Хотя палач, по приказу англичан, не жалел масла, серы и угля, чтобы сжечь тело Девы, он увидел, что сердце ее осталось нетронутым. Тщетно старался он его уничтожить. Что он ни делал, оно рдело и билось в пепле. Тогда английский кардинал, обеспокоенный этим чудом и опасаясь народного волнения, отдал приказ бросить в Сену сердце, кости и пепел Жанны. И палач сказал: "Мне страшно, я попаду в ад, ибо я сжег святую". И многие из англичан говорили: "Не может быть, чтобы она была дурной женщиной". И некий руанский каноник, бия себя в грудь и рыдая, сказал: "Да вознесется моя душа туда, где теперь душа Девы". Другой участник суда целый месяц ходил словно обезумев, мучимый раскаянием, и из денег, полученных в награду за участие в суде над Жанной, купил молитвенник и молился за Деву.
Представитель короля английского, отправляясь на казнь Жанны, торжествовал и радовался. Возвращаясь же с казни, он, терзаемый мукой и печалью, сказал: "Мы погибли, ибо мы сожгли святую".

Глава 5. Жестокая Награда

Симона стоит на камне у садовой ограды и смотрит на дорогу. Она ждет денег для выкупа. Придется, конечно, набраться терпения, за нее требуют очень большой выкуп. Но она не сомневается, что друзья соберут нужную сумму. С минуты на минуту должен появиться мосье Рено, почтальон, с чеком на крупную сумму.
Не пойти ли ей лучше в кухню? Переговоры о выкупе происходят в голубой комнате, и в кухне она услышит все, что там говорят, даже если двери закрыты. Кстати, к телятине сегодня бобы, и надо еще их почистить. Поэтому вполне естественно, если она будет в кухне, мадам не сможет к ней придраться.
Она сидит на табуретке, миска с бобами у нее на коленях. Некоторое время до нее ничего не доносится. Потом она совершенно явственно слышит высокий, надтреснутый голос мосье Корделье:
- Я, конечно, всей душой рад бы выкупить Деву из плена, в котором ее держат мадам и двести семейств. Весь мой народ ропщет, что я давно уже этого не сделал. Они организовали для нее сбор денег, как в свое время для Испании. Но много ли соберешь пожертвованиями? Ведь все это голь несчастная, больше двух-трех франков никто из них дать не может, двести семейств высосали из них всю кровь. Как же вы полагаете, господа, что нам делать? - Супрефект говорит по-латыни, но Симона понимает все до единого слова.
Она слышит пронзительный, насмешливый голос Жиля де Рэ:
- Без разговоров подписываюсь на десять тысяч франков. Это, конечно, жалкие гроши, ведь мадам требует двадцать миллионов. Но женщины и актеры стоят мне бешеных денег, в особенности эта нахальная толстуха Луизон. А кроме того, мне необходимо приобрести на свои средства крейсер для нашего флота в Алжире, потому что верденский пораженец и господа генералы предали нас. Я уж все карманы вывернул, не завалялся ли там какой-нибудь франк. Но увы.
И король Карл промолвил печально:
- И у меня в карманах ветер свищет. Но вы-то, мосье Планшар, вы-то богатый человек, владелец большого транспортного дела, и речь идет о вашей племяннице, вам следовало бы подписаться на крупную сумму, по крайней мере на полмиллиона.
Симона перестает чистить бобы; волнуясь, ждет она, что ответит дядя Проспер. Он откашливается:
- Мне незачем говорить вам, ваше величество, - отвечает он, - как обливается кровью мое сердце, как у меня душа болит от одной мысли, что моя дорогая племянница, дочь моего брата Пьера, в плену. Она славная девочка и большая патриотка, хотя она и худа, как жердь. Но мне, как близкому ее родственнику, неудобно в данном случае вмешиваться. Это навлечет на меня подозрения и повредит моим деловым связям. А я делец до мозга костей. Я просто в отчаянии, что вышеприведенные соображения и кровные узы мешают мне действовать. Если бы не это, поверьте, я бы с радостью подписался на все двадцать миллионов.
- Пустобрех, - презрительно говорит Жиль де Рэ.
- Тут может помочь только наш маркиз, - говорит со вздохом Карл Седьмой. - Ваше мнение, господин маркиз де ла Тремуй? - спрашивает он.
Короткое молчание, потом Симона слышит, как де Бриссон отвечает:
- Французский банк протестует. Французский банк считает легкомыслием, даже преступлением, при нынешнем состоянии финансов тратить деньги на освобождение самонадеянных молодых девиц.
Мадам входит в кухню.
- Ну, разумеется, ты подслушивала, - говорит она, - я в этом не сомневалась; что же, тем хуже для тебя, теперь по крайней мере тебе все известно. Кто подслушивает за дверью, ничего хорошего о себе не услышит. Ни одного су для самонадеянных молодых девиц. И так как ты не только домашняя воровка, но еще и шпионишь за мной, то я заявила сыну, что не желаю долее делить с тобой кров и стол. Я достаточно потратила на тебя нервов. Пусть двести семейств потрудятся найти для тебя другую тюрьму.
Симона сидит в закрытой машине. Руки и ноги у нее в кандалах, и ей страшно. Машина громыхает по булыжникам, в ней темно и мотор тарахтит. Куда везут Симону? А вдруг в тюрьму Сен-Мишель, где сидит убийца Гитрио?
Жандармы - один из них мосье Гранлуи - открывают решетчатую дверцу и велят Симоне выйти; в кандалах это трудно. Мосье Гранлуи ведет ее на цепи, и через высокие двери они входят внутрь. Здесь, за длинными столами, стоят заключенные, и каждый из них ест из жестяной миски, припаянной к столу, и у каждого на голов" круглый колпак, на котором значится номер узника, его имя и преступление. Она смотрит, нет ли тут убийцы Гитрио. Он тут. "N_617, Теофиль Гитрио, убийца-рецидивист".
Все поднимают головы, когда она входит, и один из арестантов сердито говорит:
- Мы обыкновенные добропорядочные преступники, мы промышляем ради куска хлеба. А эта всю Францию подожгла ради собственного удовольствия, ей, видите ли, охота разорить двести семейств.
И старик с изрытым оспой лицом беззубо шамкает:
- Вот отчего нас так плохо кормят. Спросите у нее, куда она девала сыр?
А убийца Гитрио похваляется:
- По сравнению с такой, я просто ангел.
И все, сдвинув головы, о чем-то шепчутся, а потом говорят с коварным видом:
- Мы не будем есть с ней за одним столом. А если нас заставят, объявим забастовку.
Симоне очень стыдно. Она тихо-тихо говорит жандарму:
- Я предпочитаю совсем не есть, мосье Гранлуи.
Мосье Гранлуи кивает и уводит ее прочь.
Она ходит по двору, это двор автобусной станции, и это прогулка. Другие идут попарно, и только она совсем одна и держится на расстоянии от других. Она обходит двор по кругу, мелкими шажками, потому что на ней кандалы. Теперь ее ведет, держа за цепь, Арсен, консьерж с автобусной станции. Опять начинается ропот, что она здесь, и старик с изрытым оспой лицом плюется каждый раз, когда она проходит мимо.
В углу двора толпятся служащие дяди Проспера и таращат на нее глаза. Старик Ришар ворчит:
- Это никуда не годится, она всех нас, шоферов, лишила куска хлеба.
И бухгалтер мосье Пейру недоволен:
- Она украла ключ и взломала ящик. Домашняя воровка. Вообразите только, родная племянница фирмы Планшар.
На каменной ограде сидит маршал Жиль де Рэ с синими усами, в кожаной куртке. Когда Симона проходит мимо, он наклоняется и шепчет:
- Вот и я, спасенье близко. Сегодня ночью, в половине первого, я буду ждать тебя за оградой на моем коньке Вихрь, ты сядешь сзади и будешь держаться за меня. - Сказав это, он отворачивается и покручивает свой синий ус с таким видом, словно ничего и не говорил, а потом соскакивает с ограды и исчезает. Вот это настоящий мужчина.
Прогулка продолжается. Двор очень пыльный, страшная жара, и ей хочется пить. Ей все время надо шагать по кругу, во рту у нее пересохло, а как только она останавливается, консьерж Арсен, который всегда ее не терпел, дергает ее за цепь и тащит дальше.
Потом она стоит у красной колонки, и двор полон людей, и все на нее смотрят. А на крыше конторского здания опять сидят адвокаты с птичьими головами, они перешептываются и что-то записывают, и внезапно Симона понимает, что это суд.
Но что за суд, она совершенно не представляет себе, и как она будет защищаться, если она даже не знает, перед каким судом она стоит?
- Что это за суд? - спрашивает она со страхом. И мадемуазель Русель, ее учительница, отвечает:
- Это высший суд, выше уже ничего нет. Если бы ты была внимательней, если бы ты не витала всегда бог знает где, ты бы знала, что суд этот учрежден Трудом, Отечеством и Семьей. И он знает только два решения - смерть или жизнь, и до сих пор он жизни никому не даровал. Ты, видно, наломала дров, - сокрушенно добавляет она.
- Я шла на то, что боши меня расстреляют, - упрямо отвечает она.
- Да, - признает супрефект, - ты храбрая девочка, мы все это знаем.
- Ведь это суд бошей? - снова спрашивает Симона на всякий случай.
- Да, - соглашается мосье Корделье, - да, это в некотором смысле, так сказать, вражеский суд. - И в глазах у него растерянность, и он глядит куда-то в сторону.
Но Симоне необходимо получить точный ответ, все ее поведение на суде будет зависеть от этого ответа.
- Так судьи - боши, не правда ли? - повторяет она свой вопрос. Супрефект теребит розетку на груди.
- Возможно, - говорит он, - пожалуй, вероятнее всего, я полагаю, можно Сказать, я даже убежден.
Тут открывается дверь, и входят судьи. Симона смотрит, вытянув шею. Сейчас она наконец увидит, кто они.
Однако нет, ничего она не увидит. На лица у них надвинуты капюшоны, видны только глаза. Это, наверное, капюшонники-кагуляры, о которых всегда говорил Морис. Их очень много, на них красные мантии, а на капюшонах белые свастики. Они усаживаются ряд за рядом на скамьях, расположенных амфитеатром. Это и в самом деле, вероятно, очень высокий суд.
Мэтр Левотур встает, чтобы произнести обвинительную речь. Он сбросил с себя птичью голову, и теперь он одет как обыкновенный адвокат. Жестикулируя белыми, пухлыми руками, он указывает на Симону пальцем, на котором сверкает перстень.
- Это тот дух неповиновения, - возглашает он, - который привел к гибели наше отечество Францию. Это дух подстрекательства и вечного недовольства, забастовок и мятежей. И он не желает прислушиваться к мудрости наших многоопытных дельцов. Симона унаследовала его от своего отца, известного смутьяна. И она увлекла за собой своего дядю, мосье Планшара, владельца одноименной фирмы, который раньше вовсе не был таким. Но она совратила его с пути истинного, уговорила восстать против мадам, против этой превосходной женщины, против собственной матери. Быть может, он вовсе и не сын своей матери, а только брат своего брата, Пьера Планшара, и поэтому он заодно с обвиняемой, и вы, высокочтимые судьи и фашисты, правильно сделали, что отняли у него его предприятие.
Симона спокойно слушала мэтра Левотура, пока он чернил ее одну. Но как только дело коснулось дяди Проспера, она возмутилась.
- Вы лжете, мэтр Левотур, - кричит она так громко, как может. - Я сама это сделала. Дядя Проспер честный француз, но он ничего не знал о моем решении. Вы не имеете права отнимать у него его транспортное предприятие. Он прирожденный делец. Он делец до мозга костей, это его призвание. А вам, мэтр Левотур, вам здесь вообще не место. Вы ряженая ворона. Ваше место на крыше собора Парижской богоматери, рядом с прочими чудищами.
Судьи в красных мантиях сидят неподвижно и не снимают своих капюшонов. Очень плохо, что Симона до сих пор не знает, кто же, собственно, эти судьи, и сейчас она еще этого не знает, хотя они уже начинают допрос. И они наперебой забрасывают ее градом вопросов, стараясь сбить с толку.
- Почему ты, - спрашивают они, - принимая свое решение, послушалась супрефекта, а не мосье Планшара, хотя мосье Планшар образцовый делец и твой дядя? Разве ты не знала, что только Труд и Семья определяют, что есть закон и беззаконие? И разве, когда ты стояла у красной колонки, в голове у тебя не бушевали мятежные мысли и ты не возмущалась тем, что мосье Планшар зарабатывает на бензине, который он с таким трудом раздобывал? И разве ты не налила слитком много мускату в сметанный соус? И разве ты не побежала к мосье Ксавье и не встала на защиту черни, хотя ты племянница мосье Планшара и некоторым образом принадлежишь к числу двухсот семейств? И разве это не дух противоречия говорил в тебе, когда ты в темно-зеленых брюках шла спасать Францию, хотя мадам тебе не раз говорила, что неприлично носить мужскую одежду?
Симона с ужасом видит, что даже сейчас, на суде, она в темно-зеленых брюках. Все смотрят на нее, и всем бросается в глаза пятнышко крови, вот оно опять выступило. Все перешептываются друг с другом. На трибуне, где разместились двести семейств, открыто ропщут, и больше всего семейство девяносто семь.
И судьи продолжают допрашивать. Вопросы быстро следуют один за другим, они так и сыплются на Симону. А тут еще она замечает, что у нее заложило уши. Она видит, что судьи говорят, видит, как в прорезях капюшонов шевелятся их рты, как размыкаются и смыкаются губы, но до нее долетают только отдельные звуки, и вдруг провал - полная тишина. Ни шороха не доносится до Симоны. Она видит, все в зале ждут ее ответа, и маятник качается вправо-влево, и едва он сделает сколько-то взмахов, - Симона никак не может уловить сколько, - как все адвокаты хором устанавливают:

Предыдущая страница 9 Следующая страница


Симона 10

- Обвиняемая молчит.
И судьи повторяют:
- Обвиняемая молчит.
И это единственное, что Симона слышит.
Она чувствует себя страшно маленькой и всеми покинутой. Кругом бесчисленное множество людей, здесь почти все жители Сен-Мартена - мосье Амио, и мосье Реми, и мосье Ларош, и все злы на нее, и все вытягивают шеи, стараясь увидеть ее, и радуются, что она не может ответить. Особенно злорадствует Пейру. Но и господа л'Агреабль и л'Ютиль уставились на нее злыми глазами, а ведь они всегда так любезно встречали ее и болтали с ней, теперь же мосье л'Агреабль явно потешается над ее молчанием, и мосье л'Ютиль кивает и язвительно усмехается. Все настроены страшно враждебно, а из друзей - никого.
Ей ясно, что она осуждена. Страх и горечь овладевают ею. Почему Наставник избрал ее? Сорок миллионов людей во Франции, и если никто из них не мог спасти Францию, почему этого требуют от нее? Возложенная на нее миссия означает верную гибель. Отец ее умер, Жорес умер, они убивают всех, кто послан утешить слабых и угнетенных. Это несправедливо, что на нее пал выбор, она ведь еще так молода.
Председательствующий встает, за ним, шурша мантиями, встают все судьи. Они поднимаются сразу, всем амфитеатром, снизу доверху, - огромная красная гора. И у всех на лицах красные капюшоны, и на капюшонах белые свастики. А Симона одна, маленькая и жалкая, в запятнанных темно-зеленых брюках, стоит против этой огромной красной горы.
Но вот председательствующий величественным жестом сбрасывает с себя капюшон, и вслед за ним все откидывают капюшоны. И Симона видит: здесь только французы.
Сердце у нее замирает. Среди судей ни одного немца, только французы.
Она видит это. Она не верит своим глазам. Холодея от ужаса, уставилась она на лица. Она видит их.
Председатель - оказывается, это маркиз - возобновляет допрос.
- Поскольку доказано, - говорит он скрипучим голосом, - что все эти тяжкие преступления совершили вы, Симона Планшар, я спрашиваю: кто вас толкал на них? Кто ваш Наставник?
Симона хочет ответить. Хочет сказать всю правду. Хочет постоять за себя и за свою страну. Но из горла не вылетает ни звука, язык отказывается ей служить. Страх растет, он ее сковывает. Если она сейчас не заговорит, она лишит смысла свое деяние. А она не может говорить, она поражена немотой.
Она озирается, ищет помощи.
Вот она помощь. Кто-то рядом, совсем близко, это помощь, Генриетта с ней. Легкая и милая, ни следа насмешливости в ее лице, она наклоняется к Симоне и нежным, сладостным голосом подбадривает ее:
- Отвечай смело.
Судорога, сжимавшая горло Симоны, проходит, немота исчезает.
- Жанна, - обращается она к Генриетте, растроганная. - Спасибо, Жанна, спасибо, дорогая сестра.
Никто из присутствующих ничего не видел и не слышал. Председатель повторяет свой вопрос:
- Кто же возложил на тебя твою миссию? - Судьи и адвокаты уже собрались хором установить: "Обвиняемая молчит", - но Симона заговорила. Сияя улыбкой, она возглашает своим красивым грудным голосом:
- Мой умерший отец, Пьер Планшар, возложил на меня мою миссию.
В большом соборе Богоматери наступает глубокая тишина. Симона чувствует, как враждебность, окружающая ее, начинает таять. Мосье л'Агреабль незаметно толкает мосье л'Ютиля, оба одобрительно кивают и улыбаются Симоне. Теплая волна понимания идет от народа к Симоне.
Судьи сурово выпрямляются на своих местах. Двести семейств на трибуне злобно нахохлились. Маркиз вызывающе откашливается и с наигранно иронической вежливостью спрашивает:
- А как он был одет, твой уважаемый отец, твой Наставник?
- Он был скромно одет, - отвечает Симона. - Он не был богат, ведь он борец. Папаша Бастид говорил мне, что отец покупал себе костюмы в пассаже Лафайет, в магазине готового платья.
- И волосы у него висели немытыми космами? - спрашивают судьи.
И Симона отвечает:
- У него не было времени следить за волосами. Он был слишком занят утешением слабых и угнетенных.
В публике ликование.
- Браво, - кричит мосье л'Агреабль.
- Браво, - кричат тысячи людей.
Маркиз встает, он кажется высоким в своей красной мантии, хотя на самом деле он маленького роста, на ногах у него блестящие сапоги для верховой езды, он похлопывает себя стеком по голенищам и грозится:
- Я сейчас же велю очистить зал.
Этьен тут, он вызван в качестве свидетеля.
- Что, очень она задирала нос? - спрашивают его. - Хвасталась своим деянием? Приятно ей было, что все смотрели ей вслед? Говорила она с вами об Орлеанской Деве?
- Мы все охотно говорим об Орлеанской Деве, - отвечает Этьен, - это яркий светоч.
- Разумеется, - говорит мэтр Левотур, - главным образом потому, что она горела на костре.
Маркиз добавляет:
- Самое важное - это готовность принести себя в жертву. Жанна дала себя сжечь, а не сожгла гараж, который принадлежит другому. Поэтому память ее чтят и двести семейств.
Жиль де Рэ, он тоже свидетель, говорит:
- Мадемуазель, разумеется, поступила бы правильнее, если бы насыпала в бензин сахар. Но откуда ей было это знать? От нее все скрывали. Она росла на вилле Монрепо, где ничего не видела, кроме глупости и предрассудков.
- Слушайте вы, свидетель без стыда и совести, - прерывает его маркиз, - если вы не перестанете оскорблять высокочтимых дельцов, я велю бросить вас в Сену.
- Только попробуйте, господин фашист, - отвечает Морис. - Увидите, все шоферы сразу же забастуют. Будете сами возить свои вина.
Вызывают новую свидетельницу. Симона не расслышала ее имени, но когда свидетельница ответила. "Здесь", - Симону обдало жаром. Этот холодный, ясный тихий голос, слышный в самых отдаленных уголках собора, - голос мадам. Она сошла со своего надгробного памятника, гордая королева Изабо, она втиснула свои телеса в корсет и облачилась в черное шелковое платье, и вот она стоит на кафедре и презрительно, приставив к глазам лорнет, оглядывает Симону.
- Поглядите на нее, уважаемые господа судьи, говорит она. - Обвиняемая поистине дочь своего отца. Вы слышали, что у пресловутого Пьера Планшара не было денег даже на то, чтобы пойти к парикмахеру и постричься, и одет он был так бедно, что сквозь ткань его костюма просвечивала типографская краска, но голову он держал высоко, как жираф. И обвиняемая совершенно такая же, мадемуазель гордячка и голодранка. Ломаного гроша нет у нее за душой, она бы пропала и погибла, если бы не мой сын, который приютил и согрел ее. Но держит она себя так, точно ей принадлежит вся транспортная фирма. Воплощенная гордость и самонадеянность. Пожинать лавры популярности среди черни - вот все, чего эти Планшары хотят и что они умеют. Для этого Пьер Планшар отправился в дебри Конго будоражить негров, которые без него жили счастливо и беспечно. Для этого сия особа подожгла гараж и разбила жизнь моему бедному, славному сыну. Для этого она надела темно-зеленые брюки. Ей нужно, чтобы в Сен-Мартене все ею восхищались, и в особенности шофер Морис. А что она собой представляет при ближайшем рассмотрении? Домашняя воровка. Вот. - И она достает из сумки ключ от личного кабинета дяди Проспера и сует его к самым глазам Симоны, и ключ все растет и растет.
- Мы весьма благодарны вам, мадам, - говорит маркиз, - теперь картина нам совершенно ясна. - И он, а за ним и все остальные снова натягивают на лица капюшоны с белыми свастиками.
- Переходим к приговору, - возглашает председательствующий капюшон. - Уважаемые господа коллеги и фашисты, эта Симона, которая назвала себя Орлеанской Девой, словом и делом хулила и оскверняла святость приносящего прибыль Труда. Что полагается за это?
- Смерть, - отвечает красная гора.
- Она ни во что не ставила авторитет генералов, которые для вящей пользы Отечества отдали в руки нацистов французскую армию. Что полагается за это?
- Смерть, - отвечает красная гора.
- Она делами и помыслами восставала против мудрого руководства мадам, попирая тем самым авторитет Семьи. Что полагается за это?
- Смерть, - отвечает красная гора.
- Итак, именем закона объявляем, - резюмирует маркиз. - Девица Симона Планшар, именуемая также Жанной д'Арк, проявила вероломство, цепляясь за отжившие идеалы своего нищего отца - Свободу, Равенство и Братство, - и своевольно восстала против принципов новой Франции - Труд, Отечество, Семья, - носителем которых является престарелый маршал. Ввиду вышесказанного мы приговариваем сию неисправимую ослушницу к публичной казни. Я спрашиваю вас, господа судьи, какую форму казни мы изберем?
- Сожжение, - отвечает красная гора.
- Сожжение ныне и присно и во веки веков, - возглашает маркиз и объявляет смертный приговор вступившим в силу, и все чудища каркают.
Она сидит в позорной телеге, - это пежо, который давно надо было отправить на слом, и старик Ришар впряг в него две пары лошадей, чтобы доставить Симону к месту казни. Казнь произойдет на площади Генерала де Грамона. Там уже воздвигнута гильотина.
Сначала Симону несколько раз обвозят вокруг площади, чтобы все ее видели, Беженцы внимательно рассматривают ее, ребенок перестает играть со своей кошкой и смотрит на Симону. Изо всех окон отеля высовываются люди. В окне бывшей наполеоновской опочивальни показалась мадам, сегодня день ее торжества.
Гильотина поднимается все выше и выше. Симона стоит, очень маленькая, и смотрит вверх. Рядом с ней, за ее плечом, стоит мосье Пейру и, наклонив к Симоне свою заячью физиономию, таинственно шепчет:
- Фирма Планшаров никогда не оставляет в беде своих служащих. Шеф не пожалеет никаких денег, чтобы спасти вас, мадемуазель. Вам нужно только чуть-чуть отречься, а там можете отправиться домой и лечь спать. Вот, пожалуйста. - И он протягивает ей свое автоматическое перо. - Требуется только ваша драгоценная подпись.
Она держит в руке автоматическое перо. Она смотрит на бумагу, на белое пятно, которое ждет ее подписи. Она не хочет подписывать бумагу, но что-то мешает ей вернуть мосье Пейру его ручку. Страшно умирать такой мучительной смертью, когда ты еще молода, и только потому, что ты сделала нечто хорошее и достойное. Сколько жестокости и несправедливости в этом мире, и все бросают тебя на произвол судьбы.
Мосье Пейру вынимает из кармана часы.
- Я бесконечно сожалею, мадемуазель, - говорит он, - но палач согласился ждать всего лишь одну минуту. Итак, я считаю до шестидесяти. - Он стоит перед ней с подобострастным и укоризненным видом и начинает считать: - Раз, два, три, семь, двенадцать, - и каждая цифра рвет Симону на части. Она не хочет умирать. Ей нужно лишь поставить свою подпись. Всего несколько букв, и она будет жить. Она не смеет, не смеет, не смеет изменить своей великой миссии. А бухгалтер все время протягивает ей текст отречения, соблазн непреодолим, рука ее все ближе и ближе придвигается к бумаге. Хотя бы он уже кончил считать. - Пятьдесят четыре. - Теперь уже недолго. - Пятьдесят восемь, пятьдесят девять, шестьдесят.
Ну вот, все кончено. Она избавилась от соблазна. Она умрет. С огромным облегчением, но и с великим страхом видит она, что мосье Пейру со своей автоматической ручкой исчез.
Сейчас она поднимется по ступеням. Нельзя показать, что ей страшно. Теперь самое важное - быть мужественной, от нее этого ждут, и справедливо ждут, если в эту минуту она не проявит мужества, то все совершенное ею превратится в пустое бахвальство. Мужайся. Поднимись. Поднимись по ступеням.
Наверху ее ждет нож гильотины. Клинок его медленно качается из стороны в сторону, он голубой и блестящий. Сейчас он станет красным. А она будет обезглавлена, и страшно хлынет кровь.
Нет, она не в силах подняться по ступеням. Движения ее скованны. Даже на нижнюю ступеньку не может она поставить ногу. Ей не поднять ноги, ни за что.
Над Симоной нависла чья-то рука, сейчас она схватит ее и потащит вверх. Рука приближается за ее спиной, сверху. Симона не видит ее, но чувствует, - рука все ближе, ближе, вот она опускается, тяжелая, угрожающая, отвратительная. И какой позор, какой неимоверный позор, что Симону нужно тащить и толкать, что она такая трусиха. Рука опускается, опускается, мучительно медленно, все ближе, ближе. Это беспощадная рука, она схватит железной хваткой, плечо у Симоны покраснеет, пойдет пятнами, как тогда, когда дядя Проспер схватил ее за плечо.
Она чувствует исходящий от руки ток. Она вздрагивает, мороз пробегает у нее по коже, пушок на затылке поднимается дыбом. И вдруг она слышит чей-то голос, нежный, ясный, успокаивающий:
- Не бойся. - Это голос Генриетты. И рука исчезает. И страх исчезает.
Симона поднимает ногу. Она всходит по ступеням, никем не подталкиваемая, сама. Впереди - Генриетта. Генриетта не ступает, она и не парит, она скользит вверх по ступеням, вселяя в Симону чувство счастья.
Наверху по-прежнему ждет ее острый клинок, голубая, мерцающая сталь. Нож все так же медленно качается из стороны в сторону, он очень большой и становится все больше и больше, но в нем уже нет ничего страшного. Это только синева, светлая, ласковая синева раскинулась над Симоной высоким сводом, уходя все выше и выше, и это уже не голубая сталь - это небо, и Симона не всходит по ступеням, она парит, она скользит вверх. И чувствует, что, когда она будет наверху, все трусливое и подлое останется глубоко внизу, под ногами, и сама она станет частью светлой, вольной, блаженной синевы.

Глава 6. Западня

На третий день утром, было еще довольно рано, дядя Проспер вернулся из своей поездки.
Симона убирала голубую гостиную, дверь в прихожую была открыта, Симона видела, как он вошел. Она не шелохнулась. Он снял пальто и шляпу, оставил чемодан в маленькой каморке, рядом с прихожей, и поднялся к себе в комнату. Она не знала, видел ли он ее.
Сознательно или случайно, но он с пей не заговорил, не поздоровался, он просто не заметил ее. Это укрепило в ней чувство глубокой подавленности, тупую апатию, не покидавшую ее с той минуты, как она отказалась от предложения Мориса.
Она следила за тем, что делал весь этот день дядя Проспер. Он не выходил из дому, он оставался на вилла Монрепо, он не поехал в Сен-Мартен. Но видела его Симона только за завтраком, обедом, ужином, когда подавала на стол. Все остальное время он почти полностью провел в комнате мадам, расположенной к стороне, поэтому оттуда не доносилось ни звука. Сомнений быть не могло, они говорили о ней, они решали ее судьбу.
И вдруг в Симоне воскресла похороненная уже было надежда. Это хороший признак, что она и ее судьба могут быть предметом таких пространных обсуждений. Быть может, скорее всего, дядя Проспер изыскал в Франшевиле пути и средства спасти ее от рук немцев. Быть может, скорее всего, спасение это связано с затратой больших средств. Быть может, скорее всего, он старается теперь получить согласие мадам.
Под вечер, незадолго до ужина, мадам вошла в кухню. Осмотрела все, что Симона приготовила, попробовала одно-другое, велела прибавить в суп немножко луку. Затем вскользь сказала:
- До ужина зайди в голубую гостиную, мой сын хочет с тобой поговорить.
Симона решила ничего больше не бояться, ни на что больше не надеяться. И все же сейчас, в ожидании решающего объяснения с дядей Проспером, она почувствовала слабость в коленях. Она хотела подняться к себе, привести себя в порядок. Но мадам сказала:
- Тебе незачем переодеваться.
Симона пошла в голубую гостиную в затрапезном платье, повязанном передником.
Дядя Проспер казался смущенным, что было на него совсем не похоже. Он долго не знал, с чего начать. Молча походив из угла в угол, он уселся за маленький столик, где обычно пили кофе. На столике стояла бутылка перно, он налил рюмку и выпил. Симона, вежливо поздоровавшись, стояла, ждала. Она опять были совершенно спокойна, но вся - собранное внимание. Она не только отчетливо видела каждую черточку его лица, но напряженными чувствами воспринимала все, что было в комнате. Крючок, на котором держался шнур одной из оконных штор, ослаб, она мысленно заметила себе, что завтра утром надо его прибить крепче.
- Садись же, - сказал дядя Проспер несколько нервозно. Он осушил еще одну рюмку своего перно. - Жаль, что ты не пьешь, - сказал он с напускной веселостью. - За рюмкой легче говорится.
Симона ничего не ответила. Она сидела на своем маленьком стуле, скромная Золушка из сказки.
Сколько раз за эти десять лет она сидела так на этом стуле, дурно одетая, безответная. Сегодня это вдруг неприятно поразило его.
- Так больше продолжаться не может, это невыносимо, - вскипел он вдруг. - Невыносимо, чтобы ты жила в доме как служанка, которую терпят, и только. Дочь моего брата. Но у maman свои соображения, и я не могу не считаться с ними.
Ну да, Симона так и думала. Это была мысль мадам выставить ее на кухню, содержать как заключенную.
- В прошлый раз, - продолжал он, - у тебя было вполне разумное желание открыто поговорить со мной. Но, к сожалению, ты сразу же заговорила языком митинговых ораторов и так огрызалась на мои слова, что, при всем желании, у нас не мог получиться настоящий разговор. Дочь моего брата - воровка, домашняя воровка, а ведет себя так, точно я обязан перед пей оправдываться. Я чрезвычайно терпим, я стараюсь понять каждого, но всякому терпению есть предел.
Симона молчала. Он подождал немного и снова начал:
- Чего я до сих пор не могу постичь, что положительно не умещается у меня в голове, так это что ты не поговорила со мной раньше, чем натворить беду. Вот уже десять лет, как ты живешь под моим кровом. За это время тебе не раз представлялся случай узнать меня. Тебе известно, что я человек, с которым можно договориться. Почему ты просто не пришла ко мне и не сказала: "Дядя Проспер, по-моему, гараж необходимо разрушить". Мы с тобой обсудили бы все, и я объяснил бы тебе, почему я считаю, что нет необходимости разрушать гараж, привел бы тебе свои веские соображения, и уверен, ты поняла бы их, ведь ты умная девочка. Не сомневаюсь, что я отговорил бы тебя от такой глупости. А вместо этого ты делаешь бог знает что - воруешь у меня за спиной ключ и губишь нас всех.
Он говорил с ней открыто, честно, по-товарищески, по-отечески. Еще неделю назад ему, вероятно, удалось бы убедить Симону в своей искренности. Сегодня же она видела в нем лишь человека, который, перевирая и подтасовывая, изображает все так, как ему удобно. Она ответила упрямо:
- Вы хорошо знаете, почему я это сделала. - Этим было сказано все, этим были начисто сметены все его распрекрасные аргументы.
Он не стал с ней спорить. С горечью сказал только:
- Слушая ответы подобного рода, я не постигаю, зачем я столько времени ломал себе голову над тем, как тебе помочь.
- Не думаю, чтобы мне нужна была помощь, - сказала Симона. - Не думаю, чтобы мне грозила опасность. - Она хорошо усвоила объяснения Мориса, много и упорно размышляла над ними. Теперь она в силах показать дяде Просперу, что ей не так легко втереть очки.
- Я сделала это до прихода немцев, - пояснила она свою мысль. - Я выполнила указание супрефекта. Я сделала не больше того, что сделал бы или обязан был сделать каждый французский солдат. Если я подлежу наказанию, значит, и любой французский солдат подлежит наказанию. Вы зря ломаете себе голову, дядя Проспер, - заключила она с едва заметной иронией. - Со стороны бошей мне ничего не может угрожать.
Дядя Проспер, несколько сбитый с толку логичностью ее рассуждений, налил себе рюмку перно.
- Хотел бы я знать, - негодовал он, - кто тебе все это вбил в голову? Надеюсь, ты сама понимаешь, что если бошам вздумалось бы взяться за тебя, их не остановили бы никакие юридические топкости. Они не разводят церемоний, голубушка, смею тебя уверить. Если они сразу же не схватили тебя, то этим ты обязана только счастливому стечению обстоятельств. В данный момент немцы стараются с нами ладить. Они заигрывают с населением. Но это ненадолго. Они намерены проводить у нас политику кнута и пряника, мне прямо сказал это в Франшевиле один из их офицеров. Возможно, уже завтра им будет выгодно представить дело так, будто даже дети наши восстановлены против них, и они схватят тебя и, чтобы другим было неповадно, расстреляют или отправят в какую-нибудь тюрьму в Германию. Они сейчас хозяева, они делают все, что им заблагорассудится. А ты берешься утверждать, что у тебя нет оснований опасаться бошей.
То, что говорил дядя Проспер, было вполне вероятно, больше того - примерно то же самое сказал и Морис. При мысли о столь близкой опасности сердце у Симоны сжалось от страха. Но в то же время она почувствовала облегчение, - опасность исходила не от дяди Проспера, а со стороны бошей.
А тут еще дядя Проспер вдруг заулыбался, все лицо его улыбалось той сияющей улыбкой, которая проникала Симоне в самое сердце.
- И все же ты права, - сказал он. - Не зная, что и как, ты оказалась права. Тебе действительно ничто не угрожает, по крайней мере сейчас ты вне опасности. Мне пришла в голову одна идея, очень удачная, и я не стал делиться ею с этим ослом Филиппом, а сразу же поехал в Франшевиль к префекту. Я изложил ему свою идею, он, тотчас же снесясь с немцами, позондировал там почву и, - тут дядя Проспер глубоко перевел дыхание, - я очень рад, дело, по-видимому, в шляпе. Опасность, можно сказать, устранена.
Симона сидела на своем маленьком стуле, сосредоточенная, замкнувшись в себе. Как ни странно, но к ней почему-то вернулись сомнения в добрых намерениях дяди Проспера, и ее не так занимали подробности придуманного им хитроумного плана, сколько вопрос - нет ли тут подвоха.
Он, разочарованный ее молчанием, продолжал говорить уже с меньшим воодушевлением, поясняя, что он имел в виду.
Боши, объяснял он ей, ведут точный учет, насколько та или иная из занятых ими областей благонадежна. Сен-Мартен, в связи с поджогом, у них на особо плохом счету, на город сыплются тысячи придирок, которых избежали другие оккупированные города. Факт поджога, конечно, оспорить нельзя. Но зато можно спорить о том, действительно ли поджог совершен из политических соображений.
- Тебе все понятно? - спросил он.
Симона слушала насторожившись. Она сухо ответила:
- Да.
- Что это значит? - продолжал он. - Это значит, что поджог следует из политической сферы перенести в уголовную, так сказать, в сферу частной жизни. Боши придерживаются той точки зрения, что в тех местностях, где имели место акты национального фанатизма, им следует, естественно, принимать строжайшие меры предосторожности. Там же, где население проявило добрую волю к сотрудничеству в деле поддержания спокойствия и порядка, они готовы идти на любые послабления. Офицеры германского штаба твердо обещали префекту, если последует разъяснение, что поджог совершен по тем мотивам, о которых говорю я, они сейчас же отменят чрезвычайные репрессии, применяемые к Сен-Мартену и его округе.
- Если француз выполняет распоряжение французских властей, это считается фанатизмом? - деловито осведомилась Симона.
- Совершенно несущественно, - нетерпеливо отвечал дядя Проспер, - как мы с тобой ответим на этот вопрос. В данном случае решающим является мнение тех, кто держит в руках нашу судьбу.
Он ходил из угла в угол, он не смотрел на нее, она же не спускала с него глаз и видела, как его густые золотистые брови нервно дрогнули. Она была начеку.
- Как же можно доказать, - спросила она медленно, тщательно подбирая слова, - что поджог совершен по мотивам личного характера, если общеизвестно, что мотивы эти чисто политические? - Ома чувствовала, что сейчас услышит самое главное.
Дядя Проспер стоял у окна и барабанил пальцами по стеклу. Он вернулся к столу, отхлебнул вина, вытер губы и сказал беззаботным тоном:
- Видишь ли, сейчас бошам, по-видимому, важно подчеркнуть идею сотрудничества. Во всяком случае, они склонны посмотреть на дело сквозь пальцы. Они удовольствовались бы любой официальной бумажкой с изложением сколько-нибудь правдоподобной версии. Тебе достаточно подписать заявление, что ты подожгла гараж по личным мотивам. Скажем, потому, что ты повздорила с maman.
Симоне показалось, что ее ударили по голове. У нее потемнело в глазах, она боялась, что упадет со стула. Но приступ слабости быстро прошел, вот она уже в состоянии говорить. Словно сквозь туман услышала она собственный голос, он звучал ясно и твердо:
- Никогда я не подпишу такого заявления. Быть не может, чтобы вы это серьезно от меня требовали.
Дядя Проспер нервно повел плечами. Но, по-видимому, он ждал, что она не сразу согласится на его чудовищное предложение.
- Я понимаю, - мягко сказал он, помолчав, - я понимаю, что ты не хочешь отступиться от совершенного тобой дела и противишься тому, чтобы тебе подсовывали ложные мотивы. Но учти, прошу тебя, следующее. Твое, - он искал слова, - твое "деяние" имело, быть может, смысл, когда ты его совершала. Тогда ты могла себе сказать: а вдруг все же произойдет чудо, а вдруг наша армия выстоит? Но сейчас, когда заключено перемирие и война окончена, я, право, не вижу, зачем упорствовать, утверждая, что поджог совершен по политическим мотивам. Что толку? Такое упорство ни к чему хорошему привести не может. Над тобой будет вечно висеть угроза в любую минуту быть схваченной немцами, а Сен-Мартен и дальше будет оставаться в худшем положении, чем любой город в Бургундии. Твой приятель Ксавье Бастид подтвердит тебе, что в репрессиях виновата только эта злополучная история.
Симона сидела все с тем же протестующим, замкнутым видом. Он подошел к ней, положил ей руку на плечо. Она почувствовала запах вина в его дыхании и увидела его ухо, кверху суженное и толстое. Она чуть заметно отвела плечо, он снял руку.
- Допускаю, - заговорил он снова, - что среди жителей города, главным образом среди тех, кому нечего терять, есть люди, которые превозносят твой поступок. Но немало и таких, которые ругают тебя, потому что ты накликала на них тысячи невзгод, а иные просто рвут и мечут. Ты не представляешь себе, на что способны люди, когда их бьют по карману, - а таких, которые думают, что им приходится расплачиваться за твое геройство, очень много. Говорю прямо: я опасаюсь, что есть и такие, которые не постыдятся донести на тебя, будто ты подожгла станцию уже после того, как боши оккупировали город. Многие недолюбливают сенью Планшаров, а уж дочь Пьера Планшара и подавно. Многие считают, что если у мадемуазель Планшар и будут кой-какие неприятности, то это не такая уж большая цена за то, чтобы улучшить отношения с немцами. Твое положение хуже, чем ты думаешь. Мы все знаем маркиза Шатлена и знаем, чего можно ждать от такого рода господ. Мне кажется, что в данном случае умнее действовать, пока не поздно.
Дядя Проспер снова налил себе рюмку, поднял ее; рука его слегка дрожала, и он поставил рюмку обратно, не прикоснувшись к ней. Его большое лицо, красноречиво отражавшее малейшую смену настроения, затуманилось.
- О себе я не говорю, - проговорил он мрачно, обращаясь больше к самому себе, чем к Симоне. - Я не говорю, что из-за твоего опрометчивого поступка я потерял мое предприятие, смысл моей жизни. Дело не только в том, что боши украли у меня фирму, я совершенно уничтожен в глазах тех из местных жителей, кто имеет какой-либо вес. Эти люди придерживаются, говоря их языком, реальной политики, все они считают, что я - тайный вдохновитель твоего поступка, и всячески открещиваются от меня. Maman, - говорю тебе откровенно, - все время внушает мне, чтобы я попросту подождал, пока боши тебя схватят, тогда все обойдется само собой, она настаивает, чтобы я предоставил все естественному ходу вещей. Этого я, разумеется, не сделаю. Я и не помышляю бросить тебя на произвол судьбы, только бы спасти свою шкуру. Я буду за тебя бороться с маркизом и со всей этой шайкой. Всеми средствами. Я не оставлю в беде дочь моего Пьера только потому, что она совершила столь же безумный, сколь и благородный поступок. Я заслоню тебя собой, я не дам тебя в обиду. Но наиболее верный способ борьбы в данном случае - это хитрость. Будь же благоразумна. Подпиши заявление. Это ничего не значащая формальность, но она позволит нам выбить оружие из рук Шатлена.
Лицо Симоны выражало напряженную работу мысли, меж бровями пролегла глубокая складка.
- А что должно быть сказано в этом заявлении? - осведомилась она деловито.
Дядя Проспер быстро, не задумываясь, ответил:
- Ну, все то, о чем я уже говорил. Что ты действовала из личных побуждений, - скажем, потому, что была сердита на maman за несправедливый выговор. Все надо представить как ребяческую выходку.
- Но ведь такое заявление было бы чудовищной нелепостью, преступлением, - возмутилась Симона. - Этому ни один человек не поверил бы.
- Ты совершенно права, - согласился дядя Проспер. - В Сен-Мартене ни одного человека таким заявлением не проведешь. Но бошам теперь на руку сотрудничество. Они верят бумагам с печатью, они определенно обещали, что удовлетворятся такого рода заявлением.
Секунды две Симона думала. Потом сказала:
- Я не подпишу такого заявления.
Дядя Проспер шумно вздохнул и побагровел. Но еще и на этот раз ему удалось сдержать себя.
- Ты чертовски упряма, - сказал он. - Ведь я не отрицаю, что тобой руководили побуждения высшего порядка, хотя вся тяжесть удара обрушилась на меня. Но если ты и сейчас станешь упорствовать и не захочешь помочь избавиться от вредных последствий этого дела, ты лишь обесценишь его и погубишь себя, а заодно и всех нас. - Он встал, опять подошел к ней, настойчиво посмотрел ей в глаза. Она сидела на своем стуле не шевелясь, не отвечая.
Он отвернулся от нее. Тяжелым шагом, с несвойственной ему вялостью в движениях, опять стал расхаживать из угла в угол.
И вдруг случилось нечто неожиданное, жуткое. Он бросился в одно из кресел. Подался вперед могучим, корпусом. Закрыл лицо руками. Заплакал. Плакал навзрыд, громко, безудержно. Симона, потрясенная, смотрела, как этот мужественный, энергичный человек вдруг настолько потерял над собой власть, что не мог сдержать рыданий. Это было невыносимо. Ей стоило больших усилий не выбежать из комнаты.
Но дядя Проспер уже взял себя в руки. Судорожно улыбаясь, он сказал:
- Прости. Все это переполнило чашу. Волнения последних дней переполнили ее. Со всех сторон меня осаждают, настаивая, чтобы я от тебя отрекся. Я дрожу за твою жизнь, мое предприятие, к которому я привязан всей душой, разоряют, и я вынужден на все это смотреть, не в силах помочь, связанный по рукам и ногам. И вот меня осеняет мысль. Я еду в Франшевиль. Ношусь от префекта к бошам, от бошей к префекту. Бегаю по адвокатам. Наконец мне удается заинтересовать бошей своей идеей. Мне удается отвести кулак, занесенный над тобой. Ты, можно сказать, спасена. И вдруг новая напасть. Ты заартачилась, твой слепой героизм все вдребезги разбивает, и мы опять на старом месте.
Он стоял у окна и глядел в сад, она видела только его спину, теперь такую тяжелую и круглую. Очень тихо, едва слышно, по-прежнему стоя к ней спиной, он сказал:
- Я боялся этого. Мне это знакомо. Так погиб Пьер. Ужасно видеть, как вы катитесь в пропасть. Стоишь и смотришь открытыми глазами и все понимаешь, а помочь не можешь. Я не могу помочь себе, и я не могу помочь тебе, только потому, что ты не хочешь внять голосу благоразумия.
Симона сухо спросила:
- А если бы я такую штуку подписала, тогда боши и маркиз вернули бы вам ваше предприятие?
Он явно растерялся от прямолинейности ее вопроса. Живо повернулся к Симоне и уже готов был разразиться высокопарной тирадой. Но сразу же осекся и сказал лишь:
- Да, думаю, что они бы это сделали.
- А что будет со мной, если я подпишу? - спросила Симона.
- С тобой? - вопросом на вопрос, удивленно ответил дядя Проспер. И стал торопливо уверять: - Ничего. Я же сказал тебе, все это чистейшая формальность.
- Меня не будут преследовать? - спросила с сомнением в голосе Симона. - Меня не арестуют?
- Меры предпринимаются, - залпом, с большой уверенностью отвечал дядя Проспер, - меры предпринимаются только в тех случаях, когда пострадавший возбуждает против обидчика судебное дело. Как ты думаешь, стану я возбуждать против тебя дело о поджоге? Все это фарс, и только. Бошам нужен письменный документ. Стоит им получить его, и они оставят нас в покое.
- И мне совсем ничего не будет? - настаивала Симона. - Меня не посадят в тюрьму?
- Ведь я объяснил тебе, - отвечал уже несколько нетерпеливо дядя Проспер, - что дело против тебя может быть начато только по моему заявлению. Не говоря уже о том, что ты несовершеннолетняя. Я не понимаю твоего недоверия, - продолжал он с досадой. - На карту поставлена твоя жизнь. На карту поставлено благополучие всего департамента. На карту поставлено мое предприятие. И ты колеблешься - выполнить ли тебе пустячную формальность.
Его большое, беспомощное, гневное, умоляющее лицо было совсем близко от нее. Лавина его слов подавляла ее. Она чувствовала себя утомленной, разбитой от бесконечных колебаний, от необходимости все время обороняться, от этого вечного терзания. Все ее существо молило - уступить.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Она встряхнулась. Нет, теперь она не поступит опрометчиво, она не хочет действовать под впечатлением уговоров и молящих глаз дяди Проспера. Она не хочет принимать решение в его присутствии. Она хочет взвесить все "за" и "против" спокойно, одна, дважды, десять раз. Она крепко сжала губы. Она не скажет сейчас ни "да", ни "нет".
Словно угадав ее мысли, дядя Проспер очень дружелюбно сказал:
- Я не хочу оказывать на тебя давления. Я только прошу тебя, подумай о себе, только о себе.
Она встала и пошла к двери. Он остановил ее:
- Мне было очень трудно, я попросту не мог в твоем присутствии обсуждать с maman вопрос, следует ли принести жертву, которой требует твое спасение. Я уже говорил тебе, что maman сначала возражала. Однако я убедил ее. Теперь между нами тремя тайн больше нет. Ты посвящена во все. Ты знаешь, как спасти себя, и мы все готовы помочь тебе. - Он улыбнулся. - Само собой, отныне ты будешь снова есть за общим столом. - Он похлопал ее по плечу. - Однако мы заговорились с тобой. Время ужинать. Переоденься, Симона, и будь благоразумна.
7. ОТРЕЧЕНИЕ
На следующее утро, когда Симона убирала голубую гостиную, туда неожиданно вошла мадам.
Она опустилась в кресло с высокой спинкой. Сидела там неподвижная, грузная, вдавив голову в плечи так, что огромный двойной подбородок выпятился сильнее обычного. Молча смотрела она, как Симона бесшумно и проворно убирала комнату.
Наконец она заговорила, как всегда тихим, твердым голосом.
Сначала она долгое время не одобряла стараний мосье Планшара, сказала она, спасти Симону от немцев. Сама мадам не стала бы этого делать, она заставила бы Симону пожинать плоды своего бунтарства. Однако мосье Планшар твердо решил спасти Симону, невзирая на связанные с этим жертвы и опасности, и так как он глава семьи, то мадам в конце концов перестала этому противиться. Нелегко, разумеется, старой женщине участвовать в отвратительной комедии, сочиненной для того, чтобы одурачить бошей хитрыми и опасными выдумками. Но дело идет о семье, о единстве семьи, и поэтому она, мадам, покоряется.
Симона смахивала пыль и слушала. Мадам не стеснялась. Мадам без обиняков заявила, что готова была выдать Симону бошам. Симона вспомнила, как однажды увидела страшную ненависть, вспыхнувшую в глазах мадам.
Мосье Планшар, продолжала мадам, ради Симоны поступился своим самолюбием, чего никогда не сделал бы в интересах фирмы или ради самого себя. В Франшевиле он обивал пороги у префекта, кланялся бошам.
- Сын мой состарился на десять лет, - заключила мадам. - Но он добился своего. Он спас тебя.
Симона, ползая на коленях, терла тряпкой пол.
- Сегодня после обеда к нам заедет мэтр Левотур, чтобы официально оформить твое заявление, - сообщила мадам. - Надень свое черное шелковое. Сегодня знаменательный день для тебя.
Ничего особенного не было в том, что для оформления документа пригласили мэтра Левотура. Однако у Симоны, когда она услышала это имя, мороз пробежал по коже.
Всю ночь она колебалась - согласиться или не согласиться. С точки зрения чистого благоразумия, дядя Проспер прав. Теперь, после перемирия, остались лишь вредные последствия ее поступка, в свете теперешних событий уничтожение автомобильного парка было бессмыслицей. Но в глубине души у Симоны жила уверенность, что все эти доводы благоразумия - ложные истины. Она поступила правильно; еще и сегодня, вопреки всему - это правильный поступок, и если она подпишет заявление, она отречется от своего деяния.
Внутри нее все кричало: нет, нет, я не подпишу, никогда. Вслух она сказала и сама испугалась своего голоса:
- Да, мадам.
Обедали втроем. Дядя Проспер ел мало, но был чрезвычайно разговорчив. Темы, которая, само собой, всех их непрестанно занимала, он тщательно избегал. Только в голубой гостиной, когда Симона наливала ему кофе, он сказал:
- Выше голову, Симона. Сегодня вечером все кончится. Сегодня вечером ты сбросишь это бремя с плеч, и все будет забыто, словно ничего и не было.
- Но это все же было, - сказала мадам.
"Но это все же было", - с, гордостью и горечью подумала Симона.
Потом, помыв посуду, она поднялась в свою комнатушку и стала приводить себя в порядок, и ее движения были спокойны, медлительны, машинальны. Она умылась, причесалась и надела черное шелковое платье, из которого уже немного выросла.
Получасом позже все собрались в кабинете дяди Проспера. Мэтр Левотур сидел у письменного стола в вертящемся кресле, спиной к столу, а перед ним полукругом уселись все трое Планшаров - мадам, дядя Проспер, Симона.
Это был большой письменный стол. На нем стоял стильный письменный прибор, которым дядя Проспер очень гордился; прекрасная художественная резьба на деревянной стенке прибора была сделана с картины из странноприимного дома в Таншере "Положение во гроб". На столе лежал большой, пожелтевший, слоновой кости нож для разрезания бумаги. А сейчас там лежал еще портфель мэтра Левотура.
Мэтр Левотур удобно расположился в вертящемся кресле, он сидел, закинув ногу на ногу, чуть-чуть вертя кресло. Это был небольшого роста, кругленький господин, весь жирный, гладкий, вылощенный; светло-серый костюм туго облегал его фигуру. Говорил мэтр Левотур быстро и учтиво, его черные хитрые глазки юрко перебегали с одного на другого, маленькие белые пухлые руки мягко жестикулировали, и крупный светлый камень надетого на указательный палец перстня сверкал.
- Можно перейти к делу? - спросил мэтр Левотур. Он придвинул к себе кожаный коричневый портфель и вынул из него бумагу. Пробежал ее сначала глазами, затем стал громко читать: - "В присутствии мадам Катрины Планшар и мосье Проспера Планшара, проживающих на вилле Монрепо (город Сен-Мартен, квартал святой Троицы), мадемуазель Симона Планшар, проживающая там же, сделала мне следующее заявление: "Добровольно и без принуждения признаю, что 17 июня 1940 года я подожгла строения транспортной фирмы Проспер Планшар и Кo. Я сделала это по злобе на мадам, упрекавшей меня в том, что я плохо выполняю возложенные на меня по дому обязанности. Выговор я сочла крайне несправедливым и обидным. Я не нашла другого способа отомстить за обиду и рассчитывала, что так я сильнее всего огорчу мадам Планшар и нанесу ей материальный ущерб. Прочитала и подписала..."
Мэтр Левотур читал быстро, без запинки. Симона видела его круглый рот, его мелкие зубы, из-за которых вылетали эти чудовищные слова, легко, гладко, в стройной последовательности. Симона видела маленький плоский нос с широкими ноздрями, видела на жирном белом лице маленький прыщик у правого уголка рта, видела указательный палец с перстнем и всю холеную руку, державшую белый лист бумаги. Человек этот внушал ей такое отвращение, что, только сделав над собой усилие, она могла следить за смыслом того, что он читал. Вместе с тем все ее чувства, точно так же как вчера, во время разговора с дядей Проспером, были крайне обострены. Она ясно и четко видела за спиной читающего нотариуса письменный стол и все, что на нем находилось. Она так отчетливо видела резьбу на стенке письменного прибора, что могла бы с закрытыми глазами описать каждую деталь. Она чувствовала запах кожи, исходивший от большого коричневого портфеля нотариуса, с такой силой, что она уже никогда его, этот запах, не забудет.
Мэтр Левотур кончил. Наступило короткое молчание. Потом Симона спросила, и после ясного, быстрого, учтивого голоса нотариуса ее голос прозвучал еще глубже и спокойнее, чем всегда:
- Вы верите этому, мэтр Левотур? Вы верите тому, что вы здесь прочитали?
Мэтр Левотур ничего не ответил. Черные, хитрые глаза смотрели на Симону без всякого выражения, даже без удивления. Вместо него заговорила мадам.
- Ты видишь, - сказала она дяде Просперу, - она не желает нашей помощи. Она хочет, чтобы немцы сами расследовали дело.
Мэтр Левотур, словно он не слышал ни Симоны, ни мадам, указывая пальцем с перстнем на место, где нужно было подписаться, вежливо сказал:
- Вот тут, мадемуазель, прошу вас. Вот тут распишитесь, если нет возражений.
Симона смотрела на палец с перстнем и на белое место на бумаге, на которое указывал палец. Она целиком ушла в себя. В ушах у нее еще звучали слова мэтра Левотура, в ушах у нее звучало то, что вчера говорил дядя Проспер. Она знала: все хотят, чтобы она подписала свое имя, сию минуту, и это, несомненно, устроило бы многих, а может быть, и ее. Что-то в ней настойчиво требовало уступить, взять в руки перо, которое ей протягивали, написать свое имя на указанном месте, хотя бы для того, чтобы избавиться наконец от безграничного дерганья и терзаний, чтобы все кончилось и она успокоилась. Но нечто более глубокое сопротивлялось в ней изо всей силы. И вдруг ей почудилось, что все это однажды уже было - и указующий палец, и белое место на бумаге, и протянутая ей автоматическая ручка, и желание подписать, и желание не подписывать.
С трудом вернулась она к действительности. Стряхнула с себя чары, отвела глаза от сверкающего перстня. Чуть заметно повела головой, как бы желая что-то сбросить с себя, оглядела комнату, точно просыпаясь. Увидела дядю Проспера, который сидел на своем стуле, слегка опустив голову, весь какой-то обмякший. Глаза ее остановились на нем, они все больше и больше наливались жизнью, все пристальнее становился их взгляд, и тихо, но очень настойчиво и умоляюще, она сказала:
- Дядя Проспер, подписать мне?
Теперь уж он непременно взглянет на нее. И он в самом деле поднял голову, он устремил на нее большие серо-голубые глаза, он посмотрел на нее. Но он посмотрел угрюмо, до странности безжизненно, он посмотрел как-то сквозь нее, не видя ее. Еще настойчивей она повторила:
- Подписать мне, дядя Проспер? - Она произнесла только четыре слова, но мысленно она говорила ему много-много сильных слов, заклиная памятью отца дать ей честный ответ; и она знала - он слышит ее.
Мэтр Левотур безучастно, но с тем же вежливым выражением лица смотрел куда-то в пространство: возможно, что за гладким лбом его скрывалось удивление, к чему сейчас еще разводить такую канитель, и отчего на вилле Монрепо не договорились обо всем прежде, чем пригласить его? Мадам же чуть-чуть повернула к сыну свою большую голову с тщательно причесанными выцветшими волосами и взглянула на него искоса, краешком глаз; в глазах этих было желание подбодрить, сострадание, легкое презрение.
Дядя Проспер высоко поднял плечи, лицо его дрогнуло, он отвернулся и что-то фыркнул, это могло обозначать нетерпеливое требование оставить его в покое или растерянность; могло обозначать все, что каждому хотелось услышать. Таков был его ответ.
Симона подписала.

Глава 8. Бессмертное

Ночью, у себя в комнате, она переживала муки раскаяния.
Ни за что не надо было подписывать. Столько времени она держалась. Еще только одно усилие, еще только одно "нет" надо было сказать, и тут она не устояла.
Никакой дядя Проспер, никакие "благоразумные дельцы" всего мира не могли лишить смысла и значения ее деяние, только она могла это сделать, совершим преступную глупость, поставив свою подпись.
Самое прекрасное, что было в ее жизни, она растоптала, испакостила, перечеркнула. И все потому, что она не в силах была смотреть в измученное, затравленное лицо дяди Проспера, потому, что в последнее мгновение ею овладела слабость. Поэтому она отреклась и свела к нулю свое деяние.
Она все загубила. Загубила всю свою жизнь.
В самом деле, разве можно жить, подписав такое? Она отреклась не только от себя самой, она отреклась от отца.
Что ей делать? Нет никого, с кем можно посоветоваться. Был один человек, он мог и хотел ей помочь, а она отказалась от его помощи, глупо, бессмысленно, из ложного чувства благодарности к дяде Просперу.
Не надо все время думать об одном и том же. Она сойдет с ума.
Она стряхнула с себя оцепенение и подавленность. Взялась за свои книги.
И опять книги милосердно приглушили ее смятение, и события из истории Жанны так заняли ее, что, читая о них, она забыла о собственных невзгодах.
Она читала о судьбе, постигшей память о Жанне, и о судьбе, постигшей после гибели Жанны всех тех, с кем она была связана. С угрюмым удовлетворением читала о том, что большая часть друзей, которые покинули и предали Жанну, и большинство врагов, преследовавших ее, вкусили плоды своей коварной дружбы и беспощадной вражды.
Уже в этой жизни, - читала Симона в золотой книге преданий и легенд, - большую часть тех судей, которые осудили бедную, невинную Жанну, постигла божья кара.
Священник Никола Миди, в день сожжения Жанны произнесший проповедь о том, что она проклята богом, спустя неделю заболел проказой и умер.
Через месяц после мученической кончины Девы умер еще один из ее судей - Никола, аббат из Жюмьежа.
Каноник Луаслер, тот священник, что явился к Жанне в камеру под видом военнопленного с целью вызвать ее на откровенность и, выдав себя за ее сторонника, вкрался к ней в доверие, умер на мусорной куче внезапной загадочной смертью, без соборования.
Жалкая кончина уготована была также обвинителю Жанны, канонику д'Эстивэ, который трусливо поносил беззащитную пленницу. Его нашли мертвым в сточной канаве за городскими стенами Руана.
Сам епископ Кошон, председатель трибунала, недолго пользовался почестями, которые оказывали ему англичане в награду за его роль в этом бесчеловечном процессе. Он умер скоропостижно, когда его стригли. Позднее папа отлучил его от церкви, и останки его были брошены на съедение псам.
И не только судей Жанны уже в этой жизни ждал злой удел, - с мстительным удовлетворением устанавливала золотая книга, - но и многих других ее врагов.
Вот, например, королевский полководец и фаворит ла Тремуй, тот самый, который не гнушался никакими средствами, лишь бы погубить Жанну. Симона читала о том, как после смерти Жанны его враги все сильнее преследовали его, и как король в конце концов от него отвернулся, так же как он отвернулся от Жанны. Однажды, еще когда ла Тремуй был как будто у короля к величайшей милости и жил вместе с ним в королевском замке Кудрэ, туда, подкупив стражу, ночью проникли враги ла Тремуя. Вооруженные, они пробились в спальню полководца, стащили его с постели и стали наносить ему раны. От смертельного удара мечом в живот его спасло лишь то, что он был очень жирный и тучный человек. Король, спавший в комнате рядом, проснулся и спросил, что происходит. Его уверили, что все спокойно, и он снова лег и продолжал спать. Раненого Тремуя тем временем связали и уволокли. Его вынудили к письменному признанию, скрепленному печатью, - он признавался, что незаконно владел многими из поместий и сокровищ, и обязывался все их вернуть. У короля он не нашел ни помощи, ни поддержки, был сослан я умер в ссылке, оскорбленный, так никогда больше и не увидев короля.
Негодяй Гийом де Флави, комендант Компьена, который, подняв мост и закрыв городские ворота, тем самым отдал Деву в руки бургундцев, тоже плохо кончил. Он был убит в своем замке Неель, в собственной постели, своей женой, красавицей Бланш, она задушила его с помощью одного из лакеев.
И герцог Бедфордский скончался, ненадолго пережив Жанну, в том самом Руанском замке, где он держал ее взаперти, прикованную к жалким нарам. Говорят, однако, что он умер от горя и бесчестия, не в силах пережить поражение англичан во Франции. С того самого дня, как англичане воздвигли в Руане костер, они ничего, кроме разочарований и поражений, не знали, и со стыдом и позором были изгнаны из французских владений.
И английский кардинал умер, отравленный своим соперником, герцогом Глостером. Страшная кончина постигла и Генриха Шестого Английского, именем которого был произнесен смертный приговор Жанне. Правда, его короновали в Париже, но и он умер, отравленный своим кузеном Ричардом Глостером.
И гордая, неукротимая королева Изабо, злейший враг Жанны и короля Карла, тоже ненадолго пережила Жанну. Она умерла, всеми забытая, и англичане, которым она помогала, похоронили ее без почестей и без единого слова благодарности.
Так оказалось, повествовала золотая книга, что большинство мучителей Девы умерло недоброй смертью.
Такая же недобрая смерть постигла и Карла Седьмого, нерешительного, малодушного человека, которого Жанна короновала и который бросил ее на произвол судьбы. Правда, первые несколько лет царствования были для него годами успехов и наслаждений. Но впоследствии ему воздалось сторицей за все то плохое, что он сделал Жанне и другим своим друзьям. Его собственный сын восстал против него и, как подозревал король, отравил его.
До этого, однако, он успел реабилитировать память Жанны. Именем господа Жанна всенародно засвидетельствовала законность его прав; когда же церковь объявила ее лгуньей и лжепророчицей, права короля оказались под вопросом. Но после того как англичане были изгнаны из всех французских владений, Карл счел себя достаточно могущественным, чтобы заставить церковь признать божественную миссию Жанны, а тем самым и его собственные права.
Мать и братья Жанны потребовали возобновления судебного процесса, и церковь удовлетворила их требование. Перед судом прошли теперь друзья и подруги детства Жанны, уже зрелые мужчины и женщины, перед судом прошли полководцы и государственные мужи, окружавшие Жанну в пору ее славы и подвигов. Друзья, молчавшие во время первого процесса, теперь заговорили, не находя достаточно слов для благоговейных восхвалений покойной Жанны. И противники ее переменили лицо. Красноречивый Тома де Курсель, в свое время убедительно доказывавший, что Жанна лгунья и ведьма, теперь столь же убедительно доказывал, что она посланница божья. И единогласно решили духовные судьи, что их предшественники в Руане допустили ошибку и неправильно осудили Жанну, и всю вину за это новые судьи свалили на покойного епископа Кошона. И так же единогласно признали они божественную миссию Жанны и тем самым законность короля Карла, который был теперь победителем.
И Симона читала, как росла и крепла в веках слава Жанны и вера в нее. Государство чтило ее торжественными речами и воздвигало ей памятники, церковь славословила ее в молитвах и причислила к лику святых. "Франция богата бессмертными именами многих женщин и мужчин, - читала Симона, - солдат и государственных деятелей, ученых и изобретателей, художников и поэтов. Но всех ближе и дороже сердцу французского народа два имени: Наполеона Бонапарта и Жанны д'Арк".
Симона чувствовала и знала, что это так.
Она улыбалась. Жанна отреклась, но отречение гонимой, обманутой девушки не имело никакого значения. Не потерял значения, остался в веках ее великий подвиг. Он существовал, он был совершен, никакие тома исписанной бумаги и никакие подписи не могли ничего изменить.
Как хороню, что Симона обратилась к своим книгам. Страх ее прошел, она увидела, что у нее нет оснований отчаиваться. Ее подвиг жив, пусть она и подписала бумагу мэтра Левотура. Мэтр Левотур и его бумага бессильны перед действительностью.
Ее запугали, ее сбили с пути. Еще немного, и она поверила бы, что поступила неправильно, уничтожив станцию. Она поступила правильно. Ничего неразумного в ее деянии не было. Оно имело смысл. Тогда еще шли сражения. Еще можно было надеяться, надо было надеяться, что Франция не сложит оружия, что Франция победит. Если бы в двух тысячах общин сделали то же самое, что сделала она в Сен-Мартене, если бы разрушали все, чем враг мог воспользоваться в своих целях, Францию не удалось бы поставить на колени.
Да она и не поставлена. Даже теперь. Перемирие, заключенное предателями, ничего не стоит. Война продолжается. Морис - человек с головой, он не отправился бы в Алжир, если бы не знал, что еще есть надежда. Не все генералы предатели: есть еще такие, которые борются. Война продолжается. И, значит, то, что она, Симона, совершила, имело смысл.
Она не слишком поздно поняла это. Она совершила чудовищную ошибку, отвергнув предложение Мориса. Она поверила дяде Просперу. Она десять лет верила ему. Но теперь у нее раскрылись глаза.
Если она не поехала с Морисом, надо ехать одной. Надо пробиться в неоккупированную зону и, по возможности, дальше - в Алжир. И отправляться надо сейчас же, немедленно, нельзя ждать, пока этой дурацкой бумаге дадут ход.
Она бесшумно встает. Одевается, надевает все то же, что и тогда. Быстро собирает белье, берет с собой спортивные ботинки. Уже дойдя до двери, возвращается и кладет в узелок лежащую на ларе маленькую старинную книжечку преданий и легенд, украшенную золотом и завитушками. Потом, босая, как в ту ночь, крадется вниз по лестнице. Но теперь Мориса нет, ей самой надо о себе позаботиться. Ощупью, в полной темноте, она проходит в кухню и достает из ящика стола деньги, оставленные на хозяйственные расходы, она не считает их, денег немного. Потом тихонько идет через прихожую и открывает дверь в сад; дверь чуть-чуть скрипит.
На небе узкий серп луны, ночь не очень темная. Симона не испытывает ни малейшего страха. Перелезает через ограду. Она не думает о том, что оставляет, взор ее устремлен вперед.

Глава 9. "Зверинец"

Ее задержали уже на следующий день вечером, когда она на автобусе прибыла в Невер. В полицейской машине доставили в Франшевиль.
Там ее передали в руки жандарма Гранлуи. Он был неразговорчив. Когда она спросила, кто заявил о ней в полицию и в чем ее обвиняют, он уклонился от ответа. Но был очень вежлив и старался, как мог, облегчить ей долгий, утомительный путь.
В Сен-Мартене жандарм Гранлуи привел ее в супрефектуру. Консьерж, старый друг Симоны, встретил ее ласково, видно было, что он очень огорчен. Все они, консьерж, жандарм и Симона, направились в архив. Жандарм смущенно топтался, не уходя, консьерж спросил Симону, не принести ли ей чего-нибудь поесть или выпить. Жандарм сказал, что в Шатильоне они пообедали, и неплохо, он подробно рассказал, что было на обед, радуясь поводу отвлечься от неловкости ситуации. Консьерж полагал, что поесть все-таки не мешает. Симона вежливо поблагодарила, сказала, что не голодна, попросила оставить ее одну. Жандарм неуверенно посмотрел на консьержа. Потом решился.
- Хорошо, мадемуазель, - сказал он.
Оба удалились. Дверь не заперли.
Симона сидела в архиве. Здесь ей все было знакомо. В комнате стоял большой стол, несколько удобных, обитых кожей, просиженных стульев. Кругом, на высоких полках, лежали груды папок, за стеклянными дверцами книжного шкафа стояли красиво переплетенные папашей Бастидом в коричневую кожу комплекты официального вестника, с красными наклейками на толстых кожаных корешках.
Воздух в комнате был прохладный, чуть-чуть затхлый. Тяжелая дверь не пропускала ни единого звука. Симона отдыхала здесь, она откинулась на спинку стула, закрыла глаза.
Она была спокойна. В глубине души она с самого начала не верила, что бегство ей удастся. Она не debruillard, не молодчина, как Морис, она не предприняла разумных мер предосторожности, надо было сообразить, что мадам с помощью телефона и телеграфа настигнет ее. Но попытаться бежать было ее долгом.
Она сделала все, что от нее зависело, и поступила правильно. По-видимому, так думали все, потому что относились к ней с уважением. Без волнения, готовая к борьбе, ждала она, что будет дальше. Мадам благодаря этой неудачной попытке к бегству получила лишний козырь в руки, - она, конечно, будет мстить Симоне. Симону ждут черные дни. Но она твердо решила не сдаваться. Она все вынесет, она непременно выживет, она дождется дня, когда те, кто умнее, когда Морис и его товарищи победят.
Некоторое время сидела она так. Потом пришел мосье Ксавье. Он старался держать себя как всегда, но Симона видела, как вздулось родимое пятно на его правой щеке, видела, каких усилий стоит ему скрыть волнение.
- Я сделала глупость, мосье Ксавье? - спросила Симона, с радостью глядя в лицо друга. Живые карие глаза мосье Ксавье смотрели мрачно, он долго мялся, прежде чем ответить.
- Ты отважно выполнила свое дело, Симона, - сказал он. - Мы, друзья Пьера Планшара, гордимся тобой. И если дело твое не удалось, то виноваты в этом мы. Мы должны были действовать энергичнее, мы должны были совершить это раньше.
Симона тихо спросила:
- Меня ждет что-нибудь очень тяжелое?
Мосье Ксавье нервно глотнул.
- Пожалуй, - ответил он и вдруг, открыто взглянув ей в лицо, сказал решительно: - Да, Симона, нечто очень тяжелое.
Она слегка приподняла плечи.
- Что же вы посоветуете мне, мосье Ксавье? - спросила она.
Мосье Ксавье ответил:
- Не пускаться на хитрости и дипломатию. Говори прямо, говори все, что у тебя на душе. Что бы ты ни сказала, это не улучшит и не ухудшит твоего положения. Быть может, если ты это усвоишь, тебе будет легче. Помочь тебе - это уже наша обязанность. Сейчас мы бессильны что-либо сделать. Но наступит день, когда мы выручим тебя из беды. Не сомневайся.
В эту минуту он напоминал немножко своего отца. Симона с трудом удержала улыбку, но слова друга радовали ее. Он переменил тон.
- Тебе надо поесть, Симона, - сказал он настойчиво, с наигранной бодростью. - Я слышал, что ты отказалась. Будь умницей. Тебе предстоят несколько трудных часов. - Не дожидаясь ее ответа, он вышел, и очень скоро ей принесли еду.
Пока он ходил взад и вперед, говоря о безразличных вещах, она ела, покорно, без аппетита.
Вошел мосье Корделье.
- Не беспокойтесь, дорогое дитя, - сказал он, видя, что она поднимается ему навстречу. - Продолжайте есть. Да, тяжелая история, - сказал он и опустился в одно из кресел. - Для всех нас наступили тяжелые времена. Во всяком случае, все наши симпатии на вашей стороне. Ешьте, ешьте, - приглашал он ее. Он немножко повздыхал. - Вы стойкая, храбрая девочка, - сказал он, помолчав, - истинная дочь нашего Пьера Планшара. Хоть это-то утешение есть у нас. - Он вдруг запнулся. - Но, быть может, это не совсем корректно, - обратился он к мосье Ксавье, - что мы сегодня сидим тут вместе с мадемуазель Планшар? - И он встал.
- Пожалуй, господин супрефект, это не совсем корректно, - ответил мосье Ксавье, но не тронулся с места, супрефект же удалился.
Через несколько минут вошел старый пристав Жанно и жандарм Гранлуи.
- Вас просят, мосье Ксавье, - доложил пристав, а жандарм, неловко переминаясь с ноги на ногу, сказал:
- И вас тоже, мадемуазель.
Симона быстро и послушно встала. Но мосье Ксавье сказал:
- Выпей еще чашечку, Симона, и не торопись. Без тебя все равно не начнут. Мы пойдем вместе.
Они шли по знакомым коридорам, направляясь в кабинет супрефекта. Симона и мосье Ксавье впереди, за ними смущенные пристав и жандарм. В приемной, при появлении маленькой процессии, все чиновники умолкли, а начальник отдела, мосье Делабер, встал, склонил голову и сказал:
- Добрый день, мадемуазель Планшар.
В кабинете супрефекта Корделье шторы были спущены, в просторной комнате царили полумрак и приятная прохлада. Вокруг стола, покрытого зеленым сукном, тесно стояли красивые старинные стулья, на столе, словно для заседания, лежали бумага, карандаши, стоял графин с водой и стаканы.
Собрались: мадам, дядя Проспер, маркиз Шатлен и мэтр Левотур. Все молчали, когда Симона в сопровождении своей маленькой свиты вошла в кабинет. Пристав Жанно тотчас же удалился, жандарм остался. Мосье Корделье сказал:
- Я полагаю, что вы нам больше не нужны, Гранлуи.
- Простите, господин супрефект, - возразил жандарм, - но мне требуется расписка, что я сдал преступ... что я сдал мадемуазель с рук на руки.
- Вы получите расписку в моей канцелярии, - сказал мосье Ксавье, и жандарм вышел.
Симона стояла спокойно, с высоко поднятой головой. Глубокими темными глазами она медленно обводила лица присутствующих.
Мадам сидела в тяжелом выцветшем темно-красном кресле и, не прибегая даже к помощи лорнета, разглядывала Симону таким же спокойным взглядом, как та ее. Мосье Ксавье подошел к стулу, но не сел, а стал за ним, крепко обхватив руками спинку. Мэтр Левотур, с обычным своим профессионально безучастным выражением лица, уселся, поудобнее закинув ногу за ногу; портфель лежал перед ним на зеленом столе. Маркиз, тонкий и прямой, сидел в слишком большом для него кресле и с холодным, насмешливым любопытством оглядывал Симону. Симоне очень хотелось заглянуть в лицо дяди Проспера, но тот стоял у окна, спиной к присутствующим.
Супрефект, занявший свое привычное место у огромного стола, поигрывал карандашом и часто моргал. Наконец он произнес:
- Садитесь, дружок. Садитесь же, прошу вас, господа.
Он явно нервничал. Все долго обстоятельно рассаживались, кто-то услужливо пододвинул к столу тяжелое кресло мадам.
И вот, несколько раз откашлявшись, мосье Корделье сказал:
- Проспер, может быть, ты в качестве опекуна хочешь... - Он не кончил фразы и снова принялся вертеть в руках карандаш.
- Мне не легко, - начал было дядя Проспер, - да, мне чертовски тяжело. - Он встретил спокойный, испытующий взгляд Симоны, громко засопел и ничего больше не прибавил.
Но тут молчание нарушил скрипучий голос маркиза:
- Милостивые государи и государыни, - сказал он властно, - вам известно, что я прибыл сюда по просьбе мосье Корделье и по соглашению с немецкими властями, которым я обязан доложить обо всем, что я здесь услышу. Я понимаю, кое-кому из вас, а может быть, и всем вам тяжело произвести необходимое дознание. Однако, если оно не будет произведено, это приведет к крайне неприятным последствиям. Поэтому я был бы вам чрезвычайно признателен, если бы вы, в наших общих интересах, высказались без ложной деликатности.
Наступило неловкое молчание. Все смотрели на мосье Планшара.
Тогда, тихо и твердо, как обычно, заговорила мадам.
- Ввиду того, - сказала она, - что моему сыну тяжело касаться этого вопроса, позволю себе взять слово я. Всем нам ясно, что в тяжелых репрессиях, которым немцы подвергают наш департамент, виновато злополучное деяние, совершенное дочерью моего пасынка. Наши сограждане в Сен-Мартене, и вместе с ними боши, истолковали поджог гаража как акт незрелого, но благонамеренного патриотизма. Должна признаться, с первой же минуты я заподозрила, что поступок девочки продиктован не только желанием постоять за Францию. Тем не менее я склонна была усматривать главные мотивы, толкнувшие ее на это, в романтически преувеличенной любви к родине, и мы, мой сын и я, всячески гнали от себя иные предположения относительно мотивов поджога. Однако тайные подозрения не оставляли меня. Я знаю дочь моего пасынка. Десять лет я старалась укротить ее тяжелый бунтарский нрав. К сожалению, безуспешно. К сожалению, я не обманулась и на сей раз. Некоторые признания Симоны и все ее поведение с полной несомненностью показывают, что то, что принимается за патриотический подвиг, на деле не что иное, как низкий акт мести испорченного ребенка.
Мадам умолкла. Она говорила тихо, как всегда, чувствовалось, что ей трудно говорить, она шумно дышала. В просторной сумеречной комнате стояла тишина, слышно было только дыхание мадам да жужжание мухи, вившейся вокруг нотариуса. Все смотрели, как мэтр Левотур белой, пухлой рукой отгонял муху.
- Когда затем выяснилось, - продолжала мадам, - что за злополучную выходку Симоны враг заставляет расплачиваться весь наш департамент, мосье Планшар и я оказались перед тяжелой дилеммой. Мы знали, что мероприятия немцев основаны на заблуждении. Не обязаны ли мы рассеять это заблуждение? Однако стать на этот путь - значило скомпрометировать внучку моего мужа. Мы обвинили бы ее в преступлении.
Мадам опять умолкла. Она потянулась к графину. Мосье Корделье предупредительно поспешил налить ей стакан воды. Все смотрели, как она сделала два маленьких глотка.
- И тут, - снова заговорила она, - сыну моему пришла в голову счастливая мысль. Он поехал в Франшевиль, он открыто изложил префекту обстоятельства дела и через его посредничество вошел в соприкосновение с немецкими военными властями. Ему удалось договориться с ними. Немецкие власти не настаивают на том, чтобы предать широкой огласке позор семьи Планшаров. Они не требуют передачи дела в руки правосудия. Они готовы удовлетвориться административными мерами, если мы предпримем их против виновницы пожара. Немецкие власти обещали, что, как только мы это выполним, они тотчас же отменят особые репрессии, применяемые к населению. Мой сын, - продолжала мадам еще тише, но отчеканивая каждое слово, - мой сын все же не решался разоблачить дочь своего сводного брата. Я спорила с ним ночи напролет. Его доброе сердце не позволяло ему сделать наше печальное открытие общим достоянием.
В наступившей тишине по-прежнему было слышно лишь дыхание мадам и жужжание мухи, отставшей теперь от мэтра Левотура и бившейся об оконное стекло.
- Нужно было, - продолжала мадам, - чтобы появилось еще новое обстоятельство, и только тогда мосье Планшар решился наконец отбросить свои колебания. Сын мой все эти годы обращался с Симоной как с родной дочерью. Баловал ее, брал с собой в Париж, исполнял все ее прихоти; ей захотелось иметь темно-зеленые брюки, и она получила их. В благодарность за все Симона украла у него из спальни ключ от его кабинета. А сейчас она вторично совершила нечто подобное. Она вторично совершила кражу. Она присвоила деньги, предназначенные на расходы по хозяйству, и сбежала с ними. Только теперь, когда окончательно доказано, что Симона закоренелая домашняя воровка, сын мой решился разоблачить ее. Нельзя допускать, чтобы целый департамент страдал по вине безнадежно испорченной девочки. Наш печальный долг - отрубить больной палец. Вам, Филипп, известны ваши обязанности. Мы передаем Симону в ваши руки. Если понадобятся еще какие-либо показания или подписи, мы к вашим услугам.
Мадам кончила. Она так невозмутимо и смело преподнесла свои чудовищные измышления, что все, хотя и знали, какая велась игра, слушали ее так, словно она сообщала нечто совершенно новое. Она произнесла свою обвинительную речь, и теперь восседала, черная и неподвижная, в выцветшем темно-красном кресле; она сидела, вдавив голову в плечи, выпятив огромный двойной подбородок, ее живот и бедра образовали сплошную массивную глыбу, руки тяжело покоились на подлокотниках кресла, кресло и человек слились воедино. Так восседала она, расплывшейся тушей, тяжело дыша, но неподвижно, как истукан, и только вокруг губ ее змеилась еле заметная усмешка.
Симона встала. В измятой блузе, вся в пыли, с выражением сосредоточенности на худом лице и в больших, глубоко сидящих глазах, она казалась побежденной, осужденной раньше, чем она вымолвит слово. Борьба мадам с этим ребенком с самого начала была неравной, у Симоны не было ни малейшего шанса на успех. Что бы она ни сказала, судьба ее была предрешена, она это знала, все это знали. И тем не менее все с жгучим интересом следили за этой борьбой и напряженно ждали, что скажет Симона.
Она сказала:
- Я сделала это, чтобы бошам ничего не досталось. Вы все это знаете, весь Сен-Мартен это знает.
То были простые слова, они не внесли ничего нового, они не опровергли обвинений мадам. Но обвинения мадам опровергались лицом Симоны. Это юное, серьезное, полное горечи лицо было живым обвинением, и никому из мужчин, собравшимся в этот час в кабинете супрефекта, не забыть его до конца дней своих.
Мадам в ответ на слова Симоны даже бровью не повела, разве только усмешка ее стала чуть-чуть явственней.
- Ты хочешь сказать, что я лгу? - спросила она. Она не повысила голоса, она говорила без вражды, со спокойным превосходством нормального человека, который обращается к сумасшедшей. - Ты хочешь сказать, что я лгу? - спросила она тоном, не допускающим слова "да".
- Да, - сказала Симона.
Оно было сказано тихо, это "да", без вызова, пожалуй даже вежливо. Но оно было так насыщено правдой, что все великолепное обвинение мадам рассыпалось перед ним в прах.
Так убедительно, так уничтожающе прозвучало это спокойное "да", что мадам, которая до этой минуты вела себя дьявольски умно, сорвалась и совершила ошибку.
- Я полагаю, милостивые государи, - сказала она, обращаясь ко всем сразу, - что бегство этой девчонки совершенно достаточное признание. Вот она стоит тут перед вами и корчит из себя патриотку. А что она сделала? Она подожгла гараж для того, чтобы нанести жестокий удар мне и моему сыну. Она сбежала, захватив с собой не только чужие деньги, но и чужие вещи. - И так как мужчины посмотрели на нее с любопытством, а Симона с удивлением, она пояснила:

Предыдущая страница 11 Следующая страница


Симона 12

- Она увезла с собой чужую книгу, взятую на прочтение.
Но тут Симона улыбнулась, ее даже позабавили эти слова мадам. Она обратилась к мосье Ксавье:
- Мадам имеет в виду одну из тех книг, которые дал мне папаша Бастид, - пояснила она.
Мосье Ксавье не усидел на своем стуле. Казалось, этот маленький человечек сейчас бросится на мадам, но уже в следующее мгновение он овладел собой. И голос его только чуть-чуть дрожал, когда он заговорил.
- Мой отец, - сказал он, обращаясь к мадам, - очень любит Симону. Симона несомненно имела право рассматривать эти книги как свою собственность.
- Однако, - возразила мадам, - мосье Бастид явился на виллу Монрепо и потребовал вернуть ему книги.
- Смею вас уверить, мадам, отец мой рад будет услышать, что Симона взяла с собой эту книгу. Он считал своим долгом участвовать в воспитании дочери близкого друга. Господа, речь идет не о пустой книжке для легкого чтения, мадам имеет в виду книгу о Жанне д'Арк. Верно, мадам?
Тут впервые ярость мадам прорвалась открыто. Ненависть, которая в тот памятный вечер на мгновенье вспыхнула в ее глазах и которую видела только Симона, теперь увидели все.
- Известно, - сказала она, и голос ее прозвучал несколько громче обычного, - что старший мосье Бастид своими опасными речами и вздорными советами способствовал неправильному развитию девочки и тому, что она стала на плохой путь. Но я говорю это не в укор мосье Бастиду. Он очень стар.
Лучше бы мадам оставила в покое историю с книгой. Ибо даже супрефект не выдержал.
- Я не вижу, - сказал он, - ничего плохого в том, что мадемуазель Планшар взяла с собой в дорогу патриотическую книгу.
И тут в первый раз заговорил дядя Проспер.
- Оставим эту тему, - попросил он глухо.
Мэтр Левотур слегка наклонился в своем кресле.
- Простите, если я вмешаюсь, господа, - сказал он. - Я полагаю, что всякие разговоры в данном случае излишни. Перед нами письменное заявление мадемуазель Планшар. - И он вытащил из большого кожаного портфеля бумагу, которую Симона подписала.
Звук ясного, учтивого голоса этого человека раздражающе подействовал на Симону. Вид его гладкого лица, его перстень, поблескивающий на белом пухлом указательном пальце, запах его портфеля - вывели ее из равновесия. Спокойствия ее как не бывало, с неудержимой горячностью она набросилась на него:
- Но ведь условились, что я подписываю это только для вида. Мне сказали, что эта подпись только для бошей. Все эти господа знают...
Нотариус вежливо, но безапелляционно прервал ее:
- Разрешите, мадемуазель, я сначала зачту эту бумагу. - И он стал читать: - "В присутствии мадам Катрины Планшар... Добровольно и без принуждения признаю, что я подожгла... Я сделала это по злобе на мадам, упрекавшей меня в том, что я... Я не нашла другого способа отомстить за обиду и рассчитывала, что так я сильнее всего огорчу мадам Планшар и нанесу ей материальный ущерб. Прочитала и подписала: Симона Планшар".
Мэтр Левотур читал без всякого выражения, ничего не выделяя и ничего не оставляя в тени. Именно поэтому каждое слово приобретало дьявольский вес, каждое слово вырастало во что-то большое, самостоятельное, наделенное жизнью.
Но едва он кончил, как заговорила Симона, и звук ее грудного проникновенного голоса сразу же развеял в прах ясные слова нотариуса.
- Но дядя Проспер меня твердо заверил... - воскликнула она живо.
Мадам прервала ее.
- Скажите, мэтр Левотур, - спросила она, - Симона добровольно сделала признание?
- Вопрос излишен, мадам, - чуть не обиженно ответил нотариус. - Я засвидетельствовал за подписью и печатью, что мадемуазель сделала признание добровольно и без принуждения.
Поняв, в какую безвыходную западню она попала, Симона повернулась к дяде Просперу.
- Дядя. Проспер, - заклинала она его, - ты ведь уверял меня, что мне ничего не будет, что это чистейшая формальность, ты дал мне слово...
Дядя Проспер сидел согнувшись, всегда такой подтянутый человек казался сонным, больным: он машинально поднимал и опускал правую руку, лежавшую на столе, вверх и вниз, вверх и вниз и старательно отводил глаза, избегая взгляда Симоны. Симона умолкла.
Мосье Ксавье, сдерживаясь, внезапно охрипшим голосом пояснил:
- Симона, по-видимому, хочет сказать, что ее заставили подписать заявление обманом и посулами.
Супрефект Корделье, разбуженный и подхлестнутый словами своего подчиненного, стал разыгрывать следователя.
- Мадемуазель Планшар, - обратился он к Симоне, - вас хитростью заставили подписать это заявление?
Симона не успела ответить, ее предупредил дядя Проспер. В первый раз он открыто посмотрел на нее, его крупное лицо было истерзано страхом, мукой, душевной борьбой.
- Симона, - сказал он настойчиво, - Симона, говорил я тебе, что я никогда не подам на тебя в суд? Я и не подал. И maman не подала. То, что здесь происходит, это не суд. Это чисто административное разбирательство. - Ему удалось взять себя в руки, обрести свой привычный, убедительный, сердечный тон, свою прежнюю победоносную уверенность. Но тотчас же, крайне растерянный, он обратился к супрефекту: - Объясни же ей, Филипп, о чем идет речь, - умолял он. - Помогите же мне, господа, - призывал он остальных, чуть не плача. - Скажите ей, что речь идет о судьбе всего департамента. Скажите ей, что каждый из нас обязан принести какую-то жертву.
Но мосье Корделье, чувствуя поддержку Ксавье, уже вошел в роль строгого чиновника.
- Я спрашиваю вас, мадемуазель Планшар, - повторил он тоном сурового судьи, - вас хитростью заставили подписать это заявление? От вашего ответа очень многое зависит. Хорошенько подумайте.
- Не понимаю, чего вы добиваетесь, господин супрефект, - неожиданно проскрипел маркиз. - Вы так ведете дело, что, пожалуй, я поступил бы правильнее, если бы удалился, дабы не присутствовать при подобных разговорах. Будет вполне естественно, если наши немецкие гости осудят первого чиновника округа за то, что он подвергает сомнению прямое, письменно изложенное, в присутствии нотариуса сделанное признание и внушает признавшейся, чтобы она отреклась от своих слов. Иначе это и нельзя истолковать. Преступное действие, совершенное из личных побуждений, вы явно стараетесь причесать под патриотический акт.
Супрефект чуть-чуть побледнел.
- Господин маркиз, - начал было он, призывая маркиза к порядку.
Тем временем мосье Ксавье близко подошел к Симоне. Положив руку ей на плечо, он стал ее дружески уговаривать.
- Симона, - сказал он, - верно ли, что они ложью и всяческими махинациями довели тебя до того, что ты подписала эту бумагу? Прошу тебя, ответь. Говорю тебе прямо: в твоей судьбе ничего не изменится от того, скажешь ли ты "да" или "нет". Но все-таки скажи нам.
Симона сидела в своих темно-зеленых брюках и измятой, перепачканной блузе, загорелое лицо ее с своевольным лбом было сосредоточенно. Они призывали ее сказать правду, и они заклинали ее солгать. Что же было правдой?
И вдруг она увидела, что было правдой. Туман, которым чувства, желания, вожделения обволакивают вещи, рассеялся, яркий свет прозрения пролился вдруг на события, и они до ужаса отчетливо и обнаженно предстали перед ней во всех своих контурах и взаимосвязях. Как ни юна была Симона и как ни наивно было все ее поведение, в эту минуту она была мудрейшей из всех, кто был в этой комнате.
Ясно, до боли, увидела и почувствовала она лживость, разлитую вокруг, лживость того, что разыгрывалось здесь, в комнате супрефекта, и ложь и предательство повсюду, в стране и на фронте, которые не сумела разглядеть не только она, но и французский народ.
Симона проникла в глубь вещей, где лежала их вневременная правда. Исчезли день и час. Слились воедино ее время и время Жанны д'Арк. Хитросплетения лжи, которыми опутали ее, а пятьсот лет тому назад Жанну д'Арк, были все те же, извечные.
И Симона не роптала на свою судьбу, она знала, что так нужно, что ее страданья не напрасны. И она решила быть стойкой и все перенести. Но с горечью приняла она свою, пусть необходимую судьбу. В лице девочки было столько горького познания, что оно исказилось и не по летам повзрослело. Заглянув в это лицо, мосье Ксавье не в силах был подавить короткого, глухого стона.
Стон этот вернул Симону к действительности. Только что мудрейшая из людей, она снова стала пятнадцатилетней Симоной Планшар. Она посмотрела на дядю Проспера. Его глаза, глаза побитой собаки, умоляли ее, были прикованы к ней, он не помнил себя.
Ничего не изменится в ее судьбе от того, скажет ли она "да" или "нет", объяснил ей мосье Ксавье, солжет она или скажет правду. Но в судьбе дяди Проспера многое изменится, это она понимала. Минутой раньше, до мига дарованного ей познания, она, быть может, пощадила бы его. Но теперь у нее не было жалости к этому ничтожному человеку.
"Тебя хитростью заставили подписать этот документ?" - спросили ее.
- Да, - ответила она решительно. - Дядя Проспер сказал мне, что это чистейшая формальность. Он дал мне слово, что если я подпишу, мне ничего не будет.
Припертый к стене, дядя Проспер сделал вид, что он очень рассержен.
- Ведь я тебе уже объяснил, - сказал он раздраженно, - что это не суд. С тобой здесь говорят не как с обвиняемой. Речь идет об административных мерах.
- Но о каких же мерах может вообще идти речь? - воскликнула Симона. - Ведь все, что сказано в этой бумаге, неправда, и всем вам это известно. Вы, мосье супрефект, распорядились, чтобы дядя Проспер разрушил гараж, и дядя Проспер обещал вам, что, когда будет нужно, он это сделает. Но когда было нужно и он этого не сделал, сделала это в самую последнюю минуту я, потому что иначе все бы осталось в целости. Вы все знаете, что это было так. Весь Сен-Мартен это знает.
Мэтр Левотур указал на злополучную бумагу.
- Ваше письменное признание, мадемуазель, - произнес он любезно, не повышая голоса, - говорит о другом.
Тогда маркиз, с ледяной иронией, сказал супрефекту:
- Я восхищаюсь вашим долготерпением, господин супрефект.
Супрефект, получивший в такой форме предупреждение, напыжился, словно собирался сказать что-то решительное, но, так и не собравшись, опять раскис и только машинально все продолжал постукивать большим карандашом по мягкому зеленому сукну, обводя присутствующих рассеянным взглядом. Вид этой растерянности подсказал Симоне, что ей уготовано нечто страшное.
- Кончайте же, наконец, - потребовала она мрачно. - Скажите мне наконец, что вы хотите со мной сделать? Что они хотят со мной сделать, дядя Проспер? - обратилась она к мосье Планшару.
Наступило короткое молчание. Потом мосье Ксавье сказал:
- Они хотят отправить тебя в "Зверинец", Симона.
Черно-серый и мрачный предстал перед присутствующими этот страшный дом, исправительное заведение в Франшевиле. Когда-то, уже давно, а затем еще раз, два года назад, вокруг него был поднят громкий скандал. Слухи о чудовищных избиениях и мучительствах, каким подвергали там воспитанников, проникли в газеты и вызвали горячие дебаты в палате депутатов. Были опубликованы фотографии дома, фотографии слоняющихся по дортуарам, коридорам и пустынному двору забитых подростков, со злыми, отупелыми, запуганными лицами. И вот теперь, когда прозвучало бытовавшее в народе название этого дома, перед всеми возникли образы истерзанных, униженных юношей и девушек.
Но от этих мрачных картин все тотчас же возвратились к действительности. Вернул их крик. Кричала Симона. Кричала истошным, пронзительным детским криком.
Когда мосье Ксавье открыл ей страшную правду, она в первую секунду восприняла только звук его слов. Она видела, что все лица обращены к ней - иные смущенные, иные каменные, злые. Она хотела заглянуть в лицо дяди Проспера, но он опустил голову, и она видела только обрамленный волосами лоб. Но уже в следующую секунду слова мосье Ксавье дошли до ее сознания, и, так как она обладала даром живого воображения, она мысленно перенеслась во все то, что означал для нее франшевильский исправительный дом, о котором она столько слышала. Увидела себя среди его обитателей, слоняющуюся по двору и по коридорам. Увидела свое собственное лицо, такое же злое, отупелое, запуганное, мертвое, как лица всех в этом доме. Страх захлестнул ее, страх перед черными годинами, когда ее замуруют в этом склепе; волна страха начисто смыла всю ее рассудительность, и тогда она закричала этим пронзительным, детским, страшным криком.
- Ай, ай, ай, - кричала она. - Ни за что, ни за что на свете. Неправда, что люди в Сен-Мартене хотят этого. Только не "Зверинец". Это предательство. Только не "Зверинец".
И вот случилось так, что крик ее проник сквозь запертые двери в приемную и в коридоры, и кто-то, перепуганный, открыл дверь, и в приемную и коридоры старинного здания на крик сбежалось множество людей.
Симона смотрела на этих людей, знакомых и незнакомых.
- Они хотят бросить меня в тюрьму, - закричала она им. - Они хотят запереть меня в франшевильский дом. За то, что я сожгла бензин и гараж, за то, что я не хотела, чтобы все это попало в руки бошей, меня бросают в тюрьму. Этот гадкий человек, - и она указала на дядю Проспера, - обещал мне, что если я подпишу какую-то бумагу, это будет хорошо для вас и мне ничего не сделают. А теперь они все переврали по-своему и хотят запереть меня в "Зверинец". Не допустите этого, не молчите. - Она дышала прерывисто, она всхлипывала.
Мадам своим обычным, холодным, тихим голосом сказала мосье Корделье:
- Надо кончать, Филипп.
Супрефект, страшно нервничая, теребя розетку, крикнул:
- Закройте там по крайней мере дверь.
И один из чиновников, бывших в приемной, закрыл дверь.
Симона, обессиленная, упала на стул. Она всхлипывала. Но это продолжалось недолго. Она вспомнила о своем решении. Она не позволит украсть у нее смысл того, что она сделала. Она выдержит испытание. Она переживет лихолетье. Это решение сразу же влило в нее силы. Она чувствовала, как силы эти растут. Однажды она видела в кино, как на протяжении минуты из зерна выросло могучее развесистое дерево. Так вместе с решением крепли и силы Симоны.
Она вытерла лицо своим несвежим платком. Потом, гораздо спокойнее, уже владея голосом, сказала:
- Я подожгла гараж для того, чтобы он не достался бошам. Вы бросаете меня в тюрьму только за то, что я против бошей. Вы хотите, чтобы никто не знал, что это было сделано против бошей. Но все это знают. И я молчать не буду. И вам не дадут убить меня. Люди в Сен-Мартене не допустят, чтобы вы меня убили. Франция этого не допустит. Я буду повторять снова и снова, что вы лжете. Я имела в виду не мадам, я имела в виду бошей.
Пока она говорила, рассудительный мосье Ксавье совершил самый безрассудный поступок в своей жизни. С трудом сдерживаемым, ровным шагом, крепко сжав очень красные губы, со вздутым родимым пятном на правой щеке, с потемневшими от гнева живыми глазами, маленький человек подошел к двери, которую только что закрыли, и распахнул ее. Люди в приемной не разошлись. Наоборот, их стало еще больше; приемная была полна народу, стояли голова к голове. Симона без помехи подошла к порогу. Люди хранили молчание. Она сказала им:
- Передайте всем: я сделала это, чтобы бошам ничего не досталось.
Поведение мосье Ксавье, видимо, забавляло маркиза.
- Никогда не думал, мосье, - сказал он, усмехнувшись и слегка покачав головой, - что взрослый человек может ради ребяческого жеста поставить на карту свое служебное положение.
Мосье Ксавье ничего не ответил и даже не взглянул на него.
Зато супрефект вздрогнул. Неопределенно скосив глаза в ту сторону, где в толпе промелькнул жандарм Гранлуи, он сказал:
- Полагаю, что следует положить этому конец. - И, обратившись к Симоне, он, словно в оправдание себе, сказал: - Я здесь в некотором роде только исполнительная инстанция.
Жандарм медленно, нерешительно прокладывал себе дорогу в толпе и наконец подошел к Симоне. Она сказала ему:
- Сейчас, мосье.
Она оглядела собравшихся, одного за другим, красноречивым взглядом простилась с мосье Ксавье, пристально, словно стараясь запечатлеть в памяти, вгляделась в надменное, холодное лицо маркиза, гладкое, злое - мэтра Левотура, широкое, расплывшееся лицо мадам, в упор посмотрела в белесые прячущиеся глаза супрефекта. Мосье Корделье поежился под ее взглядом, мэтр Левотур сохранил безучастное выражение лица, мадам же ответила открытым взглядом, и на ее лице снова мелькнула прежняя едва заметная усмешка. Осталось только заглянуть в глаза дяде Просперу. Но, как она ни пыталась, ода не увидела его глаз, он не поднимал головы. Тогда она сказала ему:
- Вы нехороший человек, дядя Проспер. - Затем спокойно последовала за жандармом Гранлуи.
Опять, в последний раз, шла она по знакомым коридорам дворца Нуаре.
- Полагаю, мадемуазель, - сказал жандарм, - нам лучше выйти черным ходом. У главного большое скопление публики.
Но консьерж сердито огрызнулся:
- У черного хода тоже большое скопление публики. Вы с таким же успехом можете выйти через парадный ход. Машина ждет здесь.
Он проводил их к главному подъезду. Большие красивые ворота обычно бывали закрыты, в них была узкая калитка, ею и пользовались посетители, бесчисленное множество раз Симона проскальзывала в нее. Сегодня же консьерж обстоятельно и мрачно распахнул ворота настежь.
Симона заморгала, когда свет залитой солнцем площади хлынул в сумрачный вестибюль. Площадь была густо усеяна народом, море светлых и смуглых лиц надвинулось на Симону. Шепот пронесся по толпе, когда Симона в сопровождении жандарма появилась в воротах. Потом наступила глубокая тишина.
Чтобы подойти к стоянке машин, Симоне и жандарму надо было пересечь площадь; на противоположной стороне стояла машина, очевидно предназначенная для Симоны, высокая, черная и закрытая. Толпа, пропуская Симону, расступилась, и образовался свободный проход. Когда она приближалась, люди умолкали. Те, кто был в шляпах или фуражках, обнажали головы.
Так шла она к ждавшей ее машине, и жандарм нес маленький узелок с ее вещами.
Вдруг какой-то старик протиснулся вперед и остановил Симону. То был папаша Бастид. Румяное лицо его, обрамленное белоснежными волосами, подергивалось. Он подошел к ней почти вплотную. Угловатым движением протянул ей что-то, - по-видимому, книгу, тщательно завернутую и перевязанную шпагатом:
- Вот, вот, - проговорил он; старик, всегда такой речистый, не находил слов. - Прощай, малютка, - сказал он.
- Прощайте, папаша Бастид, - ответила она.
Она была уже у машины. Внутри, в полумраке, она увидела силуэт безобразной женской фигуры.
Симона повернулась. Долгим взглядом, в последний раз, окинула солнечную площадь, благородный фасад дворца Нуаре, людей, которые все, как один, обратили к ней лица. Так стояла она перед открытой дверцей машины, жандарм положил вещи внутрь, чернота кареты ждала ее.
Но тут толпа, все время стоявшая безмолвно и неподвижно, пришла в движение. Взметнулись руки для прощального приветствия, женщины и девушки плакали, жандарм стал во фронт, раздались возгласы:
- Прощай, Симона! Прощай, Симона Планшар! Не падай духом, Симона! До свидания, Симона! Мы не забудем тебя, Симона Планшар! Мы вырвем тебя оттуда, Симона!
- Прощайте, - сказала Симона своим красивым, звучным голосом, она казалась совершенно спокойной. - Прощайте, родные. До свидания. - Она увидела, как много у нее друзей. Она думала: "Я должна оправдать их любовь, я должна быть достойной дочерью Пьера Планшара". Она не испытывала никакого страха. Решимость, рожденная познанием, закалила ее.
Под бурю возгласов она вошла в старую колымагу, в которой ее ждала безобразная женщина. Треща и кряхтя, машина тронулась. Симона удалялась навстречу черным годинам ожидания, унося в памяти прощальные возгласы своих сограждан, а в сердце - уверенность, что она выдержит испытание.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Катастрофа (Страница 1)
    • Глава 1. Беженцы (Страница 1)
    • Глава 2. Автобусная Станция (Страница 1)
    • Глава 3. Вилла Монрепо (Страница 2)
    • Глава 4. Книги (Страница 2)
    • Глава 5. Миссия (Страница 3)
  • Часть Вторая. Деяние (Страница 4)
    • Глава 1. Случай На Мосту (Страница 4)
    • Глава 2. Господин Маркиз (Страница 4)
    • Глава 3. Мускат В Соусе (Страница 5)
    • Глава 4. Летчик (Страница 5)
    • Глава 5. Деяние (Страница 5)
    • Глава 6. Томительный Вечер (Страница 6)
    • Глава 7. Первые Плоды (Страница 7)
  • Часть Третья. Прозрение (Страница 7)
    • Глава 1. Лицо Дяди Проспера (Страница 7)
    • Глава 2. Муки Ожидания (Страница 8)
    • Глава 3. Зов Свободы (Страница 8)
    • Глава 4. Великое Предательство (Страница 8)
    • Глава 5. Жестокая Награда (Страница 9)
    • Глава 6. Западня (Страница 10)
    • Глава 8. Бессмертное (Страница 11)
    • Глава 9. "Зверинец" (Страница 11)


Лион Фейхтвангер

Симона

 Читать книгу

Аннотация

Роман "Симона", посвященныйВторой мировой войне, вышел в свет год спустя, в 1944, на английском языке,в 1945 он был издан в Амстердаме на немецком языке.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) Германия, (1884–1958),

Немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.