Лион Фейхтвангер - Семья Опперман

1 Лион Фейхтвангер

Часть Первая. Вчера

Человеческий сброд ничего так не
страшится, как разума. Глупости
следовало бы ему страшиться, пойми
он, что воистину страшно.
Гете
Шестнадцатого ноября, в день своего пятидесятилетия, доктор Густав Опперман проснулся задолго до восхода солнца. Это было досадно: день предстоял утомительный, и накануне он решил хорошо выспаться.
С постели ему видны были поредевшие верхушки деревьев и клочок неба. Небо высокое и ясное, без обычного в ноябре тумана.
Он потянулся, зевнул. Решительно откинул - все равно уже не спалось - одеяло с широкой, низкой кровати, гибким движением сбросил на пол обе ноги, вынырнул из тепла простынь и одеял в холодное утро, вышел на балкон.
Перед ним тремя уступами сбегал вниз, до самого леса, его небольшой сад; справа и слева высились лесистые холмы, и напротив, за далекой зеленой ложбиной, поднимались холмы и темнели леса; с маленького невидимого отсюда озера, от сосен Груневальда тянуло приятной свежестью. Глубоко и с наслаждением вдыхал он в великой тишине предутреннего часа лесной воздух. Издалека глухо доносились удары топора. Он с удовольствием вслушивался, равномерный стук подчеркивал глубокую тишину. Оглядывая свои владения, Густав Опперман испытывал, как всегда, радостное чувство. Кто, невзначай попав сюда, мог бы подумать, что находится в каких-нибудь пяти километрах от Гедехтнискирхе, центра западной части столицы? Да, он действительно выбрал для своего особняка лучший уголок Берлина. Здесь и сельский покой, и все преимущества большого города. Всего несколько лет, как он выстроил этот небольшой дом на Макс-Регерштрассе, но ему кажется, что он сросся с ним и с лесом, что каждая сосна стала частицей его самого. Он, маленькое озеро и песчаная дорога, закрытая, к счастью, для автомобильного движения, неотделимы друг от друга.
Он постоял недолго на балконе, почти бездумно вбирая в себя утро и любимый пейзаж. Продрог. С удовольствием подумал, что до обычной утренней прогулки верхом остался еще целый час. Забрался снова в тепло постели.
Заснуть, однако, ему не удалось. Проклятый день рождения. Разумнее всего было бы, конечно, уехать из Берлина и тем самым спастись от всей этой сутолоки. Но раз уж он здесь, придется хотя бы ради брата Мартина заехать сегодня в контору. Служащие - такова уж их природа - обидятся, если он лично не примет их поздравлений. Ну, что там говорить. Не очень-то приятно сидеть и выслушивать смущенные пожелания подчиненных.
Конечно, настоящий шеф фирмы считал бы это в порядке вещей. Шеф фирмы. Смешно. Мартин - вот кто настоящий делец, не говоря уже о Жаке Лавенделе и о доверенных Бригере и Гинце. Нет, лучше ему и впредь держаться от дел как можно дальше.
Густав Опперман шумно зевает. Человеку в его положении следовало бы, черт побери, быть более радужно настроенным в день своего пятидесятилетия. Разве он на хорошо прожил свои полвека? Вот лежит он, владелец красивого, по собственному вкусу построенного и обставленного дома, обладатель крупного текущего счета в банке и весьма значительной доли в предприятии, любитель и признанный знаток книг, спортсмен, удостоенный золотого жетона. Оба его брата и сестра очень привязаны к нему, у него есть друг, которому он может довериться, множество приятных знакомых, женщины в любом числе, прелестная подруга. Чего же еще? Если у кого-нибудь могут быть основания для хорошего настроения в такой день, так это именно у него. Почему же, черт побери, его нет, этого хорошего настроения? Что за причина?
Густав Опперман сердито сопит, поворачивается на другой бок, решительно смыкает тяжелые веки, зарывается крупной, мясистой, мужественной головой в подушку и лежит неподвижно. Теперь он заснет. Но нетерпеливая решимость не помогает. Сна нет.
Он улыбается плутовато, по-мальчишески. Надо испробовать средство, которое в юности помогало ему. "Жить хорошо, прекрасно, превосходно", - мысленно произносит он. И снова и снова автоматически повторяет: "Жить хорошо, прекрасно, превосходно". Стоит только произнести это раз двести - и сон придет. Но он повторяет триста раз, и все-таки не засыпает. А ведь ему в самом деле хорошо живется. Он здоров, обеспечен, полон энергии. В пятьдесят лет ему смело можно дать каких-нибудь сорок с небольшим. И чувствует он себя не старше. Он не слишком богат и не очень беден, не слишком мудр, но и не глуп. Чего он достиг в своей жизни? Без него поэт Гутветтер не выбился бы на дорогу. Одно это уж чего-нибудь да стоит. И доктору Фришлину он помог стать на ноги. Немногое, что он сам написал, - это тщательно сделанные работы о людях и книгах восемнадцатого века, работы, из которых видно, что он не чужд музам, и только. Он нисколько не заблуждается на этот счет. Но для владельца мебельной фирмы это уже кое-что. Он человек средний, не бог весть каких способностей. Быть средним лучше всего. Он не честолюбив. Вернее, не слишком честолюбив.
Еще десять минут, и можно отправиться на верховую прогулку. Он слегка скрежещет зубами, глаза его закрыты, но о сне он больше не думает. Говоря по чести, ему, конечно, остается желать еще многого. Желание первое: Сибилла - подруга, обладание которой у многих вызывает законную зависть. Красивая, умная Эллен Розендорф незаслуженно хорошо к нему относится. И все-таки, если сегодня не будет письма от некоей особы, он почувствует горькое разочарование. Желание второе: он, конечно, не рассчитывает, что издательство "Минерва" заключит с ним договор на биографию Лессинга. Да и в самом деле: в такие времена, как нынешние, не так уж важно, будут ли еще раз описаны жизнь и деятельность писателя, умершего полтора столетия назад. Однако, если "Минерва" отклонит книгу, его это все-таки заденет. Желание третье...
Он открыл глаза. Глаза у него глубоко сидящие, карие. Нет, очевидно, он не так уж доволен, не в таком уж ладу с судьбой, как ему казалось за минуту до того. Он крепко сдвинул брови; резкие вертикальные складки прорезали лоб над крупным носом. Сумрачно и напряженно смотрит он в потолок. Удивительно, как мужественное лицо его мгновенно отражает каждый поворот нетерпеливого, изменчивого настроения.
Если "Минерва" возьмет Лессинга, - работы над этой книгой больше чем на год. Не возьмет, так он запрет недоработанную рукопись в ящик. Что же ему тогда делать всю зиму? Можно было бы поехать в Египет, в Палестину. Давно уже собирался он совершить такое путешествие. Египет, Палестину нужно повидать.
Нужно ли?
Вздор. К чему портить себе день такими размышлениями? Хорошо, что пора наконец садиться на лошадь.
Через небольшой палисадник он проходит на Макс-Регерштрассе. Фигура у него несколько тучная, но хорошо тренированная, шагает он быстро, твердо и свою массивную голову несет легко. У ворот стоит слуга Шлютер, поздравляет. Прибежала Берта, жена Шлютера, кухарка. И она поздравляет. Густав с сияющим лицом громко и сердечно благодарит, весело смеется. Вскакивает на лошадь. Он знает, что они стоят у ворот и смотрят ему вслед. Что ж, они могут сказать только одно: для пятидесятилетнего он чертовски хорошо держится. Кстати, сидя в седле, он особенно выигрывает, ибо кажется выше, чем в действительности: при высоком стане у него чуть коротковаты ноги. "Как у Гете", - повторяет (и не реже, чем раз в месяц) господин Франсуа, директор гимназии королевы Луизы, приятель Густава по Обществу библиофилов.
По дороге Густав встречает кое-кого из знакомых, приветливо машет им рукой, но ни с кем не останавливается. Прогулка пошла ему впрок. Он возвращается в приподнятом настроении. Принять душ и искупаться - чудесная штука. Весело и фальшиво напевает он какую-то сложную мелодию, звучно фыркает под душем. Обильно завтракает.
Он переходит в библиотеку, несколько раз пересекает ее из конца в конец твердым, быстрым шагом, ступая на всю ногу. Его радует прекрасная комната, ее строго продуманная обстановка. Наконец он садится за огромный письменный стол. Широкие окна почти не составляют преграды между ним и ландшафтом, он сидит словно под открытым небом. А перед ним изрядная горка писем: утренняя почта, поздравления.
Густав Опперман, как всегда, просматривает почту с легким радостным любопытством. С ранней юности в мир протянуто множество антенн. Как-то они отзовутся? Вот перед ним юбилейная почта, поздравления, только и всего. А в нем шевелится слабая надежда: вдруг одно из четырех или пяти десятков писем внесет в его жизнь что-нибудь волнующее. Он не сразу вскрывает письма, а сначала раскладывает их, читая или угадывая имена отправителей. Вот - в нем внезапно вспыхивает легкое волнение - письмо от Анны, письмо, которое он ждал. С минуту он держит его в руках, нервно мигая. Потом лицо его озаряется мальчишеской улыбкой. И как ребенок, приберегающий любимое лакомство напоследок, он откладывает письмо в сторону, подальше, чтобы вскрыть после всех. Он читает другие письма: поздравления, пожелания. Это приятно, но не волнует. Он опять тянется за письмом Анны, взвешивает его на ладони, берет нож. Медлит. И очень доволен в конце концов, что приход гостя помешал ему.
А гость - его брат Мартин. Мартин Опперман подходит к нему своей обычной, несколько тяжелой походкой. Густав любит брата, желает ему всяческого добра. Вместе с тем он не может не отметить про себя, что брат, который моложе его на два года, выглядит старше. Братья похожи друг на друга, это все говорят, и это, несомненно, верно. У Мартина такая же крупная голова и такие же глубоко сидящие глаза. Но глаза Мартина кажутся тусклыми и до странности сонными. В нем все тяжелей, массивней.
Мартин протягивает Густаву обе руки.
Что тебе сказать? Могу только пожелать, чтобы все и дальше было так, как есть. Желаю тебе этого от души. - Манера говорить у всех Опперманов, за исключением Густава, ворчливая. Они не любят показывать свои чувства. Мартин сдержан и полон достоинства. Но Густав ясно чувствует в его словах сердечность.
Мартин Опперман привез брату подарок. Шлютер вносит его. Из большого пакета появляется картина. Это поясной портрет в овальной раме. Над отложным воротником, какие носили в девяностых годах, на несколько короткой шее - крупная, массивная голова. Над глубоко сидящими, чуть сонными глазами Опперманов - тяжелый выпуклый лоб. Лицо выражает хитрость, вдумчивость, душевное равновесие. Это портрет Эммануила Оппермана, деда, основателя мебельной фирмы Опперман. Таким был Эммануил Опперман, когда ему минуло шестьдесят лет, вскоре после рождения Густава.
Мартин ставит портрет на большой письменный стол и придерживает раму мясистыми холеными руками. Задумчивыми карими глазами Густав всматривается в хитрые карие глаза деда своего Эммануила. Нет, портрет не очень хорош. Он старомоден и художественно малоценен. Но все четверо Опперманов привязаны к этому портрету. Он дорог им с ранней юности, они сжились с ним. Может быть, они вкладывают в него больше, чем в нем есть на самом деле. Густав не любит увешивать картинами светлые стены своего жилища. Во всем доме у него одна только картина - в библиотеке. Но получить портрет деда для своего кабинета было его давнишним и заветным желанием. Мартин же полагал, что место портрета - в главной конторе фирмы. И хотя братья во всем отлично ладили, Густав был в обиде на Мартина за то, что тот не отдавал ему портрета.
И вот теперь, радостный и довольный, смотрит Густав на лицо деда. Он знает, что Мартину нелегко было расстаться с портретом. Многословно, весь сияя, выражает он свою радость, свою благодарность.
После ухода Мартина он зовет Шлютера и показывает ему, куда повесить портрет. Место давно уже намечено. И, значит, сейчас портрет действительно будет висеть там. Густав нетерпеливо ждет минуты, когда Шлютер закончит работу. Наконец все готово. Кабинет, библиотека и третья комната первого этажа - комната, где Густав завтракает, - органически переходят одна в другую. Медленно, в раздумье переводит он взгляд с портрета Эммануила Оппермана - своего прошлого - на другой портрет, бывший до сих пор единственным во всем доме: на портрет Сибиллы Раух, своей подруги, своего настоящего.
Нет, конечно, высоким образцом искусства портрет Эммануила Оппермана никак нельзя назвать. Художника Александра Иоэльса, который писал его по заказу друзей Эммануила Оппермана, в свое время до смешного переоценивали. В наши дни его никто и не вспомнит. Но Густав меньше всего ценил в портрете его художественные достоинства: он и его близкие любили в нем самого деда и дело его жизни.
В жизненной задаче Эммануила Оппермана не было, в сущности, ничего высокого. Он был дельцом, и дельцом преуспевающим. Но для истории еврейского населения Берлина эта жизнь значила нечто гораздо большее. Опперманы поселились в Германии с незапамятных времен. Предки их жили в Эльзасе. Были они там мелкими банкирами, золотых дел мастерами, купцами. Прадед нынешних Опперманов переселился из баварского города Фюрта в Берлин. Дед - Эммануил Опперман - в 1870-1871 годах занимался крупными поставками для действовавшей во Франции германской армии. В грамоте, висящей ныне под стеклом в главной конторе Торгового дома, немногоречивый фельдмаршал Мольтке засвидетельствовал заслуги господина Оппермана перед германской армией. Несколько лет спустя Эммануил Опперман основал мебельное предприятие, рассчитанное на вкусы широкого потребителя. Путем стандартизации производства он создал для своей клиентуры доступные цены. Эммануил Опперман любил своего клиента. Он прощупывал его со всех сторон, угадывал его сокровенные желания, создавал ему новые потребности, удовлетворял их. По городу широко распространялись его добродушные остроты, в которых здравый смысл берлинца хорошо уживался с характерным для Эммануила Оппермана беззлобным скептицизмом. В Берлине, а вскоре и за его пределами Эммануил Опперман стал популярной фигурой. Вполне естественно, что внуки Оппермана сделали портрет деда торговой маркой своей фирмы. Прочная и многообразная связь Эммануила Оппермана с населением немало способствовала тому, чтобы равноправие немецких евреев, существовавшее только на бумаге, стало реальностью, а Германия - их подлинной родиной.
Густав хорошо помнит своего деда. Маленьким мальчиком он три раза в неделю бывал у него в доме, на Старой Якобштрассе, в центре Берлина. Образ плотного мужчины в ермолке, с книгой в руках или на коленях, уютно сидящего в черном вольтеровском кресле, зачастую перед стаканом вина, глубоко запечатлелся в сердце мальчика, внушая почтение и в то же время нежность. Входя в квартиру деда, Густав испытывал благоговение, что не мешало ему чувствовать себя здесь как дома. Ему разрешалось сколько угодно рыться в колоссальной библиотеке. Здесь он впервые научился любить книгу. Дед никогда не ленился разъяснять Густаву непонятные места в прочитанных книгах. Но, хитро сощурив сонные глаза, он давал такие двусмысленные объяснения, что нельзя было понять, серьезно он говорит или шутит. Никогда потом Густав так ясно не чувствовал, что в этих книгах все - ложь, и, однако, в них больше правды, чем в действительности. Бывало, спросишь о чем-нибудь деда, а он ответит тебе, словно бы и невпопад, а потом окажется, что это и есть ответ, притом единственно правильный.
Стоя перед изображением Эммануила Оппермана, Густав не то что вспоминал, а видел все это. В глазах деда было столько добродушной, лукавой мудрости, что Густав почувствовал себя мальчиком, но мальчиком, у которого есть надежная опора.
Возможно, что для второй картины, для картины, висевшей в библиотеке, для портрета Сибиллы Раух, невыгодно было сопоставление с новой. Бесспорно, Андре Грейд, писавший портрет Сибиллы, и по технике и по мастерству во много раз превосходил Александра Иоэльса. В картине Грейда было много воздуха. Художник знал, что портрет будет висеть на светлой стене и что вся стена послужит ему дополнительным фоном. И вот на светлой стене порывисто и своевольно выступает Сибилла Раух. Тонкая, решительная, слегка выставив вперед одну ногу, стоит она там. На стройной шее - удлиненная голова; из-под высокого, узкого, упрямого лба глядят упрямые детские глаза, скулы резко очерчены; удлиненная нижняя половина лица как бы отступает назад; подбородок совсем детский. Портрет без прикрас, очень точный. "До карикатурности точный", - сердилась Сибилла Раух, когда бывала не в духе. Но портрет не затушевывал и привлекательных черт Сибиллы. Какой-то ребячливостью веяло от облика этой тридцатилетней женщины; при этом лицо ее выражало ум и своеволие. "Своекорыстие", - подумал Густав Опперман под влиянием другого портрета.
Вот уже десять лет, как Густав встретился с Сибиллой. Она была тогда танцовщицей, изобретательной, не очень музыкальной, имевшей, однако, успех. У нее были деньги, она жила в свое удовольствие, балуемая умной, терпеливой матерью. Южногерманский наивный юмор грациозной девушки, так своеобразно сочетавшийся с будничной практической смышленостью, привлек Густава. Она же чувствовала себя польщенной откровенным вниманием этого солидного, уважаемого человека. Между ними, хотя он был на двадцать лет старше, как-то сразу возникла большая, необычайная близость. Он был для нее любовником и старшим братом одновременно. Ему был понятен любой ее каприз, с ним она могла быть до конца откровенной, его советы были взвешенны, разумны. Он осторожно внушил ей, что при недостаточной музыкальности она как танцовщица никогда не добьется настоящего успеха. Она поняла это, быстро и решительно переключилась и под руководством Густава стала писать. У нее была своя, красочная манера изложения; газеты охотно печатали ее лирические картинки и короткие рассказы. Когда в превратностях германской экономики состояние ее растаяло, она уже почти могла жить литературным трудом. Густав, не обладавший творческим талантом, зато отличный критик, помогал ей заботливым, разумным советом. Его многочисленные связи раскрывали перед ней двери редакций. Оба нередко подумывали о том, чтобы пожениться; она, пожалуй, чаще, чем он. Но она поняла, что он предпочитает не накладывать цепей законности на их связь. В общем, эти десять лет были хорошими годами для нее и для него.
"Хорошими? Скажем, приятными", - думал Густав Опперман, глядя на портрет смышленого, милого, своенравного ребенка.
И вдруг мысль его вернулась к письму, к невскрытому письму на большом письменном столе, к письму Анны. С Анной это не были бы десять приятных лет. Это были бы годы, полные ссор и треволнений. Но, с другой стороны, будь он теперь с ней, ему вряд ли пришлось бы нынче утром ломать голову над вопросом: как убить зиму, если его книга о Лессинге будет отклонена. Он знал бы отлично, что делать с собою, куда себя деть. Перед ним, вероятно, было бы столько задач, что он умолял бы не вводить его в соблазн Лессингом.
Нет, он терпеть не может того суетливого дерганья, которое он наблюдает у многих друзей. Он любит свой достойный, содержательный досуг. Приятно сидеть в своем красивом доме, среди своих книг и глядеть на сосновые склоны Груневальда, зная, что у тебя есть обеспеченный доход. Хорошо, что тогда, после двух лет связи с Анной, он поставил точку.
Кто поставил точку: он или она? Нелегко разобраться в истории собственной жизни. Одно несомненно: исчезни Анна из его жизни совсем, он почувствовал бы пустоту. Правда, от встреч с ней всегда оставалась горечь. Анна ужасная спорщица. У нее этакая прямолинейная манера говорить все начистоту о каждой ошибке, отмечать малейшую слабость. Перед встречей с нею, даже перед тем, как вскрыть ее письмо, у него всегда такое чувство, точно он должен предстать перед судом.
Он держит ее письмо в руках, берет нож, одним движением взрезает конверт. Читает, крепко сдвинув густые брови. На лице его напряжение, лоб прорезали резкие вертикальные складки.
Анна поздравляет немногословно, сердечно. Красивым, ровным почерком пишет, что идет в отпуск в конце апреля и охотно провела бы этот месяц с ним. Если он хочет встретиться, пусть напишет, где и как.
Лицо Густава разглаживается. Он боялся этого письма. Но письмо хорошее. Анне нелегко живется. Она - секретарь правления штутгартских электростанций, она очень поглощена работой, и вся ее личная жизнь ограничивается этими четырьмя неделями отпуска. И она предлагает ему провести их вместе. Значит, Анна не совсем от него отказалась.
Он читает письмо вторично. Нет, Анне он не безразличен, она не бросает его. Старательно и фальшиво напевает он про себя все ту же приставшую с утра сложную мелодию. Безотчетно поглядывает на портрет Эммануила Оппермана. И очень доволен.
Мартин Опперман тем временем едет к себе в контору. Особняк Густава находится на Макс-Регерштрассе, на самой границе Груневальда и Далема, а главная контора Опперманов - на Гертраудтенштрассе, в центре старого города. Шоферу Францке потребуется не менее двадцати пяти минут. В лучшем случае Мартин приедет в контору в одиннадцать часов десять минут. Если же не повезет со светофорами, он доберется туда только к половине двенадцатого. А с Генрихом Вельсом условлено на одиннадцать. Мартин Опперман не любит заставлять себя ждать. Но ему вдвойне досадно, что он заставит ждать Генриха Вельса: и без того беседа предстоит не из приятных.
Мартин Опперман сидит в машине прямо, не облокачиваясь. Красивой и непринужденной позу его назвать нельзя. Все Опперманы отличаются грузностью. Эдгар, врач, не так грузен, как остальные, а Густав немного сбрасывает вес спортом. Мартину же некогда заниматься такими вещами. Он человек деловой, отец семейства, у него многочисленные обязанности. Он сидит выпрямившись, подавшись вперед большой головой, закрыв глаза.
Да, от беседы с Генрихом Вельсом он не ждет ничего хорошего. И вообще в нынешней деловой жизни редко бывает что-либо хорошее. Ему не следовало заставлять Вельса ждать. Он мог бы отвезти портрет вечером, когда поедет к Густаву на ужин. Не было никакой необходимости делать это утром. Он любит Густава, но и завидует ему. Густаву живется легко. Даже слишком легко. И Эдгару, врачу, тоже легко живется. А ему, Мартину, пришлось взять на себя наследие Эммануила Оппермана. Дьявольски трудно в нынешние времена, времена кризиса и растущего антисемитизма, достойно представлять это наследие.
Мартин снимает котелок, проводит рукой по редким черным волосам, слегка вздыхает. Ему не следовало заставлять Вельса ждать.
Вот и людный Денгофплац. Еще несколько минут, и он наконец приедет. А вот и дом. Зажатый соседними зданиями, узкий, старомодный, но прочный, строившийся в давние времена и на долгие времена, он внушал доверие. Автомобиль скользнул мимо всех четырех больших витрин и остановился у главного подъезда. Мартин охотно выскочил бы из машины, но сдержал себя: солидность прежде всего.
Раньше чем толкнуть вращающуюся дверь, старый швейцар Лещинский вытянулся по-военному. Мартин Опперман, как обычно, коснулся пальцем шляпы. Август Лещинский служил в фирме еще со времен Эммануила Оппермана и знал решительно все. Знал он, конечно, и то, что Мартин ездил к брату Густаву поздравлять его с пятидесятилетием. Считает ли старик подобную причину опоздания уважительной? Лицо у Лещинского, с седыми торчащими усами, всегда недовольное, осанка всегда деревянная. Сегодня же он вытянулся перед Мартином особенно прямо и неподвижно: он явно оправдывал поведение своего патрона.
Однако Мартин был на этот счет другого мнения. Он поднялся на четвертый этаж. Вошел в контору через боковую дверь. Ему не хотелось видеть, как Генрих Вельс сидит и ждет его.
На стене, над письменным столом, висел, как во всех филиалах оппермановской фирмы, портрет Эммануила Оппермана. Мартина слегка кольнуло: перед ним был уже не оригинал, а только копия. По существу, конечно, безразлично, где оригинал: здесь или у Густава. Густав больше смыслит в этих вещах, у него времени больше, да и портрет у него сохраннее; в конце концов у Густава и прав на него больше. Но Мартину все же не по себе при мысли, что отныне перед его глазами будет копия дедовского портрета.
Вошла секретарша: почта, бумаги на подпись, телефоны, по которым просили позвонить.
Да вот еще: господин Вельс ждет. Он был вызван на одиннадцать часов.
Давно он здесь?
Около получаса.
Просите.
Мартина Оппермана никогда нельзя застать врасплох. Ему незачем подтягиваться перед приходом посетителя. Но сегодня он чувствует себя "не в форме" для такой беседы. Он тщательно подготовил ответ Вельсу, всесторонне обсудил его со своими доверенными - Гинце и Бригером. Но задача состояла в том, чтобы не ущемить самолюбия Вельса, тут все зависело от нюансов. Катастрофа, что он заставил Вельса ждать.
А дело было вот в чем. В первые годы Эммануил Опперман не сам производил мебель для продажи, а заказывал ее Генриху Вельсу-отцу, в то время молодому добросовестному ремесленнику. После открытия двух филиалов в Берлине - штеглицкого и на Потсдамерштрассе - отношения с Вельсом осложнились. Вельс был добросовестен, но он был вынужден дорого продавать свои изделия. После смерти Эммануила Оппермана, по настоянию Зигфрида Бригера, нынешнего доверенного фирмы, часть мебели начали заказывать на фабриках, это обходилось дешевле, а когда дело перешло к Мартину и Густаву, они открыли собственную фабрику. Для некоторых более сложных работ, для изготовления штучных изделий, по-прежнему обращались в мастерскую Вельса. Но главную массу мебели для оппермановской фирмы, открывшей один филиал в Берлине и пять в провинции, поставляла собственная фабрика.
Генрих Вельс-сын наблюдал за этими переменами с затаенной злобой. Он был несколькими годами старше Густава, был трудолюбив, солиден, своенравен, медлителен. Он открыл при своих мастерских образцово поставленные магазины и вел дело с величайшей тщательностью, стремясь сравняться с Опперманами. Но это ему не удавалось. Его цены не могли конкурировать с ценами оппермановской стандартной мебели. Имя Опперман известно было великому множеству людей, фабричная марка Опперманов - портрет Эммануила Оппермана - проникла в самые отдаленные провинции. Простоватый, старомодный текст оппермановских объявлений: "Кто покупает у Оппермана, покупает дешево и хорошо" - стал поговоркой. По всей стране немцы работали у оппермановских столов, ели за оппермановскими столами, сидели на оппермановских стульях, спали на оппермановских кроватях. На вельсовских кроватях спалось, вероятно, удобнее, вельсовские столы были, вероятно, сработаны прочнее. Но большинство людей предпочитало платить дешевле, мирясь с тем, что покупаемые вещи, быть может, несколько худшего качества. Генрих Вельс не мог понять этого. Это точило его сердце ремесленника. Потерян, что ли, в Германии вкус к солидности? Не видят, что ли, обманутые покупатели, что над его, вельсовским столом, мастер работал восемнадцать часов, тогда как оппермановское добро - фабричный хлам? Нет, они не видели этого. Они видели только, что у Вельса стол шел за пятьдесят четыре марки, а у Оппермана за сорок. И покупали у Оппермана.
Генрих Вельс перестал понимать мир. Озлобление его росло.
В последние годы, правда, стало лучше. Все громче заявляло о себе движение, которое считало, что ремесленный труд более соответствует духу немецкого народа, чем стандартизованное интернациональное фабричное производство. Движение это называло себя "национал-социализм". Оно насаждало мысль, с которой Вельс давно уже носился: что в гибели Германии виноваты евреи с их универсальными магазинами, с их изворотливостью в торговых делах. Генрих Вельс всей душой примкнул к движению. Он стал председателем районного отдела национал-социалистской партии. С радостью наблюдал он, как крепнут националисты. Правда, обыватель по-прежнему предпочитал покупать более дешевые оппермановские стулья, но при этом он хоть ругал Опперманов. Партия добилась также того, что крупные фирмы облагались более высокими налогами, так что Опперманы, например, вынуждены были на те же столы, которые Вельс продавал по пятьдесят четыре марки, постепенно набавить цену с сорока до сорока шести марок.
Во все девять магазинов оппермановской фирмы посыпались юдофобские письма; по ночам на витрины оппермановских магазинов наклеивались антисемитские листки. Старая клиентура уходила. Чтобы удержать покупателей, приходилось не меньше чем на десять процентов снижать цены по сравнению с ценами конкурента-нееврея. Если Опперманы снижали цену только на пять процентов, то уже кое-кто из клиентов предпочитал покупать в христианской фирме. Под нажимом национал-социалистской партии власти изыскивали всевозможные поводы для придирок и каверз. Генрих Вельс выиграл бой: разница в ценах на его и оппермановские товары сокращалась все более и более.
Внешне, однако, фирма Опперман продолжала сохранять с фирмой Вельс хорошие отношения. Более того: по настоянию Жака Лавенделя и доверенного фирмы Бригера, Генриху Вельсу дали понять, что он может начать переговоры о слиянии обеих фирм или по крайней мере о более тесном их сотрудничестве. Если бы такая сделка состоялась, с фирмы Опперман было бы снято клеймо еврейской фирмы, и несомненно, войди Вельс компаньоном, власти стали бы смотреть сквозь пальцы на кое-какие нарушения фирмой тех или иных правительственных декретов и распоряжений.
Успехи Опперманов гораздо сильнее били по честолюбию Генриха Вельса, чем по его жажде наживы. И он был счастлив, что его мастерские идут в гору. После некоторых предварительных разговоров с господином Бригером Вельс получил даже письмо, составленное в весьма вежливом тоне. До фирмы, мол, дошли слухи, что у него, Вельса, есть к фирме Опперман кое-какие предложения, имеющие целью установить еще более приятные формы сотрудничества, чем до сих пор. Фирма весьма заинтересована и просит его заехать для личных переговоров 16 ноября, в одиннадцать часов утра, в контору на Гертраудтенштрассе.
И вот он сидит в приемной и ждет.
Генрих Вельс представительный мужчина. У него открытое, суровое лицо, широкий лоб, изрезанный глубокими морщинами. Генрих Вельс человек порядка, точность - одно из его правил. Кто, собственно говоря, сделал первый шаг? На заседании союза мебельных фабрикантов доверенный Бригер рассказывал ему о затруднениях, которые теперь испытывает фирма Опперман. Бригер буквально навел его на некоторые вопросы. Сейчас уже не докопаешься, кто сделал первый шаг. Как всегда, Генрих Вельс явился сюда с предложением, которое и для него не убыточно, но, пожалуй, гораздо более выгодно для конкурента. Только конкурент, видимо, не желает признавать это обстоятельство. Он посмотрел на часы. Офицер запаса, всю войну проведший на фронте, он привык к пунктуальности. Не было еще одиннадцати, когда он пришел сюда. И вот он сидит здесь, а эта наглая сволочь заставляет его ждать. Одиннадцать часов десять минут. Суровое лицо Генриха Вельса темнеет. Он подождет еще десять минут, не больше, а там... пусть сами расхлебывают кашу.
С кем, однако, ему придется иметь дело? Генрих Вельс плохой знаток людей; тем не менее он хорошо знает, кто в фирме Опперман поддержит его проект и кто будет против него: Густав и Мартин Опперманы - люди несносно высокомерные, с чисто иудейской спесью. С ними ему ни за что не договориться. С доверенным Бригером, хоть это не просто еврей, а целая синагога, столковаться легче. Возможно, что их соберется пять-шесть человек, да еще, вероятно, они пригласят своего юрисконсульта. Бой будет нелегким, ему придется сражаться против превосходящих сил противника. И все-таки. Уж он своего добьется.
Одиннадцать часов двадцать минут. Он ждет еще пять минут. Они хотят, чтобы он прирос к стулу. Еще пять минут - и он сочтет свои предложения за давностью потерявшими силу, и тогда прошу покорно, господа хорошие!
Одиннадцать часов двадцать пять минут. Он уже выучил назубок номер "Мебельного торговца", который лежал на столе в приемной. Они там, в конторе, чертовски долго совещаются. К добру ли это? Была бы здесь хоть секретарша, чтобы послать напомнить о себе. Безобразие. Но он возместит им это сторицей.
Одиннадцать часов двадцать шесть минут. Его просят в кабинет.
Мартин Опперман сидит один. Генриху Вельсу кажется вдруг, что он предпочел бы иметь дело с пятью-шестью противниками, чем с одним Мартином. Мартин - самый вредный. С ним трудней всего справиться.
Мартин Опперман встает навстречу Генриху Вельсу.
Прошу прощения, я заставил вас ждать, - говорит он учтиво. Мартин намеревался было проявить еще большую учтивость и привести причину своего опоздания. Но суровое, тяжелое лицо Вельса, как всегда, оттолкнуло его, и он не сделал этого.
К сожалению, в наши дни единственное, чем деловой человек обладает в избытке, - это время, - мрачным, скрипучим голосом ответил Вельс.
Сонные глаза Мартина Оппермана сосредоточенно и серьезно оглядывают крупную фигуру Вельса. Мартин старается говорить возможно учтивее.
Я долго и всесторонне обдумывал ваши предложения, господин Вельс, - говорит он. - В принципе мы согласны обсудить их, несмотря на целый ряд сомнений. Наш баланс лучше вашего, господин Вельс. Но я буду с вами откровенен: удовлетворительным его не назовешь. Он неудовлетворителен.
Мартин не смотрел на Вельса. Он поднял глаза на портрет Эммануила Оппермана и подумал, что, к сожалению, это только копия. Не такой тон следовало взять с угрюмым, оскорбленным человеком, сидевшим против него. Пока еще нет нужды идти на соглашение с Вельсом. На политическом горизонте как будто довольно спокойно; возможно, что положение не изменится и в ближайшие месяцы и годы. Тем не менее уверенности нет. Осторожность всячески рекомендуется. И единственно правильная тактика - держать Вельса про запас, поддерживать с ним хорошие отношения. Тон сегодняшней беседы вряд ли способствует этому. Эммануил Опперман, несомненно, сумел бы лучше подойти к этому деревянному сухому человеку.
Господин Вельс был тоже недоволен. Этак далеко не уедешь.
Мои дела довольно плохи, - сказал он, - но и ваши не лучше. Между нами, девушками, это можно прямо сказать. - Генрих Вельс скривил в улыбку суровые губы. Шутка, произнесенная его глухим голосом, прозвучала как-то особенно мрачно.
Перешли к деталям. Мартин вытащил пенсне, к которому прибегал очень редко, стал тщательно протирать стекла. Сегодня господин Опперман поистине с трудом переносил господина Вельса, а господин Вельс - господина Оппермана. Каждый находил другого невыносимо заносчивым, совещание для обоих превратилось в пытку. Господин Вельс решил, что Опперманы относятся к делу несерьезно. Они соглашались на эксперимент, который их мало к чему обязывал. Они предлагали слить один из своих берлинских филиалов и один из провинциальных с двумя вельсовскими. Нет, господину Вельсу это невыгодно. В случае неудачи Опперманы потеряют два филиала из восьми, с этим они могут примириться. Он же потеряет два из трех, и ему тогда крышка.
Вижу, что ошибся, - кисло сказал господин Вельс. - Я полагал, что мы придем к какому-нибудь соглашению. К перемирию, вернее, - поправился он с едва заметной кривой усмешкой. Тяжеловесный Мартин Опперман вежливо и мягко заверил господина Вельса в том, что у него и в мыслях нет считать их переговоры сорванными. Наоборот, он уверен, что при повторных и подробных переговорах они непременно придут к соглашению с господином Вельсом.
Господин Вельс пожал плечами. Он было внушил себе, что Опперманы - конченые люди. А теперь оказывается, что не себя, а его они считают конченым человеком. Ему они собираются бросить какую-то жалкую косточку, а жирный кусок берегут про себя. Он ушел мрачный, разгневанный.
"Как бы вы не просчитались, господа хорошие", - думал Вельс, спускаясь в лифте. Он даже произнес это вслух.
Мальчик-лифтер удивленно посмотрел на угрюмого человека.
Мартин после ухода Вельса еще долго сидел за своим большим письменным столом. Учтивое, уверенное выражение мгновенно исчезло с его лица, едва Вельс вышел из комнаты. Он, Мартин, не достиг своей цели, провалил дело. Он был раздражен, недоволен собой.
Мартин Опперман вызвал доверенных Зигфрида Бригера и Карла-Теодора Гинце.
Ну, как? Справились со свирепым гоем? - сразу же выпалил Зигфрид Бригер, едва поздоровавшись.
Маленький, юркий, лет шестидесяти с лишним, худощавый, порывистый, ярко выраженной еврейской наружности, он почти вплотную придвинул стул к своему патрону. Длинным носом над большими буро-седыми усами Зигфрид Бригер словно обнюхивал воздух. Карл-Теодор Гинце остановился на почтительном расстоянии от патрона, сдержанный, подтянутый, явно осуждая бесцеремонную суетливость коллеги.
Карл-Теодор Гинце осуждал все, что делал Зигфрид Бригер, а Зигфрид Бригер потешался над всем, что делал Карл-Теодор Гинце. Карл-Теодор Гинце во время войны командовал ротой, в которой Бригер служил рядовым ополченцем. Уже в те времена они относились друг к другу скептически, хотя и тогда уже были друг к другу расположены. А позже, после окончания войны, когда аристократу господину Гинце пришлось паршиво, господин Бригер устроил его в мебельную фирму Опперман. Под руководством Бригера трудолюбивый и добросовестный Гинце очень быстро пошел в гору.
Мартин Опперман сделал своим доверенным подробное сообщение. Все трое насквозь знали друг друга. Каждый из них легко мог предвидеть результат переговоров. Никто не думал, что Вельс даст себя уломать, важно было лишь, как пойдут переговоры. После сообщения Мартина всем стало ясно, что разумнее было поручить их не Мартину, а Зигфриду Бригеру. Бригер предложил бы Вельсу еще меньше, и все-таки Вельс ушел бы ублаготворенным. Что делать дальше, было ясно. Вельсу следовало показать, что и без его содействия можно снять с оппермановских предприятий клеймо еврейской фирмы. Это сделало бы Вельса покладистей. Временное затишье на политическом горизонте надо было использовать для проведения кое-каких необходимых, давно продуманных мероприятий.
Надо было попросту превратить еврейскую фирму Опперман в акционерное общество с нейтральным, не вызывающим подозрения наименованием. Многие еврейские фирмы удачно проделали этот опыт. Часто случались, что покупатели, бойкотировавшие еврейскую фирму, обращались в анонимное - нееврейское - акционерное общество, которое в действительности являлось дочерним предприятием все той же ненавистной еврейской фирмы. Опперманы и без участия Вельса могли основать акционерное общество "Немецкая мебель" и для начала объединить в нем один берлинский и один провинциальный филиалы.
Это не представляло трудностей и обещало успех - словом, это было то, что нужно. И все-таки решиться было нелегко. "Немецкая мебель", ну что это такое? "Немецкая мебель" ничего не говорит ни уму, ни сердцу, как какой-нибудь безликий железнодорожный вагон. Другое дело - "Мебельная фирма Опперман". Название это неотделимо от портрета Эммануила Оппермана, от грузного, исполненного достоинства Мартина, от шустрого длинноносого Зигфрида Бригера. Оторвать от себя штеглицкий и бреславльский филиалы - все равно, что дать ампутировать себе палец.
Но, может быть, это необходимо для спасения всего организма. Да, необходимо.
Раз уж решение принято, надо действовать быстро. Мартин снесется со всеми Опперманами и сегодня же договорится с профессором Мюльгеймом, юрисконсультом Опперманов.
Оставшись один, Мартин тяжело оперся о подлокотники кресла, сгорбился. А ведь, пожалуй, и в самом деле невредно было бы хоть по утрам заниматься гимнастикой, как советует жена? Сорок восемь лет не такой уж страшный возраст, но если не следить за собой, через два года будешь стариком. А у Густава сегодня был на редкость молодой и свежий вид. Густаву живется легко. Чтобы гимнастика оказала действие, нужно тратить на нее по меньшей мере минут двадцать пять ежедневно. А откуда ему, Мартину, выкроить эти двадцать пять минут?
Мартин выпрямляется, вздыхает, берется за почту. Нет. Это не так важно. Сначала следует покончить с более важными делами: он всегда придерживался этого правила. Нужно известить родных. Густаву нынешний день он не желает портить. Да Густав вообще возражать не станет. Безусловно. Он повздыхает, сделает несколько замечаний философского характера и даст свою подпись. С Эдгаром еще проще. Труднее всего будет разговор с Жаком Лавенделем, с шурином, мужем Клары Опперман. Возражать и он не станет, наоборот, как умный делец он давно настаивал на перемене вывески. Но Жак Лавендель очень уж прямолинеен. Мартин ничего не имеет против того, чтобы люди высказывали свое мнение без обиняков. Но Жак Лавендель чересчур прямолинеен.
Мартин просит секретаршу соединить его с профессором Эдгаром Опперманом и Жаком Лавенделем. Профессора Оппермана, докладывает секретарша, нет дома - он в клинике. Разумеется, он всегда в клинике. Когда он вернется, ему передадут просьбу позвонить в контору. Но он этого не сделает: он слишком занят своей клиникой и слишком мало интересуется делами фирмы. Итак, по отношению к нему Мартин свой долг выполнил.
У телефона Жак Лавендель. С ним никогда нет хлопот. Хрипловатым приветливым голосом, едва Мартин произносит первые вступительные фразы, он говорит, что ему хотелось бы не по телефону, а лично потолковать с Мартином об этом деле; если Мартин не возражает, ведь это же совсем рядом, он после обеда на часок заедет к нему. Мартин не возражает. Он будет очень рад.
Он нисколько не рад. Обед с женой и сыном и краткий послеобеденный досуг - его любимые часы дня. Иногда нельзя избежать гостей и в это время: есть дела, которые в домашней обстановке лучше разрешаются, чем в конторе. Но он очень неохотно идет на это: в таких случаях весь день для него испорчен.
Эммануил Опперман смотрит сонными, хитрыми, довольными глазами на внука. А Мартин не столько думает, сколько чувствует: перед ним копия, не оригинал.
Как всегда, ровно в два часа Мартин подъехал к своей квартире на Корнелиусштрассе, в районе Тиргартена. Он прежде всего сменил пиджак и воротничок: между деловой обстановкой и личной жизнью должна существовать какая-то грань. Потом он прошел в "зимний сад". Это была большая комната, пышно и несколько банально обставленная; Мартин считал, что и его частная квартира должна быть обставлена оппермановской мебелью.
Жена и сын о чем-то оживленно разговаривали. Семнадцатилетний Бертольд, обладавший живым даром речи, порою, как и отец, бывал скуп на слова, в особенности если дело касалось вещей, сильно его волновавших. Мартин обрадовался, что сегодня он разговорчив.
При входе Мартина Лизелотта прервала сына. Улыбаясь, она повернула к мужу большое светлое лицо.
Как ты себя чувствуешь, мой милый?
Благодарю, хорошо, - бодро ответил Мартин. И, обращаясь к Бертольду, в свою очередь, улыбнулся: - Здравствуй, мальчик.
Но серые удлиненные глаза Лизелотты за восемнадцать лет совместной жизни научились читать в лице мужа. Мартин не любил дома говорить о делах, и все же она видела, что он сегодня, сейчас, находится на пороге каких-то важных решений.
Сели за стол. Бертольд продолжал оживленно рассказывать. Он унаследовал от отца крупное мясистое лицо, от матери - ее серые смелые глаза. В семнадцать лет почти догнав отца ростом, юноша обещал на голову перерасти его.
Бертольд рассказывал о школьных делах. Их классный наставник, доктор Гейнциус, несколько дней тому назад погиб при автомобильной катастрофе, и сейчас директор Франсуа временно взял на себя преподавание предметов покойного - истории и немецкой литературы. Это были любимые предметы Бертольда; он, как и его дядя Густав, любил книги и спорт. С доктором Гейнциусом у него установились на редкость хорошие отношения. И вот доктор Гейнциус разрешил ему взять для доклада по свободному выбору, какой полагалось раз в год делать ученикам предпоследнего класса, особенно трудную тему: "Гуманизм и двадцатый век". Дадут ли ему возможность теперь, после смерти любимого учителя, сделать этот доклад? И справится ли он с "гуманизмом" без дружеской помощи доктора Гейнциуса? Директор Франсуа не возражает против этой темы, но все будет зависеть от решения нового преподавателя, который, вероятно, со следующей недели приступит к исполнению своих обязанностей.
Я взял на себя немалую задачу: "гуманизм" - чертовски трудная проблема, - в раздумье закончил Бертольд низким грудным голосом.
А не лучше ли тебе выбрать не столь общую тему? - посоветовал Мартин.
Может быть, ты возьмешь какого-нибудь современного автора? - предложила Лизелотта, ободряюще глядя на сына серыми удлиненными глазами.
Мартин удивился. Удобно ли теперь выступить в школе с темой о современной литературе? Обычно Мартин и Лизелотта сходились во мнениях. Но она, христианка из старинной прусской чиновничьей семьи Ранцовых, склонялась часто к более радикальным суждениям.
Мартин заговорил о другом. Сообщил, что после обеда он ждет Жака Лавенделя. Это сейчас же отвлекло Бертольда от "гуманизма". Нельзя ли ему воспользоваться машиной? Отец, не знающий устали в своей работе, целыми днями колесит по-городу. Бертольду редко выпадает возможность получить машину. Случая упускать нельзя. Неплохо, например, съездить на спортивную площадку, потренироваться в футбол. А это как раз на Саксонском проспекте, - прекрасный предлог для автомобильной прогулки. Удовольствие это, правда, должно стоить трех часов, которые он предназначил для "гуманизма". Пустяки. Для "гуманизма" он всегда урвет время, а вот когда ему удастся еще раз "урвать" для себя машину, неизвестно.
Поэтому, как только встают из-за стола, Бертольд прощается с родителями. Он телефонирует школьному товарищу Курту Бауману, предлагая ему встретиться у Галлешских ворот, чтобы вместе ехать на спортивную площадку на Саксонском проспекте. Курт Бауман совсем не в восторге от предложения Бертольда - у него испортился радиоприемник, он его разобрал: надо доискаться, в чем там дело, на это нужно время. Но Бертольд не отстает. Он говорит о сюрпризе, который ждет Курта. В его голосе такое торжество, что Курт догадывается: "Ты получил машину? Вот здорово!" Бертольд Опперман хороший товарищ; он делится честно и справедливо: сам списывает у Курта математику, а ему позволяет списывать у себя сочинения по литературе, а когда шофер Францке пускает их к рулю, он правит две трети времени, а на треть уступает руль Курту Бауману.
Наконец-то Бертольд сидит рядом с шофером Францке. Конечно, Францке иногда бывает не в духе, и тогда он не склонен разговаривать. Но сегодня он в хорошем настроении, Бертольд видит это сразу. Несомненно, он их и к рулю пустит, хотя не достигшим восемнадцати лет водить машину воспрещается. Бертольд прямо трепещет: скорее бы выехать на окраину. Но обнаружить свое нетерпение было бы недостойно мужчины. И он ведет с Августом мужской разговор об общем положении вещей, об экономике и политике. Август Францке и Бертольд отлично понимают друг друга.
Потом Францке действительно пускает к рулю Курта Баумана, а Бертольд сидит без дела на заднем сиденье, и ему вдруг вспоминается маленький эпизод, связанный с похоронами доктора Гейнциуса. Отец разрешил ему воспользоваться машиной, чтобы поехать на расположенное за городом кладбище. Когда возвращались домой, он посадил к себе в машину Курта Баумана и своего двоюродного брата Генриха Лавенделя. Серый, унылый вид лесного кладбища в Штансдорфе и процедура похорон очень расстроили Бертольда. А товарищи его спустя пять минут после похорон, видимо, больше интересовались машиной, чем покойным, и главным образом тем, пустит ли их шофер Францке к запретному рулю. Бертольд не понимал, как можно так быстро стряхнуть с себя тяжесть только что пережитого. И даже сейчас, глядя на сидящего за рулем Курта Баумана, он в недоумении задумывается.
Но когда очередь садиться за руль доходит до него, все его тягостные размышления вмиг вылетают из головы, и в нем и вокруг него ничего не остается, кроме уличного движения юго-восточной части Берлина.
На Корнелиусштрассе тем временем ждали господина Жака Лавенделя. Фрау Лизелотта радовалась его приходу. Мартин - она это знала - его недолюбливал. Мартину было неприятно, что младшая сестра его, Клара Опперман, стала женой выходца из Восточной Европы. Жак, несомненно, прекрасный коммерсант, человек с состоянием, знает свет, всегда предупредителен. Но он равнодушен к таким вещам, как достоинство, приличия, выдержка. Нельзя сказать, что у него самого какие-нибудь кричащие, назойливые манеры. Нет. Но он очень уж неприкрыто называет неприятные вещи своими именами, и тихая, приветливая улыбка, которая появляется на его лице, когда при нем заговаривают о чести, достоинстве и прочем, раздражает Мартина.
Лизелотту это не раздражает. Ей нравится шурин. Она выросла в суровой семье Ранцовых. Ее отец был в высоких чинах, но на низком окладе; скудный достаток он возмещал благородством убеждений и суровостью жизненных правил. Лизелотта Ранцов, тогда двадцатидвухлетняя девушка, рада была сменить суровость отцовского дома в Штетине на широкий образ жизни Опперманов и всеми силами поощряла немногословные и неловкие ухаживания Мартина.
Подождем Жака с кофе? - спросила она, и улыбка открыла ее крупные, крепкие зубы. Лизелотта видела, что Мартин не знает, как ему говорить с Жаком: с глазу на глаз или в ее присутствии. - У тебя с ним сегодня какой-нибудь важный разговор? - спросила она прямо.
Мартин колебался. Они большие друзья, он и Лизелотта. Разумеется, он сегодня же сообщит ей о решении в двух филиалах переменить фирму. Ему, правда, нелегко говорить с ней об этом. До сих пор ему редко приходилось делиться с ней неприятными новостями. Но, пожалуй, разумнее всего все сказать ей, а заодно и Жаку.
Я был бы очень рад, если бы ты посидела с нами, - сказал он.
И вот между ними - широкая фигура Жака Лавенделя. Умно и приветливо поблескивают из-под широкого лба маленькие, глубоко сидящие глаза, густые, рыжеватые усы контрастируют с уже лысеющей головой, тихий, хриплый голос, как всегда, действует Мартину на нервы.
Жак молча слушает Мартина. Он сидит неподвижно, с полузакрытыми глазами, скрестив руки на животе, склонив голову набок; его застывшее лицо как бы совершенно безучастно. Мартину было бы приятней, если бы он прерывал его, задавал ему вопросы, но Жак ни разу этого не сделал. Мартин кончил, а он все продолжал молчать. Лизелотта пристально всматривалась в Жака Лавенделя. Она была скорее заинтересована, чем огорчена. Мартин, хотя и довольный, что не очень ее огорчил, все-таки с горечью подумал: "Для нее это пустяки. То, что меня так волнует, для нее пустяки. Работаешь, тратишь силы - и никакой благодарности".
Жак упорно молчал. Наконец Мартин спросил его:
Каково ваше мнение, Жак?
Прекрасно, прекрасно, - закивал головой Жак Лавендель. - Я нахожу, что все это прекрасно. Жаль только, что вы еще раньше этого не сделали. И еще более жаль, что вы не довели дело до конца и не договорились с Вельсом.
Почему? - спросил Мартин. Он старался говорить спокойно. Но и Лизелотта и Жак уловили в его голосе нотку досады. - Вы полагаете, что мы не успеем? Я эту публику знаю, Вельс обнаглеет, как только мы что-то пообещаем ему. Вам очень хорошо известно, что, выжидая, мы только выиграем.
Может быть, да, а может быть, и нет, - покачал большой рыжей головой Жак Лавендель. - Я не пророк, я отнюдь не хочу утверждать, что я пророк. Но обычно спохватываются, когда уже поздно. Может быть, у нас впереди еще полгода, а может быть, и год. А если нам с вами не повезет, то, может быть, речь идет всего о каких-нибудь двух месяцах. - Он внезапно поднял голову и посмотрел маленькими, глубоко сидящими глазами на Мартина, хитро подмигнул ему и начал рассказывать неожиданно торжественным суховатым тоном: - Семнадцать раз менялась в Гросновицах власть. Семь раз устраивались при этом погромы. Три раза они выводили некоего Хаима Лейбельшица за город и три раза говорили ему: "Ну вот, а теперь мы тебя повесим". Все говорили Хаиму: "Не упорствуй, Хаим, уезжай из Гросновиц". Он не уезжал. И в четвертый раз, когда его вывели за город, они опять его не повесили. Но они его расстреляли.
Жак Лавендель кончил, вновь склонил голову набок и почти совсем закрыл синие глаза.
Мартин знал уже этот анекдот и злился на Жака. Лизелотта тоже слышала его однажды, но с удовольствием выслушала вторично.
Мартин вытащил пенсне, долго и тщательно тер стекла, сунул его обратно.
Не можем же мы в конце концов кинуть ему под ноги наши магазины, - сказал он, и карие глаза его никак нельзя было назвать в эту минуту сонными.
Конечно, конечно, - успокаивал его Жак Лавендель. - Я же говорю: все, что вы сделали, очень хорошо. Кстати, если вы действительно не прочь привлечь американский капитал, я берусь сделать это в неделю - шито-крыто. И никто к вам после, этого носа не сунет. А уж это не значит "кидать под ноги", - улыбнулся он.
Идея перевести мебельную фирму Опперман на имя Жака Лавенделя, который в свое время добыл себе американское подданство, неоднократно обсуждалась. Однако по целому ряду соображений она в конце концов была отвергнута. В данный момент Мартин почему-то не вспомнил ни одного из этих веских доводов. Наоборот, он выбрал наименее веский, но достаточно злой:
Лавендель - неподходящее имя для наших филиалов.
Знаю, знаю, - миролюбиво ответил Жак. - Да насколько мне известно, об этом никогда и речи не было.
Превращение обоих филиалов в "Немецкую мебель" оказалось не таким простым делом: нужно было обсудить кучу всяких деталей. Жак Лавендель подсказал немало полезных мероприятий. Мартин должен был признаться, что из них двоих Жак проявил большую изобретательность. Он поблагодарил Жака. Жак встал, попрощался долгим, крепким рукопожатием.
И я благодарю вас от всей души, - с чувством сказала Лизелотта.
Я ничего в ваших делах не смыслю, - сказала она Мартину после ухода Жака, - но раз уж ты решил принять Вельса в компанию, почему не сделать этого сразу?
Всю первую половину дня Густав Опперман проработал с доктором Клаусом Фришлином. Доктор Клаус Фришлин высок, худ, у него плохой цвет лица и жидкие волосы. Сын состоятельных родителей, он изучал историю искусства и, увлеченный своей работой, мечтал стать доцентом. Но деньги пошли прахом, и он жестоко голодал. Когда же единственным его достоянием оставались потертый костюм, видавшая виды обувь и рукопись необычайно тщательно разработанной монографии о художнике Феотокопулосе, прозванном Эль Греко, его вытащил из нужды Густав Опперман. Чтобы устроить ему работу, Густав задумал в фирме Опперман художественный отдел и поставил Фришлина во главе его. Неисправимый фантазер, он возмечтал было через посредство Фришлина и фирмы Опперман привить публике вкус к современному стилю: к стальной мебели, обстановке во вкусе "баухауз" и другим новшествам. Но очень скоро, смеясь и досадуя, он вынужден был признать, что художественный отдел под дюжим напором обывательских требований сдается на милость победителя. Клаус Фришлин все еще пытался - упорно, изворотливо, безнадежно - найти лазейку для своего изощренного вкуса. Густава эти попытки забавляли и трогали. Ему нравился этот настойчивый человек, он часто приглашал его к себе в качестве личного секретаря и помощника по своей научной работе.
И в эту среду, как обыкновенно, Густав пригласил Фришлина. Он собирался, собственно, поработать над Лессингом. Но не будет ли это вызовом завистливой судьбе - именно сегодня засесть за любимую работу? И он решил: лучше заняться хронологическим обзором собственной жизни. Ведь только нынче утром он обратил внимание на то, как плохо он ориентируется в собственной биографии. Навести здесь некоторый порядок - вполне подходящая задача в день пятидесятилетия.
Густав был искушенным знатоком биографий различных деятелей восемнадцатого и девятнадцатого столетий. Он умел распознавать решающие моменты в судьбах этих людей. Но удивительно, как трудно отличить существенное от несущественного, когда дело касается собственной жизни. А ведь немало было сильных переживаний, своих и чужих: была война, была революция. Что же в конце концов изменило его? С грустью почувствовал он, как много растерял. Эти мысли привели его в дурное настроение.
Он вдруг резко оборвал их. Улыбнулся.
Возьмите открытку, милый Фришлин, - сказал он. - Я вам продиктую текст. - Он стал диктовать: - "Милостивый государь. Запомните на остаток дней ваших: "Нам положено трудиться, но нам не дано завершать труды наши. Искренне преданный вам Густав Опперман".
Хорошие слова, - заметил Клаус Фришлин.
Не правда ли? - сказал Густав. - Это из талмуда.

1 Следующая страница


Семья Опперман 2

Кому адресовать открытку? - спросил Фришлин.
Густав Опперман улыбнулся по-мальчишески плутовато.
Пишите, - сказал, - "Д-ру Густаву Опперману, Берлин-Далем, Макс-Регерштрассе 8".
Если не считать написанной открытки, утро прошло неплодотворно, и Густав был доволен, когда подвернулась уважительная причина прервать работу. Причина эта явилась в лице прелестной Сибиллы Раух, его подруги. Да, это она, Сибилла Раух, подкатила на своей маленькой, смешной, разбитой машине. Густав сошел вниз встречать гостью. Не смущаясь присутствием слуги Шлютера, открывавшего ворота, она поднялась на цыпочки и прохладными губами поцеловала Густава в лоб. Сделать это было не так просто, так как под мышкой у нее был зажат большой пакет - подарок Густаву ко дню рождения.
Подарок оказался старинными часами. Над циферблатом был глаз, так называемый "глаз божий", ежесекундно двигавшийся слева направо, слева направо. Густав давно уже собирался поставить в своем рабочем кабинете такие часы, как постоянное напоминание ему, несколько разбросанному человеку, о необходимости порядка в работе. Но ему не попадались часы с подходящим к общему тону комнаты корпусом.
Он рад, что Сибилла нашла как раз то, что нужно. Он благодарит ее шумно, сердечно, любезно. Но в глубине души он немножко задет. Это неугомонное око, которое должно надзирать за ним, - нет ли здесь элемента критики? Густав гонит от себя неприятное ощущение, не дает ему стать мыслью. Он без умолку говорит, сердечно, радостно. Но подарок Сибиллы невольно расшевелил в нем обычно дремлющее чувство, которому он никогда не дает воли. Сибилла, вопреки доброму желанию их обоих всецело принадлежать друг другу всегда остается на периферии его существования.
Она стоит перед портретом старика Оппермана. Она знает, как он дорог Густаву, радуется, что портрет наконец здесь; тоном знатока говорит о том, как он хорошо сочетается со всей обстановкой кабинета. По свойственной ей манере, она тщательно, как бы взвешивая, всматривается в изображение хитрого, довольного, счастливого человека.
Все это как нельзя лучше гармонирует: оригинал, художник и эпоха. И все это очень на месте здесь.
А интересно, каково бы жилось такому Эммануилу Опперману в наше время? - произносит она в раздумье.
В сущности, толковое и уместное замечание. Стоило призадуматься над тем, как в наши дни утверждал бы свое существование человек склада Эммануила Оппермана. Однако и это замечание Сибиллы кольнуло Густава.
Да, эпоха, в которую жил Эммануил Опперман, канула в вечность, хотя для Густава она была еще живой. Какими мелкими казались теперь все ее заботы, какими простыми ее проблемы, как медленно, незатейливо, скучно текла жизнь такого человека, как Эммануил Опперман, по сравнению с жизнью среднего человека наших дней. Конечно, в замечании Сибиллы не было ничего обидного, ведь она прямо-таки оторваться не может от портрета. И все-таки Густаву, без всякого на то основания, кажется, что замечание Сибиллы направлено против него. Часы тикали, "глаз божий" катился слева направо и поглядывал, как люди проводят свое время. Сибилла стояла перед портретом покойного. Густава вновь охватило томление праздности, то легкое, неприятное чувство неудовлетворенности, то ощущение пустоты, которое мелькнуло у него сегодня утром.
Он обрадовался, когда Шлютер доложил, что обед подан. Обед прошел весело. Густав Опперман кое-что смыслил в хорошей кухне. Сибилла Раух веселила его забавными шутками, для которых всегда находила неожиданную, изящную форму. Густаву очень нравился ее южногерманский говор. Ему было пятьдесят лет, и он был очень молод. Он сиял.
Радость его достигла полноты, когда к десерту подоспел его друг, профессор Артур Мюльгейм, а с ним Фридрих-Вильгельм Гутветтер - новеллист. Оба они удачно дополняли Сибиллу и Густава.
Артур Мюльгейм - вертлявый человечек, с веселым, умным лицом, испещренным множеством складок и морщинок. Всего на несколько лет старше Густава, неугомонный, всегда с готовой шуткой на устах, один из лучших юристов Берлина, он во многом сходился с Густавом. Они состояли членами одного и того же клуба, им нравились одни и те же книги, женщины. Артур Мюльгейм интересовался, кроме того, политикой, а Густав Опперман спортом, так что у них всегда был избыток тем друг для друга. Мюльгейм прислал Густаву ассортимент отменных пятидесятилетних коньяков и водок. Он считал полезным для здоровья употреблять те напитки, которые по своим годам соответствуют возрасту пьющего.
Шестидесятилетний Гутветтер, миниатюрный, с огромными детскими глазами на тихом лице, очень выхоленный, в подчеркнуто старомодной одежде, был поэтом. Он писал маленькие, тщательно отшлифованные новеллы, которые превозносились критикой, но которые мало кто читал и умел оценить. В редкие мгновения, когда Густава царапала суетливая пустота собственной жизни, он говорил себе, что прожил жизнь не напрасно, хотя бы потому, что помог Гутветтеру. И действительно, без поддержки Густава Гутветтеру пришлось бы терпеть жесточайшие лишения.
Фридрих-Вильгельм Гутветтер сидел тихий и ласковый и большими глазами с обожанием и вожделением поглядывал на Сибиллу. Он то и дело просил объяснить ему прыткие остроты Мюльгейма и время от времени вставлял медлительные замечания общепоэтического порядка в громкую, веселую беседу друзей.
Он припас подарок для своего друга, но заговорил о нем лишь через двадцать - тридцать минут после прихода: оживленная застольная беседа и присутствие Сибиллы заставили его забыть о подарке. Итак, у него был разговор с доктором Дорпманом, его издателем, директором издательства "Минерва". Он говорил с ним о биографии Лессинга. Доктор Дорпман, по обычной манере издателей, старался увильнуть от прямого ответа, но он, Гутветтер, не отступал. Одним словом, верно, как смерть, душа и воскресение, что "Минерва" издаст биографию Лессинга. Все это он изложил спокойно, не повышая голоса, устремив на своего друга ласковый взор.
А что значит: "верно, как душа и воскресение"? - спросил Мюльгейм. - На сто процентов верно или, наоборот, на сто процентов неверно?
Я хотел сказать: верно, и больше ничего, - ответил Гутветтер с непоколебимой ласковостью.
Но им не удалось договориться, ибо Густав шумно вскочил, схватил тихого Гутветтера за плечи, стал трясти его и хлопать по спине, бурно выражая свою радость.
Когда же Гутветтер остался наедине с Сибиллой, он сказал ей обычным своим спокойным, ласковым, чистосердечным голосом:
Как легко сделать человека счастливым. Биография. Что такое биография? Разве что-нибудь может идти в счет, кроме самостоятельного творчества? Но вот человек копается в отбросах, в так называемой действительности, в отжившем, - и счастлив. Какой ребенок друг наш Густав.
Сибилла задумчиво взглянула в большие, лучистые детские глаза. Фридрих-Вильгельм Гутветтер считался одним из лучших немецких стилистов; многие считали его лучшим. Сибилла, которая добросовестно билась над своими маленькими рассказами, попросила у пего совета относительно одной не дававшейся ей фразы. Гутветтер дал ей ценные указания. Он не сводил лучистого, обожающего взгляда со своей смышленой ученицы.
Густав между тем, до краев преисполненный радостью, находил мир великолепным, всем хотел сделать что-нибудь хорошее. Многословно поделился радостной вестью, которую принес ему Фридрих-Вильгельм Гутветтер, со слугой Шлютером. Был счастлив.
Когда начали съезжаться гости и завязались первые натянутые разговоры, Густав стал опасаться, что вечер будет скучным. Было, конечно, рискованно сводить вместе таких разных людей, но он любил в своей жизни именно это органическое смешение разнородных элементов. Он задумал собрать в день своего пятидесятилетия всех, кто играл какую-нибудь роль в его жизни: родных, старых служащих фирмы, друзей из Общества библиофилов, из театрального клуба, из спортивного ферейна, любимых женщин. После ужина он с удовольствием отметил, что легкие вкусные блюда изысканного меню развязали языки, и прежняя натянутость исчезла.
Гости - человек двадцать - оживленно болтали, расположившись группами, но так, что ни одна из них не обособлялась от остальных. Говорили о политике, - это, к сожалению, стало неизбежной темой. Непринужденней всех держал себя, как всегда, Жак Лавендель. Лениво рассевшись в самом удобном кресле, полузакрыв хитрые, добродушные глаза, он с иронической терпимостью слушал Карла-Теодора Гинце, который огулом разделывал всех нацистов. По мнению Гинце, все сторонники "движения" были либо дураками, либо жуликами. В улыбке, бродившей по широкому лицу Жака Лавенделя, сквозила раздражающая снисходительность.
Вы несправедливы к этим людям, дорогой господин Гинце, - сказал он приветливым, хрипловатым голосом, покачивая головой. - Сила этой клики как раз в том, что она пренебрегает разумом и обращается к инстинкту. Нужна сметливость и сила воли, чтобы проводить подобную линию с такой последовательностью, Господа эти, как все хорошие дельцы, отлично знают свою клиентуру. Товар у них плохой, но ходкий. А пропаганда - первый класс, скажу я вам. Вы недооцениваете "фюрера", господин Гинце. Фирма Опперман могла бы радоваться, заполучи она такого заведующего для отдела рекламы.
Господин Жак Лавендель говорил негромко, и все же его хрипловатый голос почти без всяких усилий заставлял себя слушать. Но соглашаться с тем, что говорил этот голос, никто не хотел. Здесь, в культурной обстановке дома Густава Оппермана, никто не склонен был признать за такой нелепой штукой, как фашизм, какие-либо виды на успех. Книги Густава Оппермана стояли вдоль стен; обе комнаты - библиотека и рабочий кабинет - красиво переходили одна в другую; с портрета Эммануила Оппермана до осязаемости живо смотрели на собравшихся хитрые, добродушные глаза. Вооруженные знанием своего времени, насыщенные культурой столетий, имея за собой внушительные текущие счета в банке, люди эти крепко стояли на земле. Они улыбались при мысли, что прирученное домашнее животное - мелкий буржуа - грозит вернуться к своей волчьей природе.
Юркий Зигфрид Бригер рассказывал анекдоты о фюрере и возглавляемом им "движении". Фюрер вовсе не немец, а австриец, и вся его деятельность не что иное, как месть Австрии за поражение, нанесенное ей Германией в 1866 году. Мыслимо ли вообще юридически узаконить антисемитизм? Каким образом установить, кто еврей, а кто не еврей?
Меня бы они, конечно, сразу узнали, - добродушно сказал Бригер, показывая на свой длинный нос. - Но разве большинство немецких евреев не ассимилировалось настолько, что лишь от их доброй воли зависит признать или не признать себя евреями? Кстати, слышали ли вы анекдот о старом банкире Дессауере? Господину Дессауеру фамилия его кажется чересчур еврейской. Он меняет ее: отныне он не Дессауер, а Дессуар. Господин Кон встречает его в трамвае: "Здравствуйте, господин Дессауер", - говорит он. Дессауер в ответ: "Виноват, господин Кон: моя фамилия теперь Дессуар". "Простите, господин Дессуар", - говорит господин Кон. Через две минуты он снова называет его господином Дессауером. "Извините: Дессуар", - энергично поправляет господина Кона господин Дессауер. "Простите, простите", - извиняется господин Кон. Оба сходят с трамвая. Пройдя несколько шагов, господин Кон спрашивает: "Не скажете ли вы мне, господин Дессуар, где здесь ближайший писсауер?"
Жаку Лавенделю анекдот доставил истинное удовольствие. Поэт Фридрих-Вильгельм Гутветтер анекдота сначала не понял, попросил повторить: лишь тогда его тихое лицо озарилось веселой улыбкой.
Кстати, господин этот, - он указал на Жака Лавенделя, - в непритязательной форме выразил то, что зреет в человеке наших широт. Господство трезвого рассудка рушится. Отваливается грубая облицовка логики. Брезжит новая эпоха, когда великое животное, человек, с его сверходносторонним развитием снова найдет путь к самому себе. Вот смысл националистского движения. Разве все мы не счастливы быть свидетелями этого? - Фридрих-Вильгельм Гутветтер спокойно переводил по кругу взгляд лучистых детских глаз; огромный галстук скрывал вырез его жилета; в своем старинном наряде Гутветтер казался отрешенным от мира священнослужителем.
Гости улыбались. Поэт мыслил масштабами тысячелетий. А им приходилось ограничивать себя более короткими сроками - годами, месяцами; фашизм представлялся им лишь грубой демагогией, поощряемой милитаристами и феодалами, спекулирующей на темных инстинктах мелкого буржуа. Так воспринимал его профессор Мюльгейм, остривший над ним умно и цинично, так при всей своей осмотрительности благоразумных дельцов воспринимали его Опперманы; так воспринимали его дамы - Каролина Тейсс и Эллен Розендорф. Беседа текла мирно, пока один из гостей не нарушил приятное настроение вечера, переведя, к общей досаде, на трезвый язык будней то, что Жак Лавендель высказывал с добродушной оглядкой, а Фридрих-Вильгельм Гутветтер - в поэтических абстракциях. Семнадцатилетнюю Рут Опперман, которая весь вечер сидела молча, вдруг прорвало:
У вас у всех замечательные теории, вы так умно все объясняете, вы все решительно знаете. А те не знают ничего; пусть их теории глупы и противоречивы, - им на это наплевать, зато они знают твердо, чего хотят. Они действуют. И я говорю тебе, дядя Жак, и тебе, дядя Мартин: они свое сделают, а вы останетесь на бобах. - Она стояла среди гостей, неуклюжий подросток; синее платье некрасиво висело на ней: ее мать Гина Опперман не умела ее одевать; черные волосы Рут казались растрепанными, несмотря на тщательную завивку. Но большие глаза на смуглом лице девушки смотрели горячо, решительно, и речь ее была далеко не детской.
Разговоры прекратились, и когда Рут умолкла, в комнате стояла глубокая тишина. Слышно было звонкое тиканье часов; невольно все повернули головы: "глаз божий" перекатывался слева направо, слева направо. Профессор Эдгар Опперман, медик, улыбался чуть иронически, но он был горд своей необузданной дочерью. Гина Опперман, маленькая незаметная женщина, с восхищением смотрела на дочь. Рут вся в отца: когда-нибудь она станет знаменитостью, как и он, прославленный врач. Она совсем не похожа на окружающих девушек. Ее интересуют только две вещи; политика и медицина. Она сионистка и уже сносно говорит по-древнееврейски. Собирается учиться в Берлине, в Лондоне, в Иерусалиме, а когда станет врачом, поселится в Палестине.
Густав Опперман не нарадуется на свою племянницу Рут. Часто он благодушно подшучивает над ее сионизмом, но, по его мнению, это хорошо, что в семье имеется и такая разновидность. Если бы не было горячности Рут, ее напористости, не хватало бы чего-то очень существенного. Ее фанатизм делает ее просто красивой. А подобные выходки простительны ей по молодости.
Хорошенькую, белокурую, остроносую Каролину Тейсс позабавила пылкая некрасивая девушка. Но Эллен Розендорф даже не улыбнулась. Пестрое общество собрал сегодня Густав Опперман. Эллен Розендорф, высокая, стройная, смуглокожая, с удлиненными глазами, знает Густава по теннисному клубу "Красное и белое". Она любит общество, спорт, флирт; контрастное сочетание снобизма и библейской внешности придает ей особую пикантность. У нее острый язык, она мастерица отпускать злые шутки. Она из числа тех молодых еврейских женщин, с которыми флиртует кронпринц; весь город облетело замечание, сделанное ею кронпринцу, когда машина, которой он правил, едва не разбилась: "Правьте осторожней, monsieur! Вообразите себе картину: мы лежим под разбитой машиной - сплошное неразличимое месиво. И, о ужас! еврейские кости могли бы попасть в потсдамский мавзолей, а гогенцоллерновские - на еврейское кладбище Вейсензее". Она и с Густавом почти никогда не изменяла этому тону; они обычно болтали о тысяче пустяков, о которых говорят богатые досужие берлинцы. И только. И все же их связывает нечто большее, чем мимолетное влечение. Он знает, что ее снобизм - защитная маска, на самом же деле она меланхолик, терзаемый суетной пустотой своего существования. И она чувствует в нем, в Густаве, родственные черты, только гораздо более скрытые, в которых он сам себе не хочет признаться. Эллен смотрит на Рут Опперман, не улыбаясь, с любопытством. Превратить Рут в светскую барышню было бы при желании нетрудно, но попытка из берлинской барышни сделать такую Рут Опперман почти во всех случаях потерпела бы неудачу.
Профессор Эдгар Опперман, медик, беседует с господином Франсуа, директором гимназии королевы Луизы. Темно-русый Эдгар, несколько грузный, как все Опперманы, но вместе с тем очень подвижный, высмеивает нелепую произвольность всех расовых теорий. Сколько проделано исследований крови, измерений черепа, исследований свойств волос - и все безрезультатно. Эдгар Опперман говорит живо, без тени профессорского менторства, много и быстро жестикулируя; руки у него легкие, не такие мясистые, как у других Опперманов, руки выдающегося хирурга.
Я никогда не замечал, - заключил он, улыбаясь, - чтобы гортань так называемого арийца иначе реагировала на определенные раздражения, чем гортань семита.
Сам он не был ни евреем, ни христианином, ни семитом, ни арийцем. Он был ларингологом, ученым, настолько верящим в науку, что у него не оставалось даже презрения, гнева или сострадания к авторам и последователям расовой теории.
Директор Франсуа горячо с ним соглашался. И он в первую голову ученый, филолог. Страстный любитель немецкой литературы, давнишний член Общества библиофилов, он был в близких, приятельских отношениях с Густавом Опперманом. Человеческая природа, утверждал он, на протяжении всей истории нисколько не изменилась. Взять, например, движение Катилины. Поразительно, до чего оно даже внешне походит на фашистское движение. Те же приемы: хоровая декламация, подстрекательские речи, бессовестная демагогия, самое низкопробное невежество.
Будем надеяться, что и среди нас найдется вскоре свой Цицерон, - заключил директор Франсуа. Худощавый господин Франсуа - нежно-розовые щеки, очки без оправы, белые, густые, холеные усы - говорил гладко, как по-писаному, не слишком медленно, не слишком быстро, закругленными фразами. Несомненно, общество книг на полках Густава улыбалось ему больше, чем общество окружающих людей. Но чаще, чем на книжные полки, косился он на дородную пышную даму в темном шелковом платье. Это его жена. Он находится под строгим наблюдением: если фрау Эмилия Франсуа на миг потеряет его из виду, то уже в следующее мгновение безусловно отыщет.
Нелегко ей с мужем. Он не знает удержу, что на уме, то и на языке. Правда, на политическом горизонте сейчас все как будто утихомирилось. Среди сослуживцев мужа достаточно карьеристов, у которых повсюду свои внимательные уши; они тщательно хранят до поры до времени каждое на лету подхваченное слово. И если нацисты придут к власти, то такое неосторожно сказанное теперь слово может лишить человека хлеба и работы. Что тогда будет с нею и ее тремя детьми? За его исследование "О влиянии античного гекзаметра на слог Клопштока" никто не даст ему и корки хлеба. Но легкомысленный человек глух к ее предостережениям. Он уверяет, что за одни слова тянуть к ответу не станут, и потому бояться нечего. Когда же она начинает толковать ему, что в нынешнее время нечего рассчитывать на справедливость, и при этом несколько повышает тон, он страдальчески возводит глаза к небу и кротко молчит. "Грозовая тучка" называет он жену. Ах! он не понимает, что она тревожится только за него: в практических вещах он ведь совершенно ничего не смыслит. Фрау Эмилия поджимает губы, лицо у нее темнеет. Господин Франсуа косится в ее сторону и, оробев, отводит взгляд. "Грозовая тучка", - думает он.
Франсуа занимает пост директора гимназии, в седьмом классе которой учится сын Мартина Бертольд. Мартин подходит к Франсуа. Ему известны либеральные взгляды Франсуа, он знает, что это человек, с которым можно говорить. Да, соглашается с ним Франсуа: в большинстве гимназий ученикам-евреям приходится теперь нелегко. Но пока ему удавалось оградить свое учебное заведение от политики. Теперь, правда, к нему хотят посадить одного преподавателя из Тильзита, которого он несколько побаивается. Тут он осекся под взглядом фрау Франсуа, которая, впрочем, вряд ли могла его слышать.
Жак Лавендель продолжал между тем развивать перед женой и перед невесткой Лизелоттой свою теорию. Клара, как все Опперманы, широкая, коренастая. Большая темно-русая голова с тяжелым лбом производит впечатление собранности, властности, рассудительности. В свое время, когда она вздумала выходить за Жака Лавенделя, все ее отговаривали. Но она настояла на своем. Как раз то, что другим казалось признаком дурных манер, независимость, с которой Жак говорил вещи, подсказанные ему здравым смыслом, его добродушная хитрость, - все в нем привлекало ее. Она говорила мало, но у нее на все были свои взгляды, и в нужный момент она проводила их в жизнь. Молча, одобрительно улыбаясь, слушает она то, что говорит Жак ей и Лизелотте. Всякое опасное политическое движение развивается на глазах у всех годами, а бывает, что и десятилетиями, и никогда никто вовремя не делал необходимых выводов. Изучая историю, он всегда изумлялся, как поздно люди, которых это касалось, начинали думать о спасении. Почему, черт возьми, многие (французские аристократы так глупо дали революции застигнуть себя врасплох, когда каждому школьнику теперь известно, что уже по произведениям Руссо и Вольтера, за десятки лет до того, как революция разразилась, ее можно было совершенно точно предвидеть?
Мартин Опперман смотрел на обеих женщин, внимательно, с интересом слушавших Жака. Большое лицо Лизелотты с удлиненными серыми глазами рядом с массивной широкой головой ее золовки казалось особенно светлым. Какая она свежая, цветущая, и какой молодой кажется ее белая шея в небольшом вырезе черного платья. Она мельком улыбнулась ему, сверкнув крупными зубами, и тут же опять повернулась к Жаку Лавенделю. Мартин немного ревновал ее к шурину. В том, как она относилась к Жаку, он видел безмолвный укор себе, Мартину. Он знает силу этих восточных евреев, их безудержную жадность к жизни. Разумеется, это положительное качество. Но неужели ее не отталкивает хриплый голос Жака, его напористость? Хрипота у него с войны: пулей задело горло. Прискорбно, что и говорить, но симпатичнее от этого Жак не стал. По крайней мере ему, Мартину. Но хорошо, конечно, что Жак приятен Лизелотте, хуже было бы, если бы он внушал ей отвращение. Вряд ли найдется более удачный брак, чем его, Мартина, с Лизелоттой. Может быть, потому, что он так строго держится правила не смешивать личную жизнь и дела. На Корнелиусштрассе он не говорит о Гертраудтенштрассе. Почему Лизелотту должен занимать вопрос, за сколько марок он продает стул: за тридцать шесть или же за сорок три. А все-таки досадно, что она этим не интересуется. Хорошо, конечно, что она так спокойно отнеслась к преобразованию оппермановских филиалов в фирму "Немецкая мебель". Но и чуть-чуть досадно.
Эдгар тоже проявил равнодушие. Густава это заденет сильнее, чем Эдгара, Жака, Лизелотту. Счастье, что у Густава столько других интересов, которые его отвлекают. Густав действительно очень славный. Несомненно, он пригласил обоих доверенных фирмы, чтобы сделать ему, Мартину, приятное. Густаву все легко дается: он счастливец.
Мартин рад его благополучию. От души рад он удачливости и славе Эдгара. Но не всем такая удача. Ладно. Пусть он, Мартин, будет тот, кому досталась более трудная доля. Он вытаскивает пенсне, долго и тщательно протирает стекла, сует его обратно. Потом, подчиняясь внезапному порыву, подходит к Густаву, легко касается его руки и ведет его к Кларе и Жаку Лавенделю. Точно так же он ведет к ним Эдгара.
И вот они сидят все вместе, все семейство Опперман, сидят широко, прочно. Время бурное, оно не раз уже грозило смять их, но они выдержат: у них хватит устойчивости. Они и портрет старого Эммануила - одно, им не приходится краснеть перед этим портретом, и его краски из-за них не поблекнут. Они завоевали себе в этой стране место, хорошее место, но и заплатили за него хорошо. Они сидят прочно, довольные, уверенные.
Гости замечают семейную группу, отходят в сторону, и семья Опперман остается в своем кругу.
Подчеркнутый семейный характер этой сцены особенно понравился доверенному Бригеру. Он вообще любил солидарность во всех ее проявлениях. "Держаться друг за друга, - говорит он профессору Мюльгейму, - это самое главное. Мы, евреи, к счастью, держимся друг за друга. Как обезьяны. Поэтому нам ничто не страшно. Пусть нас сотни раз сбрасывают с дерева, один кто-нибудь взберется снова, а остальные, как обезьяны, уцепятся за его хвост, и тот, кто наверху, вытянет остальных". Фрау Эмилия Франсуа от всего сердца завидует женской половине оппермановской семьи и восхищается семейственностью ее мужской половины. Никто из мужчин Опперманов не станет бросаться неосторожными словами и подвергать опасности жену и детей. Рут Опперман большими требовательными глазами смотрит на дядю Густава; человека, который так ясно чувствует свою связь с семьей, она сумеет в конце концов ввести в ту более обширную семью, к которой он принадлежит по рождению.
И Сибилла Раух оглядывает семейную группу Опперманов. Тонкая и решительная, она смотрит на них исподлобья, зло, упрямо светятся ее глаза из-под высокого своевольного детского лба; никто бы не сказал теперь, что портрет Андре Грейда - карикатура. Странная мысль взбрела в голову Густаву - изобразить перед гостями трогательную семейную сцену. Сантименты. Мещанство. Он молод для своих лет, он хорошо сохранился, он любит ее, и она расположена к нему. Он помогает ей, он многое понимает в ее делах, она едва представляет себе, что бы она без него делала. Но теперь она видит, что он, в сущности, старый сентиментальный еврей. Она смотрит на Фридриха-Вильгельма Гутветтера, сравнивает. Густав в десять раз умнее, он куда лучше Гутветтера знает жизнь. Но большеглазый поэт, смешной и трогательный в своем старомодном наряде, весь как на ладони. В Густаве же все сложно, перепутано, одно на другом. Тут и семья, и наука, и спорт, и влечение к ней, Сибилле, и, где-то далеко, необыкновенная любовь к Анне. Где же настоящий Густав?
А Густав был совершенно счастлив. Он выпил не слишком много - он никогда не переходил определенной границы, - но достаточно, чтобы почувствовать подъем. Жаль, что другим не видно, как он вполне, безоговорочно счастлив. Радость, которую ему доставляют женщины, друзья, родные, дом, эту радость может, в сущности, ронять каждый. Радость, которую ему приносят книги или же работа над Лессингом, могут понять немногие. Счастье же сочетать в своей жизни и то и другое, обладать и тем и другим, понятно разве только Мюльгейму и Франсуа.
Но пусть лишь немногие понимают его счастье, он со своей стороны сделает все, чтобы его гости были возможно счастливее. И он решает угостить их коньяком Мюльгейма, коньяком 1882 года, года своего рождения.
Шлютер принес бутылку - огромную бутыль - и большие пузатые рюмки. Но так просто пить не стали. Доверенный Карл-Теодор Гинце придерживался традиции: позорно было бы такую драгоценную влагу, как этот ароматный старый французский коньяк, попросту влить в себя без нескольких приличествующих случаю слов. В наступившей тишине он скрипучим голосом, словно на учебном плацу, возглашает тост. В цветистых выражениях желает семье и фирме Опперман на долгие годы такого же процветания и благоденствия, так сказать, "просперити", в каком все видят их в настоящий момент. И только тогда гости выпили.
Сибилла Раух уехала вместо со всеми. По обыкновению, острили над ее маленьким разбитым автомобилем. Когда остальные машины скрылись из виду, она повернула назад. Она обещала Густаву побыть с ним немного вдвоем.
В комнатах было накурено, Шлютер и Берта пошли спать, приглашенная на этот вечер прислуга разошлась. Сибилла и Густав вышли в сад. Было очень холодно, луну заволокло туманной дымкой. Сосны Груневальда стояли недвижно и тихо. Сибиллу неприятно поразила перемена пейзажа. Густаву же он при всех переменах был мил.
Его пробирала дрожь. Они вернулись в комнаты, легли в постель. Густав лежал усталый, счастливый, чувствуя на своей груди узкую продолговатую голову Сибиллы. Зевая, он в четвертый раз повторял с удовлетворением, как он рад, что благодаря договору на биографию Лессинга у него будет работа на предстоящий год.
Сибилла не спала. Она собиралась вернуться домой до рассвета, засыпать не стоило. Безжалостными, любопытными, чужими глазами разглядывала она спящего рядом человека. Так он действительно внушил себе, что биография Лессинга какая-то "задача"? Эта биография разрастется в толстый том. А у Фридриха-Вильгельма Гутветтера есть тоненький томик: "Перспективы белой цивилизации". Сибилла Раух презрительно выпятила нижнюю губу, - ребенок, невоспитанный ребенок.
Она встала и, поеживаясь от холода, бесшумно оделась. Густав спал.
Она прошла в кабинет: там оставалась ее сумка. На письменном столе лежал ворох исписанной бумаги. Сибилла была любопытна. Она стала рыться в нем. Нашла открытку: "Милостивый государь. Запомните на остаток дней ваших: "Нам дано трудиться, но не дано завершать труды наши". Искренне преданный вам Густав Опперман". Сибилла посмотрела на адрес и на подпись и, улыбаясь, вторично прочитала открытку. Ее друг, Густав Опперман, был забавный человек, он знал много хороших истин. Она снова тщательно разбросала бумаги, чтобы они лежали в том же беспорядке, что и раньше.
Холодной ночью она возвращалась домой в своем маленьком открытом плохоньком автомобиле. Ее друг Густав - баловень жизни, несомненно. Достаточно было поглядеть сегодня вечером на устроенную им выставку всего того, что делало его богатым и счастливым. Сибилла Раух была умная и скептически настроенная девушка. Она не щадила и себя самое, не переоценивала своего таланта. Она знала, что ее маленькие, изящные рассказы сделаны тщательнее, чем рядовая продукция. Она относилась к своей работе серьезно, и у нее было свое лицо. Но она лелеяла тайную мечту - написать крупную вещь, большое полотно, зеркало времени, роман. "Нам дано трудиться, но не дано завершать труды наши". Заметьте это себе, сударыня. Помни об этом, Сибилла.
Ее друг Густав, вероятно, доведет до конца биографию Лессинга. Она улыбнулась безмолвно и зло. Она не завидовала ему.
В седьмом классе гимназии королевы Луизы во время пятиминутной перемены между уроками математики и немецкого шли возбужденные толки. Министерство наконец твердо наметило педагога, который заменит трагически погибшего доктора Гейнциуса; оно окончательно остановило свои выбор на докторе Бернде Фогельзанге, бывшем преподавателе тильзитской гимназии, том самом, о котором на вечере у Густава Оппермана директор гимназии Франсуа сказал, что он его немножко побаивается. Гимназистам не терпелось увидеть своего нового наставника. Для каждого в отдельности очень много зависело от того, что за птица этот новенький. Вообще говоря, берлинской молодежи с провинциальным преподавателем одно удовольствие. Она заранее чувствует свое превосходство над ним. Ну что, в самом деле, видал на своем веку этот тильзитский житель? Разве есть там у них такой Спортпаласт, метро, стадион, Темпельгофский аэропорт, Луна-парк, Фридрихштрассе? До мальчиков, кроме того, дошли слухи, что от доктора Фогельзанга попахивает национализмом. А в гимназии королевы Луизы, при либеральном, мягком директоре Франсуа, национализм был не в чести.
Гимназист Курт Бауман в сотый раз рассказывал случай, который произошел в гимназии кайзера Фридриха. Там гимназисты ловко показали Шультесу, их классному наставнику, где раки зимуют. Как только он начинал нести свой вздор, они, плотно сжав губы, принимались гудеть. Они упражнялись целыми днями и довели свое искусство до такого совершенства, что мощное гудение покрывало голос учителя, а по их лицам ничего нельзя было заметить. Сначала наставник Шультес полагал, что мимо летит аэроплан. Его старательно в этом мнении поддерживали. Но так как аэроплан неизменно появлялся как раз в те минуты, когда из уст учителя лился мед национал-социалистских речей, Шультес почуял неладное. Ребята держались сплоченно. Усердно доискивались причины, терялись в догадках. Может быть, это отопление, или водопровод, или рабочие в подвале? Господина учителя заставили повертеться. Он был нервный и чувствительный, этот национал-социалист Шультес, их классный наставник. Когда гудение послышалось в четвертый раз, Шультес повернулся лицом к стене и заплакал. Вмешался педагогический совет, началось расследование, и ученики-националисты, конечно, предали товарищей. Зачинщиков наказали. Так или иначе, а ребята из гимназии кайзера Фридриха кое-чего добились. В общем, этот метод может пригодиться и в гимназии королевы Луизы, если тильзитский господин вздумает к кому-нибудь придираться.
Генрих Лавендель заявил, что этот метод никуда не годится. Коренастый, светлоглазый, он, сидя на своей парте, ловким гимнастическим движением попеременно выбрасывал то одну, то другую ногу. Сравнительно небольшого роста, Генрих Лавендель казался все же гораздо крепче своих товарищей. Почти все мальчики отличались бледностью, от них веяло спертым комнатным воздухом, - у него же был загорелый, свежий вид: в свободное время он всегда занимался спортом под открытым небом. Внимательно глядя на свои мелькающие ноги, Генрих рассудительно сказал:
Нет, это никуда не годится. Раз-другой сойдет, а на третий непременно накроют.
А что же годится? - спросил Курт Бауман, слегка задетый.
Генрих Лавендель перестал болтать ногами, оглянулся по сторонам, открыл очень красные губы и, пожав широкими плечами, бросил:
Пассивное сопротивление, чудак. Единственно путная штука.
Задумчиво посмотрел Бертольд на своего двоюродного брата Генриха Лавенделя. Ему легко говорить. Во-первых, он американец, - у него еще и сейчас нет-нет да проскользнет английское слово, запечатлевшееся в памяти с раннего детства, - а во-вторых, он незаменимый вратарь футбольной команды восьмого класса. Двух этих фактов достаточно, чтобы произвести впечатление на учителя-националиста. У него, Бертольда, положение сложнее. Не только потому, что новый учитель будет преподавать его любимые предметы - немецкий и историю, - а главным образом потому, что от этого нового учителя зависит, разрешат ли ему, Бертольду, сделать облюбованный им доклад "Гуманизм и двадцатый век".
Около Вернера Риттерштега собралась небольшая группа, человек пять-шесть. Это националисты седьмого класса. До сих пор им туго приходилось, теперь для них восходит заря. Они сбились в кучку. Перешептывание. Смешки. Многозначительные мины. Преподаватель Фогельзанг входит в президиум имперского союза "Молодые орлы". Это большое дело. "Молодые орлы" - тайный союз молодежи, окруженный атмосферой таинственности и приключений. Там пьют кровавый брудершафт, там существует тайное судилище: жестокая кара ждет каждого, кто выдаст хоть самое незначительное его решение. Все вместе ужасно увлекательно. Фогельзанг безусловно проведет в союз кого-нибудь из класса.
А сам доктор Бернд Фогельзанг сидит между тем в кабинете директора Франсуа. Он сидит прямо, выпятив грудь, уперев красные, покрытые рыжим пушком руки в ляжки, твердо уставившись бледно-голубыми глазами в Франсуа, стараясь обойтись наименьшим количеством резких движений. Директор Франсуа невольно ищет глазами саблю на бедре нового учителя. Бернд Фогельзанг невысок ростом, но этот ущерб он восполняет удвоенной молодцеватостью. Льняные усики отделяют верхнюю часть лица от нижней, длинный шрам рассекает надвое правую щеку, прямой пробор делит волосы.
Уже два дня тому назад, когда Бернд Фогельзанг представился директору Франсуа, он вынес неблагоприятное впечатление от этой гимназии. То, что он успел увидеть, подтверждало его самые мрачные предчувствия. Из персонала ему понравился лишь педель Мелдентин. Педель стоял навытяжку перед новым преподавателем.
Служили? - спросил его Бернд Фогельзанг.
В девяносто четвертом полку. Трижды ранен, - ответил педель Меллентин.
Очень хорошо, - похвалил Фогельзанг.
Но пока это был единственный плюс. По вине этой вот шляпы, по вине директора Франсуа, все учебное заведение идет к чертям собачьим. Хорошо, что теперь наконец появился он, Бернд Фогельзанг, он уж наведет в этой лавочке порядок.
Директор Франсуа приветливо улыбался ему из-под густых белых усов. Фрау Эмилия наказала ему быть осторожным с новым преподавателем и установить с ним хорошие отношения. Нельзя сказать, что это легкая задача для господина Франсуа. Отрывистая речь нового учителя, бедный, рубленый и вместе с тем напыщенный язык, избитый словарь газетных передовиц были глубоко противны директору.
Новый преподаватель резким движением повернулся к прекрасному старинному мраморному бюсту, к уродливой умнейшей голове писателя и ученого Франсуа-Мари-Аруэ Вольтера.
Нравится вам этот бюст, коллега? - вежливо спросил директор.
Мне больше нравится второй, - растягивая слова и квакая на восточно-прусский лад, напрямик заявил новый преподаватель, указывая на бюст другого урода, на голову прусского писателя и короля Фридриха Гогенцоллерна. - Я понимаю, господин директор, - продолжал он, - почему вы против великого короля поставили его антипода. На одной стороне - высокий дух во всем его величии, а на другой - интеллектуальная бестия во всем ее ничтожестве. Величие немецкого духа подчеркивается этим контрастом. Но разрешите, господин директор, прямо сказать вам: мне было бы неприятно целыми днями лицезреть образину этого галла.
Господин Франсуа продолжал улыбаться с вымученной вежливостью. Трудно найти общий язык с этим новым преподавателем.
Пожалуй, нам пора в класс: я хочу вас представить, - сказал он.
При входе директора и нового учителя ученики встали. Директор Франсуа произнес короткую речь, больше о покойном докторе Гейнциусе, чем о докторе Фогельзанге. Он облегченно вздохнул, когда дверь отделила его от нового учителя.
Пока директор говорил, Фогельзанг стоял навытяжку, грудь колесом, неподвижно устремив вперед взгляд бледно-голубых глаз. После ухода Франсуа он сел, улыбнулся, стараясь показаться добрым малым.
Ну, ребята, - сказал он, - надеюсь, мы столкуемся с вами. Рассказывайте-ка, что и как.
Большинству класса на первый взгляд новый наставник не понравился: высокий воротничок, судорожная выправка, - грош цена этому. Провинция, да еще самая отсталая, решили они. Но первые слова Фогельзанга нельзя было назвать неудачными: тон был взят правильный.
Фогельзангу повезло. В классе как раз читали "Битву в Тевтобургском лесу" Граббе, писателя первой половины девятнадцатого века, почти классика, - произведение сырое, неглубокое по мысли, но проникнутое подлинным огнем, местами очень образное. Битва в Тевтобургском лесу - великолепное вступление германцев на арену истории; эта первая крупная победа германцев над галлами была излюбленной темой Бернда Фогельзанга. Он сравнивает воспевающие эту битву произведения Граббе, Клопштока, Клейста. Вопросов почти не задает, говорит сам. Он не из тех, кто останавливается на тонкостях, как покойный Гейнциус, он старается зажечь класс своим воодушевлением. Время от времени он дает высказаться ученикам. Он держит себя по-товарищески, его интересует, хорошо ли знаком класс с отечественной литературой. Кто-то упомянул о неистовом клейстовском гимне "Германия - своим сынам".
Великолепное стихотворение! - воскликнул горячо Фогельзанг. Он знал его наизусть и тут же продекламировал несколько сильных строф, исполненных дикой ненависти к галлам:
Пусть белеют вражьи кости
По полям у всех дорог!
В воду хищным рыбам бросьте
Все, чем ворон пренебрег!
Рейн телами запрудите,
Заградите путь волнам,
К Пфальцу воды отведите, -
Пусть границей будут нам!
Вот охота! Со стрелками
Марш по следу за волками!
Бейте! Высший судия
Не осудит вас, друзья.
Самозабвенно декламировал он слова ненависти. Шрам, рассекавший его правую щеку, налился кровью; из-под льняных усиков над высоким воротником вылетали слова, но лицо оставалось неподвижным, как маска. Восточнопрусский протяжный говор придавал странное звучание декламации Фогельзанга. Весь его облик был немного смешон. Но берлинские юнцы тонко различают, кто искренен, а кто кривляется. Девятиклассники чувствовали, что человек на кафедре хоть и смешон, но говорит от всего сердца. Они не смеялись, они смотрели на него, на своего нового учителя, с любопытством и даже, пожалуй, с некоторым смущением.
Когда раздался звонок, у Бернда Фогельзанга сложилось впечатление: победа по всей линии. Он одолел девятый класс берлинской либеральной строптивой гимназии. Директор Франсуа, эта шляпа, наверно, удивится. Конечно, класс уже заражен разлагающим ядом берлинского интеллектуализма, но Бернд Фогельзанг уверен: он это дитятко усмирит.
На пятнадцатиминутной перемене он вызывает к себе обоих учеников, чьи доклады стоят на очереди. "Слово устное важнее слова писаного", он свято придерживается этого изречения фюрера и придает поэтому особое значение докладам. С одним учеником он столковался быстро. Тот собирается говорить о Нибелунгах, и тема его называется: "Чему может научиться наше поколение на борьбе Нибелунгов с королем Этцелем?"
Правильно, - говорит Фогельзанг. - Оно может многому научиться.
Ну, а этот сероглазый чего хочет? "Гуманизм и двадцатый век"? Фогельзанг всматривается в сероглазого. Парень рослый, да что-то не вяжутся черные волосы о серыми глазами. На улицах Берлина такому молодчику есть, может быть, чем щегольнуть, но в рядах марширующей молодежи он был бы белой вороной.
Как вы сказали: "Гуманизм и двадцатый век"? - переспрашивает Фогельзанг. - Но возможно ли в какой-нибудь час или того меньше разобрать с толком такую обширную тему?
Господин доктор Гейнциус дал мне кое-какие указания, - скромно замечает Бертольд, сдерживая звучный, мужественный голос.
Меня удивляет, что мой предшественник разрешал темы такого общего характера, - продолжает доктор Фогельзанг. Голос его звучит резко, квакающе, задиристо. Бертольд молчит. Что он может возразить? Доктор Гейнциус, который мог бы, несомненно, многое возразить, лежит на Штансдорфском кладбище, Бертольд сам бросил горсть земли на его могилу. Доктор Гейнциус помочь ему не может.
И долго вы работали над этой темой? - допытывается квакающий голос.
Доклад почти готов, - отвечает Бертольд. - Я ведь должен был читать его на следующей неделе, - поясняет он, и это звучит почти как извинение.
Очень сожалею, - отчеканивает Фогельзанг, чрезвычайно вежливо, впрочем. - Я таких общих тем не люблю. Я принципиально против них.
Бертольд берет себя в руки, но не может сдержать легкое подергивание лица. Фогельзанг замечает это не без некоторого удовлетворения. Чтобы скрыть его, он повторяет:
Мне очень жаль, что вы потратили столько труда. Но "principus obsta". Каждый труд несет в себе награду.
Бертольд чуть побледнел. Но этот Фогельзанг прав. В неполный час едва ли уложишь "гуманизм". Фогельзанг Бертольду несимпатичен, но он все-таки молодец, он показал это на уроке.
Какую тему предложили бы вы взамен, господин доктор? - спрашивает Бертольд. Голос его звучит хрипло.
Надо подумать, - соображает Фогельзанг. - Кстати, как ваша фамилия? - Бертольд Опперман называет себя. Ага, думает учитель. Теперь все понятно. Отсюда и необычность темы. На эту фамилию он уже обратил внимание, просматривая классный журнал. Есть Опперманы-евреи и Опперманы-христиане. Долго копаться, однако, не приходится: еврей, разрушитель, враг наметанному глазу тотчас же виден. "Гуманизм и двадцатый век". Всегда они прячутся под маской громких слов.
Как бы вы отнеслись, - говорит Фогельзанг возможно проще, товарищеским тоном: с этим опасным парнем нужно быть начеку, - как бы вы отнеслись к докладу об Арминии Германце? Что вы думаете о теме: "Чем является для нас, современников, Арминий Германец?"
Учитель Фогельзанг деревянно сидит на кафедре и пристально смотрит в лицо юноше. "Загипнотизировать он меня хочет, что ли? - думает Бертольд. - Арминии Германец, то есть, собственно, Герман Херуск. Впрочем, Арминий ли Германец, Герман ли Херуск, мне в высокой степени наплевать. Не по душе мне это". Бертольд сосредоточенно смотрит на рассеченное шрамом лицо учителя, на его прямой пробор, неподвижные бледно-голубые глаза и высокий воротничок. "Тема мне не по душе. По-моему, она не так интересна. Но если я скажу "нет", он безусловно сочтет это трусостью. Гуманизм для него чересчур общо. Арминий Германец. Это просто вызов мне. Ясно, голубчик. Я скажу, что мне нужно подумать. А он мне ответит: ладно, подумайте. И это будет означать: увиливаешь, брат. А разве я увиливаю?"
Чем для нашего поколения является Арминий Германец? - повторяет квакающий голос Фогельзанга. - Ну, как, Опперман?
Хорошо, - говорит Бертольд.
Но слово не успевает отзвучать, как он хотел бы взять его обратно. Надо было сказать: я подумаю. И он хотел так сказать, но теперь уже поздно.
Превосходно. - Фогельзанг одобрительно кивает. У него сегодня удачный день: и тут он вышел победителем.
На расспросы товарищей, как он поладил с новым учителем, Бертольд отвечал односложно:
Он ни то ни се. Сразу не поймешь, - и ничего больше не добавил.
Значительную часть пути домой Бертольд и Генрих проделывали обычно вместе. Мальчики ездили на велосипедах, привязав ремнями к рулю книги и тетради, то рядом, положив руку друг другу на плечо, то разделенные уличным движением.
Он зарезал мне доклад, - сказал Бертольд.
Да ну? - возмутился Генрих. - Вот свинья. Это ему на руку. Чистейшая подлость.
Бертольд не ответил. Их разъединили машины.
У ближайшего красного светофора они съехались снова. Стояли совсем рядом, одной ногой на тротуаре, зажатые автомобилями.
Он предложил мне тему: "Чем является для нас Арминий Германец?" - сказал Бертольд.
И ты согласился? - между автомобильными гудками бросил Генрих.
Да, - сказал Бертольд.
Я б не стал этого делать, - буркнул Генрих. - Гляди в оба: он хочет тебе свинью подложить.
Желтый свет, зеленый свет, они двигаются дальше.
Ты представляешь себе, какой он? - спросил Бертольд.
Кто? - удивился Генрих. Он думал о предстоящем футболе.
Герман Херуск, конечно, - сказал Бертольд.
Такой же дикарь, как и все они, - решил Генрих.
А ты подумай об этом, - попросил Бертольд.
О'кей, - сказал Генрих. Когда он проявлял особую сердечность, ему невольно приходили на ум слова из языка его детства.
На этом они расстались.
Бертольд единоборствовал со своей темой. Это была большая битва, где доктор Фогельзанг являлся врагом. Фогельзангу посчастливилось: поле сражения выбрал он; положение солнца и направление ветра были в его пользу; он знал местность лучше Бертольда. Фогельзанг был хитер. Бертольд отважен и настойчив.
Бертольд сидел, углубившись в книги, трактовавшие его тему: Тацита, Момзена, Дессау. Достиг ли Герман Херуск чего-нибудь в действительности? Победа принесла ему чертовски мало. Через каких-нибудь два года римляне снова стояли на Рейне. В общем, это была колониальная война, своего рода боксерское восстание, с которым римляне быстро справились. Арминия, побежденного римлянами, убили его же соотечественники; его тесть смотрел из императорской ложи, как жену и сына Арминия римляне вели за триумфальной колесницей.
Чем является для нас Арминий Германец? Общие фразы не удовлетворяли Бертольда. Ему нужны были осязаемые образы. Битва. Три легиона. Один легион - это около шести тысяч человек; с обозом и прочим - от десяти до двадцати тысяч. Болота, леса. Вероятно, что-нибудь похожее на битву под Танненбергом. Лагерь из повозок, клубящийся туман. Германцы больше всего ненавидели римских юристов. Они изобретали для них изощренные пытки. Германцы, читал Бертольд у историка Зеека, считали, что публичное право посягает на индивидуальную честь. Они не хотели никакого права. Это было главной причиной восстания.
Обязательно нужно представить себе лицо Германа, это ясно было Бертольду с самого начала. С большим напряжением не раз пытался он нарисовать себе образ Германа. Памятник в Тевтобургском лесу - большой цоколь с невыразительной статуей - ничего не давал.
Дураком он не был, твой Герман, - говорил Бертольду Генрих Лавендель. - Но у этих молодцов голова работала как-то иначе, чем у нас. Рассудок дикаря. Одно можно сказать с уверенностью: он был хитер.
"Он обладал, вероятно, той северной хитростью, - размышлял Бертольд, - о которой теперь так много говорят. Доктору Фогельзангу она тоже свойственна".
Ночью Бертольд долго не мог заснуть (теперь это случалось с ним довольно часто): он лежал, включив только маленькую лампочку над кроватью. На нежном рисунке обоев, сотни раз повторяясь, фантастическая птица сидела на свисающей тонкой ветке. Если немножко прищуриться, то контуры птичьего брюшка и линия свисающей ветки превращаются в очертания человеческого лица. Да, вот оно наконец: лицо Германа. Широкий лоб, плоский нос, большой рот, короткий, но сильный подбородок. Бертольд улыбнулся. Теперь он его обрел, этого Германа. Теперь доктору Фогельзангу не поздоровится. Бертольд уснул успокоенный.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

До этого момента Бертольд ни с кем, кроме Генриха Лавенделя, не говорил о своих затруднениях. А теперь молчаливость его обратилась в свою противоположность. Только с родителями он по-прежнему отмалчивался. И отец и мать видели, конечно, что Бертольд чем-то расстроен, но они знали по опыту: если расспрашивать, он только заупрямится. Поэтому они ждали, пока он заговорит сам.
Но со многими другими Бертольд говорил, и ему пришлось услышать много различных мнений. Вот, например, умудренный жизненным опытом шофер Францке. Для него битва в Тевтобургском лесу вовсе не проблема. "Ясно, - решительно отрезал он, - в те времена национализм имел еще, так сказать, свое оправдание". А Жак Лавендель, напротив, заявил, что варвары эти совершили ту же ошибку, которую семьдесят лет спустя совершили евреи, восстав, без всякой надежды на успех, против поработителей, обладавших блестяще организованными и превосходящими силами. "Такие вещи никогда не кончаются добром", - заключил он, склонив голову набок, полузакрыв голубые глаза.
Гораздо симпатичнее этого трезвого толкования казалось Бертольду мнение его дяди Иоахима. Бертольд уважал и любил Иоахима Ранцова, брата своей матери. Директор департамента Ранцов, сухопарый, высокий, холеный, сдержанный в словах и поступках, завоевал сердце племянника тем, что обращался с ним как со взрослым. В рассуждениях дяди Иоахима об Арминий Германце было много романтики; Бертольд не вполне понимал их, но они производили на него впечатление.
Видишь ли, друг мой, - сказал дядя Иоахим, узкой рукой осторожно наливая Бертольду рюмку крепкой водки. - То, что в конце концов дело приняло скверный оборот, еще ничего не доказывает:
Один взывает: "Что потом?" - "Кто прав?" - другого зов.
И этим отличается свободный от рабов.
Герман был прав. Только через это восстание, пусть даже с риском позднейших поражений, германцы осознали себя, выкристаллизовались, ощутили себя. Без этого восстания они никогда не вошли бы в историю, они безымянно растворились бы в других народах. Они существуют только благодаря Герману, он дал германцам имя. А имя, слава - вот единственное, что идет в счет. Несущественно, каким был настоящий Цезарь, живет миф о Цезаре.
Значит, если Бертольд правильно понял дядю Иоахима, важно не только подлинное лицо Германа, но и лицо статуи в Тевтобургском лесу. Значит, недостаточно одного образа Германа, который он уловил. Это опять путало. Бертольд был еще далек от цели.
Случайный разговор с кузиною Рут Опперман тоже не помог Бертольду разрешить мучившие его вопросы. Рут относилась к нему свысока, обращалась с ним, как с маленьким мальчиком, воспитанным в неправильных представлениях. Но он был юн, его безусловно можно было освободить от предрассудков, показать ему, где правда, которая ведь так проста. Рут, как могла, старалась спасти брата. Бертольда раздражала эта некрасивая девушка с резкими манерами. Тем не менее он всегда искал случая поговорить и поспорить с нею. Сильной логикой она, по его мнению, не отличалась, но в ней была целеустремленность. У нее было свое лицо, она настоящая.
По мнению Рут, Герман Херуск шел единственно правильным путем. Он поступил так, как за несколько столетий до него поступили Маккавеи: он восстал против угнетателей, выбросил их из страны. А как же иначе поступать с угнетателями?
Глядя на Рут, на ее большие, горящие глаза, на смуглое лицо, на слегка растрепанные, по обыкновению, волосы, Бертольд невольно думал о германских женщинах, которые вместе со своими мужьями шли на войну - защищать укрепления. У германок были, конечно, белокурые волосы, светлая кожа, голубые глаза; но у них, вероятно, волосы тоже были всегда чуть растрепаны, глаза большие и горящие, и выражение, наверное, такое же, как у Рут.
Права была Рут, прав дядя Иоахим, да и сам он, Бертольд, тоже восхищался Германом. Но путало то, что прав был, к сожалению, и дядя Жак Лавендель: сколько ни побеждал Герман, а в конце концов толку от этих побед действительно никакого не вышло.
В эти дни перед докладом враг - доктор Фогельзанг - вел себя безупречно. Бернд Фогельзанг боялся действовать опрометчиво. Гимназия королевы Луизы представляла собой опасную территорию, продвигаться следовало чрезвычайно осторожно, с северной хитростью. В каждом школьнике Фогельзанг подозревал противника, каждого прощупывал. Из всего класса он отметил только двух юношей, достойных войти в ряды "Молодых орлов": Макса Вебера и Вернера Риттерштега.
Вернер Риттерштег, бледный, болезненный, с пискливым голосом, был самым высоким в классе. "Долговязый" - прозвали его товарищи. Доктор Фогельзанг с самого начала произвел на него сильное впечатление. Вернер Риттерштег с такой собачьей преданностью смотрел выпученными глазами на нового учителя, что тот сразу обратил на него внимание. Бернд Фогельзанг ценил слепое повиновение авторитету, оно было для него признаком вассальной преданности. Он удостоил гимназиста Риттерштега зачисления в ряды "Молодых орлов".
Единственный сын состоятельных родителей, стремившихся вывести его в люди, Вернер Риттерштег, кроме своего длинного роста, до сих пор ничем не выделялся среди товарищей. Средних способностей, тяжелодум, он при покойном учителе Гейнциусе оставался в тени. Вступление в ряды "Молодых орлов" было первым крупным успехом в его жизни. Узкая грудь его сразу выпятилась.
Его избрал доктор Фогельзанг; всех других, за одним-единственным исключением, он счел недостойными.
Конечно, таинственность, окружавшая союз "Молодых орлов": кровавый брудершафт, тайные обряды, тайное судилище, - все это очень привлекало школьников, и они, разумеется, завидовали Веберу и Риттерштегу. Даже не склонный увлекаться Генрих Лавендель и тот, услышав о приеме их в союз, воскликнул: "Lucky dogs!" [Счастливые, черти! (англ.)]
Долговязому очень хотелось, чтобы Генрих Лавендель не ограничился одним этим восклицанием. Именно на Генриха ему хотелось произвести впечатление. Риттерштег завидовал его силе и ловкости, восхищался его гибкой, коренастой фигурой, его мастерскими прыжками, поворотливостью, стремительностью. Настойчиво и неуклюже добивался он расположения Генриха Лавенделя. Даже по-английски выучился ради него. Но и тогда, когда он однажды приветствовал Генриха: "How are you, old fellow?" [Как поживаешь, старина? (англ.)] - тот не проявил к нему никакого интереса. Риттерштега мучило это равнодушие, которого даже его успех не мог поколебать.
Кроме посвящения Вебера и Риттерштега в "Молодые орлы", никаких событий в классе не произошло. Гимназисты быстро привыкли к своему наставнику-нацисту. Он не пользовался особой любовью класса, но и не был особенно нелюбим, - он был учителем, как все другие учителя, и им перестали заниматься. Феноменальные достижения Генриха Лавенделя в футболе волновали класс больше, чем суждения Фогельзанга.
Успокоился и директор гимназии Франсуа. Мягкий, миролюбивый, сидел он в просторном директорском кабинете между бюстами Вольтера и Фридриха Великого. Вот уже почти три недели, как Фогельзанг здесь, и пока не произошло ни одной неприятности. Одно огорчало господина Франсуа: ужасный немецкий язык доктора Фогельзанга и его единомышленников, этот казарменный, канцелярский, штампованный новый немецкий язык. Перед сном, сидя на кровати и бережно спуская помочи, он горестно жаловался жене:
Этот человек погубит все, что я дал мальчикам. Мысль и слово тождественны. Семь лет старались мы научить наших мальчиков простому и ясному немецкому языку. И вдруг министерство выпускает на них этого тевтона. Черепу новорожденного можно придать любую форму: удлиненную или круглую. Как знать, усвоили ли дети немецкий язык настолько, чтобы оказать сопротивление этому искаженному, псевдонемецкому языку? Мне горько подумать, что им придется вступить в жизнь без ясных понятий, выраженных ясными словами. - Добрые глаза господина Франсуа грустно смотрели сквозь неоправленные толстые стекла очков.
Дело сейчас не в этом, Альфред, - решительно заявляла жена. - Радуйся, что ты с ним кое-как поладил. В наше время сколько ни будь осторожен, все мало.
Жена педеля Меллентина была разочарована. Слушая рассказы мужа, она ждала, что новенький сразу же заявит о себе каким-либо великим делом. Но педель Меллентин не так легко менял свое мнение.
Танненберг тоже не в день был взят. Этот себя еще покажет, - убежденно сказал он.
Фрау Меллентин успокоилась и в разговорах с другими не упускала случая сообщить мнение мужа; он безусловно обладал нюхом: всегда за два дня чуял, откуда ветер подует.
В одиннадцать часов двадцать минут господин Маркус Вольфсон, продавец филиала мебельной фирмы Опперман на Потсдамерштрассе, начал обслуживать фрау Элизабет Герике, пожелавшую купить мужу к рождеству стул. Стул или кресло, она сама хорошенько не знала. Несомненно было одно, это должно быть что-нибудь из мебели и специально в подарок ее мужу. Господин Вольфсон продемонстрировал ей стулья и кресла всевозможных видов и фасонов. Но фрау Герике была женщина с недостаточно решительным характером, к тому же такого рода покупка была для нее праздником, и ей хотелось возможно дольше продлить его. Ей нравилось, что ее так усердно обхаживают. Господин Вольфсон и в самом деле хлопотал, не жалея сил, Маркус Вольфсон был хорошим продавцом: обслуживание клиента он считал делом своей жизни.
В одиннадцать часов сорок шесть минут он мог поздравить себя с успехом: клюнуло. Господин Вольфсон увидел это наметанным глазом продавца-психолога с долголетним опытом. Фрау Герике - хотя он и потратил на нее столько времени и красноречия - оказалась для него сущей находкой, ибо она клюнула на кресло стиля барокко, модель N_483. Пять лет назад оппермановские мастерские выпустили довольно большую серию кресел барокко, модель N_483. Кстати сказать, эта модель чуть было не привела к ссоре между шефами фирмы. Старший владелец фирмы доктор Густав Опперман, человек покладистый, обычно не вмешивавшийся в дела фирмы, назвал это кресло компрометирующей безвкусицей, и, в сущности, оно-то и послужило поводом для открытия отдела художественной мебели и для приглашения доктора Фришлина. Впрочем, продавцу Маркусу Вольфсону модель N_483 нравилась: кресло было видное, а мещанская клиентура фирмы Опперман любила известную пышность. Как бы то ни было, модель эта успеха не имела. Кресло занимало много места, квартиры были небольшие, можно было найти менее громоздкие и более дешевые кресла, в которых к тому же и сиделось удобнее. Усилия соблазнить клиентуру креслами барокко ни к чему не привели. Пришлось продавать их с убытком, за половинную цену. Продавцы, находившие на них покупателей, получали пять процентов премии.
И вот господину Вольфсону, видимо, удастся продать такое кресло. В красноречивых выражениях описывает он, какой изысканный вид приобретает каждая комната, которую украшает это кресло. Он пригласил фрау Герике попробовать, как удобно в нем сидится; он не может не сказать ей, так, к слову, какой аристократический вид у нее в этом кресле.
В двенадцать часов восемь минут он у цели. Фрау Герике заявила, что готова приобрести кресло барокко, модель N_483, стоимостью в пятьдесят девять марок.
Итак, господин Маркус Вольфсон потерял восемь минут своего обеденного перерыва, который начинался в двенадцать часов и кончался в два часа. Но он об этом нисколько не сожалеет. Наоборот, он испытывает душевный подъем. Ведь он сразу почуял, что несговорчивая покупательница клюнет на кресло барокко, модель N_483, надоевшее всем в магазине, как бельмо на глазу. Двенадцать часов восемь минут; восемь минут потеряно. Но зато он заработал четыре марки семьдесят пять пфеннигов, а это выходит пятьдесят девять пфеннигов в минуту. Неплохой заработок. Если бы ему за каждую минуту так платили, он охотно пожертвовал бы всем обеденным перерывом.
Господин Вольфсон спешит в кафе Лемана, где он обычно проводит свой обеденный перерыв. По дороге он покупает "Бе-Цет ам миттаг". "Бе-Цет" есть и в кафе Лемана, но она там постоянно занята, а сегодня, после удачи с креслом барокко, он может позволить себе купить газету. Он занимает свое излюбленное место у окна, разворачивает бутерброды, которые жена дала ему с собой, прихлебывает горячий кофе. Господин Леман, владелец кафе, собственной персоной подходит к его столику.
Все ли в порядке, господин Вольфсон? - осведомляется он.
Все в порядке, - подтверждает господин Вольфсон.
Жуя, прихлебывая, пробегает он газету. Число безработных растет: этот кризис прямо-таки ужасен. Его лично кризис, конечно, не пугает. Он уже двадцать лет служит в оппермановской фирме, его положение прочно. Несмотря на кризис, он сегодня утром опять заработал четыре марки семьдесят пять пфеннигов премиальных. За ноябрь он уже седьмой раз получает премиальные. Он вполне доволен собой.
Перелистывая газету, господин Вольфсон ловит в зеркале свое отражение. Он не очень мнит о себе, но внешность у него довольно сносная. Конечно, некоторые из его коллег интереснее. Из зеркала на него смотрит господин ниже среднего, даже маленького роста, с темным цветом лица, черными, живыми глазками, черными, расчесанными на пробор, сильно напомаженными волосами и черными усиками, безуспешно претендующими на бойкость. Горе господина Вольфсона - его мелкие, редкие, плохие зубы. И самое неприятное: в верхней челюсти, как раз посередке - щербина. В больничной кассе ему обещали вставить зуб. Дантист Шульце, коллега по сберегательному союзу "Старые петухи", объяснил ему, что лучше сделать так называемый мост. Но больничная касса на это не пойдет, придется ему из собственного кармана выложить денежки. Мост стоит вообще около восьмидесяти марок, но Шульце из чисто коллегиальных чувств - ведь они в одном союзе - сделает ему за семьдесят марок; может быть, господину Вольфсону удастся выторговать еще пять марок. Семьдесят марок - это большие деньги, но расходы на собственное здоровье - в первую очередь. То, что ему вставят в рот, он будет носить всю жизнь и даже после смерти, до Страшного суда. Если он проживет еще тридцать пять лет, весь расход сведется к двум маркам в год, а с процентами и с процентами на проценты - маркам к восьми. Четыре марки семьдесят пять пфеннигов неплохие премиальные, а он получает их в текущем ноябре вот уже седьмой раз. Мост потребует, вероятно, шесть-семь сеансов. Перед рождеством нечего даже думать затевать эту канительную штуку. Конечно, было бы замечательно заново отделать свой фасад.
Вообще говоря, господин Вольфсон нисколько не заблуждается насчет своей внешности - ей он меньше всего обязан деловыми и личными успехами. Он отвоевал их у судьбы способностями и неутомимой энергией. Он изучил искусство обслуживания покупателя до тонкости. Прежде всего - не жалеть сил. Ни под каким видом не пасовать. Ни под каким видом не выпускать из рук покупателя, как бы тот ни капризничал. Выбор в оппермановских магазинах достаточно богатый. Если покупатель отклонил двадцать вещей, всегда можно найти двадцать первую. И не искать оправдания в усталости.
Вольфсон покончил с бутербродами, но по случаю тех самых четырех марок семидесяти пяти пфеннигов он может, пожалуй, позволить себе сегодня шоколадное пирожное со взбитыми сливками. Он заказывает.
Приятное предвкушение пирожного ненадолго омрачается одной заметкой в его "Бе-Цет". Он с негодованием читает, что нацисты пытались на ходу выбросить из вагона подземной железной дороги господина еврейской наружности только потому, что тот будто бы с отвращением отвернулся, когда они пропели строфу своего гимна: "Всадив еврею в горло нож, мы скажем снова: мир хорош". Но господин оказался не из слабеньких; к нему на помощь подоспели другие пассажиры, и хулиганам не только не удалось выполнить свое намерение, но они, как с удовлетворением констатировала газета, были задержаны полицией и понесут наказание.
Маркуса Вольфсона охватывает тревожное чувство.
Впрочем, он быстро успокаивается. Случай в подземке - единичное происшествие. В общем, политическое положение в данный момент благоприятнее, чем все последнее время. Рейхсканцлер Шлейхер правит твердой рукой. Нацисты накануне полного краха. Вольфсон читает об этом три раза в день: утром "Моргенпост", днем "Бе-Цет" и вечером "Ахт-ур-абендблатт" приводят неопровержимые доказательства того, что нацисты ни при каких условиях не добьются дальнейших успехов.
Господин Вольфсон пребывает в полном ладу с собой и со всем миром.
Разве у него нет оснований быть спокойным и довольным? Если к нему заглянет сегодня вечером Мориц, его шурин Мориц Эренрайх, он ему задаст перцу. Мориц Эренрайх - наборщик "Объединенных типографий", сионист, член спортивного общества "Маккавеи", видит немецкие дела в самом черном свете. Что, в сущности, пугает таких людей, как Мориц Эренрайх? Несколько хулиганов хотели выбросить из вагона еврея. Ну и что же? Их арестовали, и они понесут наказание.
Лично на себе господин Вольфсон пока ничего плохого не испытал. У него великолепные отношения со всеми сослуживцами. С ним приветливы в кафе Лемана и в сберегательном союзе "Старые петухи".
Но что безусловно гораздо важнее - к нему расположен управляющий домом Краузе. Просто счастье, что он получил в этих новых домах на Фридрих-Карлштрассе в Темпельгофе свою чудесную трехкомнатную квартирку. Восемьдесят две марки - да ведь это даром, милейший. Постройка этих домов субсидировалась городскими властями. Квартирная плата в них ниже обычных процентов на вложенный в постройку капитал. Даром, даром, милейший. Фирма Опперман добилась для своих служащих двадцати таких удешевленных квартир; своей Вольфсон обязан доверенному Бригеру, то есть, в сущности, своему служебному рвению.
К сожалению, квартирные контракты заключались на срок не свыше трех лет. Из них двадцать месяцев уже прошло. Но господин Вольфсон на короткой ноге с управляющим Краузе. Он знает, чем взять его: господин Краузе любит рассказывать анекдоты, очень старые и постоянно одни и те же; трудно, правда, всегда выслушивать их "с интересом" и смеяться как раз вовремя - не слишком рано и не слишком поздно. Но Маркус Вольфсон это умеет.
Он слизывает остатки сливок с усов, зовет кельнера, чтобы расплатиться. Настроение у него, когда он вытаскивает портмоне, еще поднимается. Дело не только в семи премиях: весь баланс в ноябре у него превосходен.
Господин Вольфсон после всех отчислений получает двести девяносто восемь марок в месяц. Кроме того, всякие премиальные и проценты дают в среднем еще около пятидесяти марок. Триста марок он отдает фрау Вольфсон на содержание семьи в четверо душ; таким образом, ему остается, за вычетом месячного проездного билета, около сорока марок на кафе и прочие карманные расходы. Раз в неделю господин Вольфсон отправляется обычно в ресторан "Старый Фриц" и режется там в скат со "старыми петухами". Он искусный игрок, и иногда карточными выигрышами, хотя двадцать процентов из них отчисляется в кассу ферейна, увеличивает свой месячный доход марок на шесть-семь. В ноябре ему чертовски повезло. При месячном отчете фрау Вольфсон он спокойно может утаить от нее целых восемь или даже десять марок.
В ожидании кельнера он сладострастно обдумывает, что бы такое предпринять с утаенными денежными излишками. Он мог бы, например, купить несколько галстуков, давно уже ласкавших его глаз. Он мог бы пригласить в кафе фрейлен Эрлбах из бухгалтерии. Или, скажем, еще разок поставить на заграничную лошадку в табачной лавке Мейнеке, где принимают ставки. Ясно. Это как раз то, что нужно. Восемь - двенадцать марок - дело хорошее, но жирным станет кусок, когда они превратятся в восемьдесят - сто марок. Маркус Вольфсон - человек решительный. Это знают его коллеги в магазине, это знают и "старые петухи". Сейчас же, еще до возвращения в магазин, он по дороге забежит к Мейнеке и поставит на лошадку.
Господин Мейнеке обрадованно встречает своего постоянного клиента.
Давно не виделись, господин Вольфсон. На кого думаете ставить? - спрашивает он. И тут же заявляет: - В большом спросе сейчас "Маркезина", но вы ведь знаете, дорогой господин Вольфсон, у меня на этот счет никогда нет мнения.
Нет, на "Маркезину" господин Вольфсон гроша ломаного не поставит. Там есть лошадь "Quelques Fleurs" [Букет цветов (франц.)]. Господин Вольфсон гордится своим изысканным французским произношением.
Ну, - говорит он, - так я определенно за "Quelques Fleurs".
Вторая половина дня, в отличие от шумного и суетливого утра, прошла в магазине тихо. А потом наступили лучшие часы - вечер.
Уже по дороге домой, как ни прокурен и ни тяжел воздух в метро, Маркус Вольфсон сладостно предвкушает чувство уюта, которое охватит его, как только он переступит порог своей квартирки. Он поднимается по лестнице к выходу. Вот и знакомые деревья; дальше - заросший травой участок. В будущем году этот участок начнут застраивать. Он повернул на Фридрих-Карлштрассе. А вот и дорогой его сердцу ряд домов. Да, Маркус Вольфсон любит эти дома, он горд их двумястами семьюдесятью квартирами, похожими одна на другую, как коробки от сардин. И сам он в своей квартирке как сардина в коробке. "My home is my castle" [мой дом - моя крепость (англ.)] - одна из немногих фраз, запомнившихся ему после трехлетнего обучения в реальном училище.
Он поднимается по лестнице. С площадки каждого этажа ему навстречу несется запах кушаний, через двери слышно радио. На четвертом этаже справа - его дверь.
Раньше чем отпереть ее, он, как всегда, чувствует легкий приступ ярости. На двери рядом красуется карточка: "Рюдигер Царнке". С ненавистью смотрит господин Вольфсон на эту визитную карточку. Он человек спокойный, но эту карточку он бы с удовольствием сорвал. Со всеми или по крайней мере с громадным большинством обитателей этих домов он чувствует себя как с родными братьями, он разделяет их радости, их заботы, их взгляды. Эти люди - его друзья, а господин Царнке - враг. Не только потому, что шурин Царнке всеми средствами стремится завладеть квартирою рядом с Царнке, его, господина Вольфсона, квартирою, но еще и потому, что господин Царнке по малейшему поводу любит вывешивать из всех своих трех окон флаги со свастикой. Этот Царнке постоянно нарушает покой господина Вольфсона, злит его. Стены тонкие, днем и ночью доносится из соседней квартиры громкий скрипучий голос Царнке. Господин Вольфсон часто встречает своего соседа на лестнице и при всем желании не может не отметить, что у господина Царнке крупные, здоровые белые зубы.
Бросая злобные взгляды на визитную карточку соседа, господин Вольфсон отпирает дверь своей квартиры. Из кухни звонким, певучим голосом кричит ему жена:
Ты уже здесь, Маркус? - Вольфсон часто потешается над этим нелепым вопросом.
Нет, - говорит он с добродушной насмешкой, - я еще не здесь.
Жена возится на кухне. Он снимает воротничок, сменяет коричневый выходной костюм на домашний, старый и потертый, сбрасывает ботинки и влезает в удобные стоптанные комнатные туфли. Шаркая, проходит в другую комнату, с улыбкой смотрит на спящих детей: пятилетнюю Эльзхен и трехлетнего Боба, шаркая, бредет обратно. Садится в черное вольтеровское кресло, купленное по льготной цене у Опперманов, удивительно удачная покупка, поистине находка, как говорится, "мецие". С наслаждением вдыхает Маркус запах тушеного мяса, так называемой кассельской грудинки. Радио включать не приходится: он пользуется радио господина Царнке. Сегодня приятно-громкая музыка; он заглядывает в газету: ага, "Лоэнгрин".
Фрау Мириам Вольфсон, - господин Вольфсон зовет ее Марией, - деловитая, довольно полная, рыжеватая блондинка, вносит обед. На стол ставится запотевшая бутылка пива, холодного, аппетитного. Господин Вольфсон раскладывает перед собой газету, ест, пьет, читает, слушает радио, а заодно и жену. Все его существо наслаждается вечерним уютом.
Впрочем, то, что ему многословно излагает фрау Вольфсон, как раз не очень приятно: фрау Вольфсон ожидала даже, что он будет ворчать. Она говорит о необходимости приобрести для пятилетней Эльзхен новое зимнее пальто. Стыдно смотреть, в каком пальто бегает Эльзхен: она выросла из него. Фрау Хоннегарт уже подпустила шпилечку на этот счет. "Ваша дочка похожа на лопнувшую колбаску", - довольно метко определила фрау Хоннегарт. Пора наконец Бобу унаследовать пальто Эльзхен. Фрау Вольфсон начала излагать свои соображения еще до того, как Тельрамунд бросил обвинение Эльзе Брабантской; когда Лоэнгрин вызвал на бой Тельрамунда, она как раз высказывала свои соображения о том, сколько может стоить пальто для Эльзхен. По ее расчетам, марок восемь - десять. Ну, конечно, господин Вольфсон ворчит. Но фрау Вольфсон сразу видит, что, в общем, не, страшно. Уже к концу первого акта "Лоэнгрина" супруги договорились: к рождеству пальтишко для Эльзхен будет куплено.
Фрау Вольфсон убрала со стола. Маркус Вольфсон снова уселся в черное вольтеровское кресло дочитывать газету. Эльза и Лоэнгрин под звуки свадебного марша уже вступали в свою опочивальню, витавшие в комнате приятные ароматы кассельской грудинки с тушеной капустой почти развеялись, а он все еще задумчиво глядел на знакомое серо-бурое влажное пятно под потолком, расплывающееся по стене. Оно появилось вскоре после переезда; сначала совсем крохотное, а теперь вон как выросло. И пришлось оно как раз над красивой картиной под названием "Игра волн", на которой плавающие боги и богини играют в салки. Господин Вольфсон купил ее в художественном отделе мебельной фирмы Опперман. Ему уступили ее по исключительно дешевой цене, несмотря на прекрасную раму. Месяц назад расстояние между картиной и пятном было по крайней мере с полметра, а теперь там и четверти не будет. Маркус Вольфсон много дал бы, чтобы узнать, как обстоит дело с пятном по ту сторону стены, у соседа Царнке. Но, к сожалению, об этом нечего и думать. С этой публикой говорить невозможно: они на ходу выбрасывают людей из вагонов. Господин Вольфсон беседовал с управляющим Краузе относительно пятна. Тот обещал ему, что весной будет произведен ремонт; вообще же, по его мнению, такие пятна - пустяки: порядочная квартира так же немыслима без пятна, как святая дева без младенца. Возможно, но хорошего в пятне тоже мало. На днях придется опять поговорить с управляющим Краузе.
Размышления Маркуса Вольфсона были прерваны приходом его шурина Морица. Фрау Вольфсон поставила на стол вторую бутылку пива, и мужчины заговорили о мировых событиях, о хозяйственном положении в стране. Наборщик Мориц Эренрайх, маленький, коренастый, с решительным, живым лицом, изборожденным множеством складок и морщин, с карими острыми глазами и всклокоченными волосами, шагал, широко расставляя ноги, из угла в угол, по обыкновению ни с чем не соглашаясь, полный самых мрачных предчувствий. Он не склонен рассматривать случай в метро как исключение. Такого рода подвиги, предсказывает он, станут теперь в Германии обычным делом, как в свое время в царской России. Жечь и громить будут на Гренадирштрассе, на Мюнцштрассе. Не пощадят никого и на Курфюрстендамме, - тамошним господам тоже придется кое-что пережить.
Маркус Вольфсон раскошеливается еще на бутылку пива. Радуется чмоканию, с каким пробка выскакивает из горлышка, и с добродушной иронией смотрит на приземистую боксерскую фигуру шурина.
Что же, по-твоему, нам делать? - спрашивает он. - Стать разве всем "маккавеями" и обучаться боксу?
Мориц Эренрайх пропускает мимо ушей ничего не стоящие шутки Маркуса Вольфсона. Он хорошо знает, что нужно сделать: надо иметь в кармане пятьсот английских фунтов, которые дают эмигрантам право на въезд в Палестину. Падение английского фунта в настоящее время очень приблизило Морица к осуществлению его планов.
Если бы вы взялись за ум, - ты, Маркус, и ты, Мириам (он так же упорно называет сестру Мириам, как господин Вольфсон называет ее Марией), вы бы поехали со мной.
Не прикажешь ли мне засесть на старости лет за древнееврейский? - посмеивается господин Вольфсон: он сегодня в хорошем настроении.
Тебе все равно никогда не осилить его, - язвит Мориц Эренрайх. - А вот детей своих ты напрасно не учишь древнееврейскому. Кстати, на наших курсах занимается одна из Опперманов; она неплохо успевает.
То, что одна из Опперманов изучает древнееврейский, заставляет господина Вольфсона задуматься. С интересом выслушивает он кое-какие сведения, которые сообщает Мориц Эренрайх. Палестина, как оказывается, одна из немногих стран, не затронутых кризисом. Вывоз растет. Развивается там и спорт. Господин Эренрайх надеется в скором времени присутствовать там на спортивной олимпиаде. Мориц говорит горячо, захлебываясь, стремительно бегает из угла в угол: он заражает своей горячностью.
Но господину Вольфсону даже и во сне не снится покинуть Берлин. Он любит этот город, любит фирму Опперман, любит дом на Фридрих-Карлштрассе, свою семью, свое жилище. "My home is my castle". С удовольствием смотрит он на картину в красивой раме, на богов и богинь, играющих в салки. Если бы не пятно на стене и не господин Царнке за стеной, он был бы безгранично счастлив.
Облокотившись на письменный стол, сидит профессор Эдгар Опперман в директорском кабинете городской клиники. Нахмурившись, смотрит он на груду деловых бумаг. Насколько он любит все, что связано с его деятельностью врача-хирурга, настолько ненавидит этот директорский кабинет, канцелярщину, администрирование. Старшая сестра Елена стоит неподалеку от двери, широкая и решительная. Каждое утро она испытующе всматривается в своего профессора, словно перед ней только что доставленный в больницу интересный больной. Она знает, что оба лица Эдгара Оппермана, которые он чаще всего показывает внешнему миру: одно - серьезное, строгое, сосредоточенное, другое - подчеркнуто жизнерадостное, уверенное, - это маски. Да, он неугомонный, жизнерадостный работник, от природы в нем заложена уверенность в себе, но для того, чтобы целый день демонстрировать свою уверенность, свою энергию перед сотнями все новых и новых людей, требуется напряжение, и она, сестра Елена, знает, что его жизнерадостность часто бывает деланной, судорожной.
В общем, сестра Елена ладит со своим профессором. Но когда он у письменного стола, с ним трудно. Она видит вертикальные складки над переносицей, они ей отлично знакомы. Плохой признак. Сейчас немногим больше одиннадцати, а профессор Опперман успел провести прием, сделал два-три частных визита, и впереди у него еще напряженный рабочий день. Но сестра Елена знает, что первый запас энергии у него уже иссяк, что ему нужно снова зарядиться. Он переутомлен. Ее профессор всегда переутомлен. Если бы хоть фрау Гина Опперман не была такой тряпкой. Здесь, в клинике, сестра Елена еще как-то может его оградить, но бессовестный народ разнюхал все лазейки: они звонят к нему на квартиру, и фрау Гина, эта жалкая курица, не может ни перед кем его отстоять: он вечно готов выехать к больному.
Сегодня Эдгар Опперман с особым отвращением сидит над своей корреспонденцией. Из года в год обстановка работы все сложнее и сложнее. Мелочи, которые раньше автоматически улаживались, требуют теперь канительной, противной возни. Сурово, словно перед ним плохо подготовленные студенты, оглядывает он письма.
Сестра Елена решительно подходит к письменному столу. Показывает на записку, на которой что-то размашисто написано и трижды подчеркнуто красным карандашом.
Вы это видели, господин профессор?
Профессор Опперман, не меняя положения широко раздвинутых рук, не меняя положения большой, массивной головы, скашивает глаза на записку и говорит угрюмо:
Да.
В записке сказано: "Господин тайный советник Лоренц заглянет сюда в двенадцать часов. Просит господина профессора Оппермана, если возможно, быть к этому времени".
Эдгар Опперман недовольно сопит:
Это, вероятно, по поводу Якоби?
По какому же еще? - строго говорит сестра Елена. - Дело Якоби сильно затянулось.
Дело Якоби, думает Эдгар Опперман. Существует уже, значит, "дело Якоби". А ведь, кажется, все так просто. Доктор Мюллер, старший врач ларингологического отделения, принял предложенную ему в Кильском университете профессорскую кафедру. Эдгар Опперман хотел, чтобы на место Мюллера назначен был его, Эдгара, любимый ассистент, доктор Якоби. Полгода тому назад назначение это было бы оформлено в две недели. Якоби чрезвычайно ценный научный работник, он исключительный диагностик, незаменимый помощник Эдгара в лаборатории. Но он нескладный какой-то, из бедной семьи, жившей в берлинском гетто, тщедушный, уродливый, застенчивый. Раньше все это не служило бы препятствием. Эдгар Опперман знает, что, если освободить Якоби, который все годы учения жил впроголодь, от насущных денежных забот, если дать ему возможность свободно работать, он совершит большие дела в науке. Верно: доктор Якоби напоминает те шаржи на евреев, что изображаются в юмористических журналах. Но в конце концов что важнее для пациента - приятная внешность врача или его уменье определить болезнь?
Эдгар вздыхает. Значит, тайный советник Лоренц желает говорить с ним. Лоренц - главный врач всех городских клиник. Теоретик не из выдающихся, зато превосходный практик. Теорию он, однако, не в пример многим практикам, не презирает. К научной работе относится с уважением и по мере сил смиренно поддерживает ее. Принципиально он согласился на кандидатуру Якоби, и все же у Эдгара какое-то неприятное чувство в связи с предстоящим разговором.
Лоренц будет в двенадцать. Следовательно, обход больных придется поручить доктору Реймерсу.
Хорошо, - вздыхает он. - К двенадцати я буду здесь. Если на несколько минут запоздаю, попросите тайного советника Лоренца подождать. - Эдгар всегда запаздывает, сестра Елена рассчитывает на это. Сегодня это кстати: она хочет переговорить с тайным советником Лоренцом о вещах, касающихся ее профессора.
Эдгар поворачивается к ней. Он принял решение, и поэтому лицо его сразу преображается. Это опять знакомое всем жизнерадостное лицо уверенного в себе человека.
В лабораторию мне можно еще сходить, сестра, а? - Эдгар улыбнулся. - А от этого вот, - он показывает на груду бумаг, - раз уж я согласился на разговор с Лоренцом, освободите меня на сегодня. - Он плутовато, как школьник, который хочет увильнуть от неприятного урока, усмехается, встает, мгновенно исчезает за дверью.
Быстрым шагом, ступни вовнутрь, парусит он в развевающемся халате по длинным, крытым линолеумом коридорам. Доктор Якоби сидит над микроскопом, маленький, скрючившийся. Эдгар Опперман энергично машет ему, чтобы он спокойно продолжал работу. Но доктор Якоби встает. Щуплый, насупившийся, угловатый, он подает Эдгару мягкую, сухую детскую ручку. Эдгар знает, какого труда стоит этому человеку, склочному к сильному потению, сохранить свою руку сухой во время работы.
Мы не должны обманываться, профессор, - говорит доктор Якоби. - Результаты у пациента 834 неутешительны. Больной был в третьей стадии.
Эдгар пожимает плечами. Применение способа Оппермана, того самого хирургического способа, который сделал изобретателя его знаменитым, на известной стадии болезни уже сопряжено с риском летального исхода. Эдгар Опперман никогда и не утверждал обратного. Он углубляется с доктором Якоби в обсуждение статистики заболеваний. Самое важное - точно разграничить отдельные стадии болезни, точно установить момент перехода второй стадии в третью. Во что бы то ни стало нужно искать пути к тому, чтобы снизить коэффициент неуверенности.
Горячо и нескладно уговаривает доктор Якоби своего патрона. А патрон сегодня более чем когда-либо убежден, что уж если кто призван усовершенствовать способ Оппермана, то это он, фанатик точности, доктор Якоби. Этому Якоби в самом деле цифры его статистических данных важнее цифр его заработка. Он не думает о том, что говорит с единственным человеком, который может ему обеспечить сносные условия существования. Да и человек этот забывает, что ему предстоит через несколько минут разговор, который решит судьбу его собеседника. Зябко кутаясь в халат, горбится на табуретке маленький Якоби. А Эдгар бегает из угла в угол быстрым, несколько тяжелым шагом, ступни вовнутрь; халат путается у него меж ног. И тот и другой забыли обо всем, что не имеет отношения к жизнеспособности и коэффициенту размножения известной бациллы.
Вдруг Эдгар испуганно останавливается. Он вытаскивает часы: десять минут первого. Жаром обдает его при мысли, что старик Лоренц ждет его. Он обрывает себя на полуслове. Блестящий ученый, маленький доктор Якоби, как только разговор перестает касаться микробов, угасает и превращается в серого, уродливого карлика, какой он и есть в действительности. Сказать ли ему, что он спешит по его, Якоби, делу? Нет, думает Эдгар, ни за что. Старик Лоренц человек порядочный, но в административных делах всегда есть какой-то коэффициент неуверенности. Не меньший, во всяком случае, чем в способе Оппермана. Как он сидит, этот бедняга, смотреть жалко. Торопливо жмет Эдгар руку Якоби. Его рука невелика, но крохотная ручка Якоби тонет в ней.
В один из ближайших вечеров вы должны у нас отужинать, дорогой Якоби. Мне хочется с вами хоть раз хорошенько потолковать. Ах, эта наша проклятая берлинская замотанность. - Эдгар улыбается; от улыбки лицо его сразу молодеет.
Снова несется он по коридорам. Он пригласил маленького Якоби к ужину, надо сказать Гине, надо согласовать время; сестра Елена должна ему напомнить об этом. Хорошо бы условиться на такой вечер, когда и Рут будет свободна. Почему он подумал о дочери? Несомненно, какая-нибудь ассоциация с доктором Якоби. Вероятно, это страстность или, прямо сказать, одержимость, с которой оба относятся к задаче своей жизни. Он, Эдгар, посмеивается над сионистскими симпатиями Рут. Ему бы следовало уделять дочери больше внимания. Ratio, Ratio [разум, разум (лат.)], дочь моя! Не беги в монастырь, Офелия! Жаль, что самые простые вещи труднее всего понимаются. Он немецкий врач, немецкий ученый; но не существует медицины немецкой или медицины еврейской, существует наука, и больше ничего. Это знает он, знает Якоби, знает старик Лоренц. Но уже Рут этого не знает, а те, от кого теперь все зависит, знают это еще меньше, чем она. Ему немного неприятно при мысли о совещании, на которое он спешит. В конце концов надо бы послать маленького Якоби в Палестину, улыбается он.
В директорском кабинете все происходит так, как предполагала сестра Елена. Тайный советник Лоренц явился точно в двенадцать, ее профессор запоздал, у нее есть время поговорить с тайным советником.
Прославленный способ Оппермана за последнее время все чаще и чаще становится мишенью злостных нападок на столбцах берлинских газет. Хирурга Эдгара Оппермана обвиняют в том, что он пользуется пациентами третьего разряда, неимущими, бесплатными пациентами городской клиники, для своих опасных экспериментов. "Врач-иудей, - пишут в обычной своей манере некоторые коричневые газеты, - не останавливается перед тем, чтобы в целях собственной рекламы проливать потоки христианской крови". Пора положить конец этому свинству, говорит сестра Елена. Совсем не обязательно, чтобы ее патрон терпеливо сносил лягание всех этих сопляков. Она стоит у письменного стола, широкая, крепкая.
Я хочу наконец обратить его внимание на это, господин тайный советник, - говорит она негромким, решительным голосом. - Пусть он наконец что-нибудь предпримет.
Тайный советник Лоренц сидит у письменного стола, краснолицый великан с белыми, коротко остриженными волосами, с маленьким плоским носом и синими, слегка навыкате глазами, над которыми нависли лохматые белые брови.
Я бы просто на...ал на это, дочь моя, - громыхнул он с баварской непринужденностью. Как обломки скал, вылетают слова из его большого, сверкающего золотыми зубами рта. - Свинарник, - гремит он и хлопает красной, в толстых вздутых жилах рукой по газетам с отчеркнутыми статьями. - Всякая политика - свинарник. И если обстоятельства не требуют особых мер, то ее просто следует игнорировать. Только так и можно досадить этой сволочной банде.
Но ведь он на государственной службе, господин тайный советник, - сердится сестра Елена.
Я не вижу здесь никаких оснований для того, чтобы начать канитель с этой сволочью, - сердитей в ответ старик Лоренц. - Прикасаться к ней - только руки марать. Не отравляйте себе жизнь, дочь моя. Пока министр оставляет меня в покое, я палец о палец не ударю. Все это, - он отшвырнул от себя газеты, - для меня просто не существует. Положитесь на меня.
Если вы так думаете, господин тайный советник... - Сестра Елена пожимает плечами и, услышав шаги Эдгара, исчезает, далеко, однако, не успокоенная.
Эдгар Опперман просит извинить его за опоздание. Тайный советник Лоренц не встает навстречу, а сидя протягивает руку, держится подчеркнуто по-приятельски.
Так вот, коллега, я сразу же к делу, medias in res, так сказать. Не возражаете? Мне хотелось бы как следует потолковать с вами о деле Якоби.
Разве оно так сложно? - спрашивает Эдгар Опперман. Голос у него сразу же становится недовольным, раздраженным.
Тайный советник Лоренц облизывает свои золотые зубы с видом полной непринужденности.
А что в наше время не сложно, дорогой Опперман? - говорит он. - Бургомистр слюнтяй. Он ползает на брюхе перед министром. Он держит нос по любому ветерку, который подует сверху. Субсидию для клиник и без того с каждым разом труднее выжать. Особенно для ваших затей, дорогой Опперман, для теоретических работ, для лаборатории. Тут они, прежде чем дать, скулят по поводу каждой марки. Мы не можем не считаться с этим. Ваш Якоби, конечно, самая подходящая кандидатура. Не могу сказать, что мне лично он особенно симпатичен, это было бы неискренне, но он ученый, бесспорно. Варгуус тоже не решился прямо отклонить его. Но знаете, о ком он предлагает серьезно подумать? О Реймерсе, вашем Реймерсе, коллега Опперман.
Эдгар Опперман ходит из угла в угол быстрым, мелким шагом, машинально понуждая к движению свое грузное тело. Старая история: профессор Варгуус, его коллега по Берлинскому университету, возражает, потому что предложение исходит от него, Эдгара. Предложить кандидатуру Реймерса - это чертовски хитро. Доктор Реймерса, второй ассистент Эдгара, симпатичный, сердечный человек, пользуется любовью больных. Эдгар ничего не имеет против Реймерса, но он - за Якоби. Положение его затруднительно.
А ваше мнение, коллега? - спрашивает он, продолжая шагать.
Я вам уже сказал, Опперман, - говорит Лоренц, - в принципе я за вашего уродца. Но заявляю вам прямо: предвижу трудности. Теперь некоторые влиятельные лица предпочитают представительную внешность внутренним качествам. Черт бы ее побрал, эту политическую клоаку. При всех условиях у Реймерса перед маленьким Якоби то преимущество, что он не обрезан. Не думаю, чтобы господам из магистрата потребовались фотографические снимки Реймерса и Якоби в натуре. Но личного знакомства в таких случаях, пожалуй, не избежать. Не знаю, повысит ли такое знакомство шансы нашего Якоби.
Эдгар остановился далеко от Лоренца. Его ворчливый голос прозвучал вдруг удивительно четко по сравнению с невнятным громыханием старика Лоренца.
Вы хотите, чтобы я снял кандидатуру доктора Якоби?
Лоренц еще больше выкатил свои выпученные глаза, собираясь, видимо, ответить крепким словцом, но не сделал этого. Наоборот, необычайно мягко, без свойственного ему громыхания, сказал:
Я ничего не хочу, Опперман. Я хочу только открыто говорить с вами, вот и все. Реймерс мне милее. Говорю, как оно есть. Но как человек науки я высказываюсь за вашего Якоби.
Эдгар Опперман старательно придвинул себе стул, тяжело опустился на него; сидя он, как все Опперманы, казался очень высоким. Он сидел сумрачный, искусственная жизнерадостность его улетучилась. Старик Лоренц вдруг встал, выпрямился: огромная краснолицая, беловолосая голова вздыбилась над мощным туловищем. В широко развевающемся белом халате он подошел к Эдгару.
"Настоящий врач, - сказал он как-то одному робкому студенту, - может все, делает все, а боится только бога". "Бойся бога" прозвали его с тех пор студенты. Но сегодня он не был разгневанным Иеговой.
Я не преувеличиваю своих заслуг, Опперман, - сказал он так мягко, как мог. - По существу, я старый сельский врач. Я разбираюсь в болезнях своих пациентов, и порой нюх подсказывает мне то, чего вы, молодые, не знаете. Но я не знаю очень многого, что вам, молодым, известно. В общем, Реймерс мне больше по душе. Но я отдаю предпочтение вашему Якоби.
Как же быть дальше? - спросил Эдгар.
Об этом я хотел у вас спросить, - ответил Лоренц. И так как Эдгар Опперман упрямо молчал и вокруг длинного рта его залегла маленькая, непривычно ироническая складка, Лоренц прибавил: - Признаюсь прямо: я легко мог бы сейчас же провести вашего Якоби. Но насчет субсидии нам тогда придется туго. Пойти на это? Рискнуть? Вы этого хотели бы?
Опперман издал какой-то рокочущий, странный звук, в котором были и горький смех и отрицание вместе.
Ну, вот видите, - сказал Лоренц. - В таком случае нам остается единственная тактика: оттянуть решение. За месяц политическая ситуация может измениться к лучшему.
Опперман что-то пробурчал. Лоренц принял это за выражение согласия. Довольный, что неприятный разговор окончен, он громко, с облегчением вздохнул и положил руку на плечо Опперману:
Наука терпелива. Придется, видно, и Якоби немножко потерпеть. Вот если бы кто-нибудь соединял в себе внешность Реймерса с качествами Якоби. Иначе они не пойдут на это дело. Вся суть в несовершенстве человеческой природы, коллега. В общем, паршивая штука, - сказал он уже за дверью. Последние слова прозвучали как отголоски уходящей грозы. - Я имею в виду человеческую природу.
Когда Лоренц ушел, Эдгар встал. Ступнями вовнутрь, непривычно медленно прошелся из угла в угол. Потом, вопреки всему, стал убеждать себя, что разговор кончился не так уж плохо. Во всяком случае, старик Лоренц - человек слова. Дурное настроение Эдгара рассеялось быстро, как у ребенка. Когда сестра Елена вошла в комнату, на лице его снова сияло лазурное небо.
Сестру Елену, в противоположность Опперману, не удовлетворил разговор со стариком Лоренцом. Со свойственной ей обстоятельностью обдумала она каждое его слово. Он сказал, что советует профессору Опперману жаловаться на негодяев лишь тогда, когда сам министр намекнет на необходимость этого. Но рано или поздно министр, конечно, намекнет. Она должна подготовить своего профессора. "По-моему, все-таки лучше будет, если я покажу ему эти статьи".
Однако, увидев сияющее лицо Эдгара, сестра Елена, несмотря на всю свою решительность, предпочла отложить разговор.
Очень было неприятно? - ограничилась она вопросом.
Нет, нет, - улыбнулся Опперман своей приветливо-лукавой улыбкой. - Отношение приятного к неприятному примерно два к трем.
На пятиминутной перемене перед уроком немецкого языка Бертольд держался мужественно, делал вид, что забыл о предстоящем испытании, говорил с товарищами о всяких пустяках. И преподаватель Фогельзанг делал вид, что его нисколько не трогают предстоящие события. Он вошел в класс, поднялся на кафедру, сел, прямой, выпятив, по обыкновению, грудь, и стал перелистывать записную книжку.
Что у нас сегодня? Так, так, доклад Оппермана. Пожалуйста, Опперман. - И когда Опперман вышел, Фогельзанг, явно хорошо сегодня настроенный, шутливо подбодрил его: - Вольфрам фон Эшенбах, начинай!
Бертольд стоял между кафедрой и партами в нарочито небрежной позе, выставив правую ногу вперед, опустив правую руку, слегка подбоченясь левой. Он отнесся к работе серьезно, не отступил ни перед какими трудностями, и он достиг цели: теперь ему было ясно, чем для нас или по крайней мере для него самого является Арминий Германец. С точки зрения рационалистов, подвиг Арминия был, пожалуй, бесполезен; но такой взгляд не мог устоять перед чувством безусловного восхищения, которое, особенно в современном немце, должен вызвать подвиг этого борца за свободу. Эту мысль собирался развить Бертольд, согласно добрым старым правилам, усвоенным в школе: общее введение, постановка проблемы, точка зрения докладчика, доказательства, возражения, опровержение возражений, наконец, заключение, в котором со всей отчетливостью повторяется основной тезис докладчика. Бертольд до последней запятой зафиксировал на бумаге все, что хотел сказать. Но так как он обладал даром слова, он не стал механически зазубривать наизусть написанное, а решил, строго придерживаясь основного плана, положиться на вдохновение в формулировке частностей.
И вот он стоит перед классом и говорит. Он видит перед собой лица товарищей: Макса Вебера, Курта Баумана, Вернера Риттерштега, Генриха Лавенделя. Но он говорит не для них. Он говорит только для себя и для того, кто сидит позади, - для врага.
Да, учитель Фогельзанг остался позади Бертольда, за его спиной. Он сидит выпрямившись и, ни на мгновение не позволяя себе отвлечься, слушает. Бертольд не видит его, но знает: взгляд Фогельзанга неподвижно устремлен на него. Он ощущает то место под воротничком, куда проникает взгляд Фогельзанга. Ему кажется, будто кто-то острым ногтем впился ему в шею.
Бертольд силится ни о чем не думать, кроме своего доклада. В его распоряжении добрых полчаса. Около восьми минут уже прошло, введение он кончил, постановку проблемы изложил, тезис свой изложил, перешел к "доказательствам". И вдруг он чувствует, что взгляд Фогельзанга его отпустил. Да, Фогельзанг встал, очень тихо, стараясь не мешать. Он прошел вперед; Бертольд увидел его у стены слева. Он шел на цыпочках, размеренным, нарочито осторожным шагом, вдоль левого ряда парт, Бертольд слышал легкое поскрипывание его ботинок. Фогельзанг прошел в самый конец класса, в левый угол. Он хочет иметь Бертольда перед глазами, хочет видеть, как у Бертольда слетают с губ слова. Он стоит за последней партой, вытянувшись в струнку, - не опирается ли он рукой на невидимую саблю? - неподвижно устремив бледно-голубые глаза на рот Бертольда. Под этим взглядом Бертольду становится как-то не по себе. На мгновение он поворачивает голову к учителю, но вид того мешает ему еще больше. Он то смотрит вперед, то дергает, вертит головой, словно отгоняя назойливую муху.
Он заканчивает "доказательства". Он говорит уже не так хорошо, как вначале. В классе жарко: в гимназии королевы Луизы классы всегда чересчур натоплены; на верхней губе у Бертольда появляются капельки пота. Он переходит к "возражениям".
Подвиг Арминия, - говорит он, - с точки зрения трезвого разума не дал, пожалуй, ощутимых внешних результатов; через несколько лет римляне снова оказались там, где они были до битвы в Тевтобургском лесу. Более того...
Он запнулся на миг, потерял вдруг нить мыслей. Сделал усилие, чтобы сосредоточиться. Мысленно он видит узкие страницы своего латинского Тацита и крупный шрифт немецкого Тацита в роскошном издании. Он снова смотрит в левый угол. Фогельзанг стоит по-прежнему неподвижный, настороженный. Бертольд открывает рот, закрывает его, открывает его снова, опускает глаза на кончики ботинок. Секунд восемь, верно, уже прошло, как он замолчал, или все десять. На чем он остановился? Да, на том, что подвиг Арминия не имел, в сущности, видимых результатов. Несомненно, лютеровский перевод библии или изобретение Гутенберга сыграли для Германии и для ее значения в мире большую роль, чем битва в Тевтобургском лесу. Подвиг Арминия, это следует признать, не имел практического значения.
Так ли он хотел сказать? Он ведь собирался выразить это гораздо осторожнее, не так резко, не так прямо. Ну, уж куда ни шло. Вперед, Бертольд. Не отступать. Только без пауз. И так уже первая пауза длилась вечность. Но теперь он снова поймал нить. Теперь с ним ничего уже не может приключиться. На "опровержениях" он уже не собьется.
Второй паузы вы не дождетесь, господин доктор. Торжествуя, он едва заметно улыбается, искоса глядя в дальний угол.
Тем не менее... - начинает он. Но что это? Почему вдруг так странно изменилось лицо Фогельзанга? Почему шрам, рассекающий его лицо, налился кровью, почему Фогельзанг так выкатил глаза? Не поможет, господин доктор. Нить у меня в руках, вы меня не собьете больше. - Тем не менее, - начинает он бодро, энергично, - признав все это...
Но тут его обрывают. Резкий голос квакает из угла:
Нет, не "признав". Я этого не признаю. Никто здесь не признает этого. Я не потерплю этого. Я ничего больше не желаю слышать. Что вы себе вообразили, молодой человек? Кто, по-вашему, сидит здесь? Перед истинными немцами, в эти тяжкие для Германии времена, вы осмеливаетесь назвать бесцельным, бессмысленным титанический подвиг, положивший начало германской истории? Вы сказали, что вы это признаете. Вы осмеливаетесь пользоваться доводами самого низкого оппортунизма и потом заявляете, что признаете их? Если в вас самом нет и искры национальной гордости немца, то избавьте хоть нас, национально мыслящих, от ваших мерзостей. Я запрещаю вам говорить так. Слышите, Опперман? Запрещаю не только от своего лица, но и от имени этого учебного заведения, которое пока еще является немецким.
Наступила мертвая тишина. Духота в классе давно уже навела на учеников сонную одурь; они сидели вялые, кое-кто клевал носом. Резкие, повышающиеся окрики Фогельзанга заставили их встрепенуться, взглянуть на Бертольда. Так ли уж страшно было то, что он сказал? И что, собственно, он сказал? Как будто что-то о Лютере и Гутенберге? Гнев Фогельзанга классу не вполне понятен, но возможно, что Опперман и в самом деле чуть-чуть заврался. В таких докладах нужно излагать лишь то, что сказано в учебниках, не больше и не меньше. Опперман, видно, влип.
А Бертольд, когда Фогельзанг его оборвал, был глубоко удивлен. Что ему нужно? Чего он раскричался? Пусть, пожалуйста, даст договорить. До сих пор у них не принято было перебивать докладчика. Доктор Гейнциус никогда этого не делал. Но Гейнциус лежит на Штансдорфском кладбище. А этот стоит тут и кричит. Ведь надо же было привести "возражения". Их нельзя обойти, а теперь нужно их опровергнуть. Так нас учили, таковы правила, так требовал доктор Гейнциус.
Я ведь ничего не сказал против Арминия. Это было только "возражение", и я собирался его опровергнуть. Вот моя рукопись. Свою точку зрения я ведь ясно изложил в начале раздела Б. Пусть он замолчит наконец. Чего он так орет?
Как только он предложил мне Арминия, я сразу почуял недоброе. Мне надо было настаивать на "гуманизме". И Генрих тогда сразу же сказал, что он свинья и что все это подлейшая личная придирка. Ведь он песет сплошную чепуху. Вот моя рукопись, она в парте, в ранце. Стоит заглянуть в нее, и всякому станет ясно, как день, что эта свинья несет сплошную чепуху.
Что я, собственно, сказал? Уж и не помню точно. В рукописи этого не было. Я могу все же на нее сослаться. И каждый увидит, что я имел в виду.
Не стану я ссылаться на рукопись. Арминий попросту безмозглый дикарь, терпеть его не могу. "Возражение" правильное. Как я сказал, так оно и есть.

Предыдущая страница 3 Следующая страница


Семья Опперман 4

От небрежной позы Бертольда не остается и следа. Он стоит очень прямо, высоко подняв массивную голову, устремив вперед взгляд серых глаз. Он грудью встречает град вражеских слов.
А тот как будто кончил молоть свой вздор. Бертольд стоит, крупными белыми зубами закусив нижнюю губу. Надо бы вынуть сейчас рукопись и сказать: "Чего вы, собственно, хотите, господин учитель? Пожалуйста, вот моя рукопись". Но он не говорит этого. Он молчит, оскорбленный, ожесточенный. Серые глаза твердо выдерживают взгляд бледно-голубых глаз. Наконец, после бесконечной паузы, он говорит четко, не очень громко:
Я тоже немец, господин учитель, я такой же настоящий немец, как и вы.
Эта чудовищная дерзость мальчишки-еврея на миг лишает доктора Фогельзанга дара речи. Он готов уже разразиться громоподобной тирадой. Но нет. Все козыри у него в руках, и он не хочет проиграть партию из-за необдуманной вспышки. Он сдерживается.
Так! - произносит он, тоже не очень громко. - Вы, значит, настоящий немец. Будьте добры предоставить другим судить, кто настоящий немец, а кто нет. Тоже - немец.
Он презрительно фыркает. Лишь теперь он выходит из своего угла, но уже не тихо: четко, по-военному отбивает он шаг. Направляется прямо к Бертольду. Вот он стоит перед ним, впившись глазами ему в глаза. Класс замер в напряженном ожидании. С деланным спокойствием Фогельзанг спрашивает:
Может быть, вы хоть извинитесь, Опперман?
Одну десятую долю секунды Бертольд и сам думал извиниться. Он сказал что-то, чего не хотел говорить, сказал к тому же резко и неудачно, так как в ту минуту не владел собой. Почему не признать этого? Тогда все будет улажено, ему позволят довести доклад до конца, и все увидят, что он настоящий немец и что этот тип к нему просто придирается. Но от взгляда Фогельзанга, от вида его противного, рассеченного лица порыв Бертольда, не успев стать мыслью, рассеивается.
Товарищи не отрывают глаз от Бертольда. Поведение Фогельзанга произвело впечатление. Видно, Опперман действительно хватил через край. Но как бы там ни было, уступать теперь нельзя: это было бы недостойно мужчины. С любопытством ждут они, как поступит Бертольд.
Оба - Фогельзанг и Бертольд - стоят, не сводя глаз друг с друга. Наконец Бертольд нарушает молчание.
Нет, господин учитель, - говорит он по-прежнему тихо, почти робко. - Я не стану извиняться, господин учитель, - добавляет он. Все удовлетворены.
Удовлетворен и Фогельзанг. Теперь победа за ним. Поведение Оппермана дает ему в руки козырь: он уж покажет, как немецкий педагог расправляется с крамолой.
Отлично, - говорит он. - Приму к сведению, гимназист Опперман. Садитесь.
Бертольд направляется к своей парте. Конечно, он поступил неумно. Он видит это по тому, как себя держит враг, по его заблестевшим глазам. Но если бы ему снова пришлось выбирать, он поступил бы точно так же. Он не может просить извинения у этого человека.
А Фогельзанг твердо решил ни при каких условиях не выходить из равновесия. Но он не может удержаться, чтобы не сказать, как бы вскользь, но с тем большим злорадством, гимназисту Опперману, садящемуся на свое место:
Со временем вы будете рады, Опперман, если все обойдется только таким взысканием. А теперь перейдем к нашему Клейсту, - победоносно заключает легким тоном Бернд Фогельзанг.
Слух о происшедшем быстро распространяется по всей гимназии, доходит до директора Франсуа, и потому директор нисколько не удивлен, когда к нему является учитель Фогельзанг.
Фогельзанг едва разрешает себе бросить неодобрительный взгляд на бюст Вольтера: до того он полон случившимся. Но он берет себя в руки, старательно избегает преувеличений, дает точный отчет. Франсуа слушает его с явной досадой, нервно поглаживая усы маленькими, холеными руками.
Неприятно, - повторяет он несколько раз, когда Фогельзанг, кончив, умолкает, - в высшей степени неприятно.
Какие меры вы собираетесь применить к гимназисту Опперману? - сдержанно спрашивает Фогельзанг.
Опперман добросовестный юноша, - говорит директор Франсуа, - а к письменным работам по немецкой литературе и к своим докладам он проявляет особый интерес. Несомненно, у него есть тщательно проработанная рукопись доклада. Не мешало бы, пожалуй, раньше, чем вынести окончательное решение, заглянуть в эту рукопись. Вернее всего, здесь просто Lapsus linguae [обмолвка (лат.)]. И если так, то при всей вескости ваших мотивов, коллега, не следует слишком строго судить за подобную ораторскую оговорку.
Фогельзанг поднял брови с видом изумления.
Я полагаю, господин директор, что выступление это требует самого сурового порицания. В момент, когда позорный мир, продиктованный Версальским договором, особенно тяжко гнетет страну, какой-то мальчишка осмеливается плоской рационалистической критикой развенчивать один из величайших подвигов немецкого народа. В то самое время, когда мы, истинные немцы, и в первую очередь мы, националисты, ведем нечеловеческую борьбу, добиваясь возрождения нации, какой-то школьник, мальчишка, осмеивает стремления наших предков сбросить с себя цепи. Вашему Вольтеру, господин директор, может быть, и пристало такое поведение. Но можно ли изыскивать мотивы для оправдания ученика, как-никак немецкой гимназии, который позволяет себе такую дерзость? Скажу прямо, это выше моего понимания.
Директор Франсуа беспокойно ерзал в кресле. Его тонкокожее розовое лицо подергивалось. Форма речи этого человека терзала его едва ли не более, чем ее содержание. Напыщенный язык, трескучий митинговый пафос вызывал в нем физическое недомогание. Пусть бы этот малый был карьеристом. Ужаснее всего, что он искренен, что он верит в тот вздор, который болтает. Из чувства собственной неполноценности он заковал себя в броню грошового национализма, сквозь которую не проникает ни один луч разума. А он, Франсуа, должен спокойно, внимательно, вежливо выслушивать весь этот бред. Что за темное время. Прав Гете: "Человеческий сброд ничего так не страшится, как разума. Глупости следовало бы ему страшиться, пойми он, что воистину страшно". А он, Франсуа, умудренный знанием, вынужден сидеть здесь со связанными руками. Он не смеет стать на защиту умного мальчика против оголтелого дурака, его учителя. К сожалению, Грозовая тучка права. Если поддаться чувству, если отважиться открыто исповедовать разум, то все баранье стадо националистских газет бешено заблеет на смельчака. А республика слаба, республика всегда уступает. Она ни за кого не вступится, боясь раздразнить блеющих баранов. Потеряешь работу и хлеб, дети останутся нищими, а сам лишишься лучшего дара жизни, спокойной старости.
Доктор Фогельзанг между тем продолжает обсуждать подробности происшествия.
"Lapsus linguae", - говорит он. - Вы сказали: "Lapsus linguae". Но не в том ли значение этих школьных докладов, что, благодаря непосредственному общению со слушателем, раскрываются истинные настроения докладчика? - Доктор Фогельзанг сел на своего любимого конька. - Слово устное важнее слова писаного. Великолепный пример фюрера показывает это. Вот что говорит по этому поводу фюрер в своей книге "Моя борьба"...
Но тут директор Франсуа перебил его.
Нет, коллега, - сказал он, - здесь я отказываюсь следовать за вами. - Его мягкий голос прозвучал непривычно решительно, приветливые глаза сердито блеснули из-за толстых стекол очков, нежные щеки покраснели, он выпрямился, и сразу стало видно, что он выше Фогельзанга. - Видите ли, коллега: с тех пор как существует это учебное заведение, я борюсь в нем за чистоту немецкой речи. По природе своей я не борец, и жизнь заставила меня кое-чем поступиться. Но одно я могу утверждать: в борьбе за слово я не шел ни на какие компромиссы. И в дальнейшем не пойду. Мне, конечно, принесли книгу вашего "фюрера". Некоторые коллеги включили ее в свои школьные библиотеки. Я не взял. Я не знаю другого произведения, которое бы так грешило против духа нашего языка, как это. Я не допущу, чтобы в стенах моего учебного заведения эта книга хотя бы только цитировалась. Я настоятельно прошу вас, коллега, не цитировать здесь этой книги, ни в моем присутствии, ни в присутствии ваших учеников. Я не позволю калечить немецкий язык моих питомцев.
Бернд Фогельзанг сидел, плотно сжав тонкие губы. Он был трудолюбив и добросовестен, хорошо знал немецкий язык и грамматику. Он совершил ошибку. Не следовало упоминать о книге фюрера перед этим недоброжелателем. К сожалению, никак нельзя отрицать, что в известном смысле директор Франсуа прав. Фюрер был нетверд в основах немецкого языка. В этом, правда, он был mutatis mutandis [внося соответствующие изменения (лат.)] схож с Наполеоном, как и в том, что родился не в той стране, которую явился освободить. Но все же погрешности вождя против языка причиняли Фогельзангу страданье, и в свободные часы он тайно работал над книгой "Моя борьба", очищая ее от наиболее вопиющих ошибок, переводя ее на грамматически и стилистически безупречный немецкий язык. И вот, он оказался обезоруженным, ему ничего другого не остается, как проглотить наглость директора Франсуа. Возразить нечего. Невидимая сабля выпала у него из рук. Он сидел молча, закусив губу.
В первые минуты директор Франсуа смаковал свое возмущение. Жизнь вынуждает не раз жертвовать разумом, и Грозовая тучка в этом смысле вырвала у него несколько уступок, но он еще не так низко пал, чтобы ему осмеливались преподносить нечистоты книги "Моя борьба" в качестве ароматических эссенций. Однако Франсуа все больше становилось не по себе от мрачного, замкнувшегося лица учителя Фогельзанга, от его злобного молчания. Директор Франсуа горой встал за свой любимый немецкий язык, ну, а теперь - довольно. И он вновь превратился в обходительного господина, каким был от природы.
Не поймите меня превратно, коллега, - начал он примирительно. - Я меньше всего хотел задеть вашего фюрера. Вы знаете, как император Сигизмунд срезал епископа, хулившего его за грамматические ошибки? Он сказал: Ego imperator Romanus supra grammaticos sto [я, император римский, стою выше грамматиков (лат.)]. Никто не требует от вашего вождя знания немецкой грамматики, но от воспитанников гимназии королевы Луизы я этого требую.
Это прозвучало как извинение. Но какая все же дерзость со стороны Франсуа так цинично говорить о слабостях фюрера. То, что ему, Фогельзангу, разрешается думать, далеко еще не разрешается говорить этой бабе в образе мужчины. Нет, Бернда Фогельзанга не отвлечь никакими силами от его цели. Он своего добьется, чего бы это ни стоило...
С этого мгновения возмездие за проступок ученика Оппермана стало жизненной задачей доктора Бернда Фогельзанга.
Ближе к делу, господин директор, - проквакал он, и невидимая сабля снова была у него в руках. - В случае с Опперманом налицо не только поношение немецкого духа, граничащее в наши времена с предательством, но и неслыханное по дерзости нарушение школьной дисциплины. Я вынужден вторично спросить вас: что вы намерены предпринять против строптивого воспитанника Оппермана?
Директор Франсуа сидел усталый, вежливый, по-прежнему безобидный.
Я подумаю, коллега, - сказал он.
В гимназии королевы Луизы слухи распространяются как пожар. Год назад педель Меллентин с величайшим подобострастием кланялся молодому Опперману, наследнику мебельной фирмы. А теперь он отвел глаза, когда Бертольд прошел мимо него. Зато он еще долго стоял навытяжку даже после того, как дверь за Фогельзангом захлопнулась. Кто, как не он, твердил всем, что новенький покажет этим слюнтяям? Кто оказался прав? Еще раз все могли убедиться, что за нюх у педеля Меллентина.
В двухстах двенадцати из двухсот семидесяти квартир жилого массива на Фридрих-Карлштрассе зажглись рождественские елки. Елки стоили от одной до четырех марок. Это были в большинстве случаев скромные елочки, украшенные всевозможной мишурой, свечечками и фонариками и разноцветными, не слишком полезными для здоровья, лакомствами. Под елочками разложены были подарки, разнообразные, но вечно одни и те же: белье, платье, сигары, шоколад, игрушки, пряники. Особенно широкие натуры раскошелились на фотоаппараты, на радиоприемники; в числе подарков в домах на Фридрих-Карлштрассе имелись даже два велосипеда. Этикетки с ценами в большинстве случаев были удалены, но получившему подарок не приходилось долго допытываться, чтобы узнать точную стоимость подаренной вещи.
И в квартире Маркуса Вольфсона горела рождественская елка. Господин Вольфсон на этот раз проявил себя широкой натурой. Он выложил за елку две марки семьдесят пфеннигов. Продавец запросил сначала три марки пятьдесят, но восемьдесят пфеннигов удалось выторговать. Впрочем, господин Вольфсон легко мог себе позволить такую щедрость. Невероятное свершилось: добрая лошадка "Quelques Flours" пришла к финишу победительницей. Первого декабря господин Вольфсон оказался обладателем излишков в размере восьмидесяти двух марок, о которых фрау Вольфсон ничего не знала. Но, разумеется, она получит свою долю благ от этой утаенной суммы. Он чувствует себя в роли святочного деда. Вот она стоит перед давно желанным запасным комплектом постельного белья, пораженная его качеством. Господин Вольфсон заплатил за него всего лишь двадцать пять марок. Она удивляется мужу: сама она не знает такого магазина, где за подобный комплект взяли бы дешевле тридцати двух марок. Господин Вольфсон, впрочем, тоже не знает, ибо на самом деле он заплатил тридцать четыре марки. И зимнее пальтишко Эльзхен такое, что у фрау Хоннегарт язык присохнет к гортани, когда она его увидит. А Боб получил совершенно потрясающий подарок: аэроплан-бомбовоз. Когда бомбовоз заводят, он поднимается в воздух и сбрасывает резиновый шарик. На коробке напечатано: "Бомбовоз высшего качества. Версальский договор лишает Германию возможности защищать свои границы. Но придет день, когда Германия порвет свои цепи. Помни об этом!" Но господин Вольфсон не обидел и себя. Наплевать ему теперь на больничную кассу с ее скаредностью. Зуб. Подумаешь. Он может позволить себе роскошь вставить целый мост. Сегодня утром он осуществил свой давнишний проект: позвонил по телефону "старому петуху" Гансу Шульце и дал твердый заказ на обновление своего фасада. Фрау Вольфсон он, конечно, скажет, что добился-таки в больничной кассе моста. Пятьдесят марок он положит Шульце на стол, а с остатком в пятнадцать монет можно спокойно подождать. Шульце примется за работу немедленно после рождественских праздников, и в первые же дни нового года Маркус Вольфсон предстанет перед изумленными современниками в новой облицовке. Он никому ничего не говорит, даже фрау Марии. Но сам он очень горд. Он уже видит себя в блеске нового фасада. В воображении его реют рекламные плакаты, на которых изящные молодые люди улыбаются друг другу, показывая крупные белые зубы. Keep smiling [смейся всегда (англ.)]. Пусть только рот у него украсится новыми зубами, и тогда ему больше нечего желать.
Радио услаждает слух звоном колоколов, хоралами, церковными песнопениями. Дети запели: "Тихая ночь, святая ночь". Они поют это почти во всех квартирах нового квартала на Фридрих-Карлштрассе. Короткое время над всем кварталом почиет благодать. Почиет она и над квартирой Вольфсона. Но вдруг сломался бомбовоз. На маленького Боба кричат, он ревет, его укладывают спать. Потом на елке воспламенилась веточка. На Эльзхен кричат, она ревет, ее укладывают спать.
Пока Мария возится с детьми, Маркус Вольфсон сидит в черном вольтеровском кресле (не кресло, а находка!), ублаготворенный, в полудреме. Многие в домах на Фридрих-Карлштрассе сидят сейчас, как он, ублаготворенные, в полудреме. Ублаготворенность каждого усиливает ублаготворенность общую. Господин Вольфсон - один из ублаготворенных. Он желает своим соседям всяческого благополучия.
Кроме ближайшего. Широкая удовлетворенная улыбка расплывается по его лицу, когда из соседней квартиры, заглушая радио, доносится сердитый крик. Господину Вольфсону не приходится особенно напрягать слух, чтобы уловить, в чем дело: Царнке-сын сломал свой бомбовоз и Царнке-отец всыпает ему. Господин Царнке поясняет при этом, как дорого ему обошелся бомбовоз: две марочки восемьдесят пфеннигов чистоганом выложил он за него. Это усугубляет удовлетворенность господина Вольфсона - он заплатил только две марки пятьдесят.
И вообще, сочельник у Царнке, при всем внешнем сходстве, протекает не так мирно, как сочельник у Вольфсонов. Фрау Царнке трижды говорила мужу, что в Темпельгофском филиале у Такка имеются коричневые кожаные полуботинки, на редкость прочные и недорогие. А господин Царнке вместо того, чтобы подарить ей эти коричневые полуботинки, преподнес себе книгу фюрера "Моя борьба". При всем уважении к политической деятельности мужа фрау Царнке сочла его поведение эгоистичным и не могла не выразить своего мнения, в выражениях хотя и прикрашенных, но достаточно колких. Господин Царнке, со своей стороны, как истый немец, ответил ей в неприкрашенных выражениях. Громкое, длительное объяснение между супругами Царнке содействовало повышению прекрасного самочувствия Маркуса Вольфсона.
Улыбаясь, сидел он в своем вольтеровском кресле, рассматривая картину "Игра волн" и пятно, которое теперь заходило уже под картину, слушал церковные напевы по радио и скандал в соседней квартире, чувствовал себя членом одной большой семьи обитателей жилых корпусов на Фридрих-Карлштрассе. Праздновал мирное, веселое рождество.
На следующий вечер Вольфсоны были в гостях у Морица Эренрайха на Ораниенштрассе, в центре Берлина. Вольфсоны редко бывали у Эренрайхов, они вообще редко куда ходили. Маркус Вольфсон лучше всего чувствовал себя в собственной квартире. Но была ханука, праздник Маккавеев - в этом году она пришлась что-то очень поздно: обычно ханука выпадала за три-четыре недели до рождества - и так уже повелось, что Вольфсоны ежегодно в этот праздник бывали у родственников.
Маркус Вольфсон, весь еще преисполненный настроением вчерашнего, гармонически проведенного сочельника, удобно сидел в одном из двух обитых зеленым репсом кресел, которые украшали гостиную его шурина Морица Эренрайха, и курил одну из двадцати сигар, которые Мориц щедро преподнес ему ради праздника. Сигары были по пятнадцати пфеннигов за штуку. То, другое, - в общем, вечер влетел Морицу по крайней мере в семь-восемь марочек. В сущности, странный человек этот Мориц. Развит, много читает, и все-таки придерживается такой ерунды, как праздник ханука. Ну, не ерунда ли, в самом деле, в 1932 году, в центре Берлина, зажигать свечи в ознаменование победы, одержанной две тысячи лет назад каким-то там еврейским генералом над каким-то там ассирийцем? Осталось ли хоть что-нибудь от свободы, будто бы завоеванной этим генералом? На полном ходу выбрасывают евреев из вагонов. И это называется свободой?
И все же господин Вольфсон с благодушным интересом рассматривает замечательный светильник, который зажег Мориц, чтобы отпраздновать хануку по старинному обычаю. Это подставка с восемью плошками для масла и укрепленными в них трубочками для фитилей, и девятой, выдвинутой вперед. Задняя стенка светильника, в форме треугольника, из очень тонкого серебра, украшена фигурами Моисея и Аарона чеканной работы. Моисей со скрижалями, Аарон в клобуке и в одеянии священнослужителя. Жена Эренрайха унаследовала светильник от своих родных. Стариннейшая вещь. Сколько она может стоить? Господин Вольфсон ежегодно задает себе этот вопрос. Когда приходится спускать такие вещи, за них всегда дают ничтожную часть того, на что рассчитывал.
Запели гимн: "Моаус цур ешуоси - оплот и твердыня моего спасенья". Это старинный гимн, нечто вроде еврейского национального гимна. Мориц утверждал, что празднует хануку именно из национальных, а не религиозных соображений. Мелодия гимна легко запоминается. Мориц Эренрайх сильным голосом запевает, высокие голоса женщин и детей подхватывают, и даже Маркус Вольфсон тихонько подтягивает. Пение заглушает шум радио, проникающий из квартир наверху, внизу и рядом. Когда кончили петь, фрау Мириам, она же Мария, заметила, что, в сущности, ханукальный гимн красивее рождественской песенки: "Тихая ночь, святая ночь". Мориц Эренрайх сердито заявил, что он воздерживается от суждения по этому поводу. Маркус Вольфсон примирительно сказал, что обе песни одинаково красивы.
Уложив детей спать, фрау Вольфсон и фрау Эренрайх пускаются в обсуждение всяких домашних дел. Господин Вольфсон и господин Эренрайх обмениваются мнениями по вопросам политики и экономики. Чем больше скептицизма и квиетизма проявляет Маркус Вольфсон, тем яростнее защищает свои убеждения Мориц Эренрайх. Он горячится и достает какую-то газетную вырезку.
Взгляни, что пишет некий доктор Рост: "До сих пор не перевелись еще немцы, которые говорят: конечно, во всем виноваты евреи, но разве нет и порядочных евреев? Вздор! Ведь если бы каждый нацист знал хотя бы одного порядочного еврея, то при наличии двенадцати миллионов нацистов оказалось бы двенадцать миллионов порядочных евреев. Ну, а евреев всего в Германии около шестисот тысяч". Нет, нет, я не желаю жить среди народа, который терпит вожаков с подобной логикой.
Маркус Вольфсон размышляет над аргументом доктора Роста. Хорошему продавцу тоже приходится иногда обладать смелой логикой, но пользоваться логикой доктора Роста при обслуживании покупателей фирмы Опперман было бы, пожалуй, чересчур рискованно. Впрочем, рассказывает он Морицу, по отношению к нему нацисты держат себя, в общем, довольно сносно. Бывает, конечно, что покупатели отказываются от услуг продавцов-евреев, но лишь в редких случаях они могут отличить продавца-еврея от христианина. Был даже случай, когда покупатель, приняв продавца-христианина за еврея, отказался от его услуг и пожелал, чтобы им занялся именно он, Маркус Вольфсон.
Мориц, меривший широкими шагами комнату, иронически расхохотался:
Ты, видно, тогда лишь образумиться, когда с забинтованной головой будешь любоваться видом, открывающимся из окна городской больницы.
Маркус улыбнулся. Про себя он, правда, подумал; что ему известен один такой молодчик, от которого всего можно ждать: господин Рюдигер Царнке. Царнке, не задумываясь, вышвырнул бы его, Маркуса, на полном ходу из вагона. Этим бы Царнке сразу убил двух зайцев: совершил бы подвиг в "истинно германском духе" и освободил бы квартиру для своего шурина.
Мориц продолжал горячиться. А кто, скажите на милость, создал немецкой культуре мировую славу? Кто, как не десять миллионов евреев, говорящих на "идиш", на этом старинном немецком языке? Они беззаветнее всех верили в немецкую культуру. Они одни в продолжение всей войны не изменяли немцам. 12723 немецких еврея пало в последнюю войну - 2,2 процента всех евреев Германии, гораздо больше, чем процент всех павших по отношению к общему населению страны. И это, не считая крещеных и выходцев из евреев. С ними этот процент больше чем удвоится. И вот теперь они, немецкие евреи, получают благодарность за все это. Нет, нет, ему, Морицу Эренрайху, здесь больше нечего делать. Довольно. Еще восемнадцать фунтов стерлингов, и путь в Палестину открыт. В этом году мы в последний раз празднуем здесь с вами праздник Маккавеев. Я смываюсь.
Ханукальные огни догорали. Маркус Вольфсон спокойно слушал шурина, покуривая третью из преподнесенных ему сигар, прихлебывая вино. У него свое мнение, а у шурина Морица - свое. Было бы даже неинтересно, если бы все думали одинаково. Раз Морицу не сидится на месте, пусть катит на здоровье в Палестину; он, Маркус, проводит его на вокзал, помашет ему на прощанье ручкой. А сам останется в своем отечества и будет честно зарабатывать свой кусочек хлеба.
В этот вечер и Жак Лавендель пригласил на празднование хануки гостей: племянника Бертольда и племянницу Рут Опперман. Жак Лавендель питал пристрастие к старинным предметам еврейского ритуала. У него имелось пять замечательных старинных ханукальных светильников: два итальянских - эпохи Ренессанса, польский - с двумя мифологическими зверями и благословляющими руками иерея, вюртембергский - с фигурами птиц и колокольчиком, и, наконец, один из Буковины, работы восемнадцатого века, почему-то снабженный часами; этот светильник нелепостью своей особенно забавлял Жака Лавенделя.
И у Жака Лавенделя пели в этот вечер гимн: "Моаус цур ешуоси - оплот и твердыня моего спасенья". Жак Лавендель пел своим хриплым голосом, радуясь пению, как дитя. Бертольд с недоуменьем смотрел на поющего. Ханукальные свечи и гимн ему ничего не говорили. Елка была ближе его сердцу. Он пришел не ради хануки, а в тайной надежде обсудить с дядей Жаком и с Генрихом свое дело - досадный инцидент с доктором Фогельзангом, так и не нашедший завершения с того памятного дня, хотя Бертольд понимал, что враг не дремлет. Он ни с кем еще не говорил. Мысль довериться родителям или дяде Иоахиму была ему несносна. Лучше всего, пожалуй, поймут его дядя Жак и Генрих. Бертольд с некоторым нетерпением ждал конца ужина. У дяди Жака Лавенделя ели хорошо, долго и много.
Время шло, а Бертольд все никак не мог улучить момента, чтобы заговорить о тревоживших его вещах. Видимо, так ничего и не выйдет, потерянный вечер. Он собирался скоро уйти.
Рут Опперман рассказала о случае с еврейским ребенком в одной из восточных провинций. Маленький Яков Файбельман учился в школе, которая была почти целиком нацистской. Большинство учеников его класса входило в местную организацию молодежи. Мальчиков вооружили резиновыми дубинками. Однажды кто-то из них заявил, что у него в классе украли дубинку. Возмущенный учитель велел осмотреть все ранцы. Дубинка нашлась в ранце маленького Файбельмана, куда ее, конечно, подбросили. Поднялся отчаянный вой: "Шмулик - вор!" Мальчику пришлось уйти из школы. С этих пор он как помешанный все время плачет, и его ничем нельзя успокоить.
Как только Рут кончила, Бертольд почему-то сразу заговорил. Он стал рассказывать о своих делах, о навязанном ему докладе, о том, как доктор Фогельзанг его прервал и не дал закончить доклад, о требовании извиниться. Как Бертольд ни силился, он ничего не мог поделать со своим широким мальчишеским лицом, которое, помимо его воли, выражало напряжение, сосредоточенную мысль, озабоченность. Но ему удалось сохранить хотя бы внешнее спокойствие и мужскую твердость; временами он даже достигал легкого и безразличного тона, к которому стремился.
Было бы жестоким поражением, если бы его исповедь встретили с обычным безразличием, с проклятым равнодушием взрослых, бывалых людей. Но этого не случилось. Бертольд едва ли не досадовал на то, как всерьез они ее, приняли.
Дядя Жак склонил голову набок, полузакрыл голубые глаза. Он обдумывал.
Когда римляне заняли Иудею, - сказал он наконец, - они потребовали от евреев уплаты большого налога. И спросили евреи у раввинов: "Давать ли о товарах правильные сведения?" Отвечали раввины: "Горе тем, кто их даст, горе тем, кто их не даст". Как бы ты ни поступил, дорогой мой, он все равно попытается свить тебе веревку. - Дядя Жак помолчал немного и продолжал: - На твоем месте я не сказал бы ни да, ни нет. Я бы заявил: "То-то и то-то я хотел сказать. Если мои слова показались кому-нибудь оскорбительными, я очень сожалею и беру их обратно". Директор Франсуа человек разумный.
Генрих сидел на высоком ларе, он любил самые неподходящие для сидения места, и гимнастическим движением попеременно выбрасывал то одну, то другую ногу.
Директор Франсуа, - сказал он, - is a good old fellow [хороший старик (англ.)]. Но ребята сочтут такой ход отступлением. Долговязый - есть там у нас такой Вернер Риттерштег - заявил на заседании президиума футбольного клуба, что Бертольда следует исключить за то, что он до сих пор еще не извинился. Я ему влепил разок. Спустя два дня он заявил, что если Бертольд извинится, это будет позорно: слово мужа есть слово мужа, а иначе страдает честь.
Честь, честь, - прервал Генриха дядя Жак и покачал головой. Он ничего больше не сказал, но никогда Бертольд не слыхал более уничтожающей критики этого понятия.
Я, впрочем, не думаю, - продолжал Генрих, старательно разглядывая носки своих ботинок, - что свинья Фогельзанг удовлетворится половинчатым заявлением. Замять дело можно только полным, ясным извинением. - Генрих перестал болтать ногами, соскочил с ларя. - Go ahead [валяй (англ.)], - обратился он к Бертольду. - Кончай это дело. Весь школьный аппарат тебе одному не одолеть. Ты достаточно показал свое гражданское мужество. То, что ты сказал об этом дикаре, несомненно верно. Но бессмысленно, имея дело с такими типами, настаивать на своем утверждении только потому, что оно правильно. Северная хитрость здесь более уместна, чем твердость. Одно я могу сказать, - заключил он мудро и стал вдруг похож на отца, - в практическом смысле работа над Арминием мало чему тебя научила.
Неверно, неверно, неверно! - загорячилась Рут Опперман и затрясла черными волосами, которые, как всегда, казались спутанными и растрепанными. - Этих людей ты компромиссом не возьмешь. Им импонирует только одно: смелость, смелость и смелость!
Бертольд с удивлением посмотрел на Рут. Не она ли безоговорочно восхищалась подвигом Арминия Германца? А теперь требует, чтобы он отстаивал свою рационалистическую оценку. Вот так она всегда: не очень сильна по части логики, но - характер.
Ханукальные свечи догорали. Жак Лавендель достал граммофонные пластинки с древнееврейскими напевами, а также старую народную еврейскую песенку. Он тихонько подпевал пластинке:
Нас было десять братьев, торговали мы вином,
Один, бедняга, помер, - остались мы вдевятером.
У Иоселе - скрипица, у Тевье - контрабас.
Сыграйте же нам песенку, чтоб все пустились в пляс.
Когда гости стали прощаться, тетя Клара, весь вечер молчавшая, сказала:
Ничего другого не остается, Бертольд: ты должен извиниться. Не откладывай в долгий ящик и сделай это письменно, пока не кончились каникулы. Напиши директору Франсуа.
Сибилла отослала горничную и вдвоем с Густавом занялась приготовлением холодного ужина. Грациозно и деловито бегала она по своей милой двухкомнатной квартирке. Густав вновь и вновь испытывал радость, видя, как она помнит о малейших его вкусах и привычках; она знала толк в вещах, красящих внешнюю сторону жизни. Тоненькая, ребячливая, смышленая, она очаровательно хлопотала вокруг него, болтая, как умудренная опытом старушка. Все в ней и в том, что ее окружало, было такого рода, что в случае необходимости можно было от этого отказаться, но если бы Густаву пришлось отказаться, не потеряла ли бы жизнь своей прелести?
Густав сиял. Он любил это время между рождеством и Новым годом. Он сидел, ел, пил, болтал без умолку.
Договор на биографию Лессинга подписан. Гонорар, конечно, не из щедрых. В течение восемнадцати месяцев по двести марок в месяц. За труд, требующий примерно четырех тысяч часов, - довольно скудное вознаграждение. Но большую часть работы он уже проделал, и теперь - смеется Густав - на полтора года он человек обеспеченный.
Сибилла слушала внимательно, без улыбки. Ее маленькие, старательно отделанные, зачастую страшные рассказы приносили ей от трехсот до четырехсот марок в месяц. Никто не знал, каких усилий они ей стоили, сколько она над ними работала, как низко оплачивался ее труд. Густаву легко говорить. Для него эти двести марок пустячный побочный доход. Мужчины тратятся на цветы, шоколад, духи. Часто ужин в дорогом ресторане обходится им от шестидесяти до семидесяти марок. А ведь насколько больше обяжешь человека, истратив на ужин двадцать марок и отдав остальные сорок ему на руки. Густав что угодно, только не скуп, он ежемесячно переводит на ее текущий счет вполне достаточную сумму. Но хорошо одеваться стоит немалых денег, гонорар за рассказы поступает медленно, нередко оказываешься в тисках. Обращаться же за деньгами к щепетильному Густаву совершенно немыслимо.
Двести марок. Квартира обходится дорого, автомобиль, шелковые сорочки. Вот чулки дешевы. Один русский автор недавно написал недурной роман по поводу трех пар шелковых чулок. Она, Сибилла, тоже набросала рассказец: образованная женщина, социолог, холодная, разумная, вынуждена для заработка сотрудничать в модных журналах. Интрига слабовата, но сейчас у нее мелькнула идея. Эти двести марок нужно будет использовать, как дополнительный эпизод. В сущности, надо бы поговорить об этом с Густавом. Как раз когда дело касается композиции, он может подсказать много интересного. Но сегодня у него нет настроения. Зато у нее оно есть. Она в ударе, ей не терпится записать план рассказа.
А Густав тем временем говорил о своем Лессинге. Клаус Фришлин оказался в этом деле очень полезен. Вопрос в том, занять ли его целиком Лессингом? Тогда Фришлину придется отказаться от заведования художественным отделом фирмы. Лессинг будет готов самое большее через полтора года. Стоит ли в таком случае отрывать Фришлина от скучной, правда, но постоянной работы?
Сибилла слушала его рассеянно, мысли ее были заняты новым рассказом. Густав заметил это. Слегка обиженный, он ушел от нее раньше, чем собирался.
На следующий день профессор Мюльгейм обедал у Густава. Лицо маленького, шустрого человека морщилось сегодня как-то особенно лукаво.
Перед самым концом рабочего дня ему удалось обделать для Густава великолепное дело. Уже много лет он настойчиво уговаривал Густава перевести свои деньги за границу. Дела в Германии принимают все более угрожающий оборот. Не безумец ли тот, кто остается в поезде, бригада которого проявляет явные признаки безумия? Теперь у Мюльгейма есть возможность без всякого риска перевести капитал Густава за границу. Он обстоятельно излагает детали. Дело продумано с большой предусмотрительностью, все вполне легально, ловко обойдены хитрые статьи валютных законов.
Мюльгейм маленькими глотками прихлебывал черный кофе. Терпеливо, пункт за пунктом, объяснял он другу всю сложную сделку. Густав слушал, нервно помаргивая глазом, выстукивая сильной волосатой рукой по колену какой-то мотив. "Глаз божий" перекатывался слева направо, слева направо. Эммануил Опперман хитро, добродушно, сонно смотрел на внука. Хорошо было деду Эммануилу: ему никогда не приходилось разрешать такие проблемы. Впрочем, дед, вероятно, с благодарностью принял бы предложение Мюльгейма. Но ему, Густаву, оно противно. Все существо его восстает против этого. Лицо его, отражающее малейшее душевное движение, выражает смятенье, внутреннюю борьбу.
Мюльгейм сердится, горячится. Кому, собственно, собирается Густав оставлять деньги в Германии? Милитаристам, чтобы они употребили их на тайное вооружение? Крупным промышленникам, чтобы они занимались своими сомнительными гешефтами? Нацистам на содержание их штурмовых отрядов и оплату пропаганды, которую ведет их фюрер? Тринадцати тысячам крупных аграриев, чтобы эти горе-хозяева пустили их по ветру?
Густав встал и, тяжело ступая на всю ногу, забегал взад и вперед. Спору нет, Мюльгейм прав. Деньги, которые даешь государству, идут совсем не на общественные нужды. Они идут не для защиты его, Густава, а для нападения на него. Но как бы там ни было, они служат для поддержания порядка, не того, может быть, который нужен, но все-таки порядка. А Густав был согласен с Гете, что несправедливость предпочтительнее беспорядка. Он протянул Мюльгейму сильную волосатую руку.
Я очень тебе благодарен, Мюльгейм, за твои заботы обо мне, но деньги свои я оставлю в Германии.
Мюльгейм руки не взял. Он с досадой смотрел на этого упрямца. Дело было верное. Абсолютно законное. Акционерное общество, в которое он предлагал войти Густаву, насчитывало среди своих акционеров целый ряд "германских националистов" и даже "коричневых". Случай таким верным путем переправить капитал за границу вторично не представится. Срок подписки истекал завтра, с последним днем года. Чего Густав, собственно, хочет? Почему он отказывается? Какие у него доводы? Не будет ли он любезен изложить их.
Густав, озадаченный, бегал из угла в угол. Доводы? Никаких. Он считает непорядочным изымать свои капиталы из Германии. Он любит Германию. Вот и все. Соображения сентиментального порядка, они бессильны перед логикой Мюльгейма. Но что поделаешь, такой уж он сентиментальный человек. Почему бы - Густав улыбнулся по-мальчишески плутовато - обладателю полумиллионного капитала и по меньшей мере миллионного недвижимого имущества не позволить себе некоторую долю сентиментальности?
Для того-то ты и должен обеспечить себе несколько сот тысяч марок, чудак, чтобы и в будущем разрешать себе некоторую долю сентиментальности. - Мюльгейм сердито рассмеялся.
Поспорив еще немного, Густав наконец согласился. Он подписался, правда, не на четыреста тысяч марок, как настаивал Мюльгейм, а только на двести. Мюльгейм облегченно вздохнул. Наконец-то он хоть частично обеспечил своего чудаковатого друга. Густав подписал доверенность, которую Мюльгейм заранее заготовил.
Не забудь, между прочим, - важно заявил Густав, - что я, кроме того, получаю еще за Лессинга двести марок ежемесячного дохода.
Покончив со скучными деловыми вопросами, Густав быстро пришел в прежнее веселое настроение, и когда явился Фридрих-Вильгельм Гутветтер, он сиял, как всегда. Но Мюльгейма не так легко было отвлечь от политических тем.
Мы видели бунтующего пролетария, - сказал он. - Это было малопривлекательное зрелище. Мы видели разнузданного крупного буржуа, крупного агрария, милитариста. Это было отвратительное зрелище. Но все это нам покажется раем, когда мы увидим разнузданного мелкого буржуа, нацистов и их "фюрера".
Неужели вы серьезно так думаете, многоуважаемый профессор? - изумился Гутветтер, ласково глядя на Мюльгейма огромными детскими глазами. - Я иначе себе это представляю, - кротко молвил он. - Мне кажется, что война была лишь прологом. Век великих битв только начался. Это будет век уничтожения. Последние поколения белой расы будут беспощадно истреблять друг друга. Гром совокупится с морем, огонь - с землей. Для такой битвы нужны рогатые лбы. В чем вижу я смысл грядущей национальной империи? Воинствующий дух, правосудие, построенное на высоких законах запрета, культ опьянения и жертвенности во имя косного звериного бытия - такова перспектива. - Он говорил кротко, каким-то созерцательным голосом, холеное, елейное лицо гармонировало с сюртуком, похожим на священническое одеяние, детские глаза глядели мечтательно.
Густав и Мюльгейм хранили некоторое время молчание. Потом Мюльгейм сказал:
Ладно. Как вам угодно. А пока вы, может быть, не откажетесь еще от одной рюмки коньяку и сигары?
В 1905 году в Москве вышла книга под заглавием "Великое в малом. Антихрист как близкая политическая реальность". Автором был некий Сергей Нилус, чиновник синодальной канцелярии. К двенадцатой главе имелось приложение, озаглавленное "Протоколы сионских мудрецов". "Протоколы" содержали отчеты о тайных собраниях вождей всего еврейства, которые будто бы съехались в Базель осенью 1897 года в связи с первым сионистским конгрессом. На этих собраниях, по утверждению автора книги, вырабатывались директивы для утверждения мирового владычества евреев. Книга была переведена на ряд иностранных языков и произвела сильное впечатление, главным образом в академических кругах Германии. В 1921 году сотрудник лондонского "Таймса" доказал, что в большинстве своем протоколы дословно списаны с появившейся в 1868 году брошюры некоего Мориса Жоли. В этой брошюре приверженцы Наполеона III, масоны и бонапартисты, обвинялись в грандиозном заговоре для достижения мирового владычества. Автор "Протоколов" просто заменил слова "масоны и бонапартисты" словом "евреи". Частично же "Протоколы" заимствованы из романа "Биарриц", опубликованного в том же 1868 году неким Гедше, под псевдонимом Джон Ретклиф. В романе описывалось, как каждые сто лет князья рассеянных по всему свету двенадцати колен израилевых собираются на старом еврейском кладбище в Праге и держат совет о том, что делать дальше для укрепления владычества евреев над миром. Разоблачение грубой фальсификации вызвало во всем цивилизованном мире оглушительный хохот. Только в Германии, особенно среди университетских зубров, продолжали верить в подлинность "Протоколов".
"Протоколы" и все, что было связано с ними, чрезвычайно забавляли Густава Оппермана. Его интересовали документы человеческой глупости, и он собрал небольшую коллекцию, содержащую различные издания "протоколов" и литературу о них.
В последний день старого года директор Франсуа обычно обедал у Густава. Франсуа раздобыл чрезвычайно забавное издание "Протоколов", выпущенное неким Альфредом Розенбергом, и принес Густаву этот скромный подарок.
Обед прошел весело, в интересной беседе.
Директор Франсуа происходил из эмигрантской французской семьи. Уважение к разуму и гуманности с давних пор входило в традиции этой семьи, гордо хранившей лучшие заветы восемнадцатого и девятнадцатого столетий. Теперь, разумеется, под влиянием фрау Эмилии, Грозовой тучки, господин Франсуа стал осторожен и только в кругу близких друзей отваживался упоминать о своем происхождении. Наедине с Густавом Альфред Франсуа мог дать себе волю. У них были одинаковые литературные вкусы, оба они ненавидели политику, оба были фанатическими поборниками чистоты языка. С Густавом Франсуа мог отвести наболевшую душу. Оба познали человеческую глупость, бездонную, как море Но они знали также, что в конце концов разум так же неизбежно побеждает глупость, как Одиссей победил циклопа Полифема, как люди бронзового века одолели людей каменного века Густав Опперман и директор Франсуа вели застольную беседу в духе тех бесед, что не раз, вероятно, вели предки Франсуа.
Но еще до того как встали из-за стола, Франсуа вдруг вспомнил: он не выполнил обещания, данного Грозовой тучке. Когда он рассказал ей, какую забавную книжечку он поднесет завтра Густаву, фрау Эмилия заявила ему: "Раз ты завтра будешь у своего друга; ты кстати можешь поговорить с ним о твоем Оппермане. Пусть убедит этого молокососа поскорее уладить конфликт с Фогельзангом. В наше время такими вещами не шутят". Она до тех пор приставала к Франсуа, пока тот не пообещал ей переговорить с Густавом.
И вот он начинает разговор, осторожно, издалека. Война изменила немецкий язык, внесла в него новые понятия, новые слова, повлияла на лексику и синтаксис. Если пользоваться исключительно новыми оборотами, то получается нечто отвратительное. Если же хорошее старое органически сочетается с хорошим новым, то в результате образуется новый стиль, стиль, лишенный прежней задушевности, но зато более твердый, холодный, рассудительный, мужественный. Некоторые из его учеников прекрасно восприняли этот новый немецкий язык. К числу наиболее восприимчивых он относит и Бертольда Оппермана. В этом юноше интерес к современной технике сочетается с живым влечением к гуманистическим проблемам. Нужно надеяться, что несносный новый учитель, которого посадили к нему в школу, как картофелину в грядку тюльпанов, не слишком много напортит. И он рассказывает случай с Фогельзангом.
Густав слушает довольно безучастно. Неужели Франсуа думает, что он отнесется к этому эпизоду как к проблеме? До чего же люди, замкнутые в своей профессии, склонны переоценивать всякий пустяк, связанный с нею. Все происшествие выеденного яйца не стоит. Бертольд высказал разумную мысль. Учитель из каких-то пошловато-сентиментальных соображений не желает с ней согласиться. Неужели Франсуа серьезно думает, что в двадцатом веке мальчику могут грозить неприятности за высказывание разумных мыслей в стенах учебного заведения?
До этого еще дело не дошло, - отвечает директор Франсуа и поглаживает небольшими холеными руками густые усы. Но Густав, видимо, недооценивает влияние, которое националистское движение оказывает, к сожалению, и на школу. Франсуа беседовал с одним из референтов министерства, вполне благомыслящим человеком, с которым у него прекрасные отношения. Референт обещал при первой возможности убрать из его школы этого беспокойного нового учителя. Но и сам референт - лицо зависимое и вынужден то и дело идти на всякие компромиссы. Единственная тактика в деле Фогельзанга - Оппермана, которая ему, Франсуа, кажется правильной, это тактика оттягивания. Если Фогельзанга переведут из его школы, дело само собой заглохнет. Но это, как уже сказано, только предположение. Правильней было бы на это не рассчитывать. Не уговорит ли все-таки Густав своего племянника принести требуемое извинение?
Густав удивленно вскинул глаза. После предисловия Франсуа он ожидал другого заключения. Он сдвинул густые брови, над крупным носом прорезались глубокие вертикальные складки, все его изменчивое лицо выражало изумление. Отдавая через Мюльгейма распоряжение перевести часть своего капитала за границу, он исходил из того же чувства осторожности, какое сейчас проявляет Франсуа. Но вряд ли такая осторожность свойственна Бертольду. После короткого молчания Густав сказал:
Нет, дорогой Франсуа: в этом деле я не могу вам помочь. Я понимаю, что можно утаить правду, которую знаешь. Но мой племянник высказал свою правду вслух, и я не стану советовать ему задним числом отрекаться от нее да еще извиняться. - Лицо его приняло замкнутое, высокомерное выражение, он сидел очень прямо. В этом у него сходство с Гете, подумал Франсуа; сидя, он кажется очень высоким. Грозовая тучка будет сердиться, продолжал он рассуждать про себя, по он с чистой совестью может сказать, что сделал все от него зависящее. Вообще же ему нравилось поведение друга Густава.
Оба с облегчением вздохнули, когда обед кончился и можно было перейти в библиотеку. В этой прекрасней комнате приятно было беседовать об извечной, бездонной, как море, человеческой глупости и о такой же извечной победе духа над ней. Густав приобщил новый экземпляр "Протоколов" к своей коллекции памфлетов. Улыбаясь, вытащил он книгу фюрера "Моя борьба", стоявшую в одном ряду с "Протоколами", и стал читать Своему другу наиболее "сочные" места. Франсуа затыкал уши: он не желал слушать искаженный, исковерканный немецкий язык этой книги. Густав уговаривал его потерпеть. Несомненно, раздражение против формы мешало ему оценить комизм содержания. Несмотря на протесты Франсуа, он прочитал ему несколько мест. "Низость еврея беспредельна, - читал Густав, - и не приходится удивляться, что немецкий народ олицетворяет дьявола, как воплощение зла, в физическом облике еврея... Именно евреи, - читал дальше Густав, - приводили и приводят негра к берегам Рейна, чтобы путем скрещивания погубить белую расу, низвести ее с политических и культурных высот и самим возвыситься до господства над ней... Евреи, - читал он, - хотят создать в Палестине еврейское государство вовсе не для того, чтобы селиться там, а для того, чтобы иметь наделенный суверенными правами организационный центр мирового мошенничества, убежище для изобличенных негодяев и высшую школу для будущих прохвостов". Директор Франсуа, как ни противно ему было, не мог удержаться от смеха над этим нагромождением бессмыслицы. Смеялся и Густав. Он читал все новые и новые отрывки. Оба хохотали оглушительно.
Но Франсуа в конце концов не выдержал неаппетитного чтения.
Не могу вам описать, дорогой друг, - сказал он, - как мне становится скверно, когда приходится слышать цитату из этой нечистоплотной книги. Скажу, не преувеличивая: меня буквально тошнит.
Густав улыбнулся, отдал по внутреннему телефону распоряжение Шлютеру принести коньяк, потом поставил книгу на место, рядом с "Протоколами".
Разве не странно, - сказал он, - что одна и та же эпоха порождает людей, стоящих на таких разных ступенях развития, как автор книги "Моя борьба" и автор книги "Неприязнь к культуре"? Анатом будущего столетия, сравнивая мозг того и другого, наверно, пришел бы к утверждению, что их разделяют по крайней мере тридцать тысяч лет.
Шлютер принес коньяк, заморозил рюмки, наполнил их.
Что с вами, Шлютер? - спросил Густав. - На вас лица нет.
Директору Франсуа тоже показалось, что обычно спокойный и расторопный Шлютер чем-то расстроен.
Звонили из городской клиники, - сказал Шлютер, и лицо его потемнело, - шурину моему очень плохо. Едва ли он дотянет до нового года.
Густав был поражен.
Когда вы ездили к нему в последний раз? - спросил он.
Третьего дня, - ответил Шлютер. - Жена была вчера. Он сказал ей: "Нельзя этим псам вечно все спускать с рук. Они запоганят всю страну, если люди будут молчать. И если бы мне пришлось претерпеть все сначала, я бы все равно не отказался от своих слов".
Ступайте в клинику, Шлютер, - предложил ему Густав. - Сейчас же. И Берте передайте, чтобы она шла. Вы мне не нужны. Переключите сюда телефон. Если кто-нибудь придет, я открою сам. Возьмите машину, если хотите.
Благодарю, господин доктор, - сказал Шлютер.
Густав рассказал Франсуа, в чем дело. Шурин Шлютера, Пахнике, механик по профессии, очень порядочный, далекий от политики человек, оказался свидетелем одной из ежедневных теперь потасовок между республиканцами и нацистами. Один из республиканцев был убит в стычке. Ландскнехты заявили, что республиканцы напали на них и им пришлось обороняться: обычное их объяснение, когда они убивают своих противников. На суде механик Пахнике, допрошенный в качестве свидетеля, рассказал все, как было, то есть что потасовку затеяли "коричневые". Впрочем, ни ему, ни другим свидетелям, показавшим под присягой то же самое, не поверили, и убийцу оправдали. Но вскоре после процесса "коричневые" напали ночью на Пахнике и так его изувечили, что пришлось отправить беднягу в больницу.
Вот видите, дорогой Опперман, - сказал Франсуа, когда Густав кончил, - у нас в Германии не совсем безопасно становиться на сторону правды и разума. Быть может, теперь вы не столь строго отнесетесь к моему желанию уберечь вашего племянника от участи механика Пахнике.
Вы совершенно недопустимо обобщаете, дорогой Франсуа, - резко возразил Густав. - В конце концов ни вы, ни ваши педагоги, ни господа из министерства народного просвещения не принадлежите к наемным убийцам. Нет, нет: подавляющее большинство немцев - это Пахнике, а не рыцари свастики. Как ни сыплют те деньгами и обещаниями, им не удалось одурачить и трети населения. При том размахе, какой они взяли, результаты просто убоги. Нет, дорогой Франсуа, у народа хорошая душа.
Внушайте мне это почаще, - сказал Франсуа, - нам нужно верить в это. А то я иногда начинаю сомневаться. Не пора ли, однако, нам бросить политику. Я никак не могу отделаться от дурного осадка после той тошнотворной книги. Давайте смоем его чем-нибудь хорошим.
Он порылся в книгах. Вынул том Гете. С улыбкой прочел: "В смутные времена народ мечется из стороны в сторону, как горячечный больной". И они омыли дух свой от грязи "Протоколов" и "Моей борьбы".
Так провели они два прекрасных часа. Тяжелое настроение постепенно рассеялось. Нет, народ, который веками воспитывался на таких произведениях, как то, что стоят на этих полках, не поддастся дурману косноязычной болтовни "Протоколов" и книги "Моя борьба". Густав проявил излишнюю осторожность, последовав совету Мюльгейма, а у Франсуа нет никаких оснований сомневаться в благоприятном исходе конфликта с Фогельзангом. Густав, конечно, прав: основная масса немецкого народа состоит из таких людей, как механик Пахнике, а не из сброда, который перебегает к ландскнехтам. Они задумались над словами умирающего Пахнике: "Если бы мне пришлось претерпеть все сначала, я бы все равно не отказался от своих слов". Пахнике, а не господа Фогельзанги выражают думы немецкого народа. Народ верен разуму, он не попадется на удочку напыщенных речей фюрера. С беспечной веселостью задавались друзья вопросом, чем кончит этот фюрер: зазывалой в ярмарочном балагане или агентом по страхованию.

30 января президент Германской республики провозгласил автора книги "Моя борьба" рейхсканцлером.

Часть Вторая. Сегодня

На совести у немцев - национализм,
самый варварский, самый безумный недуг
из всех существующих, тот nevrose
nationale, которым больна Европа.
Германия лишила Европу рассудка, отняла
у нее разум.
Ницше
Густав Опперман направлялся на Гертраудтенштрассе, чтобы принять участие в совещании владельцев мебельной фирмы Опперман. Мартин с необычайной настойчивостью просил его на этот раз приехать во что бы то ни стало.
Прошло всего несколько дней после назначения нового рейхсканцлера. Улицы кишели народом. Повсюду видны были коричневые рубашки, свастика. Машина Густава, искусно управляемая Шлютером, продвигалась довольно медленно.
Вот снова красный огонь светофора. "У американцев, - подумал Густав, - есть хорошая поговорка: "The lights are against me" [огни против меня (англ.)]. Но ему некогда было додумать мысль до конца, его отвлек пронзительный старушечий голос, навязчиво предлагавший куклы. Куклы изображали фюрера. Старуха поднесла одну из них к стеклу автомобиля. Если прижать кукле живот, она выбрасывает вверх руку с раскрытой ладонью, жест, заимствованный итальянским фашизмом у древнего Рима, а немецким фашизмом у итальянского. Старуха, поглаживая куклу, кричала:
О бедный, о великий! Ты боролся, ты страдал, ты победил.
Густав отвел глаза от уродливо-смешного зрелища. Он, как и вся Германия, был поражен неожиданным назначением нового рейхсканцлера. Правда, это поразило его меньше, чем самого фюрера, но и Густав ничего не понимал в ходе событий. Почему именно теперь, когда фашистская горячка идет на убыль, высочайший пост в стране вверяется такому человеку, как автор книги "Моя борьба"? В гольф-клубе, в театральном клубе Густаву втолковывали, что большой опасности в этом нет, что влияние умеренных, благомыслящих членов кабинета парализует влияние рейхсканцлера. Все вместе только нарочитый маневр, рассчитанный на то, чтобы подавить растущее брожение в массах. Густав слушал и с готовностью соглашался.
Мюльгейм, правда, придавал событиям гораздо большее значение. По его мнению, господствующие группировки, с крупными аграриями во главе, напуганные возможностью разоблачения панамы с субсидиями, призвали варваров на помощь. Мюльгейм не верил в то, что, допустив варваров к корыту, от них легко будет избавиться. Этот сангвиник дошел до утверждения, что цивилизация Центральной Европы находится под угрозой такого нашествия варваров, какого мир не знал со времен переселения народов.
Пессимизм друга вызвал у Густава только улыбку. Народ, создавший такую технику, такую промышленность, не впадет внезапно в состояние варварства. Ведь только недавно кто-то высчитал, что в странах с господствующим немецким языком один только Гете разошелся более чем в ста миллионах экземпляров. Нет, такой народ быстро раскусит крикливую демагогию варваров.
На тихих улицах Груневальда, где жил Густав, последние события почти не ощущались. Лишь попав в центр города, он увидел, как обнаглели варвары. Их отряды заполнили улицы. Новенькое, с иголочки, еще пахнущее портняжной мастерской коричневое обмундирование, античный жест приветствия, ну прямо статисты на провинциальной сцене. Сборщики с кружками останавливали прохожих и предлагали жертвовать на проведение избирательной кампании. Густаву хотелось услышать, что они кричат. Он опустил стекло. "Жертвуйте на пробуждающуюся Германию. Она на веки вечные выгонит евреев в Иерусалим!" - услышал он. Густав служил в армии, несколько месяцев был на фронте. Энергичные хлопоты Анны уберегли его в свое время от дальнейших фронтовых мытарств. Службу в армии Густав считал самым отвратительным эпизодом в своей жизни. Он старался вычеркнуть ее из памяти: он заболевал, когда думал о ней. При виде коричневых рубашек в нем вдруг ожило тягостное воспоминание.
Машина шла по Гертраудтенштрассе. Вот и дом фирмы Опперман, зажатый другими домами, старомодный, солидный. И здесь, перед самым подъездом, одетые в форму нацисты клянчили у прохожих на свою избирательную кампанию. "Жертвуйте на пробуждающуюся Германию. Она на веки вечные выгонит евреев в Иерусалим. Поддержите фюрера!" - выкрикивали они звонкими мальчишескими голосами. Старый швейцар Лещинский неподвижно стоял в дверях. Лицо его с тяжелым квадратным подбородком, с жесткими седыми усами окаменело. Он особенно хмуро поклонился Густаву, особенно четким движением толкнул вращающуюся дверь: он подчеркивал перед сопляками в коричневых рубашках свои почтительные чувства к патрону.
В главной конторе все уже собрались. Пришли Жак Лавендель и Клара Лавендель, доверенные Гинце и Бригер, не было только Эдгара. Густав вошел быстрой, твердой походкой, ступая на всю ногу, стараясь казаться беспечным, сияющим, как всегда. Кивнув в сторону портрета Эммануила Оппермана, сказал:
Великолепная копия. Подозреваю, Мартин, что ты у себя оставил оригинал, а мне сплавил копию.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Но на шумную веселость Густава откликнулся один только шустрый господин Бригер:
Дела идут превосходно, господин Опперман. Нацисты устраиваются на широкую ногу, а если люди устраиваются, им нужна мебель. Ну, а кто будет поставлять мебель для их коричневых учреждений? Мы.
Перешли к делу. Мартин начал с нескольких замечаний общего характера. Нацисты используют антисемитизм как средство пропаганды. Возможно, даже очень вероятно, что теперь, придя к власти, они откажутся от антисемитских выпадов как от ненужного и экономически вредного средства. Но принять меры предосторожности все же не мешает. Он просит высказаться по этому поводу господина Бригера.
Маленький длинноносый господин Бригер заговорил, по обыкновению, развязно. Ничего другого, пожалуй, не остается, как влить все оппермановские магазины в акционерное общество "Немецкая мебель". Хорошо было бы также прийти наконец к какому-нибудь соглашению с господином Вельсом. Господин Бригер уже зондировал на этот счет почву. Как ни странно, но именно он лучше всех умеет сговориться со свирепым гоем. Необходимо еще до выборов перевести оппермановское предприятие в нееврейские руки по меньшей мере на пятьдесят один процент. Обставить это нужно так, чтобы никто ни с какой стороны не мог подкопаться. Операции, связанные с этим делом, чрезвычайно деликатны, хлопотливы и потребуют от обеих сторон взаимного понимания, решимости, доброй воли. "Три качества, в которых мы сильны, чего о господине Вельсе никак не скажешь". Таково было мнение господина Бригера, которое он изложил, пересыпая речь острыми шуточками. Он старался говорить легко и весело, но это не всегда ему удавалось.
Мартин резюмировал мнение Бригера:
Нужно сделать и то и другое: и перейти целиком в акционерное общество "Немецкая мебель", и повести переговоры с Вельсом. Полагаю, что с ним лучше всех поладит господин Бригер. - Косвенное признание того, что он, Мартин, кое-что напортил при своем свидании с Вельсом, далось ему нелегко, но умолчать об этом он считал некорректным.
Представительный господин Гинце сидел неподвижно и был явно не согласен с тем, что говорилось.
Я полагаю, - сказал он, - что если профессор Мюльгейм возьмется за дело, то в течение недели с "Немецкой мебелью" будет все оформлено. Но мы еще не дожили, слава тебе господи, до того, чтобы Опперманам бегать за каким-то господином Вельсом. Пусть только акционерное общество "Немецкая мебель" станет фактом, и мы спокойно можем ждать, пока наш приятель сам заявится.
Очень хорошо, - сказал Жак Лавендель, дружески глядя на господина Гинце. - Ну, а что, если приятель не заявится? Что, если он ежедневно слушает по радио разглагольствования фюрера и верит им? Голова-то у него, у бедняги, не очень крепкая. Не будем, господа, полагаться на рассудительность других. Пока что этот расчет никогда еще не оправдывал себя. Начните переговоры с этим гоем. Сегодня же. Не будьте мелочными. Не завязывайте морду волу, когда он жует. Ткните ему в зубы кусок побольше: это лучше, чем отдать все.
Густав сидел, как человек, который слушает из вежливости, но которому, в сущности, разговор наскучил. Он уставился на грамоту, висевшую в рамке на стене. Текст он знал наизусть. "Купец Эммануил Опперман из Берлина оказал германской армии большую услугу своими поставками. Генерал-фельдмаршал фон Мольтке". Густав полузакрыл скучающие карие глаза, едва заметно опустил плечи и сразу потерял всю свою моложавость, стал похож на Мартина.
Все ждали, что Густав выскажется сейчас же после Бригера, и только когда стало ясно, что он не намерен взять слово, выступил Мартин. Видя, что Густав все молчит, Мартин обратился к нему с вопросом:
А твое мнение, Густав?
Я не согласен с тобой, Мартин, - ответил он, и голос его, обычно дружелюбно-ворчливый, прозвучал раздраженно и решительно. - И с вами не согласен, господин Бригер, и даже с вами, господин Гинце. А уж меньше всего я согласен с вами, Жак. Не понимаю, почему у вас вдруг затряслись поджилки? Что произошло? Популярного олуха облекли высоким званием и тут же парализовали его влияние, окружив солидными людьми. Неужели вы в самом деле думаете, что Германии пришел конец оттого, что на улицах озорничают несколько тысяч вооруженных сопляков? - Он сидел прямо и казался очень высоким. Его приветливое лицо выражало досаду, раздражение. - Что вам мерещится? Чего вы испугались? Боитесь, что нашим покупателям запретят покупать у нас? Закроют наши магазины? Или, может быть, конфискуют наш капитал, вложенный в предприятие? И все только потому, что мы евреи? - Он встал и грузно забегал взад и вперед по комнате, посапывая мясистым носом. - Оставьте меня, пожалуйста, в покое с вашими детскими сказками. Погромам в Германии на бывать. С этим покончено. Уже более ста лет. Сто четырнадцать лет прошло с последнего погрома, если хотите точную справку. Неужели вы думаете, что шестьдесят пять миллионов немцев перестали быть культурным народом оттого, что они не зажимают рта нескольким дуракам и негодяям? Я этого не думаю. Я против того, чтобы идти на поводу у дураков и негодяев. Я против того, чтобы снять с вывески доброе имя Опперманов. Я против того, чтобы велись переговоры с тупоголовым Генрихом Вельсом. Вы не заразите меня вашей паникой. Не понимаю, как могут взрослые люди всерьез испугаться этой дурацкой кукольной комедии.
Все были озадачены. Спокойствие Густава, его уступчивость вошли в поговорку. В деловых вопросах он никогда сколько-нибудь серьезно не противоречил. Никогда его не видели в таком возбуждении, как сегодня. Что же это такое? Осталось ли хоть одно еврейское предприятие, которое бы не приняло мер предосторожности? Что могло ослепить такого умного человека, как Густав? Вот они, эти вечные занятия литературой да философией.
Первым заговорил Жак Лавендель.
Вы, значит, твердо верите, Густав, что здравый смысл победит? - Он дружески поглядел на Густава. - Вашими бы устами да мед пить, - продолжал он тихим, хриплым, доброжелательным голосом. - Конечно, в исторической перспективе вы правы, Густав. Но мы, деловые люди, не можем, к сожалению, заглядывать так далеко. День, о котором вы говорите, непременно придет. Но никто из нас не знает, доживет ли до него. В смысле деловом, конечно. Когда он наступит, вы окажетесь правы, но фирма Опперман успеет обанкротиться.
Как прекрасна ваша вера, - сказал представительный господин Гинце. Он встал и тепло пожал руку Густаву. - Благодарю вас за ваши слова. Они поистине целительны. Они поднимают дух. Но как коммерсант я все-таки говорю: вера в душе, осторожность в деле.
Мартин упорно хранил молчание. Он вытащил пенсне, долго и тщательно тер стекла, сунул обратно. Смущенный, озабоченный, глядел он на брата. Увидел вдруг, что Густаву действительно пятьдесят лет. Ни спорт, ни безоблачная, спокойная жизнь не помогли ему. Вот он стоит и несет что-то ни с чем не сообразное. Мартин посмотрел на портрет старого Эммануила. И тут ему стало ясно, что на его месте старый Эммануил уже год тому назад начал бы переговоры с Вельсом и давно бы пришел с ним к соглашению; улыбаясь, покачивая головой, он давно убрал бы с фирменной марки имя и портрет. Подумаешь, какая важность имя, портрет! Важна суть. Семью свою он давно переселил бы за границу, куда-нибудь, где живут более приятные, более культурные люди. Мартин почувствовал вдруг огромное превосходство над братом.
Спокойней, спокойней, Густав, - сказал он. - Выход найдется.
Густав стоял в углу. Смотрел, все еще не остыв, на Мартина, Жака и других. Что общего у него с этими растерявшимися дельцами? Они несимпатичны ему все вместе взятые, он не выносит их вечного грошового скептицизма. Перед ним - великая Германия, от Лютера до Эйнштейна и Фрейда, от Гутенберга и Бертольда Шварца до Цеппелина, Габера и Вергиуса. А эти дельцы считают ее копченой страной. И почему? Только потому, что она, доведенная до крайности, на мгновенье потеряла голову.
Нет никакой необходимости искать выход, - набросился он на Мартина. - Все должно остаться, как оно есть. Уже один факт существования "Немецкой мебели" является достаточным компромиссом.
Присутствующие начинали терять терпение.
Образумьтесь, Густав, - сказал Жак Лавендель. - Кант есть Кант, а Рокфеллер есть Рокфеллер. Кант по методу Рокфеллера не написал бы своих книг, а Рокфеллер по методу Канта не нажил бы своих миллионов. - Жак тепло, сердечно посмотрел на Густава. - Философией вы занимайтесь на Макс-Регерштрассе, а на Гертраудтенштрассе занимайтесь делами.
Как это ни странно, а выход из создавшегося тупика нашла Клара. Ей нравился брат ее Густав, но, слушая его, она все яснее понимала, почему вышла замуж за Жака. Клара не участвовала в споре, о ее присутствии совершенно забыли. Все были удивлены, когда эта грузная, тихая женщина заговорила:
Если Густава так волнует вопрос о сохранении имени Опперман, - предложила она, - то можно здесь, на Гертраудтенштрассе, продолжать дело под фирмой Опперман, а все отделения объединить под фирмой "Немецкая мебель". Ну, а против того, чтобы Бригер частным порядком продолжал переговоры с господином Вельсом, Густав, я думаю, возражать не станет.
Это предложение рассудительной, решительной женщины понравилось и Густаву и всем остальным. Без дальних слов его приняли. Густав для вида сделал еще несколько оговорок. Он был недоволен собой, ему было досадно, что он не сдержал себя. В конце концов и он дал свою подпись.
Оставшись один, Мартин тяжело облокотился на ручки кресла. Непонятное поведение брата угнетало его. "Ему предстоит многому учиться заново, - думал он. - Почему он не хочет признать то, что видят все? Германия тысяча девятьсот тридцать третьего года - это уже не Германия нашей юности. В ней ничего не осталось от Германии Гете и Канта, к этому надо привыкать. По "Фаусту" не поймешь Германию наших дней, придется Густаву обратиться к книге "Моя борьба".
Вечером на Корнелиусштрассе Мартин старается вести за столом беззаботный разговор. Он не намерен, конечно, скрывать от Лизелотты принятые сегодня на Гертраудтенштрассе решения. Но его очень огорчит, если она легко отнесется к ним, а вместе с тем ему не хочется и волновать ее.
Лизелотта сидит между неестественно многоречивым мужем и молчаливым сыном. Она чувствует тревогу Мартина и с растущим беспокойством следит за Бертольдом, который явно чем-то мучается, не желая ни с кем поделиться.
После ужина Мартин, собравшись с духом, в коротких словах сообщает ей, что отныне все оппермановские магазины, за исключением главного, войдут в фирму "Немецкая мебель". Лизелотта, красивая, статная Лизелотта, слушает его. Она слегка наклонилась вперед, ее удлиненные серые глаза пытаются заглянуть в тусклые карие глаза мужа; светлое лицо ее мрачнеет.
Все? - спрашивает она. - Все оппермановские магазины? - Ее глубокий голос звучит поразительно тихо.
Тяжело это, Лизелотта, - говорит Мартин.
Лизелотта не отвечает. Она только подвигает свой стул ближе к Мартину. Мартин ждал, что она легко примет все. И он чувствует большое облегчение оттого, что ошибся.
Густав Опперман попросил Эллен Розендорф перейти из столовой в кабинет. Они пили чай, болтали, провели вдвоем несколько приятных часов. В кабинете Эллен прилегла на широкую тахту; Густав включил лампу под абажуром и сел в кресло против Эллен.
А теперь, Эллен, - сказал он, предлагая ей сигарету, - расскажите то, о чем собирались мне рассказать. Что случилось?
Она лежала неподвижно и курила. Красивое смуглое лицо ее оставалось в тени, она сделала несколько глубоких затяжек и как бы вскользь бросила:
Я рассталась с ним.
С кем? - озадаченно спросил Густав. - С принцем?
А с кем же, наивный младенец? - усмехнулась Эллен. - Он мне нравился, - сказала она. - Я часто спрашивала себя: а если бы он не был кронпринцем, нравился бы он мне? Думаю, да. В нем все было как-то удивительно слажено.
А теперь вдруг разладилось? - спросил Густав.
Разумеется, - продолжала Эллен, - он рад развернувшимся событиям. Он был бы дураком, если бы не содействовал их развитию. Хотя, в сущности, ни одна роль не будет ему так к лицу, как роль кронпринца не у дел. Я, конечно, не осуждаю его за то, что он не прочь при случае оказаться снова у дел. Почему же не использовать нацистов, если они могут быть полезны? Ведь есть же, скажем, целый ряд еврейских фирм, которые поставляют им форму, мебель, ткань для знамен? Важно только одно: никогда не забывать, из какого теста эти господа. Их услугами пользуются, а затем моют руки. Принц знает это так же, как мы. Как мы, он рассказывал о фюрере десятки анекдотов. Он оглушительно хохотал, когда при нем читали отрывки из "Моей борьбы". Он умеет смеяться. И представьте, Густав: с тех пор как этот человек стал канцлером, принц в корне переменил к нему отношение. Он осмеливается в разговоре со мной утверждать, что в фюрере что-то есть. Сначала я думала, что он шутит. Но он твердит свое. Он так долго и добросовестно внушал это себе, что и впрямь поверил. И теперь уж ничего не поделаешь. Мир отвратителен, Густав.
Густав слушал ее внимательно и нежно. Это его уменье слушать и всем существом своим отзываться на их дела и любили в нем женщины. Несмотря на легкость и развязность тона Эллен, Густав чувствовал, каких страданий стоит ей разрыв с кронпринцем. Он представлял себе, как это произошло. Вероятно, Эллен поспорила с принцем на политическую тему, и он, со свойственной ему бесцеремонностью, не стал скрывать своего антисемитизма. Густав ничего не сказал, пересел к ней на тахту и стал гладить ее смуглую, нежную руку.
Не странно ли, Густав? - продолжала она, помолчав. - Этот человек так же хорошо знает закулисную сторону последних событий, как и мы с вами. Фашисты зашли в тупик, крупные промышленники не давали больше денег. Фюрер был конченый человек. "He was over". Я сама слыхала, как принц сказал это одному англичанину. Все было кончено. И вот маленькая группа крупных аграриев, которым некуда было податься, открыла шлюзы варварству. Сам вожак так же мало сделал для своего "успеха", как вы или я. Даже папаша Гинденбург, у которого вынудили согласие, и тот сделал для фюрера больше, чем он сам. И после всего этого у кронпринца хватает наглости заявить мне, что, очевидно, в фюрере все-таки что-то есть, раз он достиг такого успеха.
Эта история, - жаловалась Эллен, - перевернула вверх дном все мои представления о величии. Я с ужасом спрашиваю себя, не состряпана ли таким манером и слава многих великих людей, задним числом, после подобного рода "успехов"? Страшно подумать, что, быть может, какой-нибудь Цезарь имел за душой не больше нашего фюрера.
В этом смысле могу вас успокоить, Эллен, - улыбнулся Густав. - Относительно большинства великих людей существуют непререкаемые доказательства их умственной и всякой другой деятельности. Цезарь, например, оставил две книги. Если хотите, Эллен, я прочитаю вам страничку из его "Галльской войны" и, для сравнения, страницу из "Моей борьбы".
Эллен рассмеялась.
Да, да, утешьте меня, Густав, - попросила она. - Я нуждаюсь в утешении. - Но улыбка мгновенно исчезла с ее лица. - Знать бы, когда это кончится, - проговорила она.
Все это одна лишь паника, и больше ничего, - вспылил Густав.
Но Эллен серьезно посмотрела на него и медленно покачала красивой библейской головой.
Такими дешевыми приемами, Густав, вам не следовало бы меня утешать. Разве вы сами этого не донимаете?
Густав смешался, неприятно пораженный.
Неужели вы думаете, что это серьезно? - Он спрашивал настойчиво. Мнение Эллен ему вдруг показалось гораздо важнее, чем мнение Мюльгейма, его опытного друга; он напряженно ждал ответа.
Да что я, по-вашему, ясновидящий Ганусен, что ли? - Эллен улыбнулась. - Одно можно сказать с уверенностью: помните, со вступлением американцев в войну все знали, что война для нас проиграна? Вот точно так же мне теперь ясно, что дело с фашистами хорошо кончиться не может. Но когда наступит этот конец; и как он наступит? И не будет ли он концом Германии? - Она пожала плечами.
Что вы тут нагородили, Эллен? - Густав рассерженно поднял брови, но руки ее не выпустил. - Оттого, что какой-то там глупый принц пожелал броситься в объятия варваров, вы считаете, что вся Германия погрязла в варварстве?
Я этого вовсе не считаю, - возразила Эллен. - Я говорю только, что варваров легко разнуздать, но очень трудно надеть на них узду. Варварство имеет свою притягательную силу. Должна сознаться, что мне самой частенько трудно устоять против этой силы. Я бы лгала, если бы утверждала обратное. Другие, большинство, вероятно еще сильнее ощущают этот соблазн. - Она лежала перед ним, красивая, печальная, насмешливая, умная. Из нелепого приключения с кронпринцем, через которое она прошла со стыдом и цинизмом, Эллен выходила, не раскаиваясь; она издевалась над собой. Густав почувствовал вдруг жгучее желание. Он обхватил ее сильными волосатыми руками. Близко, близко придвинув к ней лицо, он горячо заговорил:
Эллен, уедем из этого глупого Берлина. Поедем на Канарские острова. Я брошу к дьяволу своего Лессинга. Едемте со мной, Эллен. Прошу, прошу вас: поедем.
Она гладила его большую взбудораженную голову.
Вы ребенок, Густав, - успокаивала она его. - Вы хороший, и вам незачем ехать на Канарские острова, чтобы доказать мне это.
После ее ухода Густав сидел усталый, умиротворенный. Он собирался провести вечер в одиночестве, работая над Лессингом. Но после ухода Эллен его вдруг потянуло к людям, к разговорам. Он поехал в театральный клуб.
Настроение в клубе было довольно уверенное. Хозяйственные круги отнеслись к происшедшей перемене поначалу оптимистически. Возведенный в канцлеры попугай, беспомощно лепечущий по чужой подсказке, находится всецело в руках крупного капитала. Все были уверены, что он не отважится на какие-либо эксперименты. В свое время социал-демократы шли на поводу у крупных аграриев и магнатов тяжелой индустрии, то же самое будет и с националистами: ведь аграрии и промышленники сами допустили их к власти, - значит, так нужно. Будьте покойны. На сцене разыгрывается комедия, а за кулисами заключаются торговые сделки. Старая история.
Густав говорил мало, больше слушал. Политические и хозяйственные вопросы его не очень интересовали. В его жизнь, в его духовный мир переворот не ворвется. Эта уверенность все больше крепла в нем. Как мог он поддаться всеобщей панике? Какую отвратительную сцену устроил он в кабинете Мартина. Ужасно. В пятьдесят лет он все еще не владеет собой, сущий ребенок. Но впредь он будет крепко держать себя в руках. Ни слова больше о политике. Конец всей этой дурацкой, ненужной болтовне.
Он заказал себе вина. Сыграл партию в экарте. Играл довольно неосторожно, и все же выигрывал. Счел это хорошим признаком. У входа в игорный зал стоял старый служитель Жан. У Густава вошло в обыкновение в случае выигрыша давать старику пять марок. И сегодня он, как всегда, приготовил кредитку и, выходя, сунул ее в руку старика. Ему нравилось достоинство, с каким старик благодарил, неприметно, но вместе с тем почтительно. Часть пути до дому Густав прошел пешком. Была свежая зимняя ночь. Жизнь по-прежнему была легка и приятна.
Он хорошо спал и проснулся в бодром, светлом настроении. День начался удачно. Доктор Фришлин, бросивший службу в мебельной фирме и ежедневно работавший теперь по утрам с Густавом, подал несколько интересных мыслей. Полученные письма тоже были приятны. В особенности порадовало Густава письмо известного писателя, с которым он был знаком по Обществу библиофилов. Писатель приглашал его подписать воззвание против растущего варварства и одичания общественной жизни. Густав радостно улыбнулся и по-детски смутился, хотя никто не мог видеть его улыбки. Неужели его литературную работу ценят так высоко, что придают его подписи какое-то значение? Он вторично прочитал письмо. И подписал воззвание.
Профессор Мюльгейм, услышав, что Густав дал свою подпись, реагировал на это далеко не так, как ожидал Густав.
Твое писательское самолюбие, Опперман, может быть, и польщено, - сказал он с досадой, - но я бы от этой чести уклонился.
Густав поднял брови; на лбу проступили резкие вертикальные оппермановские складки.
Объясни, пожалуйста, почему? - раздраженно спросил он.
Нужно ли объяснять? - недовольно сказал Мюльгейм. - Чего ты ждешь от такого воззвания? Неужели ты думаешь, что этакая бесхребетная академическая болтовня способна произвести впечатление на кого-нибудь в министерстве? - И так как Густав, видимо, все еще не понимал, Мюльгейм выложил все, что думал по этому поводу: - Должен тебе сказать, Опперман, что ты непозволительно наивен. Неужели ты думаешь, что эффект этого воззвания будет хоть в какой-нибудь мере соответствовать той цене, в какую тебе обойдется твоя подпись? Разве ты не видишь, чудак ты эдакий, какую ты кашу заварил для себя и для всех Опперманов? Фашистские писаки не оставят тебя теперь в покое. Кроме них, конечно, никто не откликнется на это воззвание. Год назад их вой мог бы только позабавить. Но теперь они - рупор правительства, и довольно-таки беззастенчивого правительства. Твоему брату Мартину творения этих писак доставят мало удовольствия.
Густав стоял, как школьник, получивший нагоняй.
Тебя действительно ни на минуту нельзя оставить одного, Опперман, - сказал в заключение Мюльгейм значительно мягче.
Но смущение Густава быстро прошло. Что такое? На него опять хотят нагнать страху? Он покорнейше просит оградить его от этих идиотских разговоров. Он не желает их слушать. Он не допустит, чтобы ему мешали вступаться за Лессинга, Гете, Фрейда. И пусть, бога ради, десяток-другой идиотов покупает стулья для своих драгоценных седалищ не у Опперманов. Мюльгейм насмешливо смотрел на расходившегося Густава. Отвечал иронически. Друзья расстались холодно.
Совсем иное впечатление произвело воззвание на Сибиллу Раух. Она с радостью увидела среди известных имен имя своего друга. Со свойственной ей ребячливостью и сердечностью поздравила она Густава. Как благородно с его стороны, не думая о последствиях, дать свою подпись. Сибилле нравился ее друг. Густав нашел, что ее оценка гораздо естественнее и правильнее, чем отношение к этому делу политиков, юристов, деловых людей.
Он продолжал работать. Биография Лессинга успешно подвигалась вперед, жизнь была прекрасна. Пусть во дворце рейхсканцлера распоряжается варвар, его, Густава, это мало беспокоит.
То, что не удалось ни Мартину, ни Жаку Лавенделю, ни искушенным Бригеру и Гинце, ни даже умудренному опытом профессору Мюльгейму и красивой умной Эллен Розендорф, а именно поколебать твердокаменный оптимизм Густава, сделали, как это ни странно, три стула. Точнее: три столовых стула, по тридцать семь марок за штуку, модель N_1184.
Шесть таких стульев стояло в столовой у фрау Эмилии Франсуа, по прозвищу Грозовая тучка, а ей давно хотелось иметь девять. Нескладный муж фрау Эмилии подавал в последнее время все больше и больше поводов для недовольства. Несмотря на обострение политической обстановки, инцидент с этим молокососом Опперманом до сих пор не был разрешен, да и отношения ее мужа с преподавателем Фогельзангом оставляли желать лучшего. Директор Франсуа, стремясь сколько-нибудь задобрить свою Эмилию, решил подарить ей ко дню рождения недостающие три стула. По существу, фрау Эмилия не возражала против такого подарка, но ее беспокоили некоторые детали, связанные с покупкой. Так как стулья надо было подобрать к имеющемуся комплекту, то их следовало приобрести только у Опперманов. Но в нынешнее время на служащего министерства просвещения, занимающего более или менее видный пост, очень недружелюбно косятся, если он покупает у евреев. А потому ни под каким видом нельзя было допустить, чтобы стулья были доставлены фирменным грузовиком Опперманов или через их посыльного. Она настояла на том, чтобы Франсуа, заказывая стулья, ясно оговорил это обстоятельство. Проще всего было позвонить Густаву. Директор Франсуа отказался. Фрау Эмилия уверяла, что такие просьбы теперь обычны, иначе большинство еврейских фирм вылетели бы в трубу. Франсуа под нажимом супруги обещал при случае поговорить с Густавом. Он надеялся повести этот разговор очень хитро, упомянув о стульях вскользь, мимоходом. Но фрау Эмилия настояла на том, чтобы Франсуа позвонил при ней, и, оттого, очевидно, просьба Франсуа прозвучала не так невинно, как ему хотелось. Правда, Густаву удалось закончить телефонный разговор в том непринужденном тоне, в каком его хотел вести Франсуа. Но, повесив трубку, он вдруг страшно изменился в лице. Так, значит, друзья его стыдятся вещей, приобретенных в магазинах его фирмы? Густав потемнел. Он слышал взволнованное биение своего сердца. Вера и оптимизм улетучились из его сознания, как воздух из дырявой резиновой камеры.
Доктору Бернду Фогельзангу было тридцать пять лет. Он был молод и сметлив. Резкие, точно рассчитанные движения, которые он усвоил себе в провинции, в Берлине округлились, не утеряв, однако, своей молодцеватости; воротничок стал на сантиметр ниже. И еще многому другому научился доктор Фогельзанг за это время. Четырнадцать лет боролся фюрер, пока добился победы. И вот теперь, став канцлером, он не трубит о своем триумфе, он сдерживается, он выжидает, пока враг не будет сломлен окончательно.
Бернд Фогельзанг в сфере своей деятельности следовал тактике фюрера. Как и тот, он выжидал. При всей сдержанности своего поведения он успел, однако, подготовить почву для тех времен, когда в седьмом классе гимназии королевы Луизы воцарится истинно немецкий дух. Каждый ученик уже знал наизусть стихотворение Генриха фон Клейста "Германия - своим сынам", и сердце Бернда Фогельзанга начинало радостно биться, когда класс хором произносил мощные, исполненные ненависти строки. Кроме классического гимна, мальчики выучили наизусть и современный гимн нацистов: "Хорст-Вессель".
Директор Франсуа устало и понуро сидел в своем большом директорском кабинете между бюстами Вольтера и Фридриха Великого. От духа Вольтера в гимназии королевы Луизы и следа не осталось, а от духа Фридриха Великого - только одно плохое. Все реже и реже кто-либо из учителей отваживался защищать идеи либерализма, которыми некогда славилась школа Франсуа. О переводе Фогельзанга теперь нечего было и думать. Директор Франсуа вынужден был беспомощно взирать, как этот человек калечит восприимчивые умы его воспитанников.
При всем том Фогельзанг держал себя вежливо и корректно, не давал никаких поводов к возмущению. Он, например, не торопился с разрешением прискорбного дела Оппермана. Разве только раз в неделю, заключая беседу на разные темы, он, как бы мимоходом, с зловеще приветливой улыбкой, разъединявшей больше обычного отдельные части его лица, квакал на свой восточнопрусский лад: "Ceterum censeo discipulum Oppermann esse castigandum" [а все-таки я считаю, что ученик Опперман должен быть наказан (лат.)]. Директор холодел от шутки преподавателя Фогельзанга. Но и он выжимал у себя под холеными белыми усами улыбку. Беспомощно смотрел он сквозь толстые стекла неоправленных очков на холодно, вежливо, с сознанием своего превосходства улыбающегося человека; Франсуа казалось, что человек этот держит в своих красных, покрытых рыжим пухом руках вексель, крайне неприятный вексель.
Конечно, коллега, - поспешно откликался он. - Я не упускаю этого дела из виду. - И Фогельзанг не настаивал больше на своем требовании и лишь снисходительно улыбался.
Прекрасно, прекрасно, - говорил он и откланивался.
При встрече с воспитанником Опперманом директор Франсуа никогда не упускал случая сказать ему несколько приветливых слов. Бертольд за последние недели заметно возмужал. Лицо его стало вдумчивее, тверже, мужественнее. Из-под упрямого лба под шапкой черных волос сосредоточенно и серьезно смотрели смелые серые глаза. Женщины начали заглядываться на него. О своих личных делах он говорил все реже. Даже директор Франсуа, в дружеском расположении которого Бертольд не сомневался, не мог склонить его к откровенности.
Доктор Фогельзанг не придирался к Бертольду. Он уделял ему столько же внимания, сколько и другим, и не умалял его успехов. Как-то, отмечая удачный ответ Бертольда, он, вежливо ухмыляясь под густыми белокурыми усиками, похвалил его:
Да, отличная голова у вас, Опперман, отличная голова.
В другой раз, одобрительно отозвавшись о гладком слоге Бертольда, он заметил:
Пожалуй, чересчур плавно, чересчур гладко. Не чувствуется трения, нет углов. Больше твердости, Опперман: "Ландграф, будь тверд". - Бертольд был достаточно справедлив, чтобы признать это суждение обоснованным.
Генриха Лавенделя тревожило спокойствие Фогельзанга. Фогельзанг не таков, чтобы похоронить историю с Арминием Германцем. Чем больше он тянет, тем опасней.
Он ждет лишь, пока бифштекс хорошенько прожарится, - говорил Генрих Бертольду. - Я насквозь вижу эту свинью. На твоем месте я не стал бы ждать, пока он перейдет в наступление. Go ahead, Бертольд. Вырви инициативу у него из рук. Ныряй смелей.
Бертольд лишь пожимал плечами, замкнутый, погруженный в себя.
На вид он казался теперь старше Генриха. Вид у него был хоть куда. И вообще парень стал хоть куда. Он мог доказать любое положение и тут же его опровергнуть. Но, в сущности, взрослым был Генрих, а Бертольд был ребенком. Генриху зверски хотелось помочь Бертольду. А тут стой и смотри, сложа руки, как парень изводится. До черта досадно. Заговорить с Бертольдом еще раз Генрих не решался. Теперь, когда они ездили вместе из школы, они почти все время молчали. Но нередко Генрих, хоть это и значило для него сделать крюк, провожал Бертольда лишний квартал, и Бертольд, несомненно, замечал это.
Ученик Вернер Риттерштег, по прозвищу Долговязый, получив от Генриха затрещину, на некоторое время прекратил свои приставанья. Он даже нет-нет истерически посмеивался над прежде боготворимым товарищем. Но когда он однажды попросил в классе карандаш и Генрих учтиво, как всегда, протянул ему свой, точно ничего не произошло, сердце его растаяло. На другой день он снова встретил Генриха словами: "How are you, old fellow?" - и снова стал на каждом шагу навязывать ему дружеские чувства. Генрих оставался холоден. Как раньше он пропускал мимо ушей насмешки Долговязого, так и теперь он не замечал его заискиванья.
Но стоило Риттерштегу увидеть, что Генрих тесней сошелся с Бертольдом, как им опять овладел гнев. Как? Он, чистокровный ариец, уже самой природой поставленный выше любого еврея, он, которого сам Бернд Фогельзанг удостоил посвящения в "Молодые орлы", он снисходит до дружбы с Генрихом, а этот неблагодарный льнет к спесивому Опперману? Видано ли подобное унижение? В сущности, Вернеру Риттерштегу следовало бы наплевать на то, как к нему относится какой-то там еврейский мальчишка. Но, к несчастью, ему совсем но наплевать. Его грызет, ему не дает покоя, что Генрих ни в грош его не ставит. Надо показать Генриху, что он, Вернер, другого калибра человек, нежели вылощенный неженка Опперман. Надо выкинуть какой-нибудь такой номер, чтобы у Генриха наконец открылись глаза.
В ту пору началась избирательная кампания. В демократической газете "Тагесанцейгер" появилась статья весьма известного журналиста Рихарда Карпера, которого нацисты упорно называли в насмешку Исидором Карпелесом. В статье этой Карпер высмеивал множество стилистических погрешностей в книге фюрера. Газету, конечно, немедленно прихлопнули, но статья подействовала, и в частности, очень сильно на Бернда Фогельзанга. Ему не терпелось, хотя бы в своем маленьком окружении, расправиться с коварным противником. Он показал ученикам своего класса, насколько мелочны придирки этого Исидора Карпелеса, именуемого Карпером. Объяснил им, что в деятельности государственного человека важен дух, а не тонкости формы. Изложил им свою излюбленную теорию о превосходстве устного слова над письменным. Процитировал, устранив предварительно наиболее тяжкие прегрешения против немецкого языка, несколько фраз фюрера, касающихся этого вопроса. Заклеймил Карпера-Карпелеса, отнеся его к тем элементам, на которые падает главная вина в разложении, в политическом и моральном упадке немецкого народа.
Вернер Риттерштег смиренно таращил бараньи глаза на обожаемого учителя, из-под белокурых усиков которого сыпались громкие, гневные слова. Но он не мог поймать взгляд учителя, ибо взгляд его, Вернер прекрасно это видел, был неотрывно устремлен на Бертольда Оппермана. Сомнения не было, весь этот резкий выпад Фогельзанга направлен, в сущности, против Бертольда Оппермана.
Долговязый посмотрел на Генриха. Генрих сидел, положив скрещенные руки на парту, наклонив широкую светло-русую голову, точно готовый боднуть. Все это Вернер Риттерштег увидел. В то же время он внимательно слушал Фогельзанга, ни единое слово учителя не прошло мимо его ушей.
На большой перемене Долговязый подошел во дворе к Генриху Лавенделю. Погода стояла ясная, теплая. В этот февральский день в воздухе впервые запахло весной.
Look here, Harry [посмотри, Гарри (англ.)], - сказал Вернер Риттерштег и протянул Генриху новенький желтый "кохинор" вместо взятого у него простого карандаша. Он собственноручно тщательно очинил его. - Я раздобыл замечательную машинку для очинки карандашей. Американский патент, первый сорт, - пояснил Генриху Долговязый. Он мечтательно глядел бараньими глазами на длинный острый кончик карандаша. - Нож в брюхо всадить бы такой свинье! - ни с того ни с сего дико буркнул он.
Генрих Лавендель сидел на заборе и гимнастическим движением выбрасывал попеременно то одну, то другую ногу. Услышав слова Вернера, он на мгновенье застыл.
Нож в брюхо? Кому? - Он удивленно посмотрел на Риттерштега.
Предателю, конечно, этому самому Карперу, который из-за угла нападает на фюрера.
Генрих ничего не сказал, только едва заметно искривил свои очень красные губы. Небольшой, коренастый, загорелый, сидел он против бледного Риттерштега. Как ни плохо разбирался в людях Долговязый, он прочел в этой едва заметной гримасе все, что думал его ненавистный, его обожаемый друг-враг: недоверие, презрение к хвастуну, отвращение. Генрих взял наконец карандаш, аккуратно надел на него наконечник и сунул в карман.
Карандаш, который я тебе дал, стоил пять пфеннигов, - сказал он. - Этот стоит по меньшей мере двадцать. Но пятнадцать пфеннигов разницы я тебе не верну.
Допустить такое отношение к себе, "молодому орлу", Долговязый никак не мог.
Вот увидишь, увидишь, - приставал он, жалкий, несчастный, моля о доверии, - я всажу ему нож в брюхо. - И так как Генрих, пожав плечами, отвернулся, он прибавил с безуспешной потугой на шутку: - А если я это сделаю, ты отдашь мне мои пятнадцать пфеннигов?
Ты с ума сошел, дурак, - сказал Генрих.
Затрещал звонок. Перемена кончилась. Педель Меллентин наблюдал, как дочь его собирает не проданные на перемене бутерброды, старательно не замечал ученика Оппермана, приветливо кивнул ученику Риттерштегу, вытянулся в струнку перед господином преподавателем Фогельзангом.
Занятия продолжались.
Спустя два дня в газете появилось сообщение: неизвестный юноша, зайдя в помещение редакции "Тагесанцейгер", в припадке ярости заколол насмерть редактора газеты Рихарда Карпера. Убийца, некий Вернер Риттерштег, оказался учеником седьмого класса гимназии королевы Луизы. На допросе он заявил, что пришел выразить негодование редактору Карперу за его пресловутую статью против фюрера, а Карпер набросился на него и стал душить. Защищаясь, он пустил в ход свой нож. После допроса Риттерштег, как сообщили газеты, выпущен на свободу, так как нет оснований подозревать, что он скроется.
Отец Риттерштега, состоятельный коммерсант, занимавший четыре почетных поста, под горячую руку влепил сыну затрещину. Фрау Риттерштег выла: какой позор навлек сын на всю семью. Но очень скоро оказалось, что Долговязый вовсе не негодяй, а герой. Фашистские газеты напечатали его портрет. Они писали, что хотя поступок молодого человека нельзя безоговорочно оправдать, однако вполне понятно, что дерзкие выпады редактора Карпера могли спровоцировать немецкую молодежь на активные выступления. Знакомые Риттерштега-отца звонили, поздравляли. Ему преподнесли еще два почетных звания. Через двадцать четыре часа родители Риттерштега забыли, как они реагировали на поступок сына в первые минуты: он стал героем в их глазах. Через сорок восемь часов Риттерштег-отец мог бы с чистой совестью поклясться, что от своего героического сына он всегда ждал какого-нибудь высокопатриотического подвига. Несмотря на тугие времена, он расщедрился и обещал сыну подвесной мотор к его лодке.
Доктор Фогельзанг исполнен был глубочайшей радости. Пример Риттерштега показал, как отзывчива немецкая молодежь, если суметь должным образом подойти к ней. Достаточно легкого намека, чтобы толкнуть ее на правильный путь. Вернер Риттерштег принадлежал, несомненно, к той части немецкой молодежи, которая искоренит в Германии скверну, гниль, разложение.
Чужого не копи: своим не станет.
И зла не потерпи, что душу ранит.
Эта молодежь умеет превращать слова своего Гете в дела. Он, Бернд Фогельзанг, достиг цели в своем маленьком кругу, подобно тому как это удалось фюреру в более обширной сфере. После подвига Риттерштега восемнадцать из двадцати шести учеников седьмого класса объявили себя "истинными германцами"; кроме Вернера Риттерштега и Макса Вебера, доктор Фогельзанг выделил еще шесть человек, достойных вступить в ряды "Молодых орлов".
Но, с другой стороны, именно успех этот вынуждал Фогельзанга действовать с особой осторожностью. Пока националисты не одержали окончательной победы, другими словами - до выборов, его могут привлечь к ответственности, как морального вдохновителя убийства. Рихард Карпер был популярным журналистом, и левые газеты, со свойственной им пошлой переоценкой значения отдельной жизни, подняли гвалт по поводу его смерти. До выборов следовало держаться в тени. После выборов Бернд Фогельзанг с удесятеренной гордостью объявит о своей доле участия в этом подвиге. Но пока надо быть тише воды ниже травы. Он даже не решался вслух похвалить Риттерштега. Об инциденте с Опперманом больше не упоминалось.
Гимназисты же стлали свое восхищение под ноги товарищу. На наглядном примере он показал им, как Вильгельм Телль или Арминий Германец реагировал бы на жалкие нападки такого Карпера. Ссылка на необходимость защиты, которой Вернер Риттерштег выгораживал себя, лишь подымала его в их глазах. В борьбе с коварным врагом позволительна любая увертка; это и была та самая северная хитрость, о которой постоянно твердил доктор Фогельзанг.
Долговязый купался в лучах своей славы. Учителя, хоть его успехи оставляли желать лучшего, носились с ним, как с писаной торбой. Летом он получит моторную лодку и будет целые дни кататься со знакомыми девушками по озеру Тейпиц.
Одна только капля горечи отравляла его триумф. Он совершил великий подвиг, - это ведь был великий подвиг по общему признанию, - но тот, ради кого он всю историю затеял, этого не признавал.
Риттерштег бродил вокруг Генриха, заглядывал ему в лицо молящим взором. Неужели Генрих не скажет ему наконец: "Я ошибался, Вернер: я не думал, что ты способен на такой подвиг. Прости меня. Вот моя рука". Ничего этого не было. Целую неделю вообще ничего не было. Холодное молчание Генриха сводило с ума Долговязого.
На восьмой день на школьном дворе, на том самом месте, где он восемь дней назад говорил Генриху об этом деянии, он неожиданно и быстро подошел к нему.
Надеюсь, - сказал он, - теперь-то я получу с тебя свои пятнадцать пфеннигов? - Накачавшись до предела своим триумфом и самоуверенностью, он твердо, с сознанием собственного превосходства, посмотрел в глаза Генриху. Но Генрих ответил ему холодным взглядом.
No, sir! [Нет, сэр! (англ.)] - сказал он. И, помолчав, добавил зло: - Если желаешь, я эти пятнадцать пфеннигов положу в банк, пока не выяснится, правда ли, что ты действовал в порядке самозащиты.
Бесцветные щеки Вернера чуть порозовели.
Ты что? Роль полицейского взял на себя, что ли?
Генрих пожал плечами. Только и всего. Но Вернер, сам себе не признаваясь, почувствовал, что поколеблена сама идея его подвига.
На самом же деле поступок Вернера глубоко взволновал Генриха. Преступление Долговязого, этого проклятого дурака, привело в смятение мысли и чувства Генриха. Что делать? Он единственный, кто знает предысторию убийства. У него и сейчас еще в ушах птичий голосок Вернера: "Нож в брюхо всадить бы такой свинье!" И: "Вот увидишь: я всажу ему нож в брюхо". Генрих чувствует, что он, карандаш и пятнадцать пфеннигов глубоко вплетены в цепь причин, приведших к убийству. Но что же еще он мог сказать ему, как не "ты с ума сошел, дурак"? Да, сейчас все с ума посходили, все. Вся страна превратилась в сплошной сумасшедший дом. Не долг ли его, Генриха, написать прокурору, что герой этот не герой, а негодяй, что убийство совершено вовсе не в порядке самозащиты, а с заранее обдуманным намерением. Но если он разоблачит этого болвана, разве что-нибудь изменится? Те, кто знает, знают, а никого другого он не научит, и никто ему не поверит. Он только создаст всякие затруднения себе, отцу, Опперманам, Бертольду.
Отец бы ему, безусловно, отсоветовал разоблачать Риттерштега. Привел бы веские, очевидные доводы. Но Генрих и без разговора с отцом отлично все понимает. Однако его все вновь и вновь тянет заявить о том, что он знает. Надо рассказать правду. Нельзя оставаться безучастным зрителем, когда преступного дурака превращают в героя. Надо - пусть даже с минимальными шансами на успех - попытаться вскрыть перед всеми, что этот мальчишка преступный дурак. "Go ahead, Harry, - говорил он себе часто. - Write to the attorney, what happened" [напиши прокурору о том, как было дело (англ.)]. Но благоразумие снова брало верх. Он не садился к столу он не писал письмо прокурору, а как тяжкое бремя молча таскал с собой свою правду.
Вернер Риттерштег затаил злобу. Если с Генрихом ничего не поделать, то горе Опперману. Он написал Фрицу Ладевигу, председателю футбольного клуба. Снова внес предложение, на этот раз в письменной форме, исключить Бертольда Оппермана из клуба за всем известное поношение германского духа.
В президиум клуба входило девять мальчиков, в том числе и Генрих. Фриц Ладевиг с явным неудовольствием доложил о предложении Риттерштега. Мальчики молча посмотрели друг на друга. Бертольд был хорошим товарищем. Но, с другой стороны, Вернер Риттерштег считался теперь героем всего учебного заведения, нельзя было попросту, без всякой мотивировки, отклонить его предложение.
Ну так как же? - после некоторого молчания обратился к собранию Фриц Ладевиг.
Вы, конечно, понимаете, что если Бертольда исключат, то и я уйду, - напрямик заявил Генрих Лавендель, бледный, решительный, ни на кого не глядя. Предстоял матч с гимназией Фихте. Генрих Лавендель был незаменимый вратарь.
Об этом не может быть и речи, - решил президиум, и обсуждение письма Риттерштега было отложено.
Фриц Ладевиг доложил Риттерштегу. Сказал, что клуб разрешает себе запросить его, настаивает ли он на своем заявлении, несмотря на угрозу Генриха. Научившись за время пребывания у "Молодых орлов" таинственно и туманно отвечать на неудобные вопросы, Риттерштег сказал:
Я должен сначала испросить совет у самого себя.
Он еще раз подошел к Генриху.
Слушай, я хочу тебе кое-что предложить. Я заявлю во всеуслышание, что ты мой друг. Заявлю о полной солидарности с тобой. Это что-нибудь да значит в наших условиях, милый мой. Но я могу это себе позволить. Пообещай мне лишь две вещи: во-первых, что ты при обсуждении моего предложения в клубе воздержишься от голосования и, во-вторых, что ты из клуба не уйдешь. И если ты будешь очень любезен, ты мне вернешь также мои пятнадцать пфеннигов. Скажи: да. Пользуйся случаем, - попытался он пошутить. - Или скажи: о'кей, - улыбался он Генриху, молил его.
Генрих оглядел его несколько раз с ног до головы с тем пристальным любопытством, с каким смотрят на животных в зоологическом саду. Отвернулся.
Да ты не понял меня, чудак ты, - заторопился Вернер Риттерштег, и губы его побледнели. - Нет, нет, не отдавай мне эти пятнадцать пфеннигов, я пошутил. И в клубе можешь голосовать против меня. Но не заявляй о своем уходе, хоть это пообещай мне. - Генрих безмолвно повернулся к нему спиной. Вернер, прикасаясь к плечам маленького коренастого Генриха, молил и молил:
Ну, будь же благоразумен: не заявляй о своем уходе. Оставайся в клубе.
Генрих стряхнул с плеч длинные, бледные руки.
Директор Франсуа все дольше засиживался в своем служебном кабинете, ибо дома у него стон стоял от жалоб и заклинаний Грозовой тучки. Но и уединение его обширного директорского кабинета все больше и больше омрачалось. Какая польза от того, что его труд "Влияние античного гекзаметра на слог Клопштока" успешно подвигался вперед, если гибло дело его жизни. С бессильной горечью наблюдал он, как наступающий широким фронтом национализм быстро обволакивает туманом головы его воспитанников. От всего сердца старался он передать светоч знаний дальше, но ночь опускалась все ниже и гасила слабый огонек в его руках. Варварство, какого Германия не знала со времен Тридцатилетней войны, заполонило страну. Правил ландскнехт. Его разнузданный рев заглушал благородные голоса немецких поэтов.
Брезгливо, точно уже одно прикосновение к бумаге вызывает в нем отвращение, перелистывал Франсуа "Сокровищницу национал-социалистских песен" - официальный песенный сборник фашистов, из которого, по настоянию Фогельзанга, питомцы Франсуа учили наизусть стихи. И что за стихи! "Когда граната рвется, от счастья сердце бьется". Или: "Всадив еврею в горло нож, мы скажем снова: мир хорош".
В тех классных комнатах, где раньше звучали строфы из Гете и Гейне или размеренные периоды клейстовской прозы, теперь изрыгают эту пошлятину. На лице директора появилась гримаса отвращения. Сейчас он ясно представляет себе, как варвары, ворвавшись в античный город, превращали храмы в конюшни для своих лошадей.
Альфред Франсуа охотно побывал бы на Макс-Регерштрассе, отвел бы душу с другом своим, Густавом, почерпнул бы у него утешение и бодрость. Но и в этом ему было отказано. Густав подписался под известным воззванием против варваров, и газеты варваров каждые два-три дня набрасывались на него, как злые псы. Густав был заклеймен, и фрау Эмилия строго-настрого запретила Франсуа бывать у него. Стареющий директор одиноко проводил дни в своем обширном кабинете. Дело его жизни гибло на его глазах, друзья гибли, Германия гибла. Он знал, что вскоре и в этом кабинете, в его последнем убежище, для него, так же как и для бюста Вольтера, не останется больше места.
В один из этих дней директор Франсуа встретился с учеником Опперманом в длинном коридоре, ведущем в физический кабинет. Бертольд шел медленно. Он казался очень взрослым. Директору Франсуа бросилось в глаза, что юноша, так много занимающийся спортом, стал так же ставить ноги, носками внутрь, как его отец. Смелые, серые глаза были грустны, лицо озабоченно. У Франсуа мелькнула мысль о том, что Грозовая тучка наверняка осудила бы его, но он не мог не остановить Бертольда. Он, собственно, даже не знал толком, с чего начать. Наконец он с усилием выговорил:
Ну, Опперман, что вы теперь читаете в классе? - Его мягкий голос звучал печально. Тоном, в котором было больше раздумья, чем горечи, Бертольд ответил:
Отечественного поэта Эрнста-Морица Арндта, отечественного поэта Теодора Кернера, а все больше "Сокровищницу национал-социалистских песен", господин директор.
Директор Франсуа огляделся по сторонам. И так как вблизи не было ни педеля Меллентина и никого другого из враждебных наставников, вообще никого, кроме двух малышей-третьеклассников, он глотнул слюну и сказал:
Видите ли, дорогой Опперман, так уж оно водится: Уллис любопытен, Уллис жаден до приключений, Уллис попадает в пещеру Полифема. Это происходит в каждую эпоху. Но в каждую эпоху Уллис в конце концов неизбежно побеждает Полифема. Иной раз, правда, дело очень затягивается. Я-то уж вряд ли доживу до победы Уллиса, но вы доживете.
Ученик Опперман посмотрел на своего директора. В сущности, в семнадцать лет он казался старше своего пятидесятивосьмилетнего собеседника.
Вы очень добры, господин директор, - сказал он. Эти простые слова прозвучали утешением для директора Франсуа. Он прямо-таки ожил.

Предыдущая страница 5 Следующая страница


Семья Опперман 6

Вот что еще, Опперман. Недавно вышло популярное издание "Гигантов" Деблина. В целом книга несколько вычурна, но в ней имеются две басни, которые должны быть отнесены к лучшим страницам немецкой прозы. Их бы следовало ввести во все школьные хрестоматии. Прочтите их, пожалуйста, дорогой Опперман. Одна из них - о луне, а другая - о собаке и льве. Вас порадует, что и в нынешнее время в Германии еще создается такая проза.
Ученик Опперман внимательно всмотрелся в своего директора. Потом, с какой-то странной рассеянностью в преждевременно окрепшем голосе, ответил:
Благодарю вас, господин директор, я прочту эти страницы. - Может быть, мрачное спокойствие этого голоса так подействовало на директора Франсуа, но он не мог сдержаться. Он подошел почти вплотную к гимназисту Опперману, который был ростом выше его, и положил ему обе руки на плечи.
Не падайте духом, Опперман, - сказал он. - Прошу вас, не падайте духом. У каждого из нас своя доля. И чем лучше человек, тем она труднее. Попросите вашего дядю Густава показать вам письмо, которое Лессинг написал после рождения своего сына. Кажется, в тысяча семьсот семьдесят седьмом или семьдесят восьмом году. Ваш дядя Густав, безусловно, знает, что я имею в виду. Стисните зубы, Опперман, и держитесь.
Хотя директор Франсуа и не соответствовал представлениям Бертольда о настоящем мужчине, но беседа эта все же смягчила на несколько дней остроту его горечи. В ближайший вечер он отправился к дяде Густаву и спросил его о письме Лессинга.
Да, знаю, - сказал Густав. - Письмо от конца декабря тысяча семьсот семьдесят седьмого года. Собственность Вольфенбюттельской библиотеки. Хорошее письмо. Факсимиле воспроизведено у Дюнцера.
Густав показал ему письмо. Бертольд прочел: "Дорогой Эшенбург, жена моя лежит без сознания, и я пользуюсь этими минутами, чтобы отблагодарить вас за ваше сердечное участие. Моя радость была так кратковременна: мне ужасно не хотелось потерять его, моего сына. Он уже столько понимал. Не думайте, что немногие часы отцовства превратили меня в слепо влюбленного отца. Я знаю, что говорю. О чем, как не о разуме свидетельствует то, что его пришлось вытягивать на свет железными щипцами, ибо он сразу почуял недоброе? О чем, как не о разуме свидетельствует то, что он воспользовался первой возможностью, чтобы убраться отсюда? Пожалуй, он унесет с собою и мать, ибо мало надежды, что мне удастся сохранить ее. Раз в жизни я захотел, чтоб и у меня все было так же хорошо, как у других людей. Но мне не повезло. Лессинг".
Бертольд стал перелистывать переписку и прочел другое письмо, написанное неделей позже: "Мой дорогой Эшенбург, мне сейчас даже трудно представить себе, каким трагическим было, вероятно, мое последнее письмо. Мне глубоко стыдно, если оно хоть в какой-нибудь мере выдало мое отчаянье. За последние дни надежды на улучшение здоровья моей жены очень упали. Благодарю вас за копию гетцевской статьи. В настоящий момент это единственные вопросы, которые могут меня занять. Лессинг".
И еще одно письмо, написанное тремя днями позже:
"Дорогой Эшенбург, жена моя умерла. Ну, вот я прошел еще и через это. Я рад, что немного таких испытаний может еще предстоять мне, и чувствую легкость душевную. Опять, как в начале моего пути, придется мне снова в полном одиночестве брести по нему. Будьте добры, дорогой друг, велите переписать для меня из вашего большого Джонсона статью "Evidence" ["Очевидность" (англ.)] со всеми комментариями".
Бертольд читал. Немного странно, что директор Франсуа порекомендовал ему для чтения именно это письмо о родах с наложением щипцов. Но письмо подействовало. У смертного одра горячо любимой жены сообщать другу о ее смерти и тут же, раньше чем просохли чернила, просить его прислать необходимую для работы литературу, - это надо уметь. Нельзя сказать, чтобы писателю Готхольду-Эфраиму Лессингу легко жилось. Когда он написал своего "Натана", выступив в нем поборником эмансипации евреев, фашисты того времени заявили, что он подкуплен. Однако от него никто не требовал, чтобы он просил прощения и отрекся от сказанного им. Сто пятьдесят лет спустя жизнь в Германии стала значительно мрачнее.
Бертольд оглядывал длинные ряды книг, поднимающиеся до самого потолка. Все это было Германией. И люди, которые эти книги читали, тоже были Германией. Рабочие, которые в свободное время сидели в своих рабочих университетах над трудным Марксом, были Германией; и оркестр филармонии был Германией; и автомобильные гонки, и спортивные организации рабочих тоже были Германией. Но, к сожалению, "Сокровищница национал-социалистских песен" тоже была Германией, и весь сброд в коричневых рубашках - тоже. Неужели эта бессмыслица поглотит все остальное? Неужели эти безумцы будут править государством, вместо того чтобы сидеть в сумасшедшем доме? Германия, моя Германия. До боли защемило вдруг сердце. Но Бертольд научился владеть собой, он и теперь не выдал своего волнения, лишь краска хлынула в лицо и снова отлила. Дядя Густав заметил это; он подошел к нему, положил сильные волосатые руки ему на плечи и сказал:
Выше голову, мой мальчик. В наших широтах ртуть ниже двадцати девяти градусов никогда не опускается.
Эдгар Опперман, сидя у себя в кабинете заведующего ларингологическим отделением городской клиники, подписывал, не читая, ряд писем, которые подавала ему сестра Елена.
Ну вот, сестра Елена, - сказал он, - а теперь я еще забегу на минутку в лабораторию.
Он казался переутомленным, задерганным; сестра Елена с радостью предоставила бы ему эти четверть часа покоя в лаборатории. Но положение угрожающее, времени терять нельзя. "Полагаю, - сказал ей тайный советник Лоренц, - что теперь это дело должна взять в свои руки решительная женщина".
Мне очень жаль, господин профессор, - остановила она его, - но я не могу еще отпустить вас. Пожалуйста, прочтите это. - Она протянула ему две газетные вырезки.
Вы обращаетесь со мной все строже и строже, сестра Елена, - попытался пошутить Эдгар.
Он послушно взял вырезки, стал читать. Это были обычные нападки на него, лишь тон их стал грубее, наглее. В одном случае из двух, говорилось там, оппермановский способ влечет за собой смерть оперируемого; для своих разбойничьих опытов Эдгар Опперман пользуется почти исключительно неимущими пациентами. Это замаскированные ритуальные убийства, которые жидовский врач совершает на глазах всей общественности, чтобы жидовская пресса курила ему фимиам. Глаза Эдгара потемнели от гнева.
Они все это пишут не первый месяц, - раздраженно бросил он. - Неужели нельзя избавить меня от необходимости читать эту мазню?
Нет, - коротко отрезала сестра Елена. После сердитой реплики Эдгара голос ее прозвучал особенно тихо, но очень решительно. - Нельзя больше закрывать глаза, господин профессор, - продолжала она строго. Так она обычно разговаривала с пациентами, когда заставляла их принимать неприятную микстуру. - Вы должны что-либо предпринять.
Но ведь общеизвестно, - нетерпеливо перебил ее Эдгар, - что случаев со смертельным исходом у нас только четырнадцать, три десятых процента. Даже Варгуус признает, что более пятидесяти процентов безнадежных больных, после применения оппермановского способа, выздоравливают. - Он сделал над собой усилие, улыбнулся. - Я всегда готов прийти на помощь, сестра Елена. Но если сатана вселился в этих свиней, мое ли дело изгонять его? Вы слишком много требуете от меня.
Сестра Елена не сдавалась. Она села, она и не думала так быстро закончить разговор. Крепкая, массивная, сидела она против Эдгара. Статьи этих газет, толковала она ему, читают не медики, а одураченный фанатический сброд. Он, этот одураченный сброд, оказывает влияние на судьбы городских клиник. Нельзя больше отмалчиваться.
Вы должны возбудить судебное дело, профессор, - тихо, но твердо требовала она. - Неужели вы предпочитаете, чтобы тайный советник Лоренц предложил вам это?
Эдгар Опперман признавал правоту сестры Елены, но все это внушало ему непреодолимое отвращение. Людей, которые пишут такие статьи, - волновался он, - и тех, которые верят им, нужно отправлять в сумасшедший дом, а не вызывать в суд. Спорить с ними он не может, как не может спорить со знахарями первобытных племен, которые утверждают, что туберкулез излечивается пометом антилопы, положенным на глаз пациента.
Если министерство или старик Лоренц считают необходимым опровергать утверждения таких людей, я не вправе им мешать. Но сам я этого делать не стану. Я не занимаюсь чисткой выгребных ям.
На этот раз сестра Елена ничего не добавила. Но отступать она не собиралась. Она опять будет говорить с ним, и сегодня вечером, и завтра утром, и завтра вечером. Неужели этот большой ученый, этот ребенок, ее профессор Опперман, не понимает, что разыгрывается вокруг него?
В больницах, в университете, повсюду бездарные медики почуяли зарю. Наступило время, когда все решали не одаренность и знания, а принадлежность к определенной расе. Сестра Елена была достаточно образованна, чтобы знать, что в расовой теории столько же смысла и бессмыслицы, сколько во всякой вере в чертей и ведьм. Но для всех тех, для кого чужое дарование служило помехой в их служебной карьере, чрезвычайно заманчиво было возместить свое ничтожество указанием на нееврейское происхождение. Правда, в медицинском мире задевать профессора пока еще не осмеливались: он принадлежал к тому десятку немецких врачей, которые пользовались мировой славой. Его любили студенты, любили больные. Но неужели он не видел, как уже над доктором Якоби, которому он покровительствовал, тяготело всеобщее недоброжелательство? Маленький, уродливый Якоби становился все более запуганным и угловатым, он едва осмеливался теперь выходить к своим пациентам. А ее удивительный профессор, Эдгар Опперман, ничего не желал замечать, он не желал видеть, что с кандидатурой Якоби дело дрянь, наоборот, он ободрял Якоби и с непонятным оптимизмом уверял, что утверждение его кандидатуры - вопрос лишь нескольких дней.
Из добровольного ослепления, которым Эдгар Опперман ограждал себя от гнусной действительности, его вывел нелепый эпизод, разыгравшийся через несколько дней после разговора с сестрой Еленой. Один из бесплатных больных был застигнут в ту минуту, когда он, вопреки строжайшему запрещению, курил сигару. Человек этот страдал болезнью гортани. Куреньем он приносил вред не только больным своей палаты, но главным образом самому себе. Дежурная сестра вежливо предложила ему не курить. Он не повиновался, отделываясь шутками. Сестра настаивала, он упорствовал. Пришлось вызвать на помощь дежурного врача, доктора Якоби. Появление маленького уродливого еврея окончательно взбесило курильщика. Больным, хриплым голосом он залаял: наплевать ему на приказание еврейского врача. Пусть все это заведение вместе с профессором провалится к черту. Ему надоело изображать здесь подопытного кролика. Он истый немец, и уж он распишет в немецких газетах этого "благородного профессора". Маленький доктор стоял беспомощный, серый, как земля. К бунтовщику присоединились другие больные. Со всех сторон закричали, затявкали, залаяли хриплые голоса. Люди в полосатых больничных халатах наступали на Якоби, орали из кроватей. А он увещевал орущую, бунтующую палату доводами разума, наименее пригодными в качестве успокоительного средства. Сестру Елену осенила счастливая мысль вызвать доктора Реймерса. И доктор Реймерс, прикрикнув и крепко выругавшись, сразу утихомирил бунтовщиков; он не побоялся схватить зачинщика за плечо, как следует тряхнуть его и выгнать из больницы. С остальными поговорил твердо и решительно. И через несколько минут как раз те, кто громче всех поддерживал взбунтовавшегося курильщика, стали уже утверждать, что этот подстрекатель только и делал, что всех задирал, включая Гинденбурга и самого господа бога. Вскоре в палате слышен был лишь тихий голос сестры Елены.
Перемены в фирме Опперман, нападки в печати на Густава, низкие газетные выпады против него самого мало трогали Эдгара. А вот этот дурацкий бунт сразу его подкосил. Его поразило, что даже те пациенты, которые на себе испытали благотворные результаты его лечения, поддались все-таки влиянию глупых подстрекательских статеек. Он заявил сестре Елене, что возбуждает судебное дело.
На следующий же день Эдгар поехал к профессору Мюльгейму. Он спросил, нельзя ли побудить прокурора поднять дело ex officio [по должности (лат.)], принимая во внимание, что он, Эдгар, государственный служащий. Вместо всякого ответа Мюльгейм спросил, в каком году Эдгар родился. Потом он достал коньяк соответствующего года и налил ему рюмку. С кривой усмешкой на изрезанном множеством морщинок лукавом лице Мюльгейм сказал:
Боюсь, Эдгар, это все, что я могу для вас сделать.
Озадаченный Эдгар спросил, как так да почему. Вряд ли кто усомнится в том, что утверждения этих газет - бесстыдная ложь. В доказательство можно привести огромный материал, доступный пониманию всякого. Что же может помешать ему начать дело? Разве они живут не в правовом государстве?
Как вы сказали? - переспросил его Мюльгейм. И, увидев в глазах собеседника недоуменный испуг, пояснил: - Приди вы ко мне даже на месяц раньше, Эдгар, когда некоторая часть законов, хотя бы формально, соблюдалась, я, как добросовестный адвокат, и тогда не посоветовал бы вам затевать дело. Все эти газетные писаки, конечно, постарались бы доказать свою правоту.
Но... - гневно перебил его Эдгар.
Знаю, знаю, - отмахнулся Мюльгейм, - это им никогда не удалось бы. Но ваши противники насочинили бы о вас кучу новых, еще более бессмысленных и гнусных вещей, а суд возбуждал бы все новые и новые дополнительные расследования. Словом, на вашу голову вылили бы такое море грязи, что вы задохнулись бы от негодования. Не забывайте, Эдгар, что у ваших противников огромное преимущество перед вами: безусловное отсутствие честности. Поэтому они сегодня у власти. Они прибегали всегда к средствам столь примитивным, что никто попросту не счел бы эти средства возможными, ибо ни в какой другой стране они и не были бы возможны. Они, например, перестреляли одного за другим всех более или менее авторитетных левых лидеров. Поверьте мне, вы не сыщете нынче в Германии ни одного судьи, который осудил бы газетных борзописцев. А после новых выборов в рейхстаг суды будут попросту отказывать в приеме таких исков.
Неверно, неверно, - вспылил Эдгар и ударил кулаком по столу. Но слова его прозвучали, как крик о помощи.
Мюльгейм пожал плечами, достал бланк доверенности и протянул его Эдгару на подпись.
Завтра же я дам ход вашему иску, - сказал он. - Но мне хотелось оградить вас от разочарования.
Как могут мои пациенты чувствовать ко мне доверие, если можно безнаказанно распространять обо мне такие небылицы? - шумел Эдгар.
А кто вас заставляет лечить ваших пациентов? - язвительно огрызнулся Мюльгейм. - Кто вам сказал, что это нужно нынешнему режиму?
Но, позвольте, - горячился Эдгар, и в голосе его звучало почти детское удивление, - ведь судьи же - с высшим образованием. Они-то знают, что все это чепуха. Или они тоже верят, что я режу христианских младенцев?
Они попросту полагают, - откликнулся Мюльгейм, и гнев причудливо исказил его маленькое, лукавое лицо, - что достаточно вам было родиться где-то на Востоке, чтобы по крови и по наклонности вы оказались способным на это.
Эдгар ушел от Мюльгейма совершенно опустошенный. Неужели мир так изменился за несколько недель, или он раньше не понимал его - все сорок шесть лет своей жизни?
На следующий день он пустился в длинный разговор с дочерью. Рут привыкла к тому, что отец добродушно и мило подшучивает над ней. Так он разговаривал с ней и на этот раз, но с какой-то непривычной повой ноткой. Девушка сразу почувствовала, что уверенность его поколеблена. Она хорошо знала, что отец, как ученый, убежден в бессмысленности ее национализма и что он спорит с нею только для развлечения, но она никогда не могла сдержать себя и всегда с одинаковой страстностью отстаивала свои идеи. Заметив в нем отсутствие обычного напора, она тоже смягчила тон. Гина Опперман молча присутствовала при разговоре. Глупая маленькая женщина, она ничего не понимала из того, что говорилось. Но она отлично разбиралась в тоне и поведении мужа и дочери. С испугом смотрела она на робкие попытки Эдгара пойти на выучку к дочери.
На той же неделе тайный советник Лоренц объявил Эдгару, что профессор Варгуус наотрез отказался поддерживать кандидатуру Якоби. Лоренц вел себя на этот раз особенно сурово, настоящий "Бойся бога", каким знали его студенты. Но за последние дни Эдгар стал зорче, и под суровостью этого человека он распознал горькую растерянность.
Дайте совет, коллега, - громыхал старик, и слова, как обломки раздробленных скал, вылетали из его сверкающего золотом рта. - Что мне делать? - Огромный медно-красный, опушенный седыми волосами череп метнулся к Эдгару. - Я могу, разумеется, настоять на кандидатуре Якоби. И кандидатура его пройдет. Но тогда эти сволочи вычеркнут нам статью на содержание вашей лаборатории. Посоветуйте, как теперь быть.
Эдгар разглядывал свои руки.
Решение вопроса, как мне кажется, очень просто, господин тайный советник. - Голос Эдгара звучал ясно и решительно, точно он предлагал больному хирургическое вмешательство. - Вы снимаете кандидатуру Якоби, а я отказываюсь, от своего иска против этих сволочей, если разрешите воспользоваться вашим выражением. - Он рассмеялся, казалось, у него сегодня особенно хорошее настроение.
Старик Лоренц чувствовал себя дьявольски скверно. Эдгар Опперман прекрасный ученый и симпатичный ему человек. Он, Лоренц, дал ему обещание. Старый Лоренц может все, делает все и боится только бога. А тут вдруг, впервые в своей жизни, он боится этой сволочи, которая перечеркивает ему смету, и он, Лоренц, нарушает свое обещание. Гнусное положение! Сколько раз ему приходилось сообщать родным и друзьям пациентов, что операция не удалась, что больной скончался. Но настоящая ситуация в двадцать раз неприятней, он человек искренний и должен признать это.
Не считаете ли вы, господин тайный советник, что будет правильно, если я сам брошу все, не дожидаясь, пока они меня выбросят? - сказал вдруг Эдгар все с той же кривой, застывшей на губах улыбкой.
Старый Лоренц побагровел.
Вы, видно, спятили, Опперман, - вспылил он. - Откройте глаза. Страна больна, верно. Но это острое, а не хроническое заболевание. Я запрещаю вам считать его хроническим. Слышите? Сволочи! - закричал он вдруг и стукнул большим красным кулаком по столу так, что бумаги разлетелись. - Все они сволочи, эти политики, и я не желаю плясать под их дудку. Пусть они не рассчитывают на это.
Хорошо, - сказал Эдгар, - я верю, господин тайный советник, вы сделали все, что могли. Вы - хороший товарищ.
Не знаю, Опперман. Первый раз в жизни не знаю, так ли это. Вот в чем суть.
Изготовление моста, которому предстояло украсить рот господина Вольфсона, тянулось дольше, чем господин Вольфсон предполагал, да и обошелся он дороже. Восемьдесят пять марок потребовал в конце концов с господина Вольфсона дантист Ганс Шульце, "старый петух", мотивируя тем, что пока он чинил рот господина Вольфсона, обнаружились неожиданные осложнения в виде новых кариозных зубов. У всякого другого он ни за что не взял бы меньше ста монет. Шутками и серьезными разговорами господину Вольфсону удалось заставить дантиста Шульце удовлетвориться семьюдесятью пятью монетами. Пятьдесят монет он, как было условлено, заплатил сразу. Таким образом, новые зубы еще не перешли в его полную собственность; но он в любой момент мог положить остальные двадцать пять монет на стол и сделать зубы своей собственностью. Если он этого не делал, то исключительно из следующих соображений: он слышал со всех сторон, что вступление "коричневых" в правительство повлечет за собою инфляцию, и надеялся, в связи с этим, внести остаток суммы уже в обесцененных деньгах.
Новый фасад стоил дорого, но был великолепен. Усики над губами господина Вольфсона закручивались теперь поистине бойко. Безупречные зубы выгодно оттеняли живость и быстроту его черных глаз, а потому в магазине Маркус Вольфсон прибегал к улыбке еще чаще, чем раньше.
Но когда вблизи не было посторонних, он улыбался редко, несмотря на свое бело-золотое великолепие и на то, что дела в магазине шли лучше, чем можно было ожидать в эти сравнительно тихие зимние месяцы. Наслышавшись разговоров об инфляции, многие предпочитали покупать предметы домашнего обихода, чем нести деньги в сберегательную кассу. В феврале господин Вольфсон тоже несколько раз заработал премиальные; правда, не так много, как в ноябре, но, по совести говоря, жаловаться на дела не приходилось. Расстраивало его другое.
Прежде всего, отдельные мелочи; сама по себе каждая - пустяк, но, вместе взятые, они могли испортить человеку аппетит. Скажем, достоинство господина Вольфсона не умаляется от того, что господин Леман, встречая его в своем кафе, не осведомляется, все ли у него в порядке. Да и помимо того, ведь это же стыд и срам держать "Бе-Цет" в одном-единственном экземпляре, так что надо прирасти к стулу, чтобы дождаться своей очереди. Достоинство господина Вольфсона, конечно, не страдало и от того, что у "Старых петухов" его встречали теперь не так радушно, как раньше. Но все-таки это было уже неприятно. А однажды там даже обронили фразу, которая серьезно обидела господина Вольфсона. Обычно, когда играли в скат, партнеры самым тщательным образом следили друг за другом, чтобы никто не жульничал при подсчете выигрыша, так как двадцать процентов отчислялось в кассу ферейна. Из этих двадцати процентов покрывались расходы ферейна и, в первую очередь, стоимость большой экскурсии, так называемой "прогулки холостяков", ежегодно совершаемой в день вознесения. И вот, когда однажды господин Вольфсон записал особенно высокий выигрыш и партнеры его недовольно брюзжали по этому поводу, он, добродушно утешая их, сказал, внося свои двадцать процентов в кассу ферейна, что ведь выигрыш его пойдет им же на пользу в следующую поездку.
Эй, Август! - сказал он тогда проигравшемуся больше других. - Ты-то чего ворчишь? Сам же вылакаешь, по обыкновению, половину жженки.
Ну, ты, поменьше хорохорься, - срезал его тот. - Еще неизвестно, примем ли мы тебя летом в свою компанию.
Конечно, это была глупая шутка. Август говорил спьяну, и Вольфсон сделал вид, будто он ничего не слышал. Но удар попал в цель: слова Августа гложут господина Вольфсона еще и сегодня.
А может быть, все-таки прав шурин Мориц Эренрайх, что уезжает? Да, у Морица дело уже на мази: 3 марта во французском городе Марселе он сядет на идущий в Палестину пароход "Мариет-паша". Мориц будет ведать в городе Тель-Авиве печатанием и выпуском спортивной газеты. Кстати сказать, он, несомненно, проявил себя широкой натурой; кое-что из хозяйственных вещей он оставляет Вольфсонам. Господин Вольфсон провожает шурина со слезой во взоре и улыбкой на устах. Теперь, когда Мориц и в самом деле уезжает, Маркус Вольфсон чувствует, что будет скучать по нем сильней, чем ему казалось. А с другой стороны, он рад избавиться от Морица, ибо в нем, в Маркусе, несмотря на бодрые речи, нет больше прежнего оптимизма, который он, бывало, противопоставлял вечному брюзжанию шурина.
Да, в оптимизме господина Вольфсона появилась трещина, его оптимизм обкорнали со всех сторон. Это не только мелкие уколы в кафе Лемана или у "Старого Фрица", в кругу "старых петухов". Гораздо серьезнее история с господином Краузе и с сырым пятном над картиной "Игра волн". К сожалению, никак нельзя сказать, чтобы господин Вольфсон был теперь на короткой ноге с управляющим Краузе. Конечно, при встрече они перебрасываются несколькими словами; но теперь почти не случается, чтобы господин Краузе удосужился рассказать анекдот. А недавно, когда господин Вольфсон прямо спросил его, будет ли наконец удалено сырое пятно со стены, которое теперь зашло уже под картину, управляющий Краузе свысока и без церемоний заявил ему, что при такой дешевой квартирной плате господину Вольфсону нечего так заноситься. Есть тысячи людей, которые с превеликой благодарностью возьмут его квартиру вместе с пятном. Контракт, конечно, управляющий Краузе ему продлит, господин Вольфсон ни на минуту не сомневается в этом. Но так или иначе, а заявление Краузе - это чисто немецкое нахальство, и господин Вольфсон никогда этого не простит управляющему.
Но отношения с Краузе - миндальный торт по сравнению со случайными встречами с господином Рюдигером Царнке. Пока мост находился в работе, господин Вольфсон предавался мечтам о том, каким великим наслаждением будут встречи на лестнице с господином Царнке, когда он, господин Вольфсон, станет обладателем нового фасада. Когда они встречались, господин Царнке имел обыкновение нагло улыбаться ему, показывая при этом крепкие белые зубы. Господина Вольфсона ужасно грызло то, что он, памятуя о своих некрасивых зубах, не мог ответить соседу такой же наглой улыбкой, и мысль о том, как он, украшенный новым фасадом, улыбнется наглости господина Царнке, заставляла радостно, биться его сердце. Но радость господина Вольфсона была преждевременна. Рюдигер Царнке записался в ландскнехты, он теперь начальник отряда. Кичась своим коричневым великолепием и своими двумя звездами на воротнике, скрипя высокими сапогами, топал он взад и вперед по лестнице. Завидя его издали, господин Вольфсон чувствовал дрожь в коленях; он предпочитал повернуть обратно, подняться снова по лестнице, залезть в свою нору. Но и дома у себя он не находил больше покоя. Царнке, особенно тогда, когда он знал, что Вольфсон дома, горланил во всю свою здоровенную глотку фашистский гимн со знаменитыми словами о ноже, который "всаживают еврею в горло". Громко, так, что не слышать было невозможно, расписывал он жене, как после 5 марта, когда нацисты возьмут власть, они из всех евреев сделают одну котлету. Он смаковал каждую жуткую подробность. При виде рядового ландскнехта, не говоря уже об офицере, еврей обязан сходить с тротуара на мостовую. И посмей только еврей взглянуть косо, он сейчас же получит кулаком в рожу. Ему, Царнке, доставит большое удовольствие расправиться с этой свиньей тут, рядом. У него для соседа припасены особые приемы воздействия, такого воздействия, после которого соседу останется только выловить поодиночке свои кости из водосточного желоба.
Маркусу Вольфсону становилось не по себе от этих речей; сгорбившись, потеряв всю свою бойкость, несмотря на новый фасад, сидел он в своем вольтеровском кресле, боясь пикнуть. Отводил детей в спальню, устремлял неподвижный взгляд на сырое пятно, включал радио, в надежде, что, может быть, какой-нибудь бравурный военный марш или фашистская песня заглушит посулы соседа.
Иногда, когда передавалась особенно воинственная музыка, господин Вольфсон рисовал себе картину, как он отплатит господину Царнке, когда наступят лучшие времена, которые, конечно, не за горами. Он остановит его на лестнице и призовет к ответу. Он будет стоять на верхней ступеньке, а господин Царнке пониже. "Эй, вы, негодяй сопливый, вы что себе вообразили, - скажет он ему. - Меня вы ругаете свиньей, сударь? Неслыханно! Вы думаете, что вы лучше меня только потому, что я израэлит? Смешно. Мои праотцы насаждали организацию и индустриализацию и всякого рода цивилизацию, когда ваши драгоценнейшие господа предки еще только обезьянами лазали по деревьям первобытных лесов. Поняли, дубина? А теперь прочь с глаз моих!" Из всех дверей выбегут соседи и будут слушать: господин Ротбюхнер, фрау Хоппегарт, господин Винклер, фрау Иозефсон. Все они будут радоваться, глядя, с каким удальством он отделывает этого молодчика в высоких сапогах. Это будет праздником для всех соседей и прежде всего, конечно, для фрау Иозефсон. И когда Царнке, поджав хвост, повернется, чтобы идти, он даст ему пинка в зад, и негодяй полетит напоследок со всех лестниц. Со злобной радостью рисует себе господин Вольфсон картину, как Царнке, докатившись донизу, с трудом встает. На нем только один сапог, другой слетел во время падения; Царнке отряхивает свою коричневую рубашку и уходит приниженный, жалкий.
Маркус Вольфсон, забывшись в сладких мечтах, широко улыбается, и его белые и золотые зубы сияют. Шепотом, но очень четко артикулируя, он произносит великолепные слова, которыми он раз навсегда уничтожит противника.
Но воинственная музыка, гремящая по радио, кончается, вновь слышен голос соседа Царнке, и господин Вольфсон никнет в своем вольтеровском кресле и угасает.
Ах! Где он, прежний теплый уют его любимых домов на Фридрих-Карлштрассе. Слова "My home is my castle" утратили теперь всякий смысл, превратились в изречение из школьной хрестоматии. По-прежнему все двести семьдесят квартир походили одна на другую, как коробки от сардин, но в отношении господина Вольфсона произошла непонятная перемена. Каких-нибудь полтора месяца, а может, и месяц назад он был лишь одним из двухсот семидесяти квартирохозяев, нес те же обязанности, имел те же мнения, те же радости, те же заботы, что и остальные двести шестьдесят девять квартирохозяев, был мирным налогоплательщиком, который ни от кого ничего не требовал и к которому никто никаких претензий не предъявлял. А теперь другие остались, чем были, а он, это он слышал на всех перекрестках, на всех улицах, - он стал вдруг хищным волком, толкавшим отечество в пропасть. Почему? Что произошло? Маркус Вольфсон сидел, думал, разбирался, не мог понять.
Лучше всего было пока в магазине. Но и там не то, что раньше. Дела шли хорошо, работы было много. Но проходил горячий момент, и люди бродили понурые, словно в воду опущенные. Даже шустрый Зигфрид Бригер, доверенный фирмы, потерял свою прежнюю живость, и сразу стало видно, что за плечами у него все шесть десятков.
А потом произошел один случай, одна перемена, которая потрясла Вольфсона, может быть, глубже, чем все другие. Мартин Опперман был отзывчивым патроном и прислушивался к нуждам своих служащих. Но по существу он неприступный гордец. Это раз навсегда установлено. И вот в эти дни Мартин Опперман зашел как-то в свой филиал на Потсдамерштрассе. Он стоял поблизости, когда Вольфсону - очень редкий с ним случай - пришлось выпустить покупателя, ничего не продав ему. Покупатель этот был неприятным типом, одним из тех, вероятно, которые на ходу выбрасывают людей из вагона. "Коричневый" во всяком случае. Но неутомимая готовность господина Вольфсона обслужить покупателя обычно одолевала даже таких субъектов. Он сгорал от стыда, что эта неудача, как нарочно, постигла его сегодня, в присутствии патрона. И действительно, едва закрылась за покупателем дверь, как Мартин Опперман, тяжело ступая, подошел к Вольфсону.
Спасовали, Вольфсон? - спросил он.
К сожалению, господин Опперман.
Вольфсон ждал немедленного нагоняя, приготовил тысячу доводов в свое оправдание, заранее зная, что ничто не может его оправдать: пасовать ни при каких условиях не полагалось.
И тут-то произошло чудо. Никакого нагоняя не последовало. Наоборот, Мартин Опперман молча посмотрел на него тусклыми карими глазами и сказал:
Пусть вас это не огорчает, Вольфсон.
Маркус Вольфсон был смышленым человеком, он соображал на лету. Но тут он растерялся. Не иначе, как Мартин Опперман сошел с ума.
По-моему, вы как-то переменились, - продолжал этот сумасшедший. - Вы стали свежей, моложе.
Вольфсон старался овладеть собой, подыскивая ответ.
Это благодаря зубам, господин Опперман, - пробормотал он. И сейчас же подумал, что ответ неудачный, не следовало выставлять себя перед патроном расточительным человеком; но припадок безумия у господина Оппермана совершенно сбил его с толку.
Мне пришлось задолжать, чтобы сделать зубы, но нельзя было больше откладывать, - поправился господин Вольфсон.
У вас, Вольфсон, сын, если не ошибаюсь? - осведомился Мартин Опперман.
Сын и дочь, господин Опперман, - ответил Маркус. - Большая ответственность в такие времена. Любишь их без памяти, но иногда кажется, что лучше бы их не было. - Он улыбнулся виноватой, чуть жалкой улыбкой; блеснули белые и золотые зубы.
Мартин посмотрел на него. Вольфсон ждал, что теперь он скажет что-нибудь легкое, какое-нибудь шутливое словцо, свежее, бодрящее. Так полагалось. И Мартин Опперман так и сделал.
Выше голову, Вольфсон, - сказал он. Но вслед за тем он прибавил нечто поразительное, не вяжущееся ни с чем и ни с чем не сообразное, а для патрона крупной старой фирмы совершенно неподходящее. Он очень тихо и, как показалось Вольфсону, печально и вместе злобно сказал:
Всем нам теперь нелегко приходится, Вольфсон.
Мартину Опперману действительно было нелегко. Приближались выборы. Ни у кого не оставалось сомнений, что националисты придут к власти, а с ними - произвол и насилие. Что же сделала фирма Опперман для своей защиты от надвигающейся бури? В ближайшие дни все оппермановские филиалы, за исключением главного магазина, вольются в фирму "Немецкая мебель". И на этом успокоились. А связались ли снова с Вельсом, возобновлены ли те жестоко необходимые переговоры, которые так глупо были сорваны по его вине?
Мартин Опперман сидел один в директорском кабинете. Тяжело положив на стол обе руки, он неподвижно глядел перед собой карими тусклыми глазами. Со всех сторон несся свист и вой против Опперманов. Почти ежедневно появлялись статьи против Густава или против Эдгара, начались вылазки и против фирмы. Не вельсовских ли рук это дело? Мартин долго вытаскивал пенсне, надел его и, тяжело ступая, подошел к висевшей под стеклом грамоте, возвещавшей: "Купец Эммануил Опперман из Берлина оказал германской армии большую услугу своими поставками. Генерал-фельдмаршал фон Мольтке". Мартин снял со стены рамку, перевернул ее, машинально посмотрел на оборотную сторону. Коричневорубашечники распространяют теперь документ, из которого явствует, что мебельная фирма Опперман пожертвовала ферейну "Красный спорт" десять тысяч марок. Газеты воспроизводили факсимиле этого документа, его вывешивали в казармах ландскнехтов. Документ был напечатан на подлинном бланке мебельной фирмы Опперман и подписан по всем правилам его, Мартина, именем. Такой документ действительно существовал, но только дело шло не о десяти, а об одной тысяче марок и не о "Красном спорте", а о еврейском спортивном ферейне. Но что даст ему опровержение? Разве Эдгару, которого обливают ушатами грязи, легче от того, что существуют сотни живых свидетелей его знаний и искусства?
Мартин повесил письмо Мольтке на место и, медленно покачивая головой, побрел назад к письменному столу. Внезапно его большое лицо исказилось. Тяжелой рукой хлопнул он по столу.
Проклятая банда, - процедил он сквозь стиснутые зубы.
Бранью не поможешь. Сорок восемь лет он умел владеть собой. Им не дожить до того, чтоб он потерял эту способность.
А может быть, все-таки переговоры с Вельсом продвинулись вперед? Бригер, всегда такой словоохотливый, шустрый Бригер, отмалчивается, черт бы его побрал. Мартин боится спросить его напрямик.
Тяжелый, грузный, раздраженный, сидит он за письменным столом. Ему слишком скоро придется узнать, как обстоит с Вельсом. Он предчувствует это, боится этого, уверен в этом. Сегодня вечером он узнает об этом от человека, от которого ему много неприятнее это услышать, чем от Бригера. Жак Лавендель просил его заехать сегодня вечером. Необходимо срочно переговорить; есть важные новости. До чего скверно, по-видимому, обстоит дело, если Бригер не решается говорить сам, а возлагает это на Жака Лавенделя.
Вечером Мартин сидит у Жака Лавенделя, как всегда многоречивого и прямолинейного. Мартина настойчиво приглашают отведать булочек с тончайшим паштетом из гусиных печенок и выпить рюмку хорошего портвейна. У Жака всегда надо есть и пить. Жак без обиняков приступает к разговору.
Если бы Кларина доля в деле что-нибудь для нас значила, - говорит он своим хриплым голосом, - если бы, сохрани бог, мы не могли обойтись без нее, то и в этом случае, уверяю вас, Мартин, я бы за любую цену сбыл сейчас эту долю. В ближайшие же дни необходимо обеспечить себя какими-нибудь более надежными мерами, чем эта сомнительная "Немецкая мебель", иначе я предвижу "плач у стены иерусалимской". Да, вот еще, - словно вспоминает он и, мечтательно полузакрыв глаза, откусывает сразу половину булочки с гусиным паштетом. - Бригер просил меня осведомить вас о положении дел с Вельсом. Вам, Мартин, вероятно, покажется, что оно плохое, - он улыбается обычной своей добродушной улыбкой, - но это не так. Я считаю, что положение совсем не плохое. - Он запивает остаток булочки глотком портвейна.
Мартин следит за его движениями, секунды тянутся бесконечно, нервы у Мартина напряжены до крайности, этот жующий и пьющий человек ему несносен.
Суть в том, - продолжает наконец Жак Лавендель, - что свирепому гою не так важен самый предмет переговоров, как их форма. Для него это дело чести. - Перед словом "честь" Жак делает крохотную паузу и произносит его с чуть заметным ироническим акцентом. И сразу это понятие становится каким-то пустым, выпотрошенным, смехотворным.
Мартин глубоко оскорблен тем, что Жак отваживается высмеивать вещи, которые его, Мартина, так сильно волнуют. Жак продолжает:
Вообразите, Мартин: господин Вельс, как это ни смешно, положительно влюбился в вас. Он непременно хочет иметь дело с вами, а не с господином Бригером. Он хочет, чтобы вы пришли к нему. По-видимому, в вашем кабинете он чувствует себя недостаточно уверенно.
Мартин удобно сидит в комфортабельном кресле. У Жака Лавенделя мебель не оппермановского производства и не модная, зато удобная. Однако у Мартина ощущение такое, точно он сидит не очень крепко. Его охватывает слабость, она идет от ног, как тогда, во время сильного шторма, когда он на небольшом пароходе переплывал океан, направляясь в Америку. Не распускаться. Самообладание. Достоинство. Правда, человек этот высмеивает именно самообладание и достоинство. Для него они... И тут Мартин, который, в противоположность большинству берлинцев, избегает еврейских жаргонных словечек, внезапно определяет с точностью, чем являются для его шурина Жака Лавенделя такие вещи, как самообладание и достоинство: они для него "шмонцес", финтифлюшки. Но Мартина это не касается: он не Жак. И он делает над собой усилие и разве только чуть крепче стискивает ручки кресла.
Вряд ли я пойду к Вельсу, - говорит он. Голос его звучит сдержанно, может быть чуть ворчливее обычного. Он видит устремленный на него взгляд Клары, ему кажется, что сестра смотрит на него с оттенком сострадания. Но он не желает ее сострадания, он плюет на ее сострадание. Его глаза внезапно теряют сонливость, от их тусклости не остается и следа, в них горит ярое бешенство. - И не подумаю! - кричит он и встает. - Что эта скотина вообразила себе? Он полагает, я подставлю голову, чтобы он плюнул на нее? Смешно. И не подумаю идти к нему.
Жак и Клара молча наблюдают эту вспышку. Жак совсем открыл глаза и внимательно и дружески присматривается к Мартину. В его хриплом голосе теперь нет и тени иронии, наоборот, Жак уговаривает Мартина, как старший, опытный друг.
Накричитесь вволю, Мартин, - говорит он, - это облегчает. Но я полагаю, что вы с мыслью о Вельсе свыкнетесь и увидите, что вам не миновать этого. Легко представить себе более приятные вещи, чем разговор с господином Вельсом. Но закрыть лавочку - штука похуже. Отдохните, подумайте и отправляйтесь к Генриху Вельсу. И поскорее. Лучше всего завтра же. Завтра же утром. Чего бы вы ни добились от Вельса, все будет выигрышем. И чем раньше вы к нему явитесь, тем большего вам удастся от него добиться.
Мартин сел.
И не подумаю, - повторил он мрачно и после шумной вспышки как-то удивительно тихо.
Go ahead, Мартин, - с непривычной сердечностью заговорил опять Жак. - Надо кончать с Вельсом.
Сейчас бы кричать, бесноваться, думал Мартин, но перед ними это бессмысленно. Оба они слишком благоразумны. Они смотрят на человека молча и сочувственно, а в душе презирают его.
Мрачный и прямой, сидел он в кресле. В коленях ощущалась слабость. Ему вдруг страшно захотелось есть, но на булочки с гусиным паштетом он и смотреть не мог.
Мартин встал и резко отодвинул кресло.
Ну, - сказал он, - мне, пожалуй, пора. Спасибо за булочки и за вино. И за совет, - язвительно прибавил он.
Кстати, - начала вдруг Клара спокойным, решительным голосом, - я бы не неволила мальчика. - Мартин удивленно вскинул глаза. - Я совершила ошибку, посоветовав ему извиниться, - продолжала Клара.
Мартин ничего не понимал. Что такое? Что там опять? Оказалось, что он решительно ничего не знал, Бертольд не заикнулся ему об истории с Фогельзангом. Это поразило даже Жака Лавенделя, привыкшего ничему не удивляться. Он рассказал шурину весь эпизод, бережно, осторожно.
На этот раз Мартин не заботился больше о самообладании, достоинстве. И не шумел, как несколько минут назад по поводу Вельса. Два удара, свалившиеся на него один за другим, лишили его энергии. Опперманы должны быть, очевидно, стерты с лица земли, сражены. Так было предопределено свыше. Сопротивляться нет смысла. Нападки на Эдгара, статьи против Густава. Завтра он должен пойти к Вельсу, к этому тупому, презренному Генриху Вельсу, он должен пойти и унизиться. И Бертольд должен унизиться, его красивый, способный, любимый мальчик. Бертольд сказал правду, но они не разрешают ему говорить правду. Оттого, что Бертольд его сын, он должен унизиться и заявить: правда - это ложь, потому что он сказал, что это правда.
Мартин сидел, опустив голову. Иов, подумал он. Как это было с Иовом? Он родился в стране Уц, и на этот счет существуют дурацкие остроты. Он был раздавленный человек. На него сыпалось испытание за испытанием, его дело погибло, дети его погибли, его поразила проказа, он враждовал с богом, а потом Гете использовал эту историю и сделал из нее пролог к своему "Фаусту". Раздавленный человек. Это предопределение свыше. В день Нового года все предопределяется, а в Судный день скрепляется печатью, так его учили в детстве. Может быть, и в самом деле следовало в Судный день закрывать магазины, хотя бы в память Эммануила Оппермана. Бригер всегда предлагал это. Дома стоят в шкафу три или четыре библии, не мешало бы время от времени почитать библию, историю Иова хотя бы, но не хватает времени. Ни на что не хватает времени, и на гимнастику не хватает времени, превращаешься в старика, в раздавленного человека и остаешься ни с чем.
Я бы не неволила мальчика, - повторила Клара. - Скорее я взяла бы его из гимназии.
Посмотрим, - сказал Мартин отсутствующе, рассеянно. - Но к Вельсу я не пойду, - сердито буркнул он. - Еще раз спасибо. - Он попытался улыбнуться. - Вы уж извините меня: многовато свалилось сразу на мою голову.
К Вельсу он, конечно, пойдет, - сказал Жак после ухода, Мартина. - Им слишком хорошо жилось здесь, в Германии, - прибавил он задумчиво. - Они не привыкли к трудностям.
По улице с песней проходил отряд коричневых ландскнехтов, возвращавшихся с предвыборного собрания. Они пели. "Когда граната рвется, от счастья сердце бьется..." Жак Лавендель покачал головой.
Можно и наоборот сказать: "Когда граната бьется, от страха сердце рвется".
Он опустил жалюзи, выбрал несколько граммофонных пластинок с любимыми напевами. В комнате пахло булочками, паштетом и вином. Жак Лавендель мечтательно положил в рот еще одну булочку, медленно стал жевать, запивая маленькими глотками вина. Склонив набок рыжеватую голову, закрыв глаза, подпевал он граммофону:
Было нас шесть братьев, торговали мы сукном,
Один, бедняга, помер, - мы остались впятером.
У Иоселе - скрипица...
Мартин между тем вернулся на Корнелиусштрассе. Лизелотту и Бертольда он застал еще в "зимнем саду". Он взглянул на Бертольда. Заметил, как мальчик за последние недели изменился, какой угнетенный и даже постаревший вид у него. Плохой отец, так долго он ничего не замечал. Он положил руку на плечо Бертольду, сын уже действительно перерос его.
Что, сынок? - сказал он.
Бертольд сразу понял, что отцу все известно. Он с облегчением подумал, что вот теперь отец заговорит с ним.
Жак сообщил тебе какую-нибудь неприятную новость? - спросила Лизелотта. Раньше чем Мартин вошел в комнату, она уже по шагам его знала, что с ним стряслась какая-то беда.
Да, праздником или, выражаясь в стиле нашего шурина, "ионтефом" это назвать нельзя.
Мартин испытующе посмотрел на Бертольда. Сейчас ли поговорить с ним? Я измучен, устал, как пес. Самое лучшее было бы погасить свет, закрыть глаза и не сразу лечь в постель, а посидеть в кресле, вот так, не двигаясь. Кресло не такое удобное, как у Жака: это оппермановское кресло. Он мог бы позволить себе купить кресло и подороже, но из чувства долга обставил свою квартиру исключительно оппермановской мебелью. И переговоры с Вельсом он тогда провалил только потому, что был не в своей тарелке. Отложить, может быть, на завтра разговор с Бертольдом? Но сейчас, в присутствии Лизелотты, легче говорить. А завтра ему надо к Вельсу. Унизиться.
И тебе, сынок, пришлось в последнее время немало пережить, - начинает он. Голос звучит ясно, не очень напряженно. В человеке больше сил, чем он думает. Как часто кажется, все кончено, больше я не могу, однако всегда находишь в себе какие-то запасы энергии. - Ты, Бертольд, проявил большую заботливость, решив не обременять нас своими неприятностями. Но и я и мама охотно бы тебе помогли.
Лизелотта поворачивает светлое лицо от одного к другому. Трудно ей приходилось в последнее время между молчаливым мужем и молчаливым сыном. К христианке, жене еврея и матери юноши-еврея, время предъявляет сейчас жестокий счет. Хорошо, что Мартин наконец заговорил.
Тебе очень не повезло с твоим докладом, Бертольд, - говорит она, дослушав Мартина. - А как тебя радовала эта работа.
Трудно было бы короче и проще выразить все то, что произошло в связи с этим докладом. Но Бертольд чувствует, что слова матери исчерпывают все, что она не хуже его, во всех тонкостях, представляет себе случившееся.
Доклад был хороший, - с неожиданной горячностью сказал Бертольд. - У меня сохранилась рукопись. Вы убедитесь, и ты, отец, и ты, мама, что это лучшее из всего, что я когда-либо делал. И директор Франсуа подтвердит это. Доктор Гейнциус был бы очень доволен.
Конечно, конечно, мой мальчик, - успокаивала его Лизелотта.
Но теперь приходится иметь дело с доктором Фогельзангом, - возвращается Мартин к предмету разговора. - До пасхальных каникул, то есть до перевода в следующий класс, осталось два месяца. Надо потерпеть это время.
Ты считаешь, что я должен извиниться? - Бертольд старается говорить объективно, даже деловито, без горечи. - Отречься от своих слов? - добавляет он сухо.
Возможно, что именно эта сухость и вызвала в Мартине раздражение. "Я устал, как пес, - думает он снова, - мне чертовски тяжело. Следовало отложить этот разговор до завтра. А теперь ни в коем случае не распускаться".
Я пока ничего не считаю. - Мартин хотел сказать это дружески, но получилось довольно резко. - А если ты не извинишься, какие, по-твоему, последствия это может иметь? - продолжал он, помолчав, холодно, как бы взвешивая.
Возможно, что меня исключат, - сказал Бертольд.
Это значит, - подвел итог Мартин, - что тебе придется отказаться от немецкой школы вообще. А возможно, что и от дальнейшего образования в пределах Германии. - Тон его был все такой же деловито-холодный, расчетливый. Он вытащил пенсне, стал протирать стекла. - Ты ведь понимаешь, Бертольд, что я не могу на это согласиться.
Бертольд взглянул на отца. Отец сидел подтянутый, настороженный. Как на деловой встрече, когда хочешь добиться своего. Так вот каков его отец в решительную минуту. В решительную минуту он ничего не понимает. Не хочет ничего понимать. Он, Бертольд, значит, был прав, не заговаривая с отцом о своих затруднениях. Но надо что-нибудь сказать. Его ответа ждут.
Я бы многое взял на себя, - осторожно начал он, - лишь бы не просить этого... - он запнулся, - извинения, - нашел он наконец нужное слово.
Нам всем теперь немало приходится брать на себя, - желчно проворчал Мартин, не глядя на сына. Слова его прозвучали злее, чем он хотел.
Бертольд побледнел, закусил нижнюю губу. Перепуганная Лизелотта поспешила смягчить впечатление от слов Мартина.
Я думаю, - обратилась она к Бертольду, - что как раз теперь, когда у отца создалось такое тяжелое положение, ему было бы приятнее, если бы ты поборол себя.
Не мучьте меня, - мрачно проговорил Мартин. - Сговорились вы все, что ли, терзать меня? О, эти псы, эти низкие, подлые псы! - вдруг закричал он.
Бертольд никогда не видел отца кричащим. Он вскочил, испуганно посмотрел отцу в глаза, широко открытые, мрачные, покрасневшие. Теперь и Лизелотта была очень бледна.
Я думаю, Бертольд, тебе надо было бы извиниться, - сказала она необычайно тихо.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Надо было бы, надо было бы, - издевался Мартин. - Он должен это сделать. Мне тоже приходится делать многое, что мне не по душе, - повторил он зло, упрямо.
Давайте не будем сейчас ничего решать, - просила Лизелотта. - Отложим на утро, - просила она. - Никто не станет тебя принуждать, - обратилась она к Бертольду. - Против воли ничего не делай, мой мальчик.
После вспышки Мартин сел. Губы его были крепко сжаты. "Власяница и пепел, - неслись в нем обрывки мыслей, - Каносса, Иов. Надо было отложить этот разговор на завтра". Он посмотрел на сына, на жену каким-то пустым взглядом.
Мне понадобилось сорок восемь лет, - сказал он наконец, - пока я понял, что собственное достоинство иногда обходится слишком дорого. Тебе семнадцать лет, Бертольд. Я говорю тебе - это так. Но я не требую, чтобы ты верил мне. - Он говорил спокойно, но слова его звучали, как заунывная жалоба. Из них точно ушла жизнь, и сам он, массивный, тяжелый, казался таким безжизненным, что Бертольд и Лизелотта испугались этого больше, чем недавней гневной вспышки.
На следующий день утром, без пяти минут одиннадцать, Мартин Опперман сидел на третьем этаже мебельного магазина "Генрих Вельс и сын".
Вельс пригласил его на одиннадцать часов. Он не сам подошел к телефону, а велел передать через служащего, что Мартин может прийти в одиннадцать. Мартин явился без пяти одиннадцать.
Его не провели в приемную, а предложили ждать в помещении магазина. На третьем этаже было просторно, много воздуху, необычайно чисто. В магазине "Генрих Вельс и сын" царил порядок. У Мартина Оппермана оказалось достаточно времени, чтобы установить это обстоятельство, ибо его заставили долго ждать.
Он сидел на стуле, пожалуй, слишком маленьком для его грузного тела. Сидел прямо, в некрасивой позе, стараясь неподвижно глядеть вперед, не поворачиваясь ни вправо, ни влево. Покупателей было очень мало. Тем не менее вокруг Мартина царило большое оживление. Служащие бегали взад и вперед, делая вид, будто чем-то заняты. Они с любопытством разглядывали владельца мебельной фирмы Опперман, который сидел и ждал, пока господин Вельс его примет.
Мартин Опперман все видел, но он не желал ничего видеть, он сидел неподвижно.
Он посмотрел на часы. Ему казалось, что уже двадцать минут двенадцатого, а было только шестнадцать минут двенадцатого. У него были красивые, тяжелые, золотые часы; он получил их от деда Эммануила в день своего тринадцатилетия, когда его впервые вызвали к торе. "Немецкая мебель" обзавелась, конечно, новой торговой маркой, портрет старого Эммануила исчез с фирменных бланков. Новая марка сделана очень красиво, Клаус Фришлин заказал ее первоклассному художнику. Но красивые марки имеются на бланках многих фирм.
Теперь, должно быть, уже двадцать пять минут двенадцатого. Нет, двадцать одна. Только бы сидеть прямо, не опускать головы. Бертольду придется тяжелей. Ему, Мартину, приходится только сидеть. А мальчик его должен стать перед товарищами и сказать: "То, что я выдавал за правду, - ложь. Я лгал". Одиннадцать часов тридцать минут. Мартин подзывает ближайшего служащего и просит напомнить господину Вельсу, что он его ждет.
В одиннадцать часов сорок минут господин Вельс велит просить его. На господине Вельсе форма штурмфюрера, со звездами, аксельбантами, пряжками.
Я заставил вас долго ждать, Опперман, - начал он. - Политические дела, знаете ли. Надеюсь, вы понимаете, Опперман, что в наше время политика на первом месте?
На деревянном, в жестких складках лице Вельса играла тонкая, острая усмешка, и говорил Вельс тоном начальника с подчиненным. Ему хотелось до конца насладиться своим торжеством. Мартин сразу увидел это. "Опперман", назвал его Вельс. Он нанес Мартину удар. Но удар имел и другое действие: в то же мгновенье Мартин извлек из своего сознания все, что ему подсказывал инстинкт дельца, быстрая коммерческая сметка. Этот человек, этот тупой негодяй, хотел его унизить. Он вынужден пропустить его наглость мимо ушей, вынужден пренебречь достоинством, на страже которого стоял сорок восемь лет. Такой уж выдался этот месяц февраль в Германии. Хорошо, он пренебрежет своим достоинством. Но он потребует за это платы. "Опперман", назвал его этот негодяй. Хорошо, он пойдет на это, он не будет впредь "господином Опперманом". Он и на большее пойдет. Но все будет занесено на ваш счет, господин Вельс.
Конечно, господин Вельс, - сказал он учтиво.
Он все еще стоял.
Ваш доверенный Бригер сообщил мне о вашем предложении, Опперман. - Мартин стоял. - С вашим господином Бригером легче столковаться, чем с вами, Опперман. Но я знаю по опыту, что потом возникают всякие "недоразумения". Я хотел избежать их. Потому я и вызвал вас. Садитесь, пожалуйста.
Мартин послушно сел.
Вам ясно, что имя Опперман и все, что только напоминает его, должно исчезнуть. В обновленной Германии нет места оппермановской мебели. Понятно вам?
Конечно, господин Вельс.
Мартин Опперман понимал все, что хотелось господину Вельсу. "Да, господин Вельс", "конечно, господин Вельс" непрерывно слетало с его губ, а когда господин Вельс сухим голосом мрачно острил, Мартин улыбался. В одном только случае он долго не уступал. Это когда господин Вельс потребовал, чтобы и магазин Опперманов на Гертраудтенштрассе перестал существовать как оппермановский и чтобы главная контора "Немецкой мебели" перешла сюда, к господину Вельсу, в его главный магазин. Мартин очень вежливо попросил не включать магазин на Гертраудтенштрассе в акционерное общество "Немецкая мебель". Этот небольшой магазин Мартин будет вести сам, он никак не может составить конкуренцию мощному объединению. "Чванливая сволочь", - подумал господин Вельс. Ясно было, что Опперман прав, что действительно сохранение оппермановского магазина на Гертраудтенштрассе было только дорогостоящей роскошью, которую хотел доставить себе Мартин Опперман. Но даже этого Вельс не желал ему разрешить. Он властно настаивал на своем, а Мартин очень вежливо не уступал. Мартин скромно привел довод, который не мог не убедить Вельса. Если сохранится хотя бы один оппермановский магазин, пояснил Мартин, то никто не сможет счесть всю эту операцию вынужденным мероприятием, темной сделкой. После длительных переговоров пришли к соглашению, что главный магазин на Гертраудтенштрассе до 1 января останется за Густавом и Мартином, а потом либо ликвидируется, либо перейдет в фирму "Немецкая мебель".
Ясно, Опперман? - спросил господин Вельс.
Конечно, господин Вельс, - ответил Мартин.
Стали обсуждать детали. На очереди стоял сложный вопрос о степени участия Опперманов в управлении и прибылях нового общества "Немецкая мебель". И тут Мартин с глубоким внутренним удовлетворением почувствовал, что он в ударе. Для каждого спорного случая он находил разрешение, гораздо более изобретательное и дальновидное, чем то, что предусматривал общий, весьма продуманный наказ профессора Мюльгейма. Условия Генрих Вельс ставил возмутительные. Но он растратил свою энергию на наглые требования чисто формального порядка и теперь, обессиленный, не замечал ловушек в податливых сложных предложениях Мартина. С дурацким высокомерием шел он теперь на уступки.
Покончив с административными и финансовыми вопросами, он опять напустил на себя важность. Сколько лет подряд Мартин Опперман заставлял его глотать горькие пилюли, так пусть же он почувствует, что теперь Генрих Вельс наверху, что сам он всецело в руках у Генриха Вельса.
"Кто покупает у Опперманов, покупает хорошо и дешево", - издевался Генрих Вельс. - Все определялось этим "дешево". В "Немецкой мебели" ударение будет перенесено на "хорошо". Ваша "дешевка" навсегда исчезнет из ассортимента нового предприятия, - резко, грубо рубил он, заключая разговор. - Новая Германия не потерпит дерьма, "тинефа", выражаясь вашим словечком. Мы будем торговать дорого, но солидным товаром.
"Дурак, идиот, ничтожество, безмозглая башка, коричневорубашечник", - думал Мартин.
Конечно, господин Вельс, - поддакивал он.
После ухода Мартина Вельс еще долго сидел за столом. Машинально ощупывал он звезды и аксельбанты своей коричневой формы. Он был доволен собой. Он задал как следует этой чванливой сволочи. Приятно видеть противника поверженным в прах, чувствовать, как попираешь ногами его затылок. Ему долго пришлось ждать, почти до старости, но у него еще достаточно сил, чтобы полностью насладиться унижением врага. Наконец-то. Порядок снова воцарился в мире. Звезды и аксельбанты его коричневой формы получили смысл. Прирожденные господа сидят там, где им полагается, а выскочки валяются у них в ногах, покорно выслушивая законы, которые диктуют им господа. Как он умеет быть вежливым, этот Мартин Опперман. "Да, господин Вельс, конечно, господин Вельс". Смирение, вежливость этих слов утешительной музыкой будут звучать у него в ушах даже на смертном одре. Он вспомнил день, когда Мартин Опперман измывался над ним там, на Гертраудтенштрассе: "Как бы вы не просчитались, господа хорошие", - подумал он тогда в лифте. Он и сейчас еще до малейших подробностей помнит этот лифт и физиономию мальчика-лифтера, который удивленно посмотрел на его помрачневшее лицо. Ну, вот господа хорошие и просчитались, и ничто теперь не омрачает больше его лица.
После пережитого напряжения Мартин, к удивлению своему, не чувствовал себя разбитым. Он сидел в своей машине, он ехал на Гертраудтенштрассе, перед ним была широкая спина Францке. Он сидел, может быть, не так прямо, как всегда, но все-таки прямо, и с губ его не сходила полубессознательная довольная улыбка. Да, он был доволен. Год, а может быть, и несколько лет, он плохо устраивал свои дела. На его месте Эммануил Опперман давно бы уже отправил свою семью в надежное место, перевел деньги куда следует, а дело бы ликвидировал. Но сегодня Эммануил Опперман остался бы им доволен. Несомненно, Генрих Вельс, это ничтожество, уверен, что одержал огромную победу. Но его победа похожа на победы немцев в мировую войну. Они побеждали, а противники выигрывали. "Конечно, господин Вельс!" Мартин улыбнулся.
Он сейчас же сел за стол и письменно оформил соглашение с Вельсом. Вызвал Мюльгейма. Многие пункты, мгновенно придуманные Мартином во время разговора с Вельсом, были так тонко составлены, что даже Мюльгейм не сразу мог охватить их со всеми вытекающими из них последствиями. Это доставило Мартину большое удовольствие. Он подписал соглашение и послал его для подписи Вельсу.
Нелегко было привыкнуть к мысли, что отовсюду исчезнут портреты Эммануила Оппермана, имя Опперман. Однако еще в тот же день он сам занялся этим делом.
Он вызвал к себе господина Бригера и господина Гинце и продумал с ними технику его осуществления. Мрачный, чрезвычайно прямо сидящий Гинце предложил вместо портрета Эммануила Оппермана повесить портрет Людвига Оппермана, одного из братьев, убитого во Франции в 1917 году.
У этих бандитов сохранилось некоторое уважение к подобным вещам.
В последнее время и господин Бригер и господин Гинце замечали, что Мартин Опперман перестал гордо замыкаться в себе, ограждать себя неприступной стеной. Но тут вдруг в нем проснулся прежний Мартин. Он-искоса взглянул на господина Гинце.
Нет, Гинце, - холодно отрезал он тоном, не допускающим возражений. - Именем брата я не покупаю себе никаких поблажек.
Вечером он собственноручно, хотя в том не было никакой нужды, снял со стены рамку с грамотой фельдмаршала Мольтке, тщательно завернул ее в бумагу, бережно перевязал веревочкой и взял с собой. Когда он выходил, старый, хмурый швейцар Лещинский открыл рот, чего никогда до сих пор не случалось, и сказал:
До свиданья, господин Опперман.
Удовлетворенность достигнутым деловым успехом, за который было так дорого заплачено, дома быстро испарилась. Мартину всегда стоило большого душевного напряжения сообщать родным какие-либо неприятные новости. Но перед грандиозностью и жестокостью того, что теперь на них обрушилось, рухнуло даже его постоянное стремление сохранить самообладание и достоинство. Такую огромную боль нет надобности скрывать. Можно кричать обнаженно, бесстыдно. Он просил родных собраться у него вечером, и они пришли.
Он сообщил о соглашении с Вельсом. Он не рассказал об унижении, которым ему пришлось заплатить за достигнутый успех. Но никто не понял, в чем сущность этого успеха. Ясно было одно: мебельная фирма больше не существует. Один лишь Жак Лавендель понял его.
Мазельтов, - поздравил он Мартина и взглянул на него приветливо, от всей души одобряя его. - Это у вас великолепно вышло, Мартин. Чего вы хотите? Сначала дело грозило крахом, а теперь все пойдет как по маслу или по крайней мере как по маргарину.
Но бодрого тона Жака никто не поддержал. Правда, Мартин попытался довольно горько пошутить; портрет деда висит у Густава, зато он, Мартин, обеспечил себе для украшения своей квартиры письмо Мольтке. Но вскоре, перед лицом общей подавленности, радость Мартина по поводу его успеха у Вельса окончательно испарилась.
И вот они, Опперманы, сидят вокруг большого круглого стола времен Эммануила Оппермана, вокруг старого солидного стола орехового дерева, сработанного под личным наблюдением Генриха Вельса-старшего. Со стены смотрит на них портрет деда Эммануила. Со дня рождения Густава, когда все Опперманы собрались на Макс-Регерштрассе, они не были вместе. Они были тесно спаяны друг с другом, это чувствовалось, и портрет Эммануила был частью их семьи. Но эта спаянность Теперь, пожалуй, самое ценное, чем они владеют, единственно прочная ценность. Все остальное уплывало, ускользало из-под ног.
Жак Лавендель снова тщетно попытался подбодрить их иронической шуткой, но скоро и он поддался общему настроению.
Несколько минут эти большие, крепкие люди сидели молча. Густав не сиял, как обычно, Мартин забыл о самообладании и достоинстве, Эдгар - о своем несокрушимом оптимизме, Жак Лавендель - о своем жизнерадостном скепсисе. Они были сильные люди, знающие а одаренные, способные выдержать натиск врага, жестокий удар судьбы. Но теперь они сидели, потеряв уверенность, подавленные, опечаленные, ибо они чувствовали всем сдоим существом: то, что их ждало впереди, не было единичным нападением врага или единичным ударом судьбы. Это было землетрясение, разгул концентрированной, бездонной, как океан, человеческой глупости. И что могут сделать силы и ум отдельного человека перед лицом такого стихийного бедствия?
После коротких прений в футбольном клубе мальчики постановили исключить Бертольда. Они сделали это очень неохотно. Не только потому, что с уходом Генриха матч с гимназией Фихте был обречен на неудачу, но и потому, что они считали Бертольда хорошим товарищем. Они сами толком не знали, за что, в сущности, они его преследуют.
Генрих Лавендель был взбешен. Бертольд, по его мнению, вел себя, правда, немножко глупо - на его месте Генрих отрекся бы от своих слов, - но зато в высшей степени порядочно. Если бы Генриху надо было привести пример героизма, он указал бы на Бертольда. Задают сочинения на темы о конфликтах с совестью у Валленштейна, у Торквато Тассо. Вздор, милостивые государи. Настоящие проблемы здесь, у вас на глазах. Как следует поступать, умно или порядочно? Какой-то француз из классиков сказал: "Если бы меня обвинили в том, что я положил в карман и унес собор Парижской богоматери, я немедленно пустился бы наутек". Поведение, рекомендуемое этим французом, умно. Генрих тоже ведет себя умно. Он и не помышляет больше о том, чтобы разоблачить этого сопляка, этого сумасшедшего дурака - Долговязого. А Бертольд, наоборот, поступает порядочно: он не отрекается от своих слов. В двадцатом веке умом, несомненно, добьешься большего, чем порядочностью. Однако Бертольд внушает ему уважение, он очень любит Бертольда.
С горечью смотрел Генрих на-растущую изолированность своего друга и родственника. Исключив Бертольда из футбольного клуба, мальчики уже не могли этим ограничиться. Раньше только "Молодые орлы" принципиально не разговаривали с Бертольдом, теперь же мало-помалу к ним присоединялись остальные.
Бертольд бродил замкнутый, молчаливый. Стал плохо спать. Как-то вечером, после ужина, Лизелотта сказала ему:
Я заметила, что у тебя по ночам горит свет, Бертольд. Не попробовать ли тебе принять снотворное? Если бессонница будет очень тебя донимать, возьми что-нибудь в домашней аптечке.
Спасибо, мама, - сказал Бертольд. - Как-нибудь справлюсь и без снотворного.
Он упрямо старался внушить себе, что ему безразлично, как к нему относятся школьные товарищи. У него есть друзья: дядя Иоахим Ранцов, кузина Рут, Генрих Лавендель, Курт Бауман. Курт, надо отдать ему справедливость, ведет себя вполне порядочно. Он и не думает поддерживать идиотский культ героя, который создался в классе вокруг Долговязого. А это уже кое-что.
Как-то раз Бертольд снова получил в свое распоряжение машину. С присущей ему манерой взрослого, как бы вскользь, как бы вовсе не оказывая этим одолжения, он сказал Курту Бауману:
Завтра в шесть, после английского, я получу машину. Значит, в шесть часов пять минут на углу Мейер-Оттоштрассе.
На короткий миг Курт заколебался. Но потом воскликнул:
А, черт. Вот здорово.
На другой день, в шесть часов пять минут, Бертольд сказал Францке, остановившему машину на углу Мейер-Оттоштрассе.
Еще минутку, Францке, я жду Курта Баумана.
Ладно, - сказал шофер Францке. В шесть часов восемь минут Бертольд сказал:
Еще одну минутку. Он сейчас придет.
Пожалуйста, господин Бертольд, - сказал шофер Францке.
В шесть пятнадцать Бертольд сказал:
Поедем, Францке.
Мы могли бы обождать еще пять минут, господин Бертольд, - сказал шофер Францке.
Не стоит, Францке, едем. - Бертольд старался говорить равнодушно.
Не хотите ли сесть за руль, господин Бертольд? - спросил шофер Францке немного погодя, подле самой Гедехтнискирхе. Он тоже старался говорить равнодушно, словно это был пустяк - предложить Бертольду управлять машиной в той части города, где было наиболее оживленное движение.
Спасибо, Францке, - сказал Бертольд. - Вы славный парень. Сегодня не надо.
Директор Франсуа сидел у себя дома, в своем по-старомодному уютном, прокуренном, заваленном книгами кабинете. Перед ним лежала рукопись "Влияние античного гекзаметра на слог Клопштока". Сосредоточиться было нелегко, но до ужина оставалось добрых полчаса, и попытаться стоило. Он отдался во власть гекзаметров, и они понесли его как волны морские, утешая мерным ритмом его наболевшую душу.
Вдруг кто-то рванул дверь. Стремительно, развернутым фронтом, ворвалась в комнату Грозовая тучка. Ее мощная фигура в пышных складках халата надвигалась на тщедушного Франсуа. От рвущихся наружу словесных потоков у нее перехватило дыхание. Она безмолвно кинула на стол большой развернутый газетный лист, покрыв им рукопись, тома древних классиков, Клопштока. Это был сегодняшний номер берлинского органа коричневых.
Вот! - вымолвила фрау Эмилия Франсуа и остановилась перед мужем, воплощение рока.
Франсуа стал читать. Это была статья о гимназии королевы Луизы. Школа эта, говорилось там, издавна являвшаяся питомником предателей родины, теперь окончательно разложилась. Ученик-еврей, многообещающий отпрыск пресловутой семьи Опперман, осмелился бессовестно поносить в школьном реферате, перед всем классом, Германа Освободителя. Преподавателю-националисту до сих пор не удалось притянуть этого молодчика к ответу. Под покровительством насквозь офранцузившегося директора гимназии, типичного представителя гнилой системы, дерзкий мальчишка-еврей продолжает благоденствовать в ореоле своего предательства. Когда же наконец национальное правительство положит предел этому чудовищному положению вещей?
Франсуа снял очки, сощурился. Он чувствовал себя очень несчастным.
Ну? - угрожающе протянула Грозовая тучка.
Какой ужасный язык, - пробормотал он наконец.
Лучше бы он этого не говорил, ибо эта фраза вывела наконец Грозовую тучку из оцепенения. Как? Человек погубил себя и семью своей вечной флегматичной нерешительностью, а теперь у него нет других доводов против своих обидчиков, кроме того, что они говорят на плохом немецком языке? Спятил он, что ли? Сегодня эту газету принесла ей швейцариха, а завтра ее принесут десятки подруг. Разве он не понимает, что он конченый человек? Со стыдом и позором его прогонят со службы. Еще вопрос, дадут ли ему теперь пенсию. Что же будет? На текущем счету у них двенадцать тысяч семьсот марок. Ценные бумаги стоят ниже номинала. Так что там не больше десяти тысяч двухсот марок. Чем же им жить: ему, ей и детям?
Не этим ли? - она хлопнула рукой по рукописи, но удар пришелся только по газете.
Директор Франсуа ежился от непрекращающегося грохота. Безусловно, Грозовая тучка преувеличивает. Но ему, конечно, предстоят тяжелые часы, очень много тяжелых часов. Бедный ученик Опперман. "Сердце, и это стерпи: ты и так уже много терпело". Волны гекзаметров вновь плескались вокруг него. Как хорошо было бы отдаться им.
Фрау Эмилия истолковала его молчание как упорство. Раздражение ее вспыхнуло с новой силой. В неистовом, бесконечном словоизвержении ("громозвучном", подумал про себя подавленный Франсуа) изливала она свое возмущение. Завтра же, бушевала она, он должен поставить этого сопляка перед выбором: или он принесет извинение по всем правилам, или Франсуа с позором выгонит его из школы. Охотнее всего она сама бы пошла к отцу этого фрукта или к его дяде Густаву, к этому "замечательному" другу Франсуа. Где только были ее глаза, когда она выходила замуж за эту тряпку, за эту мокрую курицу. Франсуа молчал; какой смысл подымать голос против бури. Остается только выждать, пока Грозовая тучка умолкнет. Устанет же она когда-нибудь. С каким удовольствием отказался бы он от ужина и улегся в постель.
Фрау Эмилия так его издергала, что удары следующего дня уже не произвели на него сильного впечатления. У педеля Меллентина вызывающе торчала из кармана газета, газету держали в руках все преподаватели и ученики, попадавшиеся на пути Франсуа, она лежала в нескольких экземплярах на его письменном столе. И вот Франсуа сидит между бюстами Вольтера и Фридриха Великого. Поток грязи захлестнул его школу, разлился по всей стране. Он сам так забрызган этой грязью, что почти не замечает ее.
Очень скоро в директорский кабинет явился преподаватель Фогельзанг. Фогельзанг изменился. Лицо было неподвижным, как маска, зловеще приветливая улыбка исчезла. Он предстал перед Франсуа как победитель перед побежденным, как неумолимый мститель; невидимая сабля бряцала у него на боку. Так, подумал Франсуа, предстал, вероятно, перед римлянами варвар Бренн, при помощи обмана перетянувший в свою сторону чашу весов - бросив на нее победоносный меч.
Да, преподаватель Фогельзанг мог торжествовать, не таясь. Ему стало известно, что исход выборов предрешен. Фюрер и его приближенные замыслили некое дело, - ему, Фогельзангу, сообщили об этом строго по секрету, но из вполне надежного источника, - огненное дело, которое при всех условиях превратит выборы в торжество националистской идеи. Преподавателю Фогельзангу незачем уже соблюдать осторожность ни в деле Риттерштега, ни в деле Оппермана. Потому-то он и вступил на путь гласности и теперь триумфатором предстал перед Франсуа.
Он долго копил этот триумф, отказывая себе в нем, а теперь он хочет испить его до дна. Ни капли не уступит он противнику. Вот уже два месяца, со стальной твердостью заявил он покорно поникшему Франсуа, - нет, больше двух месяцев, - школа несет на себе этот позор. Но теперь довольно. Если ученик Опперман не принесет извинения в текущем месяце, то он, Фогельзанг, постарается, чтобы для этого ученика закрылись двери всех прусских школ. Он не понимает, как может директор Франсуа медлить столько времени, несмотря на частые и настойчивые напоминания. И вот наконец нарыв прорвался, вся школа замарана.
Выпрямившись, стоял торжествующий наставник между бюстами Вольтера и Фридриха Великого. "В текущем месяце? - думал Франсуа. - Но в феврале всего двадцать восемь дней. Как он квакает. По сравнению с его кваканьем громыханье Грозовой тучки моцартовская опера. Брекекекс, коукс, коукс. Его воротничок стал еще на полсантиметра ниже. Он приспособляется. Варвары в Риме тоже приспособлялись".
Не хотите ли присесть, коллега? - спрашивает он.
Но Фогельзанг не хочет садиться.
Я вынужден просить у вас ясного, недвусмысленного ответа, господин директор, - требует он, бряцая саблей. - Намерены ли вы поставить ученика Оппермана в известность, что, если до первого марта он не отречется от дерзких утверждений в своем докладе, он будет исключен?
Мне не совсем ясно, - с мягкой иронией говорит Франсуа, - чего вы, в сущности, хотите, коллега. То вы говорите об извинении, то об отречении от сказанного. И как вы технически представляете себе это? Здесь ли, в кабинете, должен просить извинения Опперман, или в классе, в присутствии товарищей?
Фогельзанг отступил на шаг.
Извинение? Отречение от сказанного? - Разгневанный, он стоял как собственное изваяние. - И то и другое, само собой, - диктовал он. - Мне кажется, господин директор, что правильнее всего будет, если при создавшемся положении вы предоставите мне наметить: форму, в которую должно вылиться наказание.
"Мститель за Арминия Германца, - думал Франсуа. - Этого Херуск уж никак не заслужил".
Хорошо, коллега, - сказал он. - Я поговорю с Опперманом. Он попросит извинения и отречется от своих слов. Только одно я должен себе выговорить: редакцию его заявления. Я допускаю, что у Оппермана есть недостатки, но стилист он неплохой. Несомненно, и вы успели заметить это, коллега?
Что это, насмешка? Бернд Фогельзанг вспомнил день, когда он впервые потребовал от Франсуа ответа по поводу Оппермана, вспомнил, как нагло говорил тогда Франсуа о немецком языке фюрера. Стилистические упражнения? Пожалуйста. Что ему остается, кроме этой капли иронии? Бедненько, господин директор. Он, Бернд Фогельзанг, сумеет превратить унижение строптивого ученика в великолепное, внушительное зрелище. Все увидят, как он изгонит из этих стен дух разложения. Пусть директор Франсуа прячется за своей жалкой иронией: он, Бернд Фогельзанг, действует.
За последние недели директору Франсуа пришлось пережить много нового, много горького. "Кулак судьбы открыл ему глаза", по выражению фюрера. А за последние часы на него обрушилось столько испытаний, что ему казалось, будто отныне ничто уже не может его взволновать. Но теперь, ожидая ученика Оппермана, он понял, что ошибся, самое тяжкое только предстояло.
Садитесь, Опперман, - сказал он вошедшему Бертольду. - Вы прочли у Деблина то, что я рекомендовал вам?
Да, господин директор.
Хорошая проза, не правда ли? - спросил Франсуа.
Чудесная, - ответил Бертольд.
Да, вот что, - говорит Франсуа, стараясь не глядеть в смелые серые глаза. - Мне не легко, Опперман, мне чертовски трудно. Но вы сами знаете, что дело не осталось без последствий. Я вынужден, к сожалению, поставить вас перед выбором... - Франсуа засопел, не договорил до конца.
Бертольд, конечно, знает, о чем речь. Если бы он присутствовал здесь как непричастное лицо, он со свойственной ему объективностью разглядел бы муку на лице Франсуа. Но, сам преисполненный горечи, он не собирается щадить Франсуа.
Перед каким выбором, господин директор? - спрашивает он и заставляет Франсуа взглянуть ему прямо в глаза.
Я вынужден просить вас, - все еще затрудненно дыша, говорит Франсуа, - извиниться за ваше высказыванье в докладе и отречься от него. Иначе, - Франсуа пытается перейти на сухой официальный тон, - иначе я вынужден буду исключить вас. - Он видит горечь и печаль на лице юноши. Он должен оправдаться перед ним. Это самое важное. - Скажу вам по совести, Опперман, - торопливо добавляет он, - мне бы очень хотелось, чтобы вы извинились. Мне было бы крайне тяжело исключать одного из моих любимейших учеников. Любимейшего, - поправляется он.
Он встает. Бертольд тоже хочет встать. Но Франсуа удерживает его.
Сидите, сидите, Опперман, - говорит он.
Он мечется между бюстами Вольтера и Фридриха Великого. Потом вдруг останавливается перед Бертольдом, резко меняет тон и обращается к нему как мужчина к мужчине:
Мое собственное положение под угрозой. Поймите же, Опперман, у меня жена и дети.
Бертольд, как ни больно ему, не может не заметить, что и собеседнику его не легче. Но у него нет времени для сострадания. "Мне тоже приходится многое делать, что мне не по душе", - вспоминается ему непривычно желчный, ворчливый голос отца. "Мы все становимся скотами. Эти времена всех нас превратят в скотов и негодяев", - думает он.
Мы читали Геббеля, - говорит он наконец медленно, как бы обдумывая каждое слово, - "Гиг и его кольцо". Доктор Гейнциус сказал нам, что у Геббеля одна только тема: оскорбленное человеческое достоинство. Laesa humanitas. Потом я читал еще "Ирода и Мариамну". Просто для себя. Мариамна могла спасти свою жизнь, если бы заговорила. Но она не говорит. Она не защищается. Она скорей откусит себе язык. Доктор Гейнциус очень ясно растолковал нам, что такое laesa humanitas. Разве человеческое достоинство было только у древних королей? А я мразь, что ли? По-вашему, вы все можете топтать меня, потому что мне семнадцать лет, а вам пятьдесят или шестьдесят? Кстати, Мариамна еврейка, господин директор. Прочтите мою рукопись, господин директор. Это был хороший доклад. Доктор Гейнциус остался бы им доволен. Неужели я стал плохим немцем оттого, что доктор Гейнциус попал под колеса автомобиля? Он никогда не прерывал учеников. Он всегда позволял им договорить до конца. Я не помню уже точно, господин директор, что я тогда сказал, знаю только; это было верно. Я читал Момзена, Дессау, Зеека. Почему вы несправедливы ко мне, господин директор?
Франсуа внимательно слушает. Какой умный, благородный мальчик. Он действительно любимейший его ученик. Чего только не пришлось ему пережить за эти несколько недель. Каково было ему сидеть все это время перед зловредным идиотом Фогельзангом, среди товарищей, жестоких молодых глупцов? Что он может ответить мальчику? С величайшей радостью он подписался бы под каждым его словом. Обеими руками. Чистосердечно он мог бы сказать ему только одно: "Да, да, вы правы, Опперман. Не делайте этого. Не отрекайтесь от своих слов. Уходите из моей школы. Она стала плохой, глупой школой, в которой можно научиться только вздору и лжи".
Он открывает рот, но вдруг замечает, что стоит под бюстом Вольтера. Ему становится стыдно, и он возвращается к письменному столу. Садится в кресло, маленький, старый.
Когда вы читали свой реферат, Опперман, вы были правы. Но за время, истекшее с того дня, многое, к сожалению, изменилось. Немало из того, что тогда было правдой, я вынужден сегодня назвать ложью. - Он попытался улыбнуться. - Нам многое придется наново переучить. Вы-то молоды, Опперман. А мне чертовски трудно переучиваться. - Он встал, почти вплотную подошел к Бертольду, положил руку ему на плечо. Сказал робко, тоном униженной просьбы: - Вы извинитесь, Опперман, да? - И тут же, испугавшись ответа, прибавил: - Не отвечайте мне сейчас. Подумайте сначала. Я могу подождать до понедельника. Напишите или позвоните мне по телефону, как хотите.
Бертольд поднялся. Франсуа видел, как он взволнован разговором.
Не принимайте всего этого слишком близко к сердцу, Опперман, - сказал он. Потом добавил, не без усилия: - И забудьте, пожалуйста, мои последние слова. Они продиктованы, - он искал определения, - целесообразностью. У вас большое преимущество, Опперман: как бы вы ни поступили, вы всегда будете правы.
Разговор с Франсуа как громом поразил Бертольда. Правда, для него, Бертольда, ничего неожиданного в нем не было, но теперь, так сказать, официально предъявлено обвинение в антинемецком, антипатриотическом поступке. Он ничего не понимал. Разве сказать правду - это антинемецкий поступок? Каких-нибудь два-три месяца назад никто бы не усомнился в том, что он немец. Он чувствовал себя немцем в гораздо более глубоком значении этого слова, чем многие его товарищи. Он полон немецкой музыки, немецких слов, немецких мыслей, немецких пейзажей. Никогда за семнадцать лет своей жизни он иного не видел, не слышал, не воспринимал. И вдруг оказывается, что он не смеет так чувствовать, что он уже по рождению своему чужак. Почему? Отчего? Если не он, то кто же тогда истинный немец?
Но какой смысл задаваться общими вопросами? Сегодня суббота, половина четвертого. До завтрашнего вечера он должен принять решение. Как же ему быть? Отречься?
Хоть бы кто-нибудь помог ему. Есть же такие слова, которые вразумят его, такой ясный довод, который сразу рассеет сомнения. К отцу он пойти не может. У того свои тяжкие испытания. Не требовать же от отца, чтобы он давал советы, наперекор собственным интересам. И от матери не станет он требовать, чтобы она шла против отца.
Он носится по улицам большого города Берлина. Сухо, не холодно, приятно ходить. Он высок и строен, лицо у него похудело, удлиненные серые глаза смотрят мрачно, озабоченно, он поглощен своей горечью. Многие оглядываются на него, особенно женщины. Он красивый юноша. Но он не замечает ничьих взглядов.
Вдруг его осеняет счастливая мысль. Как же он до сих пор не подумал об этом? Он едет к дяде Ранцову.
Алло, Бертольд, - встречает его несколько удивленно директор департамента Ранцов. За последние дни Бертольд научился гораздо лучше разбираться в людях. Он сразу видит, что дядя Иоахим связывает его посещение со вчерашней статьей в националистском органе и что он быстро и напряженно соображает, как ему говорить с Бертольдом.
Прежде всего дядя Иоахим наливает ему, как обычно, рюмку крепкой водки. Бертольд сухо, без всякой сентиментальности, рассказывает, что с ним произошло.
Мне нужен разумный совет, - говорит он. - Как бы ты, дядя Иоахим, поступил на моем месте?
В другое время директор департамента Ранцов, несомненно, разглядел бы сквозь сухость тона Бертольда, как тяжко мальчику, и постарался бы поглубже заглянуть ему в душу. Но, к сожалению, в эти дни он был занят собой, вероятно, не менее, чем Опперман. Влиятельные друзья советовали ему поскорее порвать личные связи с левыми подчиненными, дни которых сочтены. Но Иоахим Ранцов не желал оскорблять своих подчиненных, которых он за многолетнюю совместную службу привык считать способными и надежными людьми, хотя бы они и стояли в проскрипционном списке. Друзья убеждали его, настаивали. Они никак не могли понять, как это он до сих пор поддерживает личную дружбу со столь неугодным новому правительству лицом, как министерский советник Фрезе, старый член социал-демократической партии. Уже и без того родство с еврейской семьей, да еще такой заметной, как Опперман, являлось плохой рекомендацией для высокопоставленного чиновника. Почему же он, Ранцов, хотя бы не снизит по служебной лестнице этого обреченного Фрезе? Всякий более или менее видный чиновник поступает подобным образом, стараясь зарекомендовать себя в глазах нового правительства. Но Иоахим Ранцов не был способен на такую беспринципность. Его терзало, что в нынешние времена так трудно быть прусским чиновником, оставаясь в то же время порядочным человеком.
В таком состоянии застал Бертольд дядю Иоахима. Дело мальчика чрезвычайно неприятно. Чем скорее оно уладится, тем лучше для всей семьи. Хорошо, что мальчик сам, видимо, разумно относится к этой истории.
Я полагаю, - сказал Ранцов, - что тебе следует дать требуемое объяснение. - Он говорил, как всегда, ровно, ясно, без обиняков. Бертольд посмотрел на него с некоторым замешательством. Его удивило, что у дяди так быстро сложилось решение. От Ранцова не ускользнуло недоумение в глазах племянника. Он в самом деле немножко поторопился.
В конце концов, - попытался он обосновать свое мнение, - формально ты ведь был действительно не прав.
Бертольд вспомнил прекрасные, несколько туманные слова, сказанные в свое время дядей Иоахимом об Арминии Германце. Для него, Бертольда, дядя находит только сухие, холодные слова. Очевидно, дядя не хочет понять, как все это важно для него.
Ведь они злостным образом исказили мою мысль, - говорит он, - меня заставляют отказаться от того, чего я вовсе не утверждал. Слава Германа, миф о Германе. Я помню все, что ты мне тогда объяснял, дядя Иоахим. Лучше мне никто не говорил о Германе, и я хорошо все усвоил. Именно к этому я и вел в своем докладе. Но прежде чем прийти к выводу, должен же я был сначала изложить факты, исторические факты, и изложить их предельно ясно. Я утверждал только то, что всякий найдет у Момзена и Дессау. Неужели я должен теперь пойти туда и признать, что я плохой немец, потому что я сказал правду?
Иоахим Ранцов нервничал, терял терпение. Сначала мальчик казался благоразумным, а теперь он выдумывает всякие затруднения. У Лизелотты и без того достаточно забот. У них у всех теперь не оберешься забот. А тут еще эта история. Из-за кого? Из-за Германа Херуска.
Боже мой, - сказал он с несвойственным ему легкомыслием. - Неужели же у тебя нет других забот? И какое тебе в конце концов дело до Германа Херуска?
Но тут же пожалел о сказанном. Бертольд побледнел еще сильнее, схватил рюмку, неловко опрокинул ее в рот, поставил на стол. Схватил снова и допил все до последней капли. Только теперь Ранцов заметил, какой больной, измученный вид у мальчика.
Но тебе-то, дядя Иоахим, есть до него дело? - Губы у него горько сжались, он посмотрел на Ранцова запальчиво, осуждающе.
Иоахим Ранцов отрицательно махнул длинной рукой, словно перечеркивая фразу. Хотел что-то сказать. Да что там, в самом деле: разве он обязан отдавать отчет мальчику?
Но Бертольд, не дожидаясь ответа, продолжал:
Ты думаешь, что мне нет дела до Германа, потому что во мне течет еврейская кровь? Ведь ты это хотел сказать, правда?
Не мели вздора, - не на шутку рассердился Ранцов. - Выпей лучше еще рюмку.
Благодарю, - сказал Бертольд. - Какой же другой смысл мог быть вложен в твои слова? - настойчиво повторил он.
Я сказал то, что думаю, ни больше, ни меньше, - резко возразил Ранцов. - Я серьезно запрещаю тебе, Бертольд, приписывать мне такие нелепые мысли.
Бертольд пожал плечами.
Ты, конечно, прав, дядя: ты не обязан отчитываться передо мной.
В его голосе прозвучала такая боль и такое ожесточение, что Иоахим Ранцов, забыв о собственных трудностях, принялся горячо успокаивать племянника, которого любил.
Твоя мать не поняла бы тебя, Бертольд. Возможно, что я не очень удачно выразил свою мысль. У всех у нас теперь голова кругом идет от всяких забот. Но как ты мог подумать, что я способен сказать что-либо подобное, совершенно не постигаю.
Бертольд несколько раз кивнул массивной головой, точь-в-точь как иногда делал его отец. Столько скорби было в выражении его как-то сразу повзрослевшего лица, что Ранцову стало жаль мальчика.
Будь благоразумен, Бертольд, - сказал он тоном просьбы и извинения. - Послушайся доброго совета. Человеку в пятьдесят лет нелегко решить, как бы он поступил на твоем месте. Когда мне было столько лет, сколько тебе сейчас, времена были другие. В те времена, говорю прямо, я бы на твоем месте не стал отрекаться от своих слов. А теперь, будь я на твоем месте, я уверен или, чтобы не солгать, почти уверен, что отрекся бы. Для тебя и для всех нас будет лучше, если ты это сделаешь.
Как только Бертольд ушел, Ранцов позвонил сестре. Он вкратце рассказал Лизелотте о разговоре с Бертольдом и честно признал, что был не на высоте. По его мнению, Бертольд воспринимает положение трагичнее, чем оно есть. Пусть Лизелотта попытается повлиять на мальчика.
Но Иоахим Ранцов говорил не с той Лизелоттой, которую знал. От прежней Лизелотты ничего не осталось. Иоахим непременно должен прийти, настойчиво просила она, она нуждается в поддержке. Целые дни ей приходится разыгрывать перед мужем и сыном непоколебимый оптимизм. Она не может больше. Ей бесконечно стыдно перед обоими: за то, что она немка. Она так устала, жаловалась Лизелотта, ей необходимо излить перед кем-нибудь душу.
Ранцов взял себя в руки. Он ласково утешал сестру, находил слова, которые ему самому казались почти правдивыми. Он жестоко раскаивался в том, что в присутствии мальчика дал на мгновение волю своим нервам. Нельзя себе этого позволять. Даже на мгновение нельзя распускаться. Бедняжка Лизелотта целыми днями должна изображать балет на тонущем корабле. Ему на каких-нибудь двадцать минут нужно было овладеть собой, да и то он сплоховал.
Он поджал тонкие губы. Позвонил опальному, обреченному советнику Фрезе и пригласил его поужинать с ним вечером у Кемпинского, где их, безусловно, увидят.
А Бертольд тем временем снова носился по улицам большого города Берлина. Наступил вечер, похолодало. Вспыхнули первые огни витрин, первые световые рекламы, фары отдельных автомобилей, но улицы еще не осветились. Бертольд и сам не знал, почему он не сел в трамвай или и подземку. Он шел и шел, очень быстро, будто по срочному делу. В воскресенье, через неделю, выборы. Улицы полны народа, повсюду антиеврейские плакаты и коричневые рубашки ландскнехтов. Как ни торопился Бертольд, он все-таки всматривался в прохожих, заглядывал в сотни лиц, ярко и необычайно быстро запечатлевая их. Но внезапно, когда на его взгляд кто-то ответил взглядом в упор, ему пришло в голову, что, несомненно, эти тысячи людей, снующие по улицам, читали статью о нем. Им овладел безотчетный страх, ему почудилось, что на него могут напасть, убить его, убить предательски, из-за угла, как Долговязый заколол редактора Карнера.
Но домой ему все-таки не хотелось. Он продолжал почти бегом носиться по улицам, машинально, без цели. Какое ему дело до Германии, ему, еврейскому юноше? Ничего другого дядя Иоахим не мог иметь в виду, если думать, что слова имеют смысл. А уж если такой глубоко порядочный и умный человек, как дядя Иоахим, не считает его немцем, то, значит, Фогельзанг не просто зловредный идиот.
Домой он вернулся очень поздно, его уже ждали с ужином. Лизелотта сказала ему, что после обеда приходила Рут с дядей Эдгаром. Рут очень жалела, что не застала его. В общем, ужин прошел молчаливо и тягостно. Больше всех говорила Лизелотта. Она говорила о музыке, о концертах в филармонии. Обычно Бертольд ходил на генеральные репетиции в воскресенье утром, а Лизелотта с Мартином посещали самый концерт в понедельник вечером. Завтра утром генеральная репетиция Четвертой симфонии Брамса и его же скрипичного концерта. Дирижирует Фуртвенглер, солист Карл Флеш. Бертольд сомневался, удастся ли ему пойти завтра, у него много дел. И Мартин пока не может сказать, будет ли он свободен в понедельник вечером.
Бертольд думал, что вот ведь какие к нему предъявляют требования. А отчего бы не раскрыть рот и не поговорить с ним еще раз. Сначала горячатся и кричат на него, а потом играют с ним в молчанку.

Предыдущая страница 7 Следующая страница


Семья Опперман 8

Четвертая симфония, - говорит Лизелотта, - это е-мольная. В скрипичном концерте очень хорошая первая фраза.
Бертольд сидит и ждет: неужели отец не заговорит? Но тот молчит. Бертольд возмущен.
Он вздохнул с облегчением, когда ужин наконец кончился. Бертольд любил порядок. Но в этот вечер в тишине своей комнаты он не стал аккуратно складывать платье, как делал это всегда. Он свалился на постель и уже в полусне услышал, как на улице, протяжно завизжав, затормозил автобус; он заснул крепко, глубоко.
Он спал очень долго. Проснулся в половине девятого. С трудом пришел в себя. Так поздно он уже давно не вставал. Но ничего, сегодня воскресенье. Что у него за дела сегодня? Ах, да, письмо к Франсуа.
Но сегодня он хорошо выспался, голова свежая. Он принял душ, до того холодный, что дух захватило. Растирая покрасневшую кожу, он уже твердо знал, что напишет директору Франсуа. Он напишет, что, всесторонне обдумав все, решил ни под каким видом не отрекаться от своих слов.
Он позавтракал с большим аппетитом. Идти ли в филармонию? Он мало знает Брамса. Но то, что он слышал, запомнилось. Он старается вспомнить мелодию из одной брамсовской вещи. Это ему удается. Он доволен.
Прежде всего, позвонить Рут. Ему досадно, что они разминулись вчера. Он предложит ей пойти после обеда погулять. И филармония и Рут, то и другое он не может себе позволить. У него еще математика. От концерта придется отказаться. Он звонит Рут. Уславливается с ней.
Когда он садится за математику, приходит Генрих. Генрих мнется немного, а потом приступает к разговору. Вот что, ему хотелось бы еще разок потолковать с Бертольдом об этой дурацкой фогельзанговской истории.
Пожалуйста, - вежливо говорит Бертольд и внимательно смотрит на брата. Тот ищет наиболее неподходящее место, где бы сесть. Не найдя ничего, кроме стола, он садится на него и начинает попеременно выбрасывать то одну, то другую ногу.
Если бы историк Дессау, - начинает Генрих, - заявил теперь, что, вопреки своему прежнему мнению, он убедился, что истинной причиной гибели Рима является битва в Тевтобургском лесу, то это имело бы какое-то значение. Но если бы ты, или я, или доктор Фогельзанг, или мой отец заявил нечто подобное, это прозвучало бы просто комично. - Он указал на раскрытую тетрадь Бертольда с математическими задачами. - Если бы директор Франсуа потребовал сегодня, чтобы я, под угрозой исключения из гимназии, официально напечатал в газетах, что уравнение (a+b)^2=а^2 + 2ab + b^2 неверно и оскорбительно для немецкой чести, я, не задумываясь, пошел бы и сделал это. С наслаждением.
Бертольд задумчиво слушал. Потом ответил медленно, веско:
Ты, конечно, прав, Генрих. Факты не изменятся оттого, отрекусь я от своих слов или нет. С твоей стороны очень хорошо, что ты еще раз пришел поговорить со мной об этом. Но, видишь ли, дело давно уже не в Тевтобургском лесе, и не в Германе, и не в Фогельзанге, и не в моем отце: дело исключительно во мне. Я не могу как следует объяснить тебе, но это так.
Генрих смутно улавливал, что хотел сказать Бертольд. Он знал, что его доводы логичнее, но что прав вместе с тем не он, а Бертольд. В нем поднялась волна горячего гнева против идиотов, поставивших Бертольда в такое положение, и горячей любви к Бертольду.
Вздор, - грубо сказал он. Его бесило то, что он не может помочь другу.
Домой он пришел все в том же состоянии. Его свежее юношеское лицо потемнело от злобы. Он ругал себя отборнейшими ругательствами, немецкими и английскими, за то, что не сумел образумить Бертольда. Правду сказать, в глубине души он и не хотел этого. Бертольд попросту сделан из другого теста и по-своему прав. Обычно рассудительный, Генрих задыхался от яростного слепого возмущения. Он сел к столу и написал прокурору. Ясно и подробно изложил все, что говорил ему Вернер Риттерштег до того, как пырнул Карпера ножом в живот. Закончив письмо, он немного успокоился. Ему казалось, что он выполнил какое-то обязательство по отношению к Бертольду.
После обеда Бертольд и Рут пошли гулять. Погода была отвратительная, шел дождь со снегом, но, занятые горячим спором, они ничего не замечали. Как и все, Рут Опперман видела, что Бертольд за последнее время очень повзрослел, его мясистое лицо осунулось, смелые серые глаза не улыбались. С удвоенной энергией набрасывалась она на него:
Чего ты бьешься в этой Германии, как рыба об лед? Обидно за тебя. Твое место не здесь.
Позднее, когда погода стала совсем несносной, они зашли в маленькое кафе. Промокшие до нитки, уселись там среди разряженных по-воскресному обывателей. Заметила ли она, спросил Бертольд, как в связи с последними событиями постарел его отец? Рут, хотя и вполголоса, но с обычной резкостью напала на отцов.
Наши отцы отжили свой век. Нам нет дела до них, они не имеют на нас никаких прав. Кто виноват во всем? Только они. Они затеяли воину. Ничего лучшего они не придумали. Вместо своей подлинной родины они выбрали себе более удобную родину. Мой отец высокопорядочный человек и отличный ученый. Твой старик, пожалуй, тоже первый сорт. Но нельзя поддаваться личным симпатиям. Брось ты всю эту здешнюю канитель. Зовись своим настоящим именем: Борух, как звали Спинозу, а не дурацким именем Бертольд, как звали изобретателя пороха. Видишь ли, в этом вся разница. Одни открыли порох - другие социальный закон. Уезжай в Палестину, наше место там.
В переполненном помещении пахло дешевыми кушаньями и мокрым платьем. В воздухе стояли шум и дым. Бертольд и Рут ни на что не обращали внимания. Бертольду нравились пылкость девушки, ее решительность, ее цельность. Он находил ее красивой. И то, что она говорила, тоже вдруг перестало ему казаться бессмыслицей. В самом деле: почему Палестина менее близка ему, чем Германия? Германия изгоняет его, а эта страна готова стать его родиной.
Но когда он распрощался с Рут и один пошел домой, он почувствовал, что доводы ее сразу поблекли. Он подумал о дяде Иоахиме, о светлом лице блондинки-матери, о ее удлиненных серых глазах, которые он унаследовал. Нет, сыну такой матери, племяннику такого дяди Ранцова место не в Палестине. Его место здесь, в этой стране. Ему близки ее сосны, ее ветер, ее слякоть из дождя и снега, ее медлительные, вдумчивые, положительные люди, ее ум и безумие, ее Брамс, и Бетховен, и Гете.
Да, его место в Германии. Но эта безумная страна требует, чтобы он заплатил за право считаться ее сыном чем-то антинемецким, недостойным. Нет, он и не подумает это сделать.
Сейчас половина седьмого. Завтра утром, с первой почтой, Франсуа ждет от него письма с согласием взять свои слова назад. Если он не напишет вовсе, это тоже будет ответом. Вот ближайший к дому почтовый ящик. Когда последняя выемка корреспонденции? В девять сорок. Значит, если он до девяти часов сорока минут не опустит письма в ящик, то он хороший немец, а его объявят плохим немцем. Если же он письмо опустит, то его объявят хорошим немцем, но на самом деле он будет тогда плохим немцем.
Он приходит домой. Еще один мучительный молчаливый ужин. Нечего и думать, что он кончится раньше девяти. И сегодня Бертольд ждет, чтоб отец заговорил. Тщетно. Он всматривается в лицо матери, более замкнутое и не такое светлое, как обычно. Для Бертольда нет выхода. Он не может покинуть эту страну. Если эта страна требует, чтобы он совершил подлость, он должен ее совершить.
Ужин кончился в начале десятого. Как ни молчаливо и тоскливо он тянулся, все трое задержались еще немного за уже убранным столом. Бертольд хотел встать, но его словно что-то сковало, он все еще ждал. И действительно, отец заговорил.
Кстати, Бертольд, - сказал он со странной легкостью, - ты что-нибудь предпринял по этому делу с преподавателем Фогельзангом?
Я должен был не позднее завтрашнего утра сообщить директору, согласен ли я извиниться. Но я не написал. Теперь, пожалуй, уже поздно, писем вынимать больше не будут.
Мартин посмотрел на него задумчивым, ласковым, тяжелым взглядом тусклых глаз.
Ты бы мог отправить спешное письмо.
Бертольд задумался. Казалось, его занимает лишь вопрос о технической возможности своевременной доставки письма.
Да, это верно, - сказал он.
Он пожелал родителям спокойной ночи и ушел к себе в комнату. Написал директору Франсуа, что готом взять свои слова обратно. Сделал на конверте надпись: "С нарочным". Сам отнес письмо и опустил его в ящик.
Гимназисты держали пари, отречется Бертольд от своих слов или нет. Число голосов "за" было 5:1. Они сгорали от любопытства. Но спросить Бертольда, как обстоит дело, они не решались. В понедельник утром, на первой перемене, Бертольд сидел один на своей парте. Многие не прочь были бы пройтись на его счет, но под угрожающим взглядом Генриха мальчики подчеркнуто весело болтали о безразличных вещах. Неожиданно к Бертольду подошел Курт Бауман. Его юношески круглое лицо было красно, голос звучал не совсем твердо.
На днях мы с тобой уславливались, Бертольд, - сказал он. - Но я ошибся днем. Мне казалось, мы говорили о пятнице. - Надо было обладать мужеством, чтобы под пристальными взглядами всего класса заговорить с Бертольдом.
Нет, разговор шел о вторнике, Курт. Но это пустяки. - Бертольда обрадовало поведение Курта.
Это было глупейшее недоразумение, - горячо повторил Курт Бауман. К ним подошел Генрих Лавендель. Всю перемену они провели втроем, весело болтая об автомобилях.
Нет, спасибо, Шлютер, - сказал Густав, - оставьте все, как есть.
Он сидел в полумраке: горела лишь неяркая настольная лампа; газета, которую он только что читал, лежала у него на коленях. Как только Шлютер вышел, он встал, резко отодвинул тяжелое кресло, забегал из угла в угол. Лицо его еще больше нахмурилось, он слегка заскрежетал зубами.
Как ни нелепы эти направленные против него газетные статьи, даром для него они не прошли. Многие его знакомые по гольф-клубу, по театральному клубу, когда он с ними заговаривает, очень натянуто отвечают ему и ищут предлога как можно скорее оборвать разговор. Даже любезнейший доктор Дорпман из издательства "Минерва" чертовски холодно разговаривал, когда он вчера позвонил ему. Густав убежден, что теперь издательство не заключило бы с ним договора на биографию Лессинга. Иногда его подмывает попросту взять да бросить Берлин, уехать.
"Ниже двадцати девяти градусов ртуть в наших местах не опускается", - сказал он своему племяннику Бертольду. Дешевое, пустое утешение. Теперь, когда его Берлин стал внезапно холодным и мрачным, когда приветливое, родное лицо города превратилось в злую маску, он чувствует всю ничтожность этой сентенции. Друзья, с которыми, казалось, он был связан, ускользают от него. С каждым днем редеет их круг. То, что представлялось ему прочным, долговечным, рассыпается при одном его прикосновении. Свидетель бог, он не трус, он доказал это на войне, доказывал не раз и в иных случаях. Но теперь ему иногда кажется, что весь огромный город готов обрушиться на него и задавить своей громадой. В такие минуты его охватывает "почти животный страх.
До чего гнусно одиночество, когда так гложет разочарование и беспомощная ярость. Вот уже почти три недели, как он не встречался с Мюльгеймом. Мюльгейм был прав, рассердившись тогда на него. Все были правы, к сожалению; все вовремя почуяли смыкающийся круг ненависти. Один он, слепой, глупый, наивный, как Зигфрид, бродил среди врагов. Какую пустозвонную патриотическую чушь нес он, когда Франсуа пришел к нему по поводу Бертольда. Его, Густава, наверно, все считали совершенным идиотом. Неужели мальчик должен пойти на исключение из гимназии? Ради того только, чтобы он, Густав, мог с удовольствием сказать себе: хотя бы один в нашей семье изображает собой хрестоматийного героя?
Нет, Мюльгейм прав, чувствуя себя обиженным. Все, что он советовал ему, правильно, Мюльгейм из кожи лез, стараясь образумить его. А он вместо того, чтобы сказать Мюльгейму спасибо, порол какой-то патетический вздор, орал на него. Просто безумие, что он так затянул размолвку с Мюльгеймом и до сих пор не уладил все.
Он снимает телефонную трубку, звонит Мюльгейму. У аппарата слуга Мюльгейма. Нет, господина профессора нет дома, его нет и в конторе, к ужину он не вернется; нет, он не сказал, куда ему можно звонить. Конечно, ему передадут, что господин доктор звонил. Густав кладет трубку. Гнев его выдыхается, сменяется щемящей тоской. Вот нет Мюльгейма, и, значит, не с кем поговорить о том, что гнетет. Сибилла? Конечно, Сибилла не безучастна, она старается понять те ужасные перемены, которые совершаются вокруг него. Но ее самое это едва ли задевает, а сытый голодного не разумеет. И снова он больно чувствует, что Сибилла всегда остается где-то на периферии его существования. Ну, а Гутветтер? Ах, господи ты боже мой, уж этого нельзя упрекнуть в неискренности. Но он мыслит в таких масштабах, такими отдаленными перспективами, что маленькой человеческой личности от этого ни тепло ни холодно.
Анна? Она бы его поняла. Следовало бы съездить к ней в Штутгарт, чтобы как следует отвести душу. Да, это самое правильное, он так и сделает. Он напишет ей, напишет сейчас же, что приедет и почему он хочет ее видеть.
Он включает полный свет. Начинает писать. Но в ярком свете все воспринимается иначе. Анна, безусловно, сочтет сентиментальностью, мальчишеством его желание приехать в Штутгарт только затем, чтобы излить перед ней свои беспредметные чувства. В сущности, он и сам видит, что это сентиментально. Но уж раз он решил написать... И он продолжает письмо. Перечитывает первую страницу. Нехорошо. Какой-то фальшиво-иронический, судорожно-легкий тон. Нет, Анне так писать нельзя. И он рвет написанное.
Садится работать. Ничего не выходит. Берет в руки книгу и тут же откладывает ее. Перед ним скучный нескончаемый вечер. Чтобы как-нибудь скоротать его, он отправляется в театральный клуб.
С ним вежливы, но болезненная настороженность заставляет его повсюду и во всем видеть недружелюбие. Он поужинал в одиночестве и уже собирался домой, но в эту минуту к нему подошел известный театральный деятель, профессор Эркнер, и пригласил его на партию экарте. Густав, довольный возможностью отвлечься, играл сначала с увлечением. Но очень скоро остыл. Мюльгейм, биография Лессинга, Анна встают между ним и картами. Он нервно мигает, начинает играть рассеянно. И партнер его, профессор Эркнер, играет рассеянно: "Берлинский театр", всего два года назад считавшийся лучшим в Европе, с успехом нацистского движения пришел в упадок. А если фашисты возьмут власть, тогда, думает профессор Эркнер, театральному искусству вообще конец. Таким образом, и у партнера Густава не меньше оснований для рассеянности. Кончив играть, Густав с удивлением увидел, что он в крупном выигрыше.
Он сунул деньги в карман, все так же рассеянно. Пообещал профессору Эркнеру дать ему в один из ближайших вечеров возможность отыграться. Взглянул туда, где фон Рохлиц беседовал в кругу нескольких знакомых, напряженно ожидая, остановит ли его Рохлиц, когда он пройдет мимо, перебросится ли с ним, по обыкновению, несколькими фразами. Фон Рохлиц кивнул ему, сказал: "Привет, Опперман!" - и продолжал разговор, не остановив Густава. Густав, глядя прямо перед собой, пошел к выходу твердым, не очень быстрым шагом, ступая на всю ногу. С ним вежливо раскланивались, но никто не обнаружил желания остановить его.
Он шел, не поворачивая головы. У дверей игорного зала стоял старый капельдинер Жан. Он ожидал от Густава обычной пятимарковой бумажки. Густав рассеянно прошел мимо и даже не кивнул ему. Старик оторопел от неожиданности. Прошло, наверно, с полминуты, пока к нему вернулось обычное его сдержанное достоинство.
В эту ночь с понедельника на вторник, в четвертом часу, Густава разбудил телефон, стоявший на ночном столике, рядом с кроватью. Из трубки донесся голос Мюльгейма. Мюльгейму необходимо повидать его сейчас же, безотлагательно. По телефону сказать, в чем дело, он не может. Через двадцать минут он будет у Густава.
Густав, встревоженный, невыспавшийся, накинул на себя черный халат, прополоскал сухой рот. Что случилось? Голос Мюльгейма трудно было узнать. Густав несколько раз нервно поморгал. Слегка болела голова, в желудке было какое-то неприятное ощущение.
Наконец Мюльгейм явился. Шоферу такси он велел ждать. Не успев войти в дом, - Густав сам открыл ему, - Мюльгейм сказал:
Горит рейхстаг.
Что такое? - переспросил Густав. - Горит рейхстаг?
Он ничего не понимал. Из-за этого Мюльгейм поднял его с постели? С нетерпением ждал он пояснений Мюльгейма.
Прошла целая вечность, пока Мюльгейм снял пальто и вошел в кабинет. Наконец они уселись друг против друга. Густав включил верхний свет, он был чересчур ярок. И в этом резком свете ему бросилось в глаза, что Мюльгейм небрит и лицо его как-то особенно помято. Обычно его многочисленные морщинки создавали впечатление нарочитой маски, сегодня же они делали его лицо старым, изможденным.
Ты должен уехать, - сказал Мюльгейм. - За границу. Немедленно. Завтра же.
Густав вскочил. Он оторопело выпучил глаза, открыл рот; кисть небрежно завязанного шнура волочилась по полу.
Что? - спросил он.
Горит рейхстаг, - повторил Мюльгейм. - В экстренном выпуске они заявляют, что поджог совершен коммунистами. Это, конечно, вздор. Они подожгли сами. Им нужен предлог, чтобы запретить коммунистическую партию и, устранив потом также и германских националистов, получить на выборах абсолютное большинство. Ясно одно: назад им пути нет. После этой разбойничьей выходки им не остается ничего другого, как пустить в ход жесточайший террор. Ясно, что они осуществляют программу, заготовленную еще к президентским выборам. Тебя они ненавидят. За последнее время они не раз брали тебя под обстрел. Они захотят расправиться с тобой в назидание другим. Тебе надо убираться отсюда прочь, Опперман, за границу, немедленно.
Густав пытался понять Мюльгейма, но это было невозможно. Слова ударами сыпались на голову. Что за чушь несет Мюльгейм. Так могут истреблять друг друга банды гангстеров где-нибудь в Центральной Америке. Но ведь речь идет о политических партиях. В Берлине. В 1933 году. У Мюльгейма, видимо, сдали нервы.
У тебя что-то холодно, - сказал Мюльгейм и слегка поежился. Невыспавшегося Густава тоже знобило.
Я включу отопление, - сказал он и встал.
Не стоит, - махнул рукой Мюльгейм. - Но рюмку коньяку я бы выпил. - Он был утомлен, голое его звучал сухо. Густав налил ему коньяку.
"Нет сомнения, - думал Густав, глядя на Мюльгейма, пившего коньяк, - общая паника свела его с ума. Поджечь рейхстаг? Для этого надо быть безумцем. Неужели они думают выехать на такой чудовищной, грубой лжи? Так можно состряпать пожар нероновского Рима для бульварного романа. Но в наше время, в век телефонов и ротационных машин, это немыслимо". Густав взглянул на Мюльгейма, наливавшего себе вторую рюмку коньяку. "Глаз божий" катился слева направо, в ярком, режущем свете изображение Эммануила Оппермана казалось плоским, неподвижным, мертвым. Было десять минут пятого. "А может быть, он и прав. Месяц назад многое из того, что ныне стало действительностью, казалось совершенно невозможным. Он не фантазер. Теперь и впрямь происходят невероятные вещи. Ни под каким видом нельзя раздражать его, перечить ему: я не хочу терять его вторично". Очень осторожно Густав высказывает свои сомнения.
Мюльгейм отмахивается.
Ну, конечно, пожар состряпан невероятно грубо и глупо, - говорит он. - Но ведь все, что они делают, грубо и глупо, тем не менее они ни разу не просчитались. Они всегда безошибочно спекулировали на отсталости масс. Сам фюрер в первых изданиях своей книги называет эту спекуляцию руководящим принципом своей политической практики: почему же им и дальше не продолжать в том же духе? С ужасающим цинизмом они подхватили и стали продолжать ту систему лжи, которой до последних дней войны пробавлялось верховное командование. А крестьянин и мелкий буржуа верили всякой их небылице. Да почему им и не верить? Принцип этих молодцов действительно необычайно прост. Твое "да" пусть будет "нет", а твое "нет" пусть будет "да". Излишние тонкости их не интересуют. Это чудовищно раздутые, гротескно опошленные Макиавелли от мелкой буржуазии. Именно такой примитивной крестьянской хитрости они и обязаны своим успехом. Всем кажется невероятным, что подобные приемы могут иметь успех. И все на них попадаются.
Густав пытался внимательно слушать. Слова Мюльгейма как будто имели смысл, но Густав не хотел верить. Все существо его протестовало.
Мюльгейм продолжал:
Это последовательное открытое исповедование лжи как высшего политического принципа, несомненно, очень интересно. Будь у нас время, я бы с удовольствием показал тебе это на множестве примеров, но сейчас я могу сделать только одно: просить тебя уехать, пересечь границу, завтра, немедленно.
Опять то же самое. С этого Мюльгейм и начал. Густав слышать не хотел об отъезде, а между тем он знал, что Мюльгейм к этой теме вернется. Что за бессмыслица. Из-за того, что горит рейхстаг, он, Густав, должен уехать из Берлина. Он заметил, что кисть от шнура волочится по полу. Подобрал шнур, аккуратно подвязался. Он и не помышляет куда-нибудь ехать. Глупо. Смешно. В Германии все, разумеется, обойдется. Каким дураком будешь потом в собственных глазах, сидя по ту сторону границы. Но Мюльгейму сказать этого нельзя. Густав не может позволить себе роскошь опять оттолкнуть его. Он не может обойтись без Мюльгейма, без него он пропадет, Мюльгейм нужен ему, как хлеб и вода.
Осторожно пытается Густав объяснить, почему он не может сейчас оставить Берлин. Лессинг идет прекрасно. Фришлин вработался, и они успешно подвигаются вперед. Книгу нельзя бросить. Не слишком ли мрачно смотрит Мюльгейм на события? Густав становится красноречивым. Пытается убедить прежде всего самого себя. Но едва заговорив, он уже знает, что прав Мюльгейм. До сих пор Мюльгейм всегда был прав. Все, что он, Густав, говорит, сентиментальный вздор, а Мюльгейм говорит дело. Он продолжает ораторствовать, но уже без всякого воодушевления.
Мюльгейм заметил эту вялость. Он ожидал, что Густав гораздо больше будет брыкаться. И он облегченно вздохнул, не встретив с его стороны сильного сопротивления. Упорствуй он, у Мюльгейма в эту тяжелую ночь не хватило бы сил с ним справиться.
Густав видел, как измучен Мюльгейм. До чего раздражает этот резкий свет. Он встал и выключил верхние лампы. Тем временем Мюльгейм снова собрался с духом.
Брось жевать жвачку, Опперман, - сказал он. - Не обманывай себя. Эти молодчики проводят то, что они давно задумали. А задумали они сделать мясной фарш из всех противников, которые кажутся им сколько-нибудь значительными. Так как они идиоты, они тебя считают серьезным врагом. Повторяю: беги. Уезжай в Данию или Швейцарию. Сообщения насчет снега малоутешительны, но они день ото дня все лучше. И не заставляй меня торчать здесь и часами уговаривать тебя, - рассердился он вдруг, - у меня и без того достаточно дела. Завтра горячий день. И мне не мешало бы поспать три-четыре часа. А ты от меня не избавишься, пока не дашь согласия на отъезд. Ну, скажи "да", Опперман.
Густав чувствовал настойчивость, взволнованность Мюльгейма. Он верил ему, хотя и не постигал всего.
А ты поедешь со мной? - спросил он с младенческой наивностью.
Да пойми ты, что я ехать не могу, - нетерпеливо, почти грубо, возразил Мюльгейм. - Мне ничего не угрожает, по крайней мере сейчас. Я никогда не ставил себя в такие рискованные положения, как ты. И мне быть здесь важнее, чем тебе с твоим Лессингом. Завтра в моей конторе будут сидеть пятнадцать - двадцать человек, я для них последняя соломинка, за которую они могут ухватиться. Однако что же это я тут перед тобою ораторствую, - оборвал он себя и встал. - Говорю тебе в последний раз: если у тебя нет желания угодить в каталажку или испытать что-нибудь похуже, беги.
Густав вдруг успокоился. Он любил, когда у Мюльгейма появлялся простецкий тон. Это было всегда верным признаком того, что Мюльгейм прав. Сухо, в тон приятелю, Густав сказал:
Смейся, но я согласен. Я еду. Завтра. Ну, вот. "А теперь давай выпьем еще по рюмке, и ты отправишься домой и ляжешь спать. Хочешь, ночуй у меня. Но имей в виду: я даю тебе два-три дня на урегулирование твоих дел, а потом ты приедешь ко мне.
Мюльгейм шумно вздохнул.
Ну и медленно же у тебя мозги ворочаются, Опперман. Такси нащелкало там внизу никак не меньше двух марок, запишу на твой счет, мой милый.
Густав проводил его до такси.
Большое спасибо, Мюльгейм, - сказал он. - Я вел себя, как идиот, затянув на три недели нашу размолвку.
Брось глупости молоть, - ответил Мюльгейм, забрался в такси, назвал шоферу адрес и тут же заснул.
Густав вернулся к себе. Принял холодный душ, почувствовал бодрость, подъем. Он должен был поделиться с кем-нибудь новостью, свалившейся на него. Позвонил Сибилле.
Поднятая звонком, Сибилла ответила недовольным голосом, закапризничала, как ребенок. Она была вечером в опере. Густав знал об этом. Но она была там с Фридрихом-Вильгельмом Гутветтером, этого Густав не знал, а после театра она пригласила Гутветтера к себе, в свою маленькую прелестную квартирку и еще работала с ним. Да, в последнее время великий новеллист все чаще и чаще находил в Сибилле источник радости: ему правилась ее способность схватывать все на лету, нравился ее брезгливый холодок. Мало того что прославленный томик "Перспективы западной цивилизации" с особо почтительной надписью лежит на ночном столике Сибиллы, сам Фридрих-Вильгельм Гутветтер не пропускает случая ежедневно лично справиться о ее успехах. Молчаливый, в старомодном сюртуке, посиживал он в ее хорошеньком гнездышке, поглядывал на нее лучистыми детскими глазами, помогал ей терпеливым советом. Сибилла благосклонно принимала его внимание. Если бы Густаву пришло в голову спросить ее, она и не стала бы ничего скрывать. Но он в последние дни был очень занят собой и не спрашивал.
Была уже поздняя ночь, и Сибилла страшно рассердилась, что Густав разбудил ее. Он сообщил ей, что завтра уезжает. Дело очень срочное. Не поедет ли она с ним? Для него это очень важно. Он хотел бы, не откладывая, обо всем с ней потолковать. Нельзя ли к ней приехать? Его очень разочаровал и обидел ее решительный отказ. Ей хочется спать, заявила она. Со сна она не принимает серьезных решений. В конце концов она обещала приехать к нему утром пораньше.
Густав тоже попытался заснуть, однако сон не освежил его. Он рад был, когда подошло время верховой прогулки. Утро было слегка туманное, но потом прояснилось. Чувствовалось слабое дыхание весны; серо-зеленый, едва заметный пушок покрывал кусты. Густава охватила жгучая злоба против людей, заставляющих его покинуть дом, работу, родных, Германию, которая в двадцать раз больше его родина, чем родина тех, кто гонит его отсюда. Груневальд в эту пору прекраснее, чем всегда. Какое свинство, что именно теперь приходится уезжать отсюда.
Я уезжаю сегодня, Шлютер, - сказал он, соскочив с лошади.
Надолго, господин доктор? - спросил Шлютер.
Веко Густава, едва заметно дрогнуло, когда он ответил:
Дней на десять, а может быть, на две недели.
В таком случае, я уложу смокинг и спортивные принадлежности, - предложил Шлютер.
Да, да, и лыжи.
Хорошо, господин доктор.
Определив срок своего возвращения, Густав почувствовал, что теперь ему легче уехать. Но одно обстоятельство вдруг заслонило собой все остальное, показалось ему решающим: поедет ли с ним Сибилла? Он с нетерпением ждал ее ответа.
А Сибилла между тем созвонилась с Фридрихом-Вильгельмом Гутветтером. Сообщила ему, что Густав, очевидно в связи с пожаром в рейхстаге, собирается уезжать и просит ее поехать с ним. Гутветтер решительно ничего не знал.
Неужели? - удивленно протянул он спокойным, наивным голосом в телефонную трубку. - В рейхстаге был пожар? Ну, и что же? Ведь это больше касается пожарной команды, чем нашего друга Густава.
Сибилле пришлось долго объяснять. Она и сама ничего толком не знала, но в противоположность Гутветтеру, легко улавливала связь между событиями. В конце концов Гутветтер отказался уразуметь все связи и причины и ограничился установлением факта: Густав хочет бежать из страха перед надвигающимися политическими событиями.
Должен сознаться, милая Сибилла, что я не понимаю нашего друга Густава, - сказал он. - Нация готовится родить нового человека. Нам дано огромное преимущество: присутствовать при родах гигантского эмбриона, услышать первый лепет этого великолепного чудовища. А наш друг Густав бежит, бежит потому, что случайная отрыжка рожающей нации может оскорбить его. Нет, тут я перестаю понимать нашего друга Густава. Я уже не молод, жизнь моя клонится к закату. И все-таки, несмотря на надвигающуюся ночь моей жизни, я поспешил бы сюда издалека, только бы увидеть, как нация одевается в бронзу. Я никому не позволил бы лишить меня этого зрелища. Завидую вам, дорогой друг, что вы можете воспринять его со всей свежестью вашей пытливой, эластичной юности. - Так, любовно, детски наивным голосом говорил великий новеллист.
В сущности, и Сибилла считала осторожность Густава преувеличенной. Пожилые люди склонны видеть все в черном свете и стремятся к удобствам и покою, это их законное право. Она же человек молодой и охотно поступится частью удобств ради острых переживаний. Если из того, что говорит Гутветтер, откинуть восторженность, то все же нельзя отрицать факт потрясающе интересного зрелища: внезапного пленения цивилизованной страны варварами. Она ждала этого зрелища с холодным любопытством ребенка, ожидающего перед клеткой обещанного кормления зверей. Пропустить это зрелище она не хотела. А потому она приехала к Густаву с твердой мыслью не покидать Германию.
Когда же Густав сообщил ей о пожаре в рейхстаге то, что он знал со слов Мюльгейма, когда простым языком он рассказал ей, как Мюльгейм, имея на то веские основания, ждет в Германии разгула насилия, произвола и бесправия, она все же начала смотреть на создавшееся положение по-иному. Сидя в удобном кресле, ребячливая, тоненькая, обаятельная, она не отрывала глаз от его рта. Что это? Ее друг Густав обрел вдруг судьбу. Его лицо стало крупнее, значительнее. Он был не только приятным стареющим холостяком, но и личностью. Она подошла к нему, села на ручку его кресла. Она колебалась, не знала, что ответить.
Но как только Густав умолк, она вновь задумалась о своей работе. Конечно, это не бог весть что, но все же в этом ее призвание. Сейчас у нее есть счастливая возможность работать под руководством Гутветтера. Ей очень хорошо работается с ним. Ее слова обретают новую силу, она видит все по-новому. Нельзя обрывать такое счастливое сотрудничество. Это ее долг по отношению к себе.
Ей ужасно хочется поехать с ним, сказала она Густаву. И у нее сейчас такое чувство, что она тесно с ним связана, у нее потребность быть с ним. Но он и сам не захочет, чтобы она действовала в ущерб своей работе. Она не может сейчас прервать ее, она боится малейшей помехи, а вне Берлина ей ни одна строчка не удастся. Ближайшие восемь - десять дней она никак не сможет оторваться от рукописи. Если верно, что он едет всего на две недели, то она надеется порадовать его, когда он вернется, своей большой удачей. Если же Густав задержится, она приедет к нему, и тогда, одолев главные трудности в своей работе, будет всецело с ним. Сейчас она обсудит со Шлютером, какие вещи Густаву понадобятся; потом Густав непременно должен сегодня с ней отобедать; и когда отходит его поезд? Она непременно проводит его. Густав отвечал уклончиво. Он не желал, чтобы она знала час отхода поезда. Был глубоко оскорблен.
Забежал Мюльгейм, второпях, в каком-то нервном возбуждении. Поезд отходит в восемь вечера с Ангальтского вокзала. Он забронировал купе в спальном вагоне. Пусть Густав оставит ему на всякий случай генеральную доверенность: в Германии в ближайшее время всего можно ожидать и тогда придется действовать без промедлений. Густав, снова заупрямившись, хмуро заявил, что он не собирается надолго оставлять Германию и не желает готовиться к этому. Мюльгейм сухо возразил, что так-то оно так, но он не ясновидящий Ганусен и на всякий случай лучше обеспечить себя.
А вообще, - сказал он, - если ты настоящий немец, то сколько бы ты ни оставался за границей, три месяца или три года, там, где будешь ты, там будет и Германия. - Непривычный для Мюльгейма пафос, прозвучавший в этих словах, до того поразил Густава, что он замолчал.
После ухода Мюльгейма он бродил из комнаты в комнату по своему прекрасному особняку, который он так любил. Волнение, связанное с предстоящим отъездом, сменилось глубокой задумчивостью и грустью. Он все еще уговаривал себя, что речь идет о кратковременной поездке. Но в глубине души уже зрела уверенность, что он уезжает надолго. Сначала он хотел попросить Сибиллу, чтобы она вместе с Шлютером заботилась о доме. Но теперь он отказался от этой мысли. Конечно, он позвонит Сибилле перед отъездом, но повидать ее еще раз у него нет никакого желания. Можно было бы доверить дом Франсуа; тот поймет, что здесь Густаву дорого. Но Франсуа от него отвернулся. Мюльгейм перегружен. Не может же Густав требовать от него, чтобы он занимался пустяками, которые ему, Густаву, дороги. Приблизительно также обстоит дело и с Мартином.
Он звонит Мартину. Прощается с ним. Мартин считает, что Густав поступает правильно, удирая отсюда. Мартин с удовольствием последовал бы его примеру, но Вельс слишком опасен, и Мартин не может бросить дело на произвол судьбы. Братья посетовали, что в эти тяжелые дни они не вместе. Однако настоящей душевной теплоты между ними не возникает. Каждый из них слишком занят собственными заботами.
Густав вешает трубку и задумывается. Думы его невеселые. Оказывается, у него мало действительно близких людей. А Гутветтер? Он вызывает его. Фридрих-Вильгельм Гутветтер, как всегда, сердечен, тих, по-детски наивен. Уж если кто сожалеет об отъезде Густава, так это именно он. К тому же он не видит достаточных основании для этого отъезда.
Но наш общий друг Мюльгейм, несомненно, лучше разбирается в этих вещах, - примирительно заявляет он. Густаву отрадно слышать голос Гутветтера. Но обременять Гутветтера заботами о доме нет никакого смысла: он слишком беспомощен в практических делах.
Густав сидит без дела, мысленно перебирает лица друзей. Как заноза мучит его ощущение, что он что-то забыл, упустил. Это беспокойное чувство возвращалось к нему сегодня несколько раз. Но память ничего не подсказывает, как он ни напрягает ее. Авось случай подскажет. Воля тут бессильна.
Приехал Клаус Фришлин поработать. Как ни странно, но работа сегодня спорится. Время подходит к обеду. Они заканчивают. Фришлин собирается уходить. Он стоит перед Густавом, худой, с землистым цветом лица, на щеках скудная растительность. И вдруг Густава осеняет мысль, что из всех его друзей и знакомых Фришлин наиболее стойкий, расторопный и надежный. Непроизвольно он говорит:
Я уезжаю, господин Фришлин. Надеюсь, ненадолго. Но если поездка моя затянется, присмотрите, пожалуйста, за моим домом, книгами, за всем, что мне дорого. А что мне дорого, вы прекрасно знаете.
Положитесь на меня, доктор Опперман, - отвечает Фришлин серьезна и спокойно.
Вместе с Фришлином Густав отбирает книги, которые следует взять с собой. Он с удовольствием забрал бы все книги, и не только книги, он вынул бы из рам портреты Эммануила Оппермана и Сибиллы, он увез бы и "глаз божий", и пишущую машинку, и письменный стол, весь дом. Он смешон себе. Он ничего не берет с собой. Даже рукописи: все равно без своих книг он работать не сможет. Он уезжает на две недели, не больше. Незачем бросать вызов злым силам, беря с собой все, что любо, не то они могут превратить его краткую отлучку в длительную.
После обеда Густав выходит в сад. Спускается со ступенек первой террасы на вторую, со ступенек второй на третью. Вокруг него волнообразной линией поднимаются лесистые холмы. Сегодня двадцать восьмое февраля, но уже явно чувствуется весна. Это только воображение или на самом деле та серовато-зеленая дымка над кустарником, сегодня утром еще едва уловимая, стала явственней? Густав впитывает в себя любимый пейзаж, жадно вдыхает любимые запахи. Он очень печален.
И вдруг, без видимой причины, он вспоминает, что его мучило. Да, да, это нужно исправить. Нельзя уехать, оставив по себе плохую память. Но в таком случае он не может ехать восьмичасовым поездом. Все равно. Есть и более поздние поезда на Швейцарию.
Немедленно телефонирует он Мюльгейму, что ему необходимо отложить отъезд. Почему? - спрашивает Мюльгейм. Густав не называет причины, но настаивает на более позднем отъезде. Мюльгейм сердится. Поезда переполнены. Густав не получит места в спальном вагоне, а кроме того, чем раньше он уедет, тем лучше.
У меня на то свои причины, Мюльгейм, - говорит Густав, не слушая возражений Мюльгейма. Он улыбается, сразу веселеет. Итак, он едет одиннадцатичасовым.
В девять он отправляется в театральный клуб и там ужинает. Потом проходит в зал, словно разыскивая кого-то. В зале еще совершенно пусто, только у входа стоит старик Жан. Густав кладет ему в руку пятимарковую бумажку.
Я был вчера немного рассеян, - говорит Густав. - Извините меня, Жан. - Старик благодарит его, как всегда, с достоинством и вместе с тем почтительно. Теперь Густав может ехать с миром.
На вокзале оказалось, что ловкий Мюльгейм, сунув проводнику взятку, все-таки раздобыл Густаву купе в спальном вагоне. В поезде было много знакомых, но люди старались друг друга не узнавать.
Приезжай как можно скорей, Мюльгейм, - просил Густав.
Делай в пути как можно меньше глупостей, Опперман, - напутствовал его Мюльгейм. Поезд тронулся. Последнее, что осталось в памяти Густава от Берлина, была статная фигура Шлютера, его замкнутое, упрямое лицо и взгляд, устремленный вслед уходящему поезду.
В этот самый час Бертольд пожелал родителям спокойной ночи. Завтра, в среду, он должен ликвидировать конфликт, должен сделать свое заявление в актовом зале перед всеми преподавателями и учениками гимназии королевы Луизы. Лизелотта хотела что-то сказать ему, она уже открыла рот, но, зная замкнутую натуру сына, сдержалась.
Спокойной ночи, мой мальчик, - только и сказала она.
Бертольд пошел в свою комнату, разделся, аккуратно развесил платье, как всегда тщательно сложил необходимые ему на завтрашний день книги и тетради. В сущности, его роль завтра будет очень простой. Заявление его коротко. Фогельзангу и Франсуа предстоит более сложная задача. Им придется здорово почесать языки. А он будет только стоять. Стоять у позорного столба. Если бы все зависело от доктора Фогельзанга, то это - как бы получше сказать - действо состоялось бы у памятника в Нидервальде.
Сейчас он ляжет в постель, почитает книгу. Скажем, Клейста "Битва в Тевтобургском лесу". Но вместо третьего тома Клейста ему попался четвертый "Рассказы". И он прочел рассказ о Михаэле Кольхаасе, сыне школьного учителя, об одном из справедливейших и вместе с тем ужаснейших людей своего времени, которого необузданное чувство справедливости делает разбойником и убийцей. Из-за пары коней он отказывается от личного счастья, поднимает восстание и погибает страшной смертью. Но прекрасные вороные, которых ему назло превратили в жалких кляч, снова становятся его собственностью, и, всходя на эшафот, он видит их холеными и откормленными.
Бертольд хорошо знал этот рассказ, но прочел его с новым, захватывающим интересом. Некоторые места он перечитал по два и по три раза. Например, ответ лошадиного барышника жене, когда она в испуге спрашивает его, почему он распродает свое имущество: "Потому, что я не хочу оставаться в стране, где не охраняют мои права. Уж лучше быть последней собакой, чем человеком, которого попирают ногами". Бертольд читал и время от времени медленно и тяжело кивал головой в знак согласия.
Он отложил книгу. Только теперь он почувствовал, что прошлую ночь провел без сна; сказывалась и напряженность последних дней. Темноты ему еще не хотелось, он боялся темноты. Он выключил верхний свет, зажег затененную абажуром лампочку над кроватью, повернулся на бок и полузакрыл глаза. Он смотрел на обои с фантастической птицей на свисающей ветке, и снова из очертаний рисунка перед ним возникало лицо Германа: широкий лоб, плоский нос, большой рот, короткий и сильный подбородок. Имел ли бы такой вот Герман шансы на успех и карьеру в современной Германии? Бертольд улыбнулся. В голове его сами собой сложились стихи:
Кто хочет в Германии выйти вперед,
Что нужно ему для удачи?
Железная челюсть и сдавленный лоб.
Стихи редко приходили ему в голову. Он хорошо чувствовал прозу. Доктор Гейнциус всегда это говорил. Да и вообще стихи теперь, пожалуй, не ко времени.
Рут и этот самый Герман, без сомнения, столковались бы друг с другом. И опять она представляется ему одной из германок в Вагенбурге. Ее бы возмутило подобное сравнение. Однако оно вполне правильно.
Рут легко. На его, Бертольда, месте она бы отлично знала, как поступить. Многим в Германии легко. Но миллионам тяжело в Германии потому, что они знают, как нужно поступать. Бертольд слышал историю брата - или, кажется, шурина - Шлютера, который высказался против нацистов и был за это убит. Миллионы людей объявляют себя противниками фашистов, тысячи платятся за это жизнью. О сотнях, о тысячах это становится известным, а о сотнях тысяч, о миллионах никто не знает. Кто же тогда Германия? Те, в коричневых рубашках, которые горланят и бесчинствуют с оружием в руках, противозаконно сохранив это оружие? Или другие, те миллионы людей, которые были так наивны, что, подчиняясь закону, сдали оружие, и которым теперь прошибают черепа, когда они хотят что-нибудь сказать? Нет, он, Бертольд, не один. У него есть товарищи, сотни тысяч товарищей, миллионы. Неизвестному солдату поставили памятник, а о Неизвестном немце, о его Неизвестном товарище, никто и словом не обмолвился. "Мой Неизвестный товарищ, - думает Бертольд. - Они преследуют тебя, бьют, заточают в тюрьмы..." И дальше: "Знаю: имя тебе - тысячи, имя тебе - миллионы..." И еще: "Но день придет, и встанешь ты..." Нет, все это никуда не годится. Он не умеет сочинять стихи. Но когда-нибудь непременно явится поэт и сложит песню о Неизвестном немце, о Неизвестном товарище.
Может быть, кто-нибудь и напишет ее, но ее не станут печатать, не будут петь, никто ее не услышит. И если бы он, Бертольд, сам написал такую песню, ему не пришлось бы выступать с ней. Он выступит совсем с другим, он пойдет в актовый зал и перед сборищем ухмыляющихся школьных товарищей, известных товарищей, он произнесет: "Я сказал истину. Объявляю эту истину ложной".
Нет, он этого не скажет.
Конечно, скажет. Письмо к Франсуа он тоже не хотел писать, он не написал его, пропустил все сроки. А потом отец сказал: "Ты мог бы послать письмо спешной почтой", - и он написал.
Можно завтра не пойти в школу, попросту не явиться. Они будут стоять в актовом зале и ждать, а его нет. Он улыбается. Он ясно представляет себе лица Фогельзанга и Вернера Риттерштега и лицо педеля Меллентина у дверей. "Давайте споем гимн "Хорст-Вессель", - скажет наконец доктор Фогельзанг. Но это будет слабым утешением: не стоило собирать всю школу в актовом зале для того только, чтобы спеть гимн "Хорст-Вессель". Директор Франсуа, тот, может быть, обрадуется, если он не придет, а Генрих определенно будет рад, хотя он и советовал ему явиться; Курт Бауман тоже будет рад. О, это было бы большим удовольствием, душевным бальзамом, на час, на день, может быть, на неделю. А потом? Что ему делать потом? Его исключат, из Германии ему придется уехать, пройдет, может быть, целая вечность, пока он сможет вернуться в Германию, будет ли она тогда его Германией?
Выбора нет. Хорошо было бы, конечно, заставить их ждать понапрасну, но это невозможно.
Впрочем, возможно.
Он поднимается. Достает рукопись доклада о Германе. Он хорошо припрятал ее. Ему приходится включить верхний свет, чтобы разыскать ее, на это уходит некоторое время. Рукопись написана очень чисто, на линованной бумаге, с полями, почти без помарок. Бертольд берет листок бумаги и пишет: "Тут нечего разъяснять, нечего добавлять, нечего вычеркивать. Твое "да" пусть будет "да"; твое "нет" пусть будет "нет". Бертольд Опперман". Он кладет ручку, потом снова берет ее и проставляет дату: "Берлин, 1 марта 1933 года".
В сущности, ему хочется записать стихи, которые раньше мелькнули у него: "Тебе, Неизвестный товарищ". Нет, прозой лучше. И он пишет: "Уж лучше быть последней собакой, чем человеком, которого попирают ногами" (Клейст, издание Инзель, том 4, стр.30)".
Он идет в другую комнату, не очень заботясь о том, чтобы тихо ступать, открывает домашнюю аптечку; он находит три трубочки со снотворным. Он выбирает то, которое считает наиболее сильным. Трубочка едва начата. Хватит, наверно. Придется им завтра постоять там, в актовом зале.
Он наливает воду в стакан, бережно ставит стакан на тарелку, чтобы не осталось кружка на столе, растворяет таблетки в воде, ставит стакан на ночной столик. Смотрит на рукопись доклада. Записка лежит сверху. Лучше ее приколоть. Он заводит часы, кладет их подле стакана. Выключает верхний свет, зажигает лампочку над кроватью, ложится.
Часы показывают тридцать восемь минут второго. Он выпивает воду с растворенными таблетками. Нельзя сказать, чтобы это было вкусно; приходится сделать усилие, чтобы проглотить эту дрянь. Но есть вещи похуже.
Он лежит и ждет. На ночном столике тикают его часы. С улицы доносится гудение автомобильного рожка, недозволенно громкое, протяжное. Скоро ли он заснет? Прошло две минуты и сорок секунд. Больше шести - восьми минут это, наверно, не продолжится. Если никто не войдет к нему в течение ближайшего получаса, то разбудить его уже не удастся. К счастью, вряд ли кто-нибудь заглянет к нему, а если погасить свет, то уж наверняка никто не войдет. Он гасит лампочку. Он чувствует сонливость и усталость, не такую приятную усталость, как он ожидал, а свинцовую, давящую.
Снова автомобиль. Но теперь гудок не такой протяжный. Рукопись его доклада подготовлена очень четко. Доктор Гейнциус говорил им, что одно из самых существенных отличии древнего мира от нашей эпохи заключается в отношении к самоубийству. Римляне с ранних лет внушали своим сыновьям мысль, что дарованная человеку возможность в любой момент прибегнуть к добровольной смерти возвышает его даже над богами. Боги не обладают такой свободой. Это достойная смерть. И сложил он все аккуратно, раньше чем выпить эту дрянь. Вот лежит рукопись, кто хочет, может увидеть, а кто не хочет, вынужден будет увидеть. Несколько дней назад он читал об одной женщине, которая, уходя из жизни, не только надела платье, в каком ей хотелось быть похороненной, но даже нашила траурный креп на пиджак мужа. Мы, немцы, аккуратный народ. Он чуть-чуть улыбается. Теперь он может себе это позволить, теперь он может сказать: "Мы - немцы".

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

Снова автомобиль. Оказывается, он сам - в автомобиле. На автомобильно-тренировочном шоссе автомобильные гонки. Францке сидит в глубине, странно, что он не рядом, и непрерывно орет ему всякие наставления, но он ничего не слышит, он всеми силами старается разобрать, что говорит Францке, но кругом отчаянный шум, и ветер свистит в ушах, а кто же там, рядом с Францке? Кто-то сидит там. Ага! Это доктор Гейнциус. Хорошо, что он. Он объяснит все лучше, чем Францке. А вот и поворот, он великолепно сделал поворот, шикарно. Но ведь он отучил себя от этого "шикарно". Отвратительное слово. Впереди автомобиль, кто там за рулем? Да ведь это доктор Фогельзанг. Врезаться в него сейчас сбоку, это будет шикарно. Понимает ли Францке, что он задумал? Но ничего не выходит, как ни странно, он просто не может его нагнать. Полный газ, все время полный газ, не уменьшать скорости, но ничего не выходит, снизу его обдает гнетущим жаром, газовый рычаг отчаянно накалился, машину швыряет из стороны в сторону, рычаг почему-то давит ему на живот, машину уже не швыряет, ее заносит, она рвется из рук, как тогда, в Баварии, на обледеневшем шоссе, что-то черное поднимается снизу, что-то ужасно давит, кричать бы, кричать, хочешь или не хочешь, но крика нет, что-то поднимает его, поднимает машину, но это вовсе не машина, она выскальзывает у него из-под ног, он на американских горках в Луна-парке, это лодки-качели, так значит, он в Мюнхене, на осенней ярмарке, как высоко взлетают качели. Фогельзанг все еще рядом, но вот он обогнал его, нет, он все-таки на треке, только без машины, а теперь он плывет, хотя он без машины, как высоко взлетают качели, как щекочет в животе, где-то глубоко внутри, живот прямо выворачивает, но нельзя подавать виду, нужно только улыбаться, улыбаться во все лицо, а ведь это настоящая лодка, волны равномерно накатывают, они совсем плоские, они душат и давят, это уже не пустяки, они душат ужасно, не надо было плыть ночью, они без конца перекатываются через голову, никак не поднимешься на гребень, никак не глотнешь воздуха, все, все уплывает, только лицо Фогельзанга осталось, но это уже не лицо Фогельзанга, это лицо Германа с плоским носом и упрямым подбородком, и Герман попал вдруг на цоколь памятника в Нидервальде, но ведь это статуя Германии, и это хорошо, нет, теперь там Герман, но и цоколь памятника уплывает. Приближается огромная волна, целая гора, и ему нужно проплыть сквозь нее. Мой Неизвестный товарищ, я не могу протянуть тебе руку, опять набегает волна, еще больше той, поднимет ли она его на гребень? Вот она.
В этот самый час спальный вагон уносил Густава все дальше и дальше на юго-запад от Берлина. Густав хорошо, крепко спал. Неожиданно он проснулся, разбуженный резким толчком поезда. Медленно прояснилось сознание, и вдруг он с ужасом вспомнил: о Жане он, уезжая, подумал, а о Бертольде, о своем племяннике, не подумал. Почему он хотя бы Мартина не спросил, чем кончилась нелепая история с Германом Херуском. Почти полчаса мучила Густава эта мысль. Потом он опять уснул, но остаток ночи спал далеко не так хорошо, как вначале.

Часть Третья. Завтра

Нам положено трудиться, но нам
не дано завершать труды наши.
Талмуд
О смерти Бертольда Густаву стало известно уже после того, как мальчика похоронили. Мюльгейм не известил его, опасаясь, что Густав бросится в Берлин и тем самым подвергнет себя большому риску. А кроме Мюльгейма, адреса его никто не знал.
Все эти дни Густав бродил по красивому уютному городу Берну. Стояла весна, воздух был прозрачен, и на чистом горизонте невыразимо нежно проступали могучие вершины бернского Оберланда. Но прекрасный вид не радовал Густава, подавленного берлинскими событиями. Когда он узнал о смерти Бертольда, ему показалось, что он давно ждал этого удара.
Люди были ему в тягость, он забрался в горы, он хотел быть один, он ничего не понимал, он чувствовал необходимость уяснить себе, что происходит. Селение, в которое его забросило, лежало у подножья Юнгфрау. Сезон кончился, и в маленькой гостинице он был единственным гостем. Избегая фуникулера с его многочисленными пассажирами, он с лыжами на плечах дотащился до снежной границы, с трудом взобрался на отдаленный склон. Там он лег на залитый солнцем снег, а вокруг него в прозрачнейшем воздухе высоко и четко вырисовывались линии гор. Он был один.
Он грызет и грызет себя: о старом Жане он подумал, а о Бертольде не подумал. На нем добрая доля вины за случившееся. Он всегда все делал навыворот. Он вел бесполезное, удобное, гурманское существование. Пошел к Сибилле, вместо того чтобы пойти к Анне. Занимайся он политикой, или политической экономией, или чем-нибудь у себя в фирме, в этом было бы гораздо больше смысла, чем в избранном им занятии. Он установил, что Лессинг написал такое-то письмо 23 декабря, а не 21-го, вот и все: достойный эпилог всей его жизни.
Густав лежит на снегу весь в испарине от жаркого солнца и сводит счеты с самим собой. Выводы не очень-то утешительны.
Четыре дня живет он в тишине горной деревушки. Узкая дорога, по которой он ежедневно тащит вверх свои лыжи, проходит высоко над долиной, на противоположных склонах лепятся крохотные деревушки, перед ним мощно высятся залитые солнцем белые вершины Юнгфрау. Он всегда один на облюбованном им склоне. Прозрачен и свеж теплый воздух, приглушенно доносится грохот катящихся лавин. Он видит все, что перед ним, вокруг него, но не осознает ни прелести воздуха, ни красоты природы: его чувства на запоре. Его грызут все те же мысли, они кружат без конца, вгрызаются все глубже и глубже. Лучше всего довести себя до такой физической усталости, чтобы мысли исчезли. Иногда к концу дня это удается ему. Тогда он, в желанном изнеможении, опускается на край дороги и сидит, ни о чем не думая, бессознательно мотая головой, посмеиваясь идиотским смехом. На дороге часами никто не показывается. Однажды прошел мальчик, толкавший тележку. Он с удивлением посмотрел на Густава и долго еще на него оглядывался.
Четыре дня над ним тяготеет, парализуя его, это отупение; голова его словно обернута плотным слоем ваты. Внезапно на утро пятого дня окружавший его туман прорвался. Густав выпрямился. Сбросил в себя сумеречное состояние. В самом деле: пять дней он в глаза не видал газет, не прочел ни строчки о Германии. Немного найдется теперь таких нелюбознательных немцев. Он покупает в киоске все газеты, какие только нашлись: немецкие, швейцарские, английские, французские. С толстым свертком под мышкой поднимается по знакомой красивой дороге. Вдруг его охватывает отчаянное нетерпение, он едва сдерживается. И хотя земля еще сырая, он садится тут же, на край дороги, и начинает читать.
Он читает, и кровь приливает у него к голове. Спокойней, спокойней, не распускаться, быть тверже, как следует вдумываться. В такие времена появляется масса непроверенных слухов. Всю свою жизнь Густав учился критически оценивать источники, он не желает попасться на удочку, поверив буйной фантазии репортеров. Что это за газеты? "Таймс", "Франкфуртер Цейтунг", "Нейе Цюрихер Цейтунг", французская "Тан". Их корреспонденты не какие-нибудь неизвестные репортеры, а люди с именами. Сообщения немногословны, конкретны, журналисты с такими именами вряд ли рискнули бы передавать миру столь чудовищные вещи с такими потрясающими подробностями, не имея на то оснований. Нет сомнений: нацисты пункт за пунктом осуществляют свою программу, над примитивным варварством которой так много смеялись, которую сам он считал несбыточной. Варвары арестовывали, уводили, истязали, убивали всех, кто им был не по нраву; имущество жертв своих разоряли или подвергали конфискации единственно на том основании, что эти люди их противники и, стало быть, подлежат уничтожению. Густав читал имена, даты. Многие имена ему знакомы, со многими из этих людей он был близко связан.
Его немое отчаяние, отчаяние животного, сменяется бешеной злобой против себя, против фашистов. Он читает безумные речи их вожаков. Старый рейхспрезидент передал им страну в порядке, они же цинически нарушили свои торжественные заверения, растоптали закон; порядок и цивилизацию обратили в произвол, хаос, насилие. Германия превратилась в сумасшедший дом, в котором больные взяли власть над своими сторожами. Видит ли это мир? Что он предпринимает?
В тот же день Густав возвратился в Берн. Не сошел ли он сам с ума, забравшись в это уединенное логово и не оставив никому адреса? Неужели он думает, что весь этот ужас его не коснется, если он спрячет голову под мышку? Он хочет знать, что делается, он должен знать как можно больше, все.
В Берне его ждут телеграммы, письма, газеты. В его особняк тоже ворвались ландскнехты, произвели обыск, многое уничтожили, многое утащили с собой. Вот телеграмма от Фришлина с просьбой позвонить ему по телефону. Густав вызывает его.
Слышать голос Фришлина - целое событие. Знакомый голос, но в нем что-то новое, какая-то напористость, сила, энергия. Густав хочет о многом расспросить Фришлина, но тот мгновенно обрывает его, на что раньше никогда не осмелился бы. Да, по Лессингу он многое привел в порядок. Он приедет в Берн и лично доложит об этой работе. Так будет лучше. Мюльгейм, кстати, того же мнения.
На следующий день Фришлин был уже в Берне.
Я не хотел бы останавливаться в той же гостинице, где живете вы, - сказал он, выйдя из вагона. - Лучше, чтобы наши имена не были зарегистрированы в полиции под одним адресом. Потом я зайду за вами, и мы пойдем гулять. Я только тогда смогу вам все рассказать, когда буду уверен, что нас не подслушают. - Фришлин говорил скромно, но решительно. С изумлением смотрел Густав, как переменился этот человек. В Берлине он, долговязый, с длинными тощими ногами, с длинными тощими руками, постоянно вылезавшими из непомерно коротких рукавов, весь какой-то робкий и неловкий, производил на Густава впечатление студента, которому и внешне и внутренне чего-то не хватает. Теперь же, при всей своей скромности, он держался решительно, как человек, знающий, чего он хочет.
Они поднялись на плато. Был яркий, солнечный день, хотя весна только еще началась. Перед ними поднималась нежная и ясная линия снеговых вершин. Долго сидеть на плато было еще слишком холодно. Они пошли по лесистому склону, Густав умерял свой быстрый, твердый шаг, Фришлин рассказывал.
Ландскнехты явились на Макс-Регерштрассе в одну из первых же ночей, на заре. Их было восемь человек. Рукопись Густава, наиболее важную литературу по Лессингу и всю картотеку Фришлин, к счастью, успел за день до того спрятать у лиц, находящихся вне подозрений. Нацисты уничтожили или забрали с собой все бумаги, которые еще оставались. Из книг они многое пощадили; во всяком случае, в других домах они произвели куда более жестокие опустошения. В выборе книг, которые они уничтожали или изымали, был полный произвол. Больше всего их раздражали многочисленные издания дантовской "Божественной комедии". Видимо, слово "комедия" сбило их с толку, и они приняли это за агитационную литературу "безбожников". Автомобиль и пишущую машинку они конфисковали. Та же участь постигла и портрет фрейлейн Раух. А портрет Эммануила Оппермана уцелел. Фришлин спрятал его в надежном месте. Не заметили они также пачки личных писем Густава. Фришлину удалось их потом переслать Густаву окольными путями; в ближайшие дни он их получит. Шлютер оказался очень надежным человеком. В первое свое посещение нацисты жестоко его избили. Но все ж, как только они ушли, Шлютер вместе с женой убитого шурина припрятал часть уцелевших от грабежа вещей. Это было очень хорошо, потому что ночью они явились снова и растащили все, что еще можно было растащить. Вещи, которые, по мнению Фришлина, были Густаву особенно дороги, Фришлин отнес к фрейлейн Раух.
А фрейлейн Раух помогла вам? - спросил Густав.
Кое в чем, - ответил Фришлин. - Она выразила живейшую готовность помочь, но практически толку вышло мало. Фрейлейн Раух чрезвычайно занята собственными делами, - прибавил Фришлин с подчеркнутой сдержанностью. Зато о Мюльгейме он отозвался с большой теплотой. Мюльгейм, кстати, просил, чтобы Густав позвонил ему возможно скорее, хорошо бы сегодня, между шестью и семью вечера, в гостиницу "Бристоль".
Было около шести часов, когда Густав вернулся в отель. Следовало бы сейчас же позвонить Мюльгейму, но Густав и слушать не хочет о делах, о тех изворотливых приемах, которые в борьбе с "коричневыми" являются, конечно, единственно разумными. Правда, дело идет о его доме, о его любимом жилище. Страшно подумать, что, может быть, вскоре в его прекрасных комнатах поселятся грязные ландскнехты. Надо все-таки поговорить с Мюльгеймом. Но когда телефонистка откликнулась, он в последнее мгновение вместо мюльгеймовского назвал телефон Сибиллы.
Очень скоро он услышал ее голос. Она была удивлена и слегка испугана, как показалось чрезвычайно настороженному теперь Густаву. Может быть, и в самом деле опрометчиво в эти дни звонить по телефону из-за границы. Но Сибилла, несомненно, мало чем рисковала, и ей совершенно незачем было проявлять такую сдержанность. Он вспомнил, как холодно и сухо говорил о ней Фришлин. Но Густав тосковал по ней, по аромату ее девического тела. Он очень тепло просил ее приехать, она нужна ему в эти дни. Она сразу же, без возражений, пообещала. Но когда он попросил ее назвать день приезда, она заколебалась; завтра, самое позднее послезавтра, она телеграфирует ему. Густав не знал, что ее останавливала мысль о Фридрихе-Вильгельме Гутветтере, но почувствовал, что она что-то скрывает, и был очень удручен.
Ясный и исчерпывающий отчет Фришлина вдруг показался ему недостаточным. Возможно, потому, что общее положение в Германии начинало интересовать его гораздо острее, чем его дом или рукопись. Он ждал, когда Фришлин сам начнет рассказывать, но Фришлин этого не сделал, а Густав из какой-то непонятной робости не решался расспрашивать.
Лишь вечером в маленьком живописном ресторанчике, который разыскал Густав, Фришлин заговорил наконец об общем положении вещей. Сейчас, начал он, в Германии трудно получить достоверные сведения о том, что происходит. Власти стараются, и не без успеха, решительно все затуманить. Поэтому его сообщение будет весьма неполным. Но Густаву вскоре стало казаться, что Фришлин называет ужасающее количество имен, дат и адресов, хотя он говорил только о проверенных случаях.
Среди расквартированных в Берлине фашистских отрядов самой злой славой пользуются 17-й и 23-й, так называемые "отряды смерти". Места, о которых говорят с величайшим ужасом, - это подвалы ландскнехтов на Гедеманштрассе, Генераль-Папенштрассе и несколько подвалов в Кепенике и Шпандау. Когда рухнет власть фашистов, на этих домах, вероятно, прибьют доски в память глубочайшего позора Германии, сказал Фришлин, и это замечание на фоне его объективного отчета прозвучало ошеломляюще. Самое страшное в действиях тайной полиции и ландскнехтов - это разработанная до мельчайших деталей система, насквозь продуманная организация, военно-бюрократический порядок истязаний и убийств. Решительно все регистрируется, подписывается, протоколируется. После всякого истязания истязуемый обязан расписаться в том, что его не истязали. В случае убийства врач констатирует смерть от разрыва сердца. Тело убитого выдается родным в запломбированном гробу, вскрытие которого запрещено под угрозой кары. Если заключенного после истязаний выпускают на свободу, ему выдается чистое белье и костюм, чтобы запятнанная кровью одежда не привлекала внимания. Истязуемые обязуются в течение двадцати четырех часов вернуть выданные им вещи в чистом виде. Кроме того, за "услуги" и "питание" в подвалах взимается плата, впрочем, небольшая: за помещение - марка и за услуги и питание - марка. За услуги и питание убитых, то есть "умерших от разрыва сердца" или "убитых при попытке в бегству", обязаны платить родные. Услуги простираются вплоть до забот о духовной пище, и здесь они не лишены юмористического оттенка. Во время "процедур" заводят граммофон и проигрывают фашистские песни; арестованные должны подпевать, такт отбивается на их спинах стальными прутьями и резиновыми дубинками.
"Коричневые" решили, видимо, широко развернуть свою систему. Они создают колоссальные концентрационные лагеря, дабы "воспитать" в заключенных необходимые для нового времени качества". В целях "воспитания" они прибегают и к психологическим методам воздействия. Они, например, устраивают по городу большие скоморошьи шествия заключенных, заставляя людей исполнять причудливые декламационные хоры: "Мы - марксистские свиньи, мы - жидовские мошенники" и прочее. Или приказывают заключенным, стоя на ящиках, приседать, и после каждого приседания выкрикивать: "Я - жидовская свинья, предавал свое отечество, позорил арийских девушек, обкрадывал казну" и т.п. Иногда несчастных заставляют взбираться на деревья, на тополя, например, и оттуда часами выкрикивать подобные гнусности о себе.
Между прочим, и в подвалах фашистских казарм, и в концентрационных лагерях заключенные обязаны подробнейшим образом и в самое короткое время изучить программу национал-социализма и литературное произведение фюрера. Обучают со всей строгостью. Ошибки и невнимательность караются телесными наказаниями: дескать, времена либерализма и гуманности миновали. Многие, как сказано, не выдерживают этих занятий. В одном только Берлине Фришлину известны семнадцать документально подтвержденных смертных случаев.
Обо всем этом рассказал доктор Клаус Фришлин доктору Густаву Опперману в маленьком ресторанчике швейцарской кантональной столицы Берна. Он говорил тихим, ровным голосом, ибо у соседнего стола сидели посетители. Время от времени, чтобы смочить горло, прихлебывал легкое шипучее вино, при этом его длинные худые руки упорно вылезали из рукавов. Густав в этот вечер ел мало, говорил мало. Спрашивать почти не приходилось. Клаус Фришлин очень точно выражал свои мысли, язык его становился невразумительным только в тех случаях, когда он цитировал фразы из книги фюрера, которые истязуемые обязаны выучивать наизусть.
Фришлин кончил. Довольно долго они сидели, не произнося ни слова. Фришлин медленно допивал вино, обстоятельным движением вновь и вновь наполняя стакан. Только три стола оставались еще занятыми. Густав полузакрыл глаза. Казалось, он дремлет.
Еще одно, Фришлин, - произнес он наконец с видимым усилием. - Вы мне ничего не рассказали о кончине моего племянника Бертольда.
Вашего племянника Бертольда? О его кончине? - Оказалось, что Фришлин вообще ничего не знает обо всей этой истории с Бертольдом.
Как же так? - возмутился Густав.
Но Фришлин нисколько не был удивлен. Власти в Германии делают все возможное, чтобы население не знало друг о друге ничего неугодного правительству. По-видимому, газетам запретили печатать об этом случае. Кто не всматривается пристально в окружающее, тот ничего не знает. В Германии сейчас никто не выходит без маски. Люди судорожно кричат, как прекрасно стало жить, и, только удостоверившись, что никто не подслушивает, шепчут друг другу об истинном положении вещей. В большом городе сосед не знает о том, что делается у соседа. Он привык из газет узнавать о событиях, происходящих выше или ниже этажом. О неприятных происшествиях газеты говорить не смеют. В стране с населением в шестьдесят пять миллионов легко можно три тысячи человек убить, тридцать тысяч изувечить, сто тысяч заключить в тюрьмы без приговора, без всякого основания, и при всем этом сохранить видимость спокойствия и порядка. Достаточно запретить газетам и радио передавать подобного рода сведения.
Густав просил Фришлина не провожать его до гостиницы. Была светлая ночь, было поздно, улицы были пустынны, под арками гулко раздавались его уверенные, твердые шаги. Он шел быстро, как всегда, но чувствовал себя связанным, отяжелевшим. Этот Фришлин заронил в него какое-то новое ощущение, очень непривычное, тягостное.
На следующий день Фришлин уехал. Густав стоял на перроне. В сущности, он был доволен, что невеселый гость уезжает. Но когда поезд отошел, ему показалось, что рельсы не отделяют его от Фришлина, а, наоборот, они стали связующими нитями между ними, и как бы далеко эти нити ни разматывались, они никогда не оборвутся. И одиночество показалось ему теперь едва ли не тяжелее общества Фришлина.
В обычное время Эдгар отправился в городскую клинику. Гина заклинала его не ездить сегодня, даже Рут, против ожидания, настойчиво отговаривала его. Нацисты постановили провести в эту субботу бойкот пятисот тысяч немецких евреев, мобилизовав на это все агитационные средства. Экономический бойкот, заявляли они, будет лучшим ответом на обвинение в учиненных над евреями гнусных насилиях, обвинение, подкрепленное документальными данными. В этот день многие евреи не выходили из дому, многие бежали из Германии. Возможно, что это неблагоразумно, но Эдгар иначе поступить не может: он отправляется в свою клинику.
Видимых оснований для этого у него нет. На его работе в Германии поставлен крест. При желании он мог бы сегодня же уехать. Он получил лестные предложения из Лондона, из Парижа: большинство медицинских институтов цивилизованного мира стремилось заполучить изобретателя оппермановского метода. Одно из этих предложений он примет. Все созданное им здесь, конечно, в значительной части погибнет, так как и маленький доктор Якоби, единственный, кому он еще мог бы доверить свою лабораторию, тоже уезжает. Он действительно едет в Палестину, как однажды иронически мысленно пожелал ему Эдгар; уезжает на том же пароходе, что и Рут. Да, в Лондоне, Париже или Нью-Йорке Эдгару придется все начать сначала, пройдет, вероятно, пять, а может, и все десять лет, пока он добьется того, чего здесь уже достиг. Ему, конечно, будут предоставлены средства, но средств этих, конечно, не хватит, все мытарства, которые он преодолевал здесь в пору создания своего института, ожидают его снова, и удесятеренные. А он уже не молодой человек.
Нелегко будет расстаться со своей клиникой, со своей лабораторией, с операционными залами, с Якоби, Реймерсом, сестрой Еленой, стариком Лоренцом. Он не может себе представить, как он будет жить вдали от своей Германии. И дело не только в институте. Тут еще и весь его уклад. Пройдет целая вечность, пока жизнь войдет в свою колею. Гина так чертовски серьезно воспринимает все эти мелочи домашнего обихода. И с дочерью придется расстаться; может ли он помешать ей уехать в Палестину?
Город выглядит по-праздничному. На улицах толпятся любопытные, охотники поглядеть, как проводится бойкот. Эдгар видит бесчисленные плакаты на дверях, витринах, стенах: "Еврей", "Не покупайте у евреев", "Жид, сгинь, пропади". Повсюду стоят, расставив ноги в высоких сапогах, ландскнехты и, разинув глупые рты, орут хором: "Пока не околеют все жиды, ни хлеба, ни работы ты не жди". Может быть, Гина и Рут были правы, и не следовало сегодня отправляться в клинику. Но нельзя бросить пациента Петера Дейке. Петер Дейке, зарегистрированный под N_978, восемнадцати лет, пациент по третьему разряду, был обречен на смерть до того, как его доставили в клинику. Первая операция не дала результата. Возможно, что и повторная ничего не даст. Во всяком случае, она является единственным средством, которое, пожалуй, может спасти Петера Дейке. Повторную операцию мог бы сделать Реймерс. Но нет. Он, Эдгар, не желает увеличивать риск смертного исхода из-за идиотского бойкота, который эти господа постановили провести сегодня.
Он несется в развевающемся белом халате но длинным коридорам клиники. Все идет своим заведенным порядком. В клинике двадцать четыре врача-еврея. И сегодня, как обычно, все на месте, включая и маленького Якоби. Работа спорится, как всегда, о бойкоте ни слова, но за внешне равнодушными лицами Эдгар угадывает скрытое напряжение. Маленький Якоби бледен. Несмотря на все средства, руки у него сегодня слегка потеют.
Подготовьте больного девятьсот семьдесят восемь, - отдает Эдгар распоряжение сестре Елене. Вдруг появляется Реймерс. С присущим ему несколько грубоватым добродушием он тихо просит Эдгара:
Улепетывайте, господин профессор. Оставаться вам здесь абсолютно бессмысленно. Нельзя знать, что может учинить взвинченная чернь. Если вы уйдете, мне, может быть, удастся увести маленького Якоби. Его присутствие здесь чистейшее самоубийство.
Ладно, дорогой Реймерс. Вы свое заклинание изрекли, а теперь приступим к больному девятьсот семьдесят восемь.
Он производит операцию.
Едва успевают отвезти больного в палату, как они являются. В руках у них список двадцати четырех врачей, служащих в городской клинике. Они спрашивают, где эти врачи, но персонал оказывает пассивное сопротивление, отговаривается незнанием.
Предводительствуемые несколькими студентами-фашистами, они устраивают форменную охоту на названных врачей. Едва поймав кого-нибудь, они выводят его на улицу. Они не позволяют врачам снимать халаты, и если им попадается кто-нибудь без халата, они заставляют надеть его. Перед главным входом стоит огромная толпа, и как только появляется белый халат, он мгновенно исчезает в ней, под дикое улюлюканье, свист, лютую ругань.
Добрались до Эдгара.
Вы профессор Опперман? - обращается к Эдгару тип с двумя звездочками на воротнике.
Да, - говорит Опперман.
Номер четырнадцать, значит, есть, - удовлетворенно говорит другой и вычеркивает его имя в списке.
Вы должны немедленно покинуть это учреждение. Следуйте за мной, - приказывает первый, с двумя звездочками.
Профессор Опперман только что произвел операцию, - вмешивается сестра Елена. Это уже не ее обычный тихий голос, ее круглые карие глаза огромны от гнева. - Необходимо, - сдержанно говорит она, - чтобы больной еще некоторое время оставался под наблюдением профессора.
У нас есть приказ выставить этого человека на улицу, - заявляет тот, что о двух звездочках. - Мы обязаны выгнать отсюда всех еврейских врачей во имя очищения Германии, - торжественно изрекает он заученную фразу, старательно избегая диалектных словечек. - И точка.
Одна из сестер тем временем вызвала тайного советника Лоренца. Он с грохотом вваливается в коридор, и огромный, в развевающемся халате, подавшись краснолицей головой вперед, движущейся горой устремляется на непрошеных гостей.
Что здесь происходит, сударь? - громыхает он, и слова, точно обломки скал, вылетают из его сверкающего золотом зубов рта. - Что вы себе позволяете? Я здесь хозяин. Понятно? - Тайный советник Лоренц - один из популярнейших врачей в стране, пожалуй, самый популярный; даже кое-кто из ландскнехте!" знает его по портретам в иллюстрированных журналах. Субъект о двух звездочках приветствует его древнеримским жестом.
Национальная революция, господин профессор, - поясняет он. - Жидов гнать отовсюду. У нас приказ выбросить их из клиники, всего двадцать четыре штуки.
Придется вам, милостивые государи, выбросить за одно и двадцать пятого, старый Лоренц здесь не останется.
Как угодно, господин профессор, - говорит тип с двумя звездочками. - Мы действуем по приказу.
Седовласый "Бойся бога" впервые в своей жизни чувствует полное бессилие. Он видит теперь, что профессор Опперман был прав: охватившая страну болезнь не острая, а хроническая. Он вступает в переговоры.
Оставьте в покое хотя бы профессора Оппермана. Я ручаюсь за то, что он уйдет из клиники.
Ландскнехт в нерешительности.
Ладно, - говорит он наконец. - Беру на свою душу. Вы гарантируете мне, господин профессор, что этот человек не прикоснется больше ни к одному арийцу и в течение ближайших двадцати минут покинет это здание. Помните, мы ждем. - Молодчики отпускают Эдгара и уходят.
Но через несколько минут они возвращаются.
Какой это бессовестный ариец позволил сегодня этому еврею оперировать себя? - осведомляются они.
Старик Лоренц ушел. Вместо него доктор Реймерс пытается урезонить их.
Не хватит ли на сегодня, господа хорошие? - Он старается сдержать себя, но в голосе его слышится тихое рычание.
Заткнитесь, пока вас не спрашивают, - обрывает его тип с двумя звездочками.
Какой-то студент ведет их к оперированному. Они входят в палату. Реймерс за ними. Эдгар, чуть пошатываясь, машинально семенит вслед.
Анестезия при операциях дыхательных путей затруднительна. Эдгар Опперман придумал специальный способ для таких случаев. Больной Петер Дейке находится в сознании, но под действием большого количества морфия. Голова его представляет собой сплошную белую повязку. Блуждающим невидящим взглядом блестящих глаз смотрит он на ворвавшихся. С искаженным от ужаса лицом, широко раскинув руки, стоит перед кроватью дежурная сестра. Ландскнехты твердыми шагами подходят к дрожащей женщине и отстраняют ее. Нацисты - народ организованный, они все предусмотрели, в руках у них резиновая печать.
Сволочь, - говорят они Петеру Дейке и ставят ему на перевязку печать: "Я, потерявший всякий стыд, позволил еврею лечить себя". Крикнув затем: "Хейль Гитлер!" - они по-военному, строем, спускаются с лестницы.
Эдгар, словно лишенный воли, словно его тянут на веревке, все время машинально семенит за ними в тупой, бессильной задумчивости. Сестра Елена берет его под руку и ведет в директорский кабинет. Зовет старика Лоренца. Эдгар и Лоренц стоят друг против друга, оба очень бледные.
Простите, Опперман, - говорит Лоренц.
Вы не виноваты, коллега, - с трудом, сухо и хрипло произносит Эдгар и несколько раз автоматически пожимает плечами. - Что же, пойду, пожалуй, - говорит он.
Халат хоть снимите, Опперман, - просит Лоренц.
Нет, - отвечает Эдгар, - не нужно. Спасибо, коллега. Хотя бы халат я хочу взять с собой.
Ради бога, Мартин, не езди ты завтра в контору, - просила Лизелотта вечером, накануне бойкота. Она слышала, что много евреев убито или умерло от полученных побоев, слышала, что евреев истязают, знала, что все больницы в стране переполнены изувеченными людьми. - Не езди завтра в контору, - просила она, вплотную подойдя к Мартину. - Обещай мне.
Мартин достал пенсне, долго протирал стекла. Волосы его поседели и поредели, спина округлилась, щеки обвисли.
Не сердись на меня, Лизелотта, - сказал он, - но я поеду в контору. А ты не бойся. - Он похлопал ее, чего никогда раньше не делал, тяжелой волосатой рукой по плечу. - Ничего со мной не случится, - продолжал он. - Я хорошо знаю границу, за которую переступать нельзя. Я поумнел, Лизелотта. - Он как-то чудно покачал головой. Он уже не думал о самообладании и достоинстве. Говорил больше, чем раньше, и порою хитро, понимающе подмигивал. Он стал похож на Эммануила Оппермана и даже на шурина своего Жака Лавенделя. Лизелотта с изумлением следила за этими переменами. Мартин постарел, но он казался мужественней, закаленней, он глубже знал жизнь и людей. Она очень любила его.
Она не настаивала больше. Оба молчали. Она думала о катастрофе, о последних часах Бертольда. Не было такой минуты, когда бы она не думала о нем. Снова и снова подходила она к двери, как в тот раз, когда она услышала хрипение мальчика. Она увидела, что он лежит, вытянувшись, на спине. Подняла его руку, рука безжизненно упала, подняла ногу, и нога упала как деревянная. А он еще хрипел, дышал, пульс бился; он жил еще. И все же он был мертв, тело было холодное и белое. Ничем нельзя было привести его в сознание. Врачи снова и снова промывали ему желудок, согревали его, искусственно вводили пищу, чай с коньяком, молоко, давали сердечные лекарства. Она вспоминает множество незнакомых слов: кардиазол, дигален, строфантин, эйтонон. Три дня он лежал в таком состоянии, жил, но был мертв, ибо все знали, что нет средства спасти его. Кислородная подушка не помогала, промывание желудка не помогало; он лежал, хрипел, он не проглатывал слизи, наполнявшей полость зева, и тело его было холодным и белым. Пульс бился медленно и наконец остановился. Но Бертольд был мертв уже тогда, когда она впервые услышала его хрипение. И она это знала. Не она, а Мартин все твердил врачам: "Сделайте же что-нибудь, помогите ему". Она знала, что никто не в состоянии помочь. Она одна могла помочь, но она этого не сделала. Она всю вину берет на себя. У Мартина свои заботы. Уберечь мальчика была ее обязанность.
И все же безудержность горя Мартина служила ей утешением. Он кричал, выл, метался как безумный. Он вновь и вновь перечитывал рукопись Бертольда, отдал ее переписать и потом, как безумец, положил эту рукопись вместе с грамотой Мольтке в гроб Бертольду. В знак траура сидел, по старинному еврейскому обычаю, на полу, надорвав одежды. Собрал девять набожных евреев и читал с ними поминальную молитву.
После семидневного траура по сыну он стал другим человеком. Но именно в этом новом Мартине Лизелотта узнала того Мартина, которого всегда чувствовала в нем. Она открывала в нем качества, нравившиеся ей в шурине Жаке Лавенделе, изворотливость в борьбе за то, что он считал правильным, пренебрежение к внешним формам, настойчивую гибкость, если вопрос шел об интересах нужного дела. Мартин и Лизелотта, без лишних слов, стали друг другу ближе, роднее.
Никогда не говорили они о Бертольде.
Зато Мартин теперь часто делился с Лизелоттой всякими деловыми заботами. Не прекословя, принимал унижения от Вельса, но с тем большим упорством и умом отстаивал то, что ему казалось важным. Магазин на Гертраудтенштрассе раньше чем через год отойдет в "Немецкую мебель", но Мартин работает так, словно забыл об этом. Он принимает к себе еврейских служащих, уволенных по требованию Вельса из магазинов "Немецкая мебель".
В субботу, в день бойкота, он, как всегда, отправился в контору. По дороге разглядывал взбудораженную, любопытную толпу, глазевшую, как проводится бойкот. Он видел плакаты в витринах, слышал хоровую декламацию фашистских ландскнехтов. И только покачивал головой. Бойкот этот, как почти все, что делали нацисты, был пустой комедией. Официальный мотив, будто таким путем правительство хочет заставить замолчать цивилизованный мир, возмущенный погромами, был нелеп. Сами министры вынуждены были признать, что обвинения в истязаниях не устранить новыми избиениями избитых. Истинные причины бойкота заключались не в этом. Четырнадцать лет подряд фашистские главари обещали своим приверженцам, что те смогут безнаказанно убивать евреев, грабить их жилища и магазины, но как только дошло до дела, сами же, под давлением негодующего мира, были вынуждены попридержать свою свору. Поэтому им понадобился такой демонстративный бойкот, они надеются с его помощью хотя бы сколько-нибудь успокоить разочарованных.
Мартин попросил Францке остановить машину на углу, он хотел без помех удостовериться, как обстоит дело с магазином. Придя к власти, нацисты имя Опперманов не забыли. Они поставили перед небольшим магазином на Гертраудтенштрассе больше десятка ландскнехтов во главе с начальником, украшенным двумя звездочками на воротнике. Все витрины были густо заклеены плакатами: "Не покупайте у евреев". Они раздобыли где-то портрет Эммануила Оппермана и для смеха наклеили на него плакат: "Жид, сгинь, пропади!" - так, словно эти слова вылетают у него изо рта. Молодые ландскнехты орали хором: "Евреи - ваша беда", - а в последней витрине Мартин заметил крупную надпись: "Пусть у этого еврея отсохнут руки". Он поглядел на свои розовые волосатые руки. "Надо полагать, они отсохнут еще не скоро", - усмехнулся он про себя.
Он подходит к главному подъезду. Старый швейцар, с суровым лицом, и снежно-белыми усами, стоит на своем месте. Но он не толкает перед Мартином вращающуюся дверь. Ландскнехты повесили ему на шею плакат: "Жид, сгинь, пропади!" Он смотрит на своего патрона смиренно, беспомощно, тая ярость и надежду: здороваясь с ним, Мартин, против обыкновения, снимает шляпу и говорит:
Добрый день, Лещинский, - но ничего не предпринимает. Теперь он поумнел. Когда он собирается толкнуть дверь, к нему подходит начальник с двумя звездочками.
Разве вы не знаете, сударь, что сегодня день еврейского бойкота? - говорит он.
С вашего разрешения, я хозяин этого магазина, - отвечает Мартин. Ландскнехты окружили их, остановились и некоторые зеваки, все молча, с любопытством следят за этой сценой.
Вот как, - говорит начальник. - Важная птица, значит.
И Мартин под взглядами собравшихся проходит в свой магазин.
Все служащие на месте, но покупателей в магазине ни души. В конторе сидят господин Бригер и господин Гинце. Господин Гинце все-таки повесил портрет Оппермана в военной форме и с Железным крестом первой степени на груди. Внизу Гинце проставил большими четкими буквами: "Пал за отечество 22 июля 1917 года".
Напрасно вы это сделали, Гинце, - угрюмо говорит Мартин. - Напрасно вы вообще пришли. Вы только себе повредите, а нам ничем не поможете.
Есть какие-нибудь новости? - поворачивается он к Бригеру.
Пока все проходит довольно мирно, - говорит Бригер. - По дороге сюда на Бургштрассе я видел такую сцену: перед табачной лавчонкой еврея стоял на посту нацист. Он посмотрел на часы: десяти, то есть часа, когда официально начинался бойкот, еще не было. Парень снял с себя плакат, вошел в магазин, купил пачку сигарет, вышел и снова надел свой плакат. Те, что стоят около нас, с большим интересом осматривали витрины и осведомлялись о ценах. Я убежден, что они клюнут, если, конечно, начальники не предложат им не утруждать себя платой за вещь, которая им приглянулась. Сегодня, по-видимому, их лозунг не будет иметь большого успеха. Пока было целых шесть покупателей, среди них один, несомненно, гой, видимо иностранец, он размахивал у них перед носом паспортом. Пришел он явно из желания досадить им, потому что купил всего-навсего на шестьдесят пфеннигов какой-то запасный штифтик для стула. Была старуха Липпенмайер. Они не хотели ее впустить, но она заявила, что еще мать ее всегда покупала здесь и что ей обязательно сегодня хотелось присмотреть новую кровать для своей горничной. Они срезали ей косу и поставили печать: "Я, бессовестная, покупала у евреев".
Что было с Лещинским? - спросил Мартин.
Старик наш очень разошелся, - улыбнулся Бригер. - Он крикнул им, кажется, "бандиты" или что-то в этом роде. "Коричневые" попались добродушные, они не сволокли его в казармы, а только повесили ему на шею плакат.
Время тянулось страшно медленно.
Вот, господин Опперман, мы наконец и празднуем субботу на Гертраудтенштрассе, - сказал Бригер. - Я всегда вам говорил, что это следует делать.
Потом в контору вошли два ландскнехта. Они предъявили счет за наклейку плакатов. Было наклеено восемнадцать плакатов да один повесили на швейцара. По две марки за плакат, в общей сложности, следовательно, тридцать восемь марок.
С ума вы сошли? - возмутился Гинце. - Нам платить за то, что вы...
Тише, Гинце, - остановил его Мартин.
Таков приказ, - сухо, по-солдатски, отчеканили оба ландскнехта. - Приказ один по всей стране.
Закусив от злости губу, Гинце выписал ордер на кассу на выплату тридцати восьми марок.
Две марки за плакат. - Бригер покачал головой и свистнул сквозь зубы. - Цены ваши кусаются, господа. Наши декораторы взяли бы не больше тридцати пфеннигов за штуку. Нельзя ли уступить хоть полмарки?
Ландскнехты стояли, тупо глядя в пространство. Получив ордер, крикнули "Хейль Гитлер!" и ушли.
Такие же плакаты были вывешены в этот день в 87.204 помещениях - в приемных еврейских врачей, в конторах еврейских адвокатов, в еврейских магазинах. В Киле одного адвоката, не захотевшего уплатить за плакаты и вздумавшего защищаться, поволокли в полицию и там линчевали. Сорок семь евреев покончили в эту субботу жизнь самоубийством.
Около двух часов дня Лизелотта заехала за Мартином. У входа в магазин к ней подошел начальник отряда и напомнил о бойкоте.
Я жена владельца магазина, - очень громко сказала Лизелотта. Ландскнехты посмотрели на высокую светловолосую женщину.
Стыдитесь, - сказал начальник и презрительно сплюнул.
Через десять минут Лизелотта вышла из магазина через главный подъезд под руку с Мартином.
В главную контору на Гертраудтенштрассе пришел Маркус Вольфсон: из "Немецкой мебели" его уволили.
Ладно, Вольфсон, - сказал Мартин. - Вы можете поступить ко мне.
В тот же день к Мартину явился упаковщик Гинкель, председатель нацистской группы мебельной фирмы Опперман. Крича на Мартина, он потребовал, чтобы Мартин отменил свое распоряжение о принятии господина Вольфсона и еще трех евреев, а вместо них взял бы трех "арийцев".
Я полагаю, - мягко сказал Мартин, - что вы превышаете свои полномочия, Гинкель. - И Мартин показал Гинкелю газетную вырезку, в которой было сказано, что вмешиваться в управление предприятием имеют право исключительно официальные инстанции, но не руководители отдельных групп нацистов. Упаковщик Гинкель злобно взглянул своими узенькими глазками на своего патрона.
Во-первых, - сказал он, - когда я в форме, вы обязаны называть меня "господин Гинкель". Во-вторых, постановление, которое вы мне показали, напечатано для заграницы и меня не касается. В-третьих, я доложу о вашем поведении в соответствующие инстанции.
Отлично, - согласился Мартин. - А теперь, господин Гинкель, постарайтесь, чтобы партия товара для "Зелигмана и Кo" была наконец отправлена. Господин Бригер говорил мне, что остановка только за вами: товар надлежало отправить еще вчера.
Работа во имя национального подъема стоит на первом месте, - заявил упаковщик Гинкель.
В тот же день Франц Пинкус, деловой знакомый Мартина, показал ему письмо следующего содержания: "Несмотря на неоднократные напоминания, вы до сих пор не уплатили мне. Настоящим письмом предоставляю вам последнюю возможность внести деньги. Если в течение трех дней я не получу следуемой мне суммы, я как националист передам дело в соответствующую инстанцию, с тем чтобы магазин ваш закрыли, а вас заключили в концентрационный лагерь, ибо вы пытаетесь понесенные вами вследствие бойкота убытки переложить на ваших поставщиков. Обновленная Германия наставит вас на путь истины. Примите уверения в нашем почтении. Братья Вебер (наследники)".
Как вы намерены поступить? - спросил Мартин.
Господин Пинкус внимательно посмотрел на Мартина.
В его счетах есть спорная сумма в семь тысяч триста сорок три марки. Я сказал, что, если он мне раздобудет визу на выезд, я уплачу.
В следующую ночь, под утро, они пришли к Мартину Опперману на Корнелиусштрассе. Оттолкнув оторопевшую горничную, один из них, с револьвером и резиновой дубинкой в руках, вошел в спальню Лизелотты и Мартина. Четверо или пятеро последовали за ним.
Вы господин Опперман? - вежливо спросил старший.
Да, - сказал Мартин. Голос его прозвучал ворчливо, но не от испуга и не от неприязни, а просто со сна. Лизелотта вскочила и огромными испуганными глазами глядела на них. Она слышала отовсюду, что попасть в руки регулярной полиции считалось теперь в Германии счастьем. Но горе тому, кто попадал в руки к "коричневым". А это были "коричневые".
Что вам нужно от нас? - боязливо спросила она.
От вас, сударыня, нам ничего не нужно, - сказал старший. - А вы, - обратился он к Мартину, - одевайтесь и ступайте за нами.
Отлично, - сказал Мартин. Он усиленно соображал, какой пост может занимать в армии ландскнехтов этот субъект. Их различают по нашивкам на воротнике, которые называются "зеркалом". У Вельса были четыре звездочки. У этого две. Но что это за чин такой, Мартин никак не мог вспомнить. Он спросил бы, но парень, наверно, принял бы его вопрос за издевку. В общем же Мартин был спокоен. Он знал, что в фашистских казармах зачастую убивали; ему называли даже имена убитых; во всяком случае, невредимым оттуда мало кто выходил. Но как ни странно, а страха Мартин не чувствовал.
Будь спокойна, Лизелотта, - сказал он. - Я скоро вернусь.
Это зависит, пожалуй, не только от вас, - заметил ландскнехт о двух звездочках.
Они втолкнули его в такси. Мартин сидел, вяло опустив плечи, полузакрыв глаза. Ну, что они могут сделать с ним? Впрочем, что бы с ним ни случилось, Лизелотта обеспечена.
Конвоиры Мартина вполголоса переговаривались.
Сразу, что ли, поставим к стенке?
Надеюсь, что допросить его поручат нам, а не тридцать восьмому.
Мартин безмолвно покачал головой. Что за мальчишеские методы. Они хотят, чтобы он уволил своих еврейских служащих. Они, может быть, попытаются истязаниями вынудить его пойти на это. Крупных коммерсантов, директоров фабрик и заводов волокли в казармы ландскнехтов и концентрационные лагеря, чтобы заставить их "добровольно" покинуть свои предприятия или отказаться от тех или иных своих прав. Нацисты хотят присвоить себе всю промышленность, созданную руками пятисот тысяч евреев. Они хотят захватить их магазины, конторы, должности, деньги. Для этой цели хороши любые средства. Вопреки всему Мартин внутренне спокоен. Вряд ли они долго продержат его. Лизелотта будет звонить во все концы, Мюльгейм будет звонить во все концы.
Его привели на верхний этаж, в почти пустую комнату. За столом сидел человек о четырех звездочках, за пишущей машинкой другой, без звездочек. Тот, что о двух звездочках, доложил:
Штурмфюрер Керзинг с арестованным.
"Да, да, - вспомнил Мартин, - с двумя звездами - это штурмфюрер". Мартину задали обычные предварительные вопросы. Затем появился высший чин в более блестящей форме, на воротнике были уже не звездочки, а листик. Обладатель листика сел за стол. Стол был довольно большой, на нем стоял подсвечник с зажженными свечами, бутылка пива и несколько книг, похожих на своды законов. Новый начальник порылся в книгах. Мартин разглядывал подсвечник. Нелепая инсценировка, думал он, и это в век Рейнгардта. У нового, стало быть, листик на воротнике. Впрочем, это не просто листик, а дубовый листик. В этих вещах они очень педантичны.
Ваше имя Мартин Опперман? - спрашивает тот, что с дубовым листиком.
Пора бы им знать это, думает Мартин. Штандарт это называется, вспоминает он вдруг. С дубовым листиком, это штандартенфюрер. О, это уже совсем большой начальник, настоящий атаман разбойников.
Да, - говорит он.
Вы отказались подчиниться распоряжению правительства? - раздается из-за подсвечника.
Мне об этом ничего не известно, - говорит Мартин.
В настоящий момент, - сурово говорит тот, что с листиком, - неподчинение предписаниям фюрера рассматривается как измена.
Мартин пожимает плечами.
Я не подчинился только распоряжению моего упаковщика Гинкеля, о котором мне неизвестно, что он облечен какими-либо официальными полномочиями.

Предыдущая страница 9 Следующая страница


Семья Опперман 10

Запишите, - резюмирует тот, что с листиком, - обвиняемый отрицает свою вину и увиливает.
Тот, что с двумя звездочками, и еще трое свели Мартина на площадку первого этажа, а оттуда еще ниже по плохо освещенной лестнице. "Это, стало быть, и есть подвал", - подумал Мартин. Шли в полном мраке по какому-то длинному коридору. Мартина грубо схватили за руки.
Эй, ты, иди в ногу, - сказал голос. Коридор казался очень длинным. Сворачивали за угол раз и еще раз. Кто-то посветил Мартину в лицо электрическим фонарем. Потом поднялись на несколько ступенек.
Держи шаг! - крикнули ему и толкнули в спину.
Что за мальчишеские приемы, думал Мартин.
Его водили по каким-то коридорам, вдоль и поперек, и наконец втолкнули в довольно большое полутемное помещение. Здесь уже было хуже. На полу и на нарах лежало человек двадцать - тридцать, полуголые, кровоточащие, стонущие. Страшно было глядеть.
Когда входишь куда-нибудь, говори "Хейль Гитлер", - скомандовал один из конвоиров и толкнул Мартина в бок.
Хейль Гитлер, - послушно сказал Мартин. Они протискивались сквозь ряды изувеченных, стонущих людей. Пахло потом, кровью, экскрементами.
В четвертой камере мест больше нет, - сказал тот, что о двух звездочках.
Мартина повели в другое помещение. Оно было меньше первого и очень ярко освещено. Несколько человек стояло лицом к стене.
Становись сюда, жид, - сказали ему.
Мартин стал в ряд с другими.
Граммофон играл гимн "Хорст-Вессель".
С дороги прочь! Шагают батальоны!
С дороги прочь! Здесь штурмовик идет!
Глядят на свастику с надеждой миллионы -
Свобода, хлеб - для нас заря встает.
- Петь! - раздалась команда. Взвились резиновые дубинки, и стоящие лицом к стене запели. Пластинку с гимном сменила пластинка с речью фюрера. Вслед за ней снова последовал гимн "Хорст-Вессель".
Приветствие! - раздалась команда. Люди у стены воздели руки древнеримским жестом. Если кто-нибудь недостаточно прямо держал руку или палец, на руку или палец со свистом опускалась резиновая дубинка. Снова команда "петь!". Так продолжалось некоторое время. Потом граммофон замолк. В комнате наступила тишина.
Тишина длилась около получаса. Мартин страшно устал и осторожно чуть-чуть повернул голову.
Стой смирно! - крикнул позади него голос, и Мартина полоснули дубинкой по плечу.
Было больно, но не очень. Опять завели граммофон. "Иголка притупилась, - подумал Мартин, - а я зверски устал. Но когда-нибудь им надоест любоваться моей спиной".
А теперь помолимся. Читайте "Отче наш", - приказал голос. Послушно прочитали "Отче наш". Мартин давно уже не слышал этой молитвы и имел о ней лишь смутное представление. Он внимательно прислушивался к словам, в сущности, слова хорошие. Граммофон возвестил двадцать пять пунктов программы "коричневых". "Вот наконец я в некотором роде и тренируюсь, - подумал Мартин. - Лизелотта, верно, висит теперь на телефоне и звонит во все концы. Мюльгейм тоже. Лизелотта, вот что мучает".
Простоять два часа как будто пустяки. Но для человека под пятьдесят, непривычного к физическому напряжению, это нелегко. Резкий свет и его отражение на стене терзал глаза, кваканье граммофона - уши. В конце концов часа через два, - Мартину они показались вечностью, - тюремщикам действительно наскучило смотреть на его спину. Они приказали ему повернуться и опять долго вели по лестницам и темным коридорам, пока наконец не втолкнули в маленькую комнату, весьма скудно освещенную. На этот раз за столом, на котором горели свечи, сидела личность о трех звездочках.
Есть у вас какое-нибудь пожелание? Может, хотите сделать предсмертное распоряжение? - спросила личность.
Мартин помолчал.
Кланяйтесь господину Вельсу, - загадочно сказал он.
Личность неуверенно взглянула на него.
Снова окружили его ландскнехты. Мартин с удовольствием поговорил бы с ними, но он очень устал. Его привели к упаковщику Гинкелю. Гинкель был в штатском.
Я поручился за вас, господин Опперман, - сказал Гинкель, испытующе глядя на Мартина узенькими глазками. - В конце концов мы много лет проработали вместе. Дайте расписку, что вы подчинитесь постановлениям местной группы и уволите четырех человек по нашему указанию, - и вы свободны.
Я вижу, господин Гинкель, что вы желаете мне добра, - миролюбиво ответил ему Мартин, - но здесь я не веду деловых разговоров: о делах я разговариваю только на Гертраудтенштрассе.
Упаковщик Гинкель пожал плечами.
Мартина увели в маленькую камеру и указали ему на нары. У него болела голова. Болело теперь плечо, по которому ударили. Он пытался вспомнить слова "Отче наш". Но их вытесняла древнееврейская молитва по усопшим, которую он недавно так часто произносил. Как хорошо, что его оставили одного. Он был очень измучен. Но свет не выключили, и это мешало заснуть.
Еще до рассвета его вновь привели в помещение, где происходил первый допрос. Теперь за столом со знакомым Мартину подсвечником сидел малый не с дубовым листиком, а всего лишь о двух звездочках.
Вы свободны, господин Опперман, - сказал он. - Осталось выполнить несколько формальностей. Будьте добры подписать это.
Мартину предложили подписать письменное свидетельство о том, что с ним хорошо обращались. Мартин прочитал бумажку, покачал головой.
Если бы я так обращался с моими подчиненными, не знаю, подписали ли бы они такую бумажку.
Надеюсь, вы не хотите этим сказать, что с вами здесь плохо обращались? - зашипел на него молодчик.
Не хочу ли я? - сказал Мартин. - Ладно, я не скажу этого. - Он подписался.
Теперь вот это еще, - сказал молодчик. Он положил перед Мартином ордер на уплату двух марок: марка за помещение, марка за питание и услуги. "Музыка, значит, бесплатно", - подумал Мартин. Он уплатил две марки, получил квитанцию.
До свиданья, - попрощался он.
Хейль Гитлер, - ответил тип о двух звездочках.
Выйдя на улицу, Мартин почувствовал вдруг отчаянную слабость. Шел дождь, улицы были безлюдны, до утра оставалось много времени. Не прошло еще и суток с тех пор, как его взяли. Добраться бы как-нибудь до дому. Ноги совсем не слушаются. Полцарства за такси. Вот стоит полицейский. Он пристально смотрит на Мартина. Может быть, он принимает его за пьяного, а может быть, догадывается, что Мартин вышел из казармы ландскнехтов. Регулярная полиция ненавидит фашистских ландскнехтов, называет их "коричневой чумой". Так или иначе, полицейский подходит к Мартину и дружелюбно спрашивает:
Что с вами, сударь? Вы нездоровы?
Не раздобудете ли вы мне такси, господин вахмистр, - говорит Мартин. - Мне в самом деле не по себе.
Есть, сударь, - говорит полицейский.
Мартин садится на ступеньки ближайшего подъезда. Он закрыл глаза. Плечо болит теперь не на шутку. Вероятно, странное зрелище представляет собой шеф мебельной фирмы Опперман, околачивающийся среди ночи на улице, растерзанный, в синяках. Но что за блаженство не стоять, а сидеть и, когда хочется, закрыть глаза. Как ни плохо ему, он все же отдыхает. И как приятно охлаждает мелкий дождик. Вот и такси. Полицейский помогает ему сесть, и он из последних сил бормочет адрес. Он сидит в такси, вернее, лежит и, что совсем не присуще ему, храпит. То ли это храп, то ли хрипенье.
Подъехав к дому на Корнелиусштрассе, шофер звонит у подъезда. Открывает сама Лизелотта, за нею показывается полуодетый швейцар, оторопелый и обрадованный. С помощью швейцара Лизелотта ведет Мартина наверх. В "зимнем саду" он свалился. Опустился в кресло, закрыл глаза, заснул, храпит. Проснулась и горничная, она вбегает, видит Мартина, радуется и ужасается.
Как и предполагал Мартин, Лизелотта действительно целый день висела на телефоне. Она стойкая женщина, но за последние месяцы ей слишком много пришлось пережить. О том, что творится в фашистских застенках, рассказывали жуткие вещи. Адвоката Иозефи они замучили до смерти; когда он вернулся домой, оказалось, что у него отбиты почки. Врачи только и говорили, что об ужасном состоянии заключенных, побывавших в руках ландскнехтов. Лизелотте мерещились всякие ужасы. И вот теперь, глядя на Мартина, свалившегося и храпящего в кресле, в неудобном оппермановском кресле, какими уставлен их "зимний сад", она чувствует, что самообладание покидает ее. Она кричит, несмотря на присутствие горничной, светлое лицо ее краснеет и искажается, крупные слезы бегут по щекам; она вопит истошным голосом, она бросается к спящему мужу, ощупывает его. Он просыпается, сонно щурится, что-то вроде улыбки мелькает у него на лице.
Лизелотта, - говорит он, - ну, ну, Лизелотта, не надо так плакать.
И опять он закрывает глаза и храпит. С помощью горничной Лизелотта укладывает его в постель.
Густав на небольшом уютном пароходике переезжает озеро Пугано. Он возвращается из деревушки Пиетра, где смотрел дом, который собирается снять или купить. Его берлинский особняк конфискован фашистами, ясно, что в Берлин ему скоро не вернуться.
Если он снимет в Пиетре дом, он, вероятно, поселится там не один. Возможно, что Иоганнес Коган останется здесь подольше; Густав попытается уговорить его пожить с ним в горах несколько месяцев.
Да, завтра приезжает в Пугано друг его юности, Иоганнес Коган. Третьего дня Густав получил от него телеграмму. Густав взволнован: страшиться ему этой встречи или радоваться? Все его существо взбудоражено. Так или иначе, а без стычек у них не обойдется.
С этим Иоганнесом трудно ладить, но и порвать с ним трудно. Годы, десятки лет Густав ссорится с ним; сотни раз он говорил себе: ну, теперь точка. Но он никогда не ставил этой точки. Иоганнес Коган из тех людей, которые доводят человека до белого каления, сшибают его с ног, навязывают ему новые мысли, но тот, кто по-настоящему поймет Иоганнеса, всегда будет тянуться к нему.
Вот уже больше года, как Иоганнес ничего не давал знать о себе. Он даже не поздравил Густава с пятидесятилетием. А между тем поступок Густава не мог послужить поводом к разрыву даже для самого обидчивого человека. В прошлую зиму, в пору, когда особенно усилились бесчинства студентов, Густав написал ему, настойчиво советуя бросить наконец профессуру в Лейпциге. Разве Иоганнес не добился чего хотел? Его книга "О коварстве идеи, или Есть ли смысл в мировой истории" получила всемирную известность, и множество иностранных университетов наперебой предлагали ему кафедру. Тогда лейпцигский сенат, ранее бывший против его кандидатуры, предложил ему должность ординарного профессора философии в Лейпцигском университете. Можно было удовольствоваться уже самим этим фактом. Лейпцигские студенты попросту не желали Иоганнеса. Они буянили через каждые два дня. Между тем он мог бы лучше и спокойнее жить литературным трудом. Что заставляло его, который так не выносил саксонского говора, жить именно в Лейпциге, в совершенно невозможной обстановке, среди студентов, грубивших ему на каждом шагу, да еще на своем саксонском наречии? Что за интерес сидеть на кафедре и дожидаться, пока полиция водворит порядок, чтобы получить возможность начать лекцию? Почему он стремится учить студентов, которые вовсе не желают учиться? Ведь достойных он может учить и через свои книги.
Обо всем этом ровно четырнадцать месяцев тому назад написал Густав своему другу Иоганнесу Когану. Но Иоганнес не ответил ему. И с тех пор вообще не давал о себе знать. Густав не признавался себе, но весь этот год молчание друга его жестоко обижало. А сам Иоганнес присвоил себе право всех и все издевательски, зло критиковать. В годы их совместного учения Иоганнес, бывало, занимая у Густава деньги, нередко тут же грубо высмеивал его. А когда ему, Иоганнесу, хочешь дать совет, осторожно, по-дружески, он с досадой отмахивается или, хуже того, больше года высокомерно молчит. Оказалось, однако, что Густав был прав тогда: фашиствующие студенты с улюлюканьем прогнали Иоганнеса из университета. Но, бог свидетель, Густав не торжествовал. Конечно, упорство, с которым его друг не оставлял своего поста, ужасно раздражало Густава, но в глубине души он уважал Иоганнеса за это упорство, хотя оно и было неблагоразумно; он завидовал Иоганнесу. Больше того: его настойчивость, честно говоря, была вечным укором Густаву.
Он вздохнул с великим облегчением, получив несколько дней назад письмо от Иоганнеса. Ему льстило, что Иоганнес, когда понадобилась дружеская поддержка, обратился именно к нему. Он тут же телеграфировал, чтобы Иоганнес выехал. Завтра, значит, он будет здесь. Густав ходил взад и вперед по палубе маленького пароходика твердым, быстрым шагом, ступая на всю ногу. Перед ним вставало смугло-желтое, остроносое, умное, подвижное, высокомерное лицо друга. Густав с удовольствием думал о предстоящем ему духовном массаже.
Давно уже не было на озере Лугано такой прекрасной весны, как в этом году. Было очень тепло, и все вокруг зацветало буйным и нежным цветом. Хорошо было бы уговорить Иоганнеса пожить несколько месяцев в этой горной деревушке. Вынужденный отъезд из Берлина представляется вдруг Густаву истинным даром судьбы. Разве это не дар, когда человек в пятьдесят лет получает возможность еще раз до самого основания перестроиться? С помощью Иоганнеса это, пожалуй, может выйти.
Пароходик причалил. Густав пошел по бульвару набережной. Приходилось раскланиваться со множеством знакомых. Но ему хотелось быть одному. Он прошел в самый конец бульвара, сел на скамью.
Много народу уехало из Германии, но во много раз больше осталось там. "Коричневые" не могут убить или засадить всех своих противников, так как их противники - это две трети населения. Приходится создавать какой-то modus vivendi [способ ужиться с кем-либо (лат.)]. В эту пору, когда устанавливается новый порядок, между фашистами и их врагами возникают самые необычайные отношения как просто человеческого, так и делового порядка. Тысячи людей поднимаются на гребень волны, тысячи падают в пропасть. "Мы, как ведра на вороте колодца, судьба наполняет одно, осушает другое, вздымает высоко, спускает на дно, смыкает враждебное, непримиримое, - капризная, как малое дитя". Да, между теми, кто поднимается, и теми, кто падает, существовала всегда самая тесная связь, и теперь они это почувствовали. Преследователи то и дело предлагают преследуемым помочь удержаться на службе или сохранить состояние при условии, что преследуемые сделают их участниками своих благ; вся "национальная революция", если поближе к ней присмотреться, - это миллионы мелких сделок, основанных на взаимности.
Успокоенный прекрасным днем, весь во власти радостного ожидания друга, Густав беззлобно перебирал в памяти удивительные случаи, которые ему рассказывали.
Художник Гольстен, добродушный бахвал и далеко не первоклассный мастер, очень опустился. А во времена своего процветания он дружески обращался со своим камердинером и щедро одаривал его. Теперь этот камердинер служит у одного нацистского министра. Ему хотелось отплатить своему прежнему хозяину добром за добро. И ныне от художника Гольстена зависит, кого посадить заправилой во влиятельные союзы художников, кому дать государственные заказы.
Адвокат-националист, чуть ли не самый рьяный поборник изгнания евреев из юриспруденции, помог коллеге-еврею бежать за границу. "Я рассчитываю, коллега, - сказал он ему на прощание, - что в случае нужды вы окажете мне такую же услугу". Так многие теперешние властители пытаются обеспечить себе тыл на случай падения их режима.
Немного неприятно было думать о друге Фридрихе-Вильгельме Гутветтере. Густав прочел его последний очерк, в котором Гутветтер напыщенным, торжественным языком возвещал рожденье "Нового Человека". Нацисты пели дифирамбы Гутветтеру, а в оппозиционных кругах о нем сожалели, нападали на него, высмеивали. Густаву, убежденному в безусловной честности Гутветтера, было бы приятнее, если бы очерк этот не был написан. Вчера Густав получил письмо от Гутветтера. Гутветтер просит разрешения, ввиду того что поездка друга затягивается, пользоваться в его отсутствие библиотекой на Макс-Регерштрассе и временами работать там.
Мимо Густава, который беззлобно перебирал все эти факты, расценивал их, прошел молодой человек лет тридцати, крупного сложения, с костистым квадратным лицом. Густав знал его. Это был доктор Бильфингер из Южной Германии, владелец крупного состояния. Густав обратил на него внимание еще вчера и третьего дня, Молодой человек чем-то выделялся среди прочей публики: безупречно одетый, в иссиня-сером весеннем пальто, в крахмальном воротничке, он бродил всегда в одиночестве, держа шляпу в руках, погруженный в себя, устремив в пространство взгляд сильно прищуренных глаз. Увидев Густава, Бильфингер в нерешительности остановился, затем подошел и попросил разрешения присесть. Его, очевидно, что-то тяготило. С присущей ему непосредственностью и любезностью Густав подбодрил его. Да, сказал тот наконец, ему хотелось бы о многом поговорить, и именно с Густавом. Он кое-что слышал о нем от своего друга Фришлина. Он знает, что Густав тоже один из пострадавших, и ему хочется в некотором смысле просить у Густава прощения. Густава поразило упоминание о Фришлине. В сущности, в этом ничего неожиданного не было, к тому же - припомнилось ему - он несколько раз слышал от Фришлина имя Бильфингера. Но ему казалось, что в последнее время он почти намеренно забыл о Фришлине. Он подумал о рельсах-нитях на Бернском вокзале, и молодой Бильфингер показался ему вестником Фришлина. Густав взглянул на него. Доктор Бильфингер в своем сером пальто сидел подтянутый, строгий, его квадратное лицо с зачесанными наверх волосами - лицо человека, одержимого какой-то идеей, - внушало доверие.
Так я слушаю вас, доктор Бильфингер, - еще раз сказал Густав.
Но Бильфингер не хотел говорить здесь, он не раз платился за подобное легкомыслие. Он обо всем расскажет Густаву, но только в таком месте, где можно быть уверенным, что тебя не подслушает шпик. Он предложил Густаву поехать после обеда куда-нибудь за город. За городом можно без помехи говорить и слушать.
И вот они сидят, залитые солнцем, на зеленом холмике на берегу озера, и Бильфингер рассказывает. Он жил в Швабии, недалеко от Кюнцлингена, в поместье, которое должен со временем унаследовать у своего дяди - президента сената фон Даффнера. 25 марта Бильфингер поехал в Кюнцлинген, в банк за деньгами. Он видел, как отряды нацистов под командой штандартенфюрера Клейна из Хейльбронна заняли Кюнцлинген, окружили синагогу, прервали субботнее богослужение, мужчин выгнали на улицу, а женщин заперли, не сказав им, куда угоняют мужчин. Мужчин привели в ратушу и стали "искать у них оружие". Для чего могло понадобиться людям, идущим в синагогу, оружие, осталось невыясненным. Как водится, людей избивали стальными хлыстами и резиновыми дубинками. Страшно было глядеть на этих несчастных, когда они вышли из ратуши. Семидесятилетний старец, некто Берг, умер в тот же день от разрыва сердца, как было потом официально заявлено. Бургомистр посоветовал евреям, которые в большинстве своем пользовались в городе любовью и уважением, немедленно покинуть Кюнцлинген, так как он не может поручиться за их неприкосновенность. Но лишь немногие были в состоянии последовать его совету, большинство было приковано к постели.
Его, Бильфингера, история эта возмутила, и он в сопровождении своего дяди, вышеупомянутого господина фон Даффнера, поехал в столицу Швабии Штутгарт, где подал жалобу заместителю министра полиции. Последний, некто доктор Диль, немедленно вызвал кюнцлингенского бургомистра. Бургомистр, увиливая от прямого ответа, то подтверждал, то отрицал факт избиения. Любого, кто посмеет разгласить их "подвиги", нацисты грозили изувечить так, что он вовек не забудет. Для точного выяснения всех обстоятельств этого дела министр послал в Кюнцлинген специальную комиссию под руководством двух полицейских советников, Вайценекера и Гейслера. Комиссия установила, что данные, сообщенные Бильфингером, далеко не исчерпывают сути дела. Однако расследование повлекло за собой лишь четырехдневное заключение в подследственную тюрьму одного из насильников; штандартенфюрера Клейна в виде наказания перевели в другой штандарт. В самой влиятельной газете Штутгарта об этих событиях сообщалось так: "Вблизи Мергентейма были произведены поиски оружия среди некоторой части населения. При обыске были допущены достойные порицания действия, вследствие чего один из обыскивавших задержан".
По профессии он, Бильфингер, юрист, юрист со специальным образованием, страстно преданный своему делу. Мысль, что деяния, явно преступающие четкие параграфы имперского уголовного кодекса, не наказуются, не давала ему покоя. Он стал присматриваться к тому, что творилось в районе Мергентейма, Ротенбурга и Крайльсгейма. Собрать проверенный материал было не так легко: потерпевшие жестоко запуганы, иные чуть не до сумасшествия. Им самим, женам их и детям пригрозили - если они пикнут, им несдобровать. И люди никого не подпускают к себе, боятся слово проронить. Но Бильфингеру все же удалось повидать и даже допросить кое-кого из раненых, говорить с заслуживающими доверия очевидцами, чиновниками регулярной полиции, врачами, которые пользовали пострадавших; он видел фотографические снимки. Нет никакого сомнения, что в этом районе имело место нарушение общественного порядка, организованные погромы, явное нарушение гражданского мира.
В местечке Бюнцельзее, например, "коричневые" пинками и побоями заставили тринадцать евреев пройти процессией по всем улицам; передний, держа в руке знамя, должен был при этом кричать: "Мы лгали, мы обманывали, мы предавали свое отечество!" Людям вырывали волосы из бороды и на голове, нещадно били их стальными хлыстами и резиновыми дубинками. В местечке Рейдельсгейм нацисты избили, наряду с другими евреями, одного учителя, отказавшегося составить список еврейских фирм, подлежавших бойкоту. С криками: "Исидор, где твой список?" - они так его изувечили, что посетивший его вечером родственник, по фамилии Бинсвангер, при виде его ран скончался от паралича сердца. Лечивший пострадавшего врач-христианин доктор Штаупп попросил своего пациента не связывать его врачебной тайной: он не останется в этой Германии, он уедет и разгласит все, что здесь происходит.
В Вейсахе девятерых наиболее уважаемых евреев поставили в ратуше лицом к стенке. Начался "допрос". Если кто-либо, отвечая на вопрос, машинально поворачивал голову к спрашивающему, его били по щекам. Среди "допрашиваемых" таким способом находились двое
бывших офицеров-фронтовиков, один из них потерял на фронте руку. Многие жители города, христиане, громко изъявляли свое негодование, свое возмущение.
В Оберштеттене умирала старуха еврейка. Ландскнехты увели от постели умирающей обоих сыновей и учинили в квартире разгром "в поисках оружия". Присутствовавший чиновник регулярной полиции заявил, что он не желает быть свидетелем такого бесчинства. Старуха так и скончалась в одиночестве. Чиновник лишился места.
Так как вюртембергские власти, рассказывал Бильфингер, ограничились четырехдневным арестом одного ландскнехта и, видимо, больше никого не собирались карать за погромы, то он и его дядя, президент сената, отправились в Берлин заявить протест руководящим деятелям нового режима. Но повсюду в ответ только пожимали плечами, а если они настаивали на своем, им отвечали резкостями. Вообще в Германии сейчас очень косо смотрят на частных лиц, вторгающихся в область юстиции. Одного референдария присудили к десяти месяцам тюрьмы за то, что он на основании официальных данных составил списки убитых во время политических стычек. В конце концов один благожелатель посоветовал Бильфингеру и его дяде спешно ретироваться за границу: им угрожал "превентивный арест". "Превентивный арест" - это административная мера. Ее применяют как для того, чтобы общество уберечь от преступников, так и для того, чтобы "преступника уберечь от справедливого народного гнева", по выражению новых властителей. Любой начальник ландскнехтов или тайной полиции имеет право по собственному усмотрению произвести такой арест. В суд дело не передается, обвинительного акта арестованному не предъявляют, - ни обжалования, ни сроков не существует, адвокаты к защите не допускаются. Арестованных заключают в концентрационные лагеря. По идее это якобы исправительные заведения, соответствующие духу параграфа 562 Имперского уголовного кодекса. Концентрационные лагеря - самодержавное царство армии ландскнехтов, а они не терпят вмешательства никаких других властей. Ландскнехтов вербуют главным образом среди безработной молодежи. Они-то и призваны прививать профессорам, писателям, судьям, министрам, лидерам политических партий "качества, требуемые духом нового времени".
Обо всем этом Бильфингер повествовал, сидя на зеленом холмике над озером Лугано. Он говорил очень обстоятельно, сухим канцелярским языком, он не был хорошим рассказчиком. Его мягкий швабский говор странно контрастировал с содержанием того, что он рассказывал. Он сидел неподвижно, в иссиня-сером пальто, и говорил почти целый час, не упуская ни малейшей подробности. Густав слушал, сидя в неудобной позе, у него затекли ноги, но он почти не менял положения. Вначале он нервно мигал, но потом и взгляд у него застыл. Ни единым словом не прерывал он Бильфингера. Ему приходилось уже слышать и более страшные вещи, но протокольная сухость, с которой этот молодой человек излагал кровавые и грязные события, придавала им особую конкретность. Густав внимал ему всем существом. Он впитывал в себя каждое слово; оно целиком растворялось в нем, становилось ощущением, частью его самого.
Бильфингер говорил медленно, ровно, без пауз. До сих пор, сказал он, ему представлялась возможность описывать лишь отдельные случаи. А вот так, целиком, связно, без обиняков, деловито, как и подобает настоящему юристу, - он излагает все это впервые. Он настоятельно просит Густава правильно понять его. Его волнует не наличие тех или иных преступлений, а факт их безнаказанности. Он, Бильфингер, насквозь немец, член "Стального шлема", но он вместе с тем и насквозь юрист. Нет ничего удивительного в том, что среди шестидесяти пяти миллионов населения есть убийцы, есть выродки, но как немцу ему стыдно, что отрицание права и нравственности, свойственное первобытному человеку, провозглашено мудростью нации и возведено в идеал и норму. Организованные еврейские погромы и расстрелы рабочих, утвержденная законодательством антропологическая и зоологическая бессмыслица, узаконенный садизм - вот что его так возмущает. Он происходит из старинной семьи юристов и считает, что жизнь без правовых норм теряет свою ценность. Ему нечего делать с правом, которое новые властители ввели вместо римского и которое основано на принципе - человек не равен человеку: "чистокровный немец" господин по рождению, он самой природой поставлен выше других и подлежит суду по иным правовым нормам, нежели "нечистокровный немец". Он, Бильфингер, при всем желании не может признать законом декреты фашистских "законодателей", ибо одну часть этих законодателей следовало бы, согласно правовым нормам, существующим решительно у всех белых народов, бросить в тюрьмы как преступников, а другую, согласно экспертизе авторитетнейших врачей, запереть в дома для умалишенных. Человек, который по правомочному приговору шведских судей настолько невменяем, что не годится в опекуны собственному ребенку, тем более не годится в опекуны тридцати восьми миллионам пруссаков. Германия перестала быть правовым государством. Он, Бильфингер, ни о чем другом не в состоянии теперь думать. Он считает, что чистый немецкий воздух отравлен, грубо говоря, зловонием, зачумлен всем происшедшим, а еще более тем, что все эти преступления не влекут за собой должного наказания. Жить в этой стране он больше не может. Он пренебрег всеми своими перспективами в Германии и покинул ее. С выражением ожесточенности на квадратном лице Бильфингер смотрел сквозь большие очки в золотой оправе прямо перед собой.
Они уничтожили меру вещей, созданную цивилизацией, - сказал он желчно, яростно, беспомощно.
Густав молчал. "Они уничтожили меру вещей" - звучали у него в ушах слова его молодого собеседника. "Они уничтожили меру вещей". Густаву вдруг представился человек, измеряющий желтым складным метром небольшой предмет, 15, самое большее 20 сантиметров высоты. Человек мерил и мерил, а потом сломал метр и записал: 2 метра. Вслед за ним пришел другой человек и записал: 2,5 метра.
Больше минуты молчал Густав.
Почему вы рассказали все это именно мне? - спросил он наконец. Голос его звучал неуверенно, он несколько раз откашлялся, чтобы прочистить горло.
Бильфингер посмотрел на него своими узкими глазами смущенно, застенчиво.
Две вещи навели меня на мысль, что вас это должно волновать. Прежде всего то, что вы подписали воззвание против одичания общественной жизни, а затем - слово, сказанное о вас однажды моим другом Клаусом Фришлином. Он сказал, что вы "созерцатель". Я очень хорошо понимаю, что он разумел под этим словом, я высоко ценю моего друга Клауса Фришлина. - Бильфингер слегка покраснел, он смутился.
Солнце закатилось. Стало холодно. Густав, все так же с трудом выталкивая из себя слова, сказал:
Благодарю вас, доктор Бильфингер, за то, что вы обратились ко мне. - И поспешно прибавил: - Становится холодно. Надо возвращаться.
На обратном пути он сказал:
Не будем сейчас говорить, доктор Бильфингер. Нет смысла говорить об этом. - И действительно, что мог человек, любящий Германию, сказать о фактах, переданных Бильфингером? А что значит; любящий? Ему вспомнилось не то старинное, не то им самим сочиненное двустишие: "Любишь ли ты Германию? Что за пустой вопрос? Можно ли любить самого себя?"
Бильфингер сказал:
Я совершенно точно записал все, что видел сам и что мне рассказывали другие. Точность этих показаний я подтвердил под присягой у цюрихского нотариуса. Такую же присягу принесли все те из очевидцев и жертв, которым удалось бежать за границу и которые могли все это подтвердить в качестве очевидцев и жертв. Если хотите, я пришлю вам эту запись. Но она длинна и читать ее тяжко.
Да, пожалуйста, пришлите мне, - сказал Густав.
В этот вечер он не мог есть, в эту ночь он не мог спать. План - нанять или купить дом в горной деревушке Пиетра - казался ему теперь абсурдом.
Молодой доктор Бильфингер бросил в Германии многообещающую карьеру, он отказался от своей Германии, раз нечто подобное может остаться безнаказанным. А Бильфингер - немец, только немец, одна плоть и кровь с теми, кто убивает. Положение Густава хуже. Он одна плоть и кровь с теми, кто убивает, и с теми, кого убивают.
Людей истязают, им отбивают почки, срывают мясо с костей. Он об этом читал, ему рассказывали. Так было и в Восточной Пруссии, и в Силезии, и во Франконии, и в Пфальце. Но то были мертвые слова. И лишь теперь, после рассказа молодого шваба, мертвые слова ожили. Густав видит, ощущает все. Побои, о которых он слышал, ранят теперь его собственное тело.
Нет, в такое время он не может поселиться в горной деревушке Пиетра и сидеть там сложа руки.
Волна набегает и уходит, человеческие чувства и мысли исчезают, как волна. Но человеку дано сделать невозможное возможным. Одной и той же волне не подняться два раза, а человек может заставить ее подняться вторично. Он говорит: "Остановись, волна". Он запечатлевает преходящее в слове, в мраморе, звуке.
Иные производят на свет детей, чтобы продолжать свой род. Ему, Густаву, дано уменье: красоту, которую он почувствовал, передать другим. Он "созерцатель", сказал Фришлин. Это великое обязательство. Разве не обязан он передать другим жгучее возмущение, которое он испытал?
Приход фашистов к власти сопровождался такими гнусными делами, какие Европа уже много столетий считала немыслимыми. Но они герметически закупорили Германию. Кто скажет или только шепнет немцам о том, что происходит у них в стране, того будут преследовать до третьего поколения. На Курфюрстендамме в Берлине, на Юнгфернштиге в Гамбурге, на Гохштрассе в Кельне никто ничего не видел, даже не слышал о происходящих в стране гнусностях. Стало быть, торжествуют "коричневые", стало быть, их вовсе не было. Как же не кричать в оглохшие уши жителей Курфюрстендамма, Юнгфернштига, Гохштрассе, как же не пытаться открыть им глаза, не пытаться пробудить наконец их уснувшие чувства? И разве плохо оружие, которое он поднимет в этой борьбе, - гнев, его гнев?
На следующий день утром Густав снова сидел один на своей излюбленной скамье в самом конце набережной. Как все удивительно складывается. Не подпиши он того, может быть действительно ненужного, воззвания, он бы не сидел здесь, не разговаривал бы с Бильфингером, был бы, возможно, одним из тех слепых, глухих, с закрытым сердцем и с замкнутыми чувствами людей Курфюрстендамма, Юнгфернштига, Гохштрассе. Но случайность вовлекла его в водоворот. А может быть, не случайность.
Нет, не случайность. Фришлин сказал о нем, что он "созерцатель". Он знает, что понимал под этим словом Фришлин. Он горд тем, что Фришлин назвал его "созерцателем".
Молодой Бильфингер "документально зафиксировал события", он пришлет ему свою запись. Густав испытывает перед ней физический страх. Он испытывает страх при мысли, что рукопись эта будет в его комнате, в ящике маленького письменного стола у него в номере. Внизу, в ресторане, музыка, в зале танцуют, в баре пьют, болтают, флиртуют, а рукопись с холодным, жутким описанием ужасающих фактов лежит в ящике письменного стола.
Хоть бы Иоганнес Коган был уже тут. Чертовски трудно одному со всем этим справиться. Густав представляет себе смуглое, желтое, худое, умное, насмешливое лицо друга. Он изрядно поиздевался бы над Густавом, если бы знал, в какие выси поднимался он этой ночью и в какие бездны низвергался. Хорошо, что Иоганнес приезжает сегодня вечером.
Он так погрузился в свои думы, что слегка вздрогнул, когда его окликнули:
Алло, Опперман!
Перед ним стоял Рудольф Вейнберг, владелец крупной фирмы предметов гигиены. Тучный, элегантно одетый фабрикант попросил у Густава разрешения подсесть к нему. Он явно был рад встрече с Опперманом. Вообще говоря, он не любит ходить более десяти минут, пояснил он Густаву, но от многочисленных беженцев, которые прожужжали ему уши своими жалобами, приходится спасаться на самый край бульвара. Вейнберг, кряхтя, опустился на скамью.
Им, конечно, можно посочувствовать, но кому какая польза от того, что своими стенаньями они отравят мне несколько дней отдыха. Что говорить, в Германии сейчас не сладко. Но дайте "коричневым" как следует обосноваться, и все уладится. Как только они почувствуют, что твердо стоят у власти, они переродятся, так всегда бывает. А на экономике переворот отразился неплохо. Конечно, кое-какие безобразия были. Без метлы ведь сор не выметешь. Однако, положа руку на сердце, разве все эти жуткие истории не являются исключениями? И постепенно все становится на свое место. Пройдите сейчас по улицам Берлина, и вы не заметите каких-либо перемен. Зачем же кричать караул? Ведь это черт знает что... Крикуны только раздражают людей своей трескотней. Читая газеты, можно подумать, что в Германии нельзя пройти по улице без того, чтобы на тебя не напали.
Греясь в лучах теплого горного солнышка, пышный господин Вейнберг качал головой и сетовал на неразумность мира.
Гм, - протянул задумчиво Густав, и на лбу у него появились вертикальные складки. - Вы считаете, значит, что с нацистами можно ужиться? Интересно. Поистине интересно. А скажите, господин Вейнберг, - продолжал он оживленно, - у вас, кажется, есть отделение в Мюнхене? Как там? Бывали вы в последнее время в Мюнхене?
Да. - Вейнберг кивнул. - Я был там проездом сюда.
Не скажете ли вы мне в таком случае, - продолжал Густав любезным тоном, - как поживает тамошний адвокат Михель? С него сорвали пиджак, потом ему для смеха подрезали брюки так, что из-под них торчали кальсоны, и повесили на шею плакат с надписью: "Я никогда больше не буду вести процессы против славных нацистов". В таком виде его повели по центральным улицам. Он был изрядно помят, в синяках и кровоподтеках. Я видел снимки. А не знаете ли вы, кстати, как поживает главный мюнхенский раввин? Они вывели его за город, продержали под наведенными дулами винтовок и бросили полураздетого на расстоянии более часа пути от города. Ночь была холодная. А слышали ли вы об адвокате Альфреде Вольфе? Он в чем-то уличил своего коллегу-христианина и собрал против него много порочащих данных. А теперь этот коллега министр юстиции. Адвоката Альфреда Вольфа упрятали в концентрационный лагерь. Приходилось ли вам слышать о концентрационных лагерях, Вейнберг? Да будет вам известно, что в Германии существуют сейчас концентрационные лагеря; пока их всего сорок три. Советую вам при случае осмотреть такой лагерь. Сколько километров до Ораниенбурга? Около тридцати, по-моему. Как-нибудь, когда вы на своей машине поедете прогуляться к морю, остановитесь в Ораниенбурге. Вы увидите там множество всякой всячины, не затратив на это особых усилий. Так вот, адвокат Вольф был заключен в концентрационный лагерь Дахау. Это один из худших. "Вырви мне язык, о боже правый, только не ввергай меня в Дахау", - молятся в Баварии. Но у адвоката Вольфа язык не был вырван, и адвокат Вольф попал в Дахау. Вольф богат, и у него крупные связи. Связи были пущены в ход. Хлопотали много. Сам фюрер ходатайствовал о Вольфе перед министром юстиции, но министр юстиции заявил: "Человек этот принадлежит мне". Так или иначе, а через три дня к матери адвоката явился полицейский и спросил, не страдал ли ее сын болезнью сердца? Мать подумала, что Вольф сказался больным, чтобы добиться лучших условий. "Да, да, - подтвердила она, - у него всегда было слабое сердце". - "Тогда все понятно, - сказал полицейский. - Дело в том, что он умер". Тело Вольфа выдали в запаянном гробу, взяв расписку, скрепленную присягой, что гроб вскрыт не будет. Вы ничего об этом не слышали, Вейнберг?
Фабрикант Вейнберг беспокойно ерзал. Опперман говорил довольно громко, а здесь почти все понимали по-немецки. Ах, да. Как он мог забыть? Ведь этот идиот Опперман скомпрометировал себя как раз перед самым переворотом.
Конечно, конечно, - соглашается он, - случались ужасные вещи. Никто этого не отрицает. Я сам это говорил. Но это происходило только в первые дни. А теперь правительство затормозило, уверяю вас. И антисемитское движение схлынет, как только зарубежные евреи утихомирятся. Мне это доподлинно известно. Я говорил с влиятельнейшими людьми. Нацисты с удовольствием отказались бы от этого пункта своей программы. Но заграничные евреи мешают им это сделать. Они науськивают весь мир на Германию, вместо того чтобы перекинуть золотые мосты. Поверьте мне, Опперман: нужно избегать преувеличений, этого требуют наши общие интересы, и ваши в том числе. А все эти охи да ахи только вредят евреям, оставшимся в Германии. Вы ведь тоже захотите вернуться домой.
Густав молчал. Господин Вейнберг решил, что его доводы произвели впечатление, и попытался окончательно смягчить Густава.
А что касается адвоката Вольфа, - продолжал он, - то это, конечно, печальный факт. Но между нами, Вольф, говорят, был преотвратительный субъект. Мне рассказывали о нем, как о несимпатичном человеке.
Допустим, - сказал Густав. - Но знаете ли, Вейнберг, симпатии и антипатии - дело условное. Возможно, например, что и вы кому-нибудь не совсем симпатичны. Но сочли бы вы в порядке вещей, если бы я вас поэтому швырнул сейчас в озеро?
Вейнберг поднялся.
Ваше паническое настроение до известной степени извиняет вас, - проговорил он с достоинством. - Но уверяю вас совершенно серьезно, Опперман, если человек сам себя не компрометирует, то ему мало что угрожает. Хотите - верьте, хотите - нет, но я лично антисемитизма почти не почувствовал. Поверьте, Опперман, вы тоже очень скоро сможете вернуться в Германию. И вы увидите, что проводник спального вагона, как и прежде, будет вас благодарить за чаевые, а постовой полицейский с той же любезностью, как и год назад, ответит на вопрос вашего шофера, как ему ближе проехать.
Вы правы, - сказал Густав, - не следует быть прихотливым.
Господин Вейнберг удалился, а Густав все сидел, глядя на ясный весенний ландшафт, расстилавшийся перед ним. Вертикальные складки на лбу не разглаживались. Веко дергалось больше обычного. Он опустил голову, точно искал что-то на земле. Болтовня господина Вейнберга взволновала его сильнее, чем он сам себе признавался.
Многие поступали так, как фабрикант Вейнберг. Они ездили по широким улицам западного Берлина, жили в своих роскошных квартирах и не желали знать, что делается в других районах города или даже в подвалах их собственного дома. Они считали, что в Германии царят спокойствие и порядок. Они очень сердились, когда им говорили о ста тысячах заключенных в концентрационных лагерях или о тех сорока миллионах, которых этой угрозой удерживают от проявления недовольства. Они молчали, они скрывали то, что знали, скрывали так глубоко, что почти переставали в это верить. Они сплотились все, и действующие и страдающие, с тем чтобы глупо и нагло подделывать правду. "Они уничтожили меру вещей, созданную цивилизацией", - ясно слышал Густав швабский говор Бильфингера и видел человека с желтым складным метром в руках, видел, как человек этот записывает: "2,5 метра".
Густав сидит, мрачно опустив голову. Тихо скрежещет зубами. Может быть, это бесполезно, может быть, это противно здравому смыслу, но нужно говорить. Они заставляют арестованного взбираться на ящик и, приседая, выкрикивать: "Я, марксистская свинья, предал свое отечество". Нельзя жить и молча наблюдать, как они грубо и нагло подделывают правду.
Забывшись, он неподвижно смотрит в пространство. Где-то пробили часы. Он машинально отсчитал число ударов, но лишь спустя какое-то время это дошло до его сознания. Он оторвался от своих мыслей. Привычный час обеда давно миновал. Он почувствовал вдруг, что голоден, и направился к себе в гостиницу. Быстрым, твердым шагом проходит он по бульвару. Мысленно издевается над собой. Что, собственно, с ним случилось? Чего он хочет? Что вбил себе в голову? Кто он такой? Берлинский купец образца 1933 года, интересующийся литературой, достаточно богатый. Из-за того, что он тщеславно и опрометчиво поставил свою подпись под совершенно никчемной бумажкой, у него произошли кое-какие неприятности. Только и всего. А ему, видите ли, захотелось стать пророком. Богач, а тоже лезет в пророки. Вот оно, кстати, правильное толкование: "Неужели и Саул во пророках?" Это значит - богатому нечего делать среди пророков. Он, Густав, "созерцатель", сказал Фришлин. Потому Бильфингер и обратился к нему. Они, видимо, считают, что свойство это обязывает. Чепуха. Романтика, и совершенно не по времени. А уж если у вас такая тяга к возвышенному, господин доктор Опперман, так займитесь, пожалуйста, вашим Лессингом. И господину доктору Фришлину куда больше к лицу заниматься Лессингом, а не мировыми проблемами. Открывать людям правду, кричать, будоражить мир - это отнюдь не ваше призвание. И как вам только пришло в голову заниматься всем этим, господин Опперман? Кто возложил на вас такую задачу?
Он пошел обедать. Ел много и с аппетитом. Вместе с голодом исчезли асе нелепые романтические порывы. Он прилег, заснул, спал крепко, без сновидений.
Его разбудил Бильфингер, принесший обещанные документы. И тревога вернулась. Он сейчас же, не теряя ни минуты, бросился бы читать документы. Он должен впитать их и себя до приезда Иоганнеса Когана, чтобы тот не внес смятения в его чувства.
Но Бильфингер помешал ему, Бильфингер не ушел, Бильфингер остался. Доктор Опперман, выслушав его однажды, обязан и дальше слушать его. То, что знает доктор Бильфингер, одинаково касается их обоих. И вот он, ревностный поборник права, сидит в комнате Густава, глядит на Густава сквозь золотые очки и произносит сухие, книжные фразы. Испокон веку немцы склонны были заменять писаное право авторитетом вождя. Еще во времена римлян они считали, что право, обязательное для всех, умаляет достоинство личности. И они ненавидели римлян не потому, что те хотели ввести у них римское право, а потому, что не желали вообще никакого права. Они предпочитали, чтобы владыка, в которого они верили, над ними вершил суд по своему настроению, а не по твердым законам, основанным на разуме. К несчастью, нынешний "вождь" одобряет убийство. Он как братьев приветствовал ландскнехтов, осужденных за зверское убийство рабочего. Такие вещи укрепляют в народе сознание, что важен не судебный приговор, а лишь "наитие" фюрера. А это приводит к тому, что он, Бильфингер, видел в Вюрттемберге.
Ему нелегко было, добавил он еще, уехать из Германии. Он покинул не только Германию, не только виды на блестящую карьеру, на прекрасное поместье, которым семья его владела более ста лет, - он оставил в Германии еще и девушку, которую любил. Он предложил ей выбор - либо приехать к нему и расстаться с Германией, пока Германия не станет вновь правовым государством, либо освободить его от данного слова.
Все это Бильфингер изложил Густаву печально, обстоятельно и прямолинейно, со швабским акцентом.
Слушая Бильфингера, Густав смотрел на документы. Они лежали, как он себе представлял, большой тяжелой пачкой на изящном письменном столике в его номере. Едва за Бильфингером закрылась дверь, как он бросился к ним. Взял их, начал читать. Они взволновали его так же, как вчерашний рассказ Бильфингера. Сухие слова оживали. Организованный садизм, изощренная продуманная до мелочей система унижений, бюрократическое уничтожение человеческого достоинства - все, о чем холодным канцелярским языком повествовали документы, превращалось в сознании Густава в исполненные движенья картины. Они возникали перед ним, они запечатлевались на желтом пятне его глаза. Документов было очень много, он читал внимательно, не пропуская ни строчки, читал мучительно долго. Два часа понадобилось ему, пока он справился с ними.
Тяжелым машинальным движением открыл он ящик, чтобы спрятать туда документы. Но ящик был небольшой и там уже лежала пачка писем. Он вынул их. Это была его корреспонденция, пересланная ему из Берлина Фришлином. Сверху лежала памятная открытка, посланная Густавом в день его пятидесятилетия самому себе: "Нам положено трудиться, но нам не дано завершить труды наши".
Она потрясла его, как внезапный удар. Рельсы на Бернском вокзале, нити между ним и Фришлином, бесконечно разматывающиеся, но никогда не обрывающиеся. Бильфингер - вестник Фришлина. "Кто возложил на меня такую задачу?" - цинично вопрошал он несколько часов тому назад, и хорошо пообедал, и залег спать.
Не отрываясь смотрел он на открытку. Фришлин, по обыкновению, напечатал подпись на машинке и оставил место для подписи от руки. Густав взял ручку, поставил свое имя, положил открытку на документы и аккуратно уложил все вместе в ящик.
И долго сидел, положив руки на стеклянную доску смешного маленького письменного стола и часто болезненно мигая.
Вечером он отправился на вокзал встречать Иоганнеса. Он пришел очень рано, поезд запаздывал. Наконец поезд прибыл. Густав искал живое, смуглое, желтое лицо друга, готовый вот-вот услышать язвительную шутку, с которой тот встретит его. Из вагона выходило много народу, попадались знакомые. Была ночь, перрон был довольно слабо освещен. Густав долго, по тщетно искал Иоганнеса. Удивленный и глубоко разочарованный, вернулся он в гостиницу. Может быть, они разминулись и Иоганнес поехал прямо в гостиницу? Но в гостинице его не оказалось. Иоганнес не приехал.
На следующий день его тоже не было. Густав телеграфировал ему. Целый день ждал ответа. Ни слова. На другой день прибыла телеграмма: "Иоганнес задержан непредвиденными обстоятельствами. Рихард". Густав испугался. Рихард был брат Иоганнеса. Что за "непредвиденные обстоятельства"?
Спустя два дня Густав получил письмо без подписи, опущенное в Страсбурге. Какой-то незнакомец, по поручению Рихарда Когана, сообщал, что в четверг нацистские ландскнехты взяли Иоганнеса. Есть предположение, что его отправили в концентрационный лагерь в Герренштейне.
Что касается его, писал Густав Фридриху-Вильгельму Гутветтеру, отвечая на письмо, то он просит Гутветтера пользоваться библиотекой, вернее, ее остатками, сколько душе угодно. Но, к сожалению, как ему известно, не от него зависит теперь разрешать или отклонять такого рода просьбы. Если Гутветтеру удастся получить доступ к библиотеке на Макс-Регерштрассе, пусть он хорошенько посмотрит, что там осталось, чего не хватает, и главным образом пусть поинтересуется испорченными экземплярами. В Германии, говорят, сейчас много библиотек в растерзанном состоянии; говорят, что и владельцы их в таком же состоянии, если только они вовремя не скрылись за границу. Гутветтер описал уже в величественных словах образ "Нового Человека", не будет ли он так любезен и не опишет ли теперь мучения ни в чем не повинного прежнего человека, которому приходится расплачиваться за появление этого "Нового Человека".
Читая письмо, Гутветтер тихо, ласково покачивал головой.
Чего хочет наш друг? - удивленно сказал он Сибилле. - Откуда у него этот раздраженный тон? Как может он требовать, чтобы языком, подобающим лишь описанию космических явлений, я говорил о горестях маленьких людей? Неужели он серьезно хочет, чтобы я, призванный служить мембраной дионисийских переживаний, отказался от своей миссии, потому что с нашим другом Густавом стряслись какие-то неприятности?
Фридрих-Вильгельм Гутветтер испытывал новый прилив сил. Он шел по избранному им пути. Он прославлял, как и раньше, восхождение "Нового Человека", утверждающего свои исконные дикие инстинкты. Он не был поражен, когда по воле истории видения его фантазии стали явью. Поражены были скорее нацисты, неожиданно заполучив такое перо. Все крупные ученые и художники отвернулись от них. Какая удача, что нашелся вдруг известный писатель, признавший их. Произведения, которые Гутветтер писал без всякой задней мысли, единственно из космического мироощущения, были объявлены высокой политической поэзией. Правительство дало знак протрубить о "великом поэте". И о нем стали трубить. Все газеты печатали его изречения, ему оказывали высокие почести, он стал вдруг "истинно германским поэтом". Далекий от мелочного тщеславия, он все же снисходительно улыбался своему шумному успеху, не отказывался присутствовать в качестве почетного гостя на многих торжественных празднествах, устраиваемых нацистскими министрами. Его заметное большеглазое тихое лицо, оттененное необычным старомодным костюмом, радовало сердца фотографов. Он принимал все как должное, наивно польщенный.
Он предложил Сибилле сопровождать его в этом запоздалом триумфе. Сибилла охотно, с присущей ей обволакивающей грацией прильнула к нему. Пока она была с Густавом, она делила его либеральные взгляды, и "коричневые" казались ей невыразимо глупыми и гнусными. Однако не исключалось, что с точки зрения вечности в пророчествах Гутветтера была доля истины. Политика мало интересовала ее, в этих водах она не решалась плавать. Не была она и ясновидящей, как Гутветтер. То, что для поэта уже облеклось в образ, для нее еще долго оставалось в тумане. С присущей ей живостью, холодком, ребячливостью она вышучивала бесчисленные дурацкие положения, в которые сами себя ставили "коричневые", и Фридрих-Вильгельм Гутветтер от всей души смеялся вместе с ней.
Но вскоре гутветтеровская масштабная наивность потеряла для нее свою первоначальную прелесть. Его высокопарность стала казаться ей безвкусной, туманной, его гимнический лиризм начал ей надоедать. Всему, чему она могла научиться у него как у литератора, она научилась. Ей наскучило его всегда одинаковое детское восхищение ее особой. Ее тянуло к Густаву, к его либерализму, к широте его взглядов. Густав умел корректно и правильно оценивать все, что в ней было хорошего, и так же корректно побранить ее за то, что ему в ней не нравилось. После безоговорочного обожания, которым окружил ее Гутветтер, она вдвойне нуждалась в такой разумной дружбе. Она раскаивалась в том, что мало интересовалась делами Густава и слабо поддерживала связь с верным Фришлином.
Но Густав человек сговорчивый. За время их дружбы она не раз бывала так занята собой, что он почти переставал существовать для нее. Но он никогда не наказывал ее за это. Так будет, конечно, и теперь. После долгого молчания она телеграфировала ему, что работа ее сильно подвинулась и теперь она не прочь приехать.
Телеграмма эта застала Густава в момент, когда он меньше всего думал о Сибилле. Документы Бильфингера лежали в письменном столе, а поговорить о них было не с кем, Иоганнес Коган находился в концентрационном лагере, в крепости Герренштейн в Саксонии. Закрывая глаза, Густав представлял его себе: вот он приседает, стоя на ящике, измученный, обезображенный, на благородной голове волосы выстрижены в форме свастики, при каждом приседании он выкрикивает: "Я, Иоганнес Коган, мерзкая свинья, как Иуда, предал свое отечество". Это было ужасно. Иоганнес Коган представлялся ему в этих галлюцинациях пляшущим паяцем, которого в каком-то давно виденном балете изображал знаменитый танцовщик. Иоганнес приседал с чрезвычайной гибкостью и проворством, пронзительно, как попугай, повторяя заданную ему фразу. Густава это смешило, и смех причинял ему боль. Болезненней, чем прежде, метался Густав от холодной рассудительности к страстному возмущению обвинителя. И в эту сумятицу ворвалась телеграмма Сибиллы, его милой, тоненькой Сибиллы. Нет, он не в состоянии быть теперь с нею. Говорить с ней об этих вещах нет смысла, а ни о чем другом он говорить не может. Еще так недавно она была ему очень нужна, но она держалась в стороне. Теперь же ему не оставалось ничего другого, как отстранить ее. Он так и поступил, сделав это крайне осторожно и бережно.
Но Сибилла не заметила бережности, она увидела только отказ. Насупившись, как ребенок, она искривила губы и протяжно, как ребенок, заплакала. Она плакала без удержу, уткнувшись лицом в подушку, подушка стала совсем мокрой от слез. Но мало-помалу разочарование ее перешло в гнев. В Германии Густав считался вне закона. Не скрывая своего знакомства с ним, она подвергала себя опасности. Но она не стала уклоняться от опасности, она хотела даже поехать к нему, а он спокойным, высокомерным жестом отверг ее дружбу. Он никогда не старался всерьез заглянуть ей в душу. Она знала, что потеряла его по собственной вине, и потому-то и возмущалась им. Письмо его осталось без ответа.
Она не испытывала больше скуки от старомодных ухаживаний Гутветтера. Вскоре поэт и Сибилла стали неразлучны.
В то утро, когда ученик Бертольд Опперман не явился в актовый зал просить прощения, преподаватель Фогельзанг был в высшей степени разгневан. Он пригласил корреспондентов националистской прессы, собрал педагогический совет и учеников всей гимназии, приготовил бойкую зажигательную речь, а этот еврейский мальчишка возымел наглость попросту сбежать и лишил его возможности насладиться высоким торжеством. Опперману позвонили по телефону. И когда стало известно, что Бертольд Опперман при смерти, на губах Фогельзанга появилась лишь презрительная усмешка. Его не провести такими штучками. Не верю, проквакал он. Этому наглецу не удастся под предлогом мнимой болезни укрыться от возмездия за свое преступление. Спустя три дня, когда "мнимая болезнь" кончилась смертью Бертольда Оппермана, ученики с большим негодованием вспомнили эту фразу. Как только Фогельзанг вошел в класс и начал говорить, поднялся тот глухой гул, который в свое время заставил Шультеса, преподавателя гимназии кайзера Фридриха, заплакать и отвернуться к стене. Фогельзанг не отвернулся к стене; шрамы его налились кровью; он дал себе слово окончательно растоптать дух разложения в этой гимназии.
Скоро такая возможность представилась. Пресловутые слезы преподавателя Шультеса не помешали ему стать министром просвещения. Бернд Фогельзанг, много лет хорошо знавший Шультеса, в Берлине сошелся с ним теснее. К переходу Фогельзанга на службу в министерство не было больше никаких помех.
Но предварительно он должен навести порядок в гимназии королевы Луизы. Он поставил себе это целью с первых дней пребывания в Берлине. Немец не бросает работу незаконченной.
Тут, прежде всего, дело Вернера Риттерштега. Судебное следствие, конечно, давно прекращено. Риттерштег признанный вожак своих одноклассников, и педель Меллентин вытягивается перед ним почти так же, как перед самим Фогельзангом. Но совершенно бесспорно, что его успехи в литературе и математике неудовлетворительны: по правилам, его, в сущности, нельзя перевести в следующий класс. Фогельзанг, однако, считал, что в данном случае строго придерживаться правил неуместно, героя Риттерштега нельзя оставить на второй год. Дело не только в мертвом знании, отстаивал он Риттерштега, пробелы в школьном образовании с избытком восполняются высокими нравственными качествами. Но в этом пункте Фогельзанг натолкнулся на ледяное изумление Франсуа. Ученик, имеющий "неудовлетворительно" по двум основным предметам, не может быть переведен в следующий класс. Упорно и педантично ссылался директор на букву закона.
На это упорство Бернд Фогельзанг отвечал лишь своей обычной высокомерной усмешкой. Для чего же гм дана власть? Закон, действовавший в эпоху упадка и германского позора, для национальной революции то же, что паутина для пулемета. В чьих руках рычаги законодательной машины?

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Маленький поворот - и целые библиотеки прежних законов превращаются в макулатуру. Молодого героя хотят запутать в тенета нелепейших законоположений, хотят затруднить его карьеру, его деятельность на благо новой Германии. И все только потому, что его школьные знания опорочены экзаменационными случайностями. Просто смешно. Надо раз навсегда сломить этот злостный саботаж. И Бернд Фогельзанг возбудил в министерстве вопрос об издании декрета, разрешающего как в средней, так и в высшей школе крайне облегченные экзамены для лиц, имеющих особые заслуги в деле национального подъема. Отставшие от века советники министерства возражали, говорили, что в итоге такого декрета возможны случаи, когда больных придется доверять врачам, надежным в смысле их националистского мировоззрения, но ненадежным с точки зрения врачебных знаний. Однако патриотическое рвение Фогельзанга легко устранило с пути подобного рода мотивы.
После издания декрета Фогельзанг снова предстал перед Франсуа. Оставалось упорядочить еще один пункт - его личные разногласия с директором. И это дело он закончит не менее победоносно, чем первое. Живя в Тильзите, он представлял себе триумф так: противник повержен, а он со стальной неумолимостью стоит над ним, наступив ему ногой на затылок. В Берлине он познал другого рода триумф, более скромный, но и более утонченный. И вот, чтобы насладиться таким триумфом, он явился теперь в просторный директорский кабинет. Он сидит там, сменив свою обычную солдатскую оловянность на светскую непринужденность, перекинув ногу за ногу, скрестив руки, сняв невидимую саблю. Почти приветливая улыбка змеится под льняными усиками, а воротничок - возможно ли? - стал еще на два миллиметра ниже.
Раньше чем покинуть это учебное заведение, господин директор, - начинает он, и его квакающий голос звучит почти непринужденно, - я хотел бы уяснить еще один пункт. В свое время мы не могли прийти к соглашению по поводу уместности изучения книги "Моя борьба" в средних учебных заведениях. Помните, господин директор?
Франсуа утвердительно кивает. Его голубые глаза серьезно, не враждебно, даже не без мягкости оглядывают Фогельзанга. А тот предвкушает наслаждение решительной победы над врагом. Как заноза в сердце, его все время терзала мысль, что он не нашел тогда достойного ответа на поношение боготворимой им книги. Анекдотом о короле Сигизмунде, поставившем себя выше грамматиков, Франсуа заткнул ему тогда рот. И вот теперь он приготовил хоть и запоздалый, но меткий ответ.
Разрешите мне, - галантно продолжал он, - на анекдот о церковном соборе в Констанце, приведенный вами для иронического сравнения фюрера с королем Сигизмундом, ответить другим анекдотом из истории церкви. На соборе в Кипре, - Фогельзанг говорит медленно, подчеркивая каждое слово, - некий епископ привел слова спасителя, обращенные к страдающему подагрой: "Возьми на плечи свою постель и ступай". Но слово "Krabbaton" (постель), имеющееся в тексте, показалось ученому князю церкви, падкому на стилистические тонкости, слишком вульгарным, и он заменил его литературным "Skimpous" (ложе). Тут вскочил святой Спиридон и крикнул: "Разве ты лучше того, кто сказал "Krabbaton", что стыдишься повторять его слова?"
Франсуа внимательно слушал. Справедливость была свойством его характера. Ответ Фогельзанга был неплох, а для "коричневого" так даже поразительно удачен. Он сидел, обдумывал, молчал.
Фогельзанг по-своему истолковал его молчание. Он раздавил своего противника. Как поник и согнулся враг; он побит своим же оружием - словом. Благодушно настроенному Фогельзангу почти жаль Франсуа. Но человек националистского образа мыслей, раз уж колено его попирает грудь врага, может проявить великодушие. Так и быть, он осчастливит этого субъекта. Месяца на два, пожалуй, - почему бы и нет? - он оставит еще Франсуа на посту директора. Разумеется, под строжайшим контролем, который лишил бы его возможности отравлять юношеские сердца. Но прежде Франсуа должен, конечно, покаяться. Бернд Фогельзанг хочет убедиться, что враг растоптан. Иначе он его не оставит на посту. Пусть сознается в своем поражении.
Вам, вероятно, известно, - говорит Фогельзанг, - что я беру на себя управление личным столом в министерстве. Я знаю вас лучше, чем кого-либо другого из ваших коллег. Но для решения, которое мне вскоре предстоит принять, мне важно выяснить ваше нынешнее отношение к спорному вопросу, возникшему между нами. Согласны ли вы со святым Спиридоном из моего анекдота? Или вы по-прежнему настаиваете на том, что учащихся не следует знакомить с книгой высокого морального значения, если язык ее кажется вам недостаточно литературным?
Франсуа находит, что Бернд Фогельзанг держит себя, в сущности, прилично. Он предлагает ему отсрочку на два-три месяца, а может быть, и больше. Это заманчиво. Но Франсуа знает, что одной этой жертвой дело не ограничится. От него потребуют все новых и новых жертв. И каждый раз он будет стоять перед выбором: совершить ли еще один недостойный поступок или впасть в нищету? И в конце концов он не выдержит, и тогда его столкнут вниз. Судьба его решена. Все ниже будет он опускаться, нищать, ему уготован удел пролетария; его детей ждет тяжелая, неприглядная жизнь, его самого - тяжелая, неприглядная старость. Сейчас этот человек предлагает ему короткую отсрочку. Он, Франсуа, должен уплатить за нее пустяковой уступкой. Он уже немало уступок сделал, последний раз даже в трагической истории с Опперманом. На дальнейшие уступки он не пойдет. Пока что он находится по эту сторону черты, и от него зависит, как совершить переход за нее: спотыкаясь или с поднятой головой. Очутившись за чертой, он, вероятно, и внутренне опустится. Так хоть черту-то перейти с поднятой головой.
С вашей стороны очень любезно, коллега, - говорит он, - что вы до известной степени представляете на мое усмотрение, оставаться ли мне еще здесь некоторое время. - Он встает. Инстинктивно, как бы ища поддержки, подходит к бюсту Вольтера и останавливается около него. - Несомненно, покой и уверенность, связанные с этим кабинетом, стоят той маленькой интеллектуальной жертвы, той "sacrificium intellectus", какой вы требуете от меня. Но видите ли, коллега, - Франсуа говорит подчеркнуто вежливо, чуть заметно улыбаясь из-под густых усов, - я недостаточно гибок, и во мне, вероятно, слишком мало "северной хитрости", чтобы пойти на эту маленькую интеллектуальную жертву. Мне очень жаль, но я все же настаиваю на том, что наша прямая обязанность - научить мальчиков хорошему немецкому языку. Существует столько книг высокого морального значения, написанных хорошим немецким языком, что мы можем обойтись без морали вашего фюрера. Канцлер он или не канцлер, но читать книгу этого писателя подлинная мука. Изучение этой книги портит юношеству слог.
Опять эти слова. А Бернд Фогельзанг собирался заставить врага замолчать. И вот враг повержен на землю, он конченый человек, но он не молчит. В глубине души Фогельэангу нравится поведение Франсуа. Оно доказывает, что даже французская семья акклиматизируется, прожив среди немцев каких-нибудь полтораста лет.
Я искренне сожалею, - сухо, но без злобы квакает он, заканчивая свой последний разговор в этом кабинете, - что вы упорствуете, настаивая на своем неправильном мнении. При таких условиях мне не удастся перетащить вас в новую Германию. Но в той мере, в какой мне позволят мои убеждения, я попытаюсь обставить ваш уход почетно и не очень тяжело для вас. - Это было его искренним желанием.
Разумеется, Франсуа ничего не сказал Грозовой тучке о предложении Фогельзанга и о своем ответе. Впрочем, эти критические дни оказались для него не столь мрачными, как он предполагал. Увидев, что судьба ее мужа бесповоротно решена, фрау Эмилия изменила свою линию. Конечно, с его стороны было бы умнее приспособиться к новым временам, но она давно поняла, что Франсуа только внешне разиня, а что на самом деле он твердый орешек. Эта внутренняя непоколебимость и побудила ее в свое время выйти за Франсуа. Разумеется, нужно было попытаться примирить его с новым временем. Но раз это не удалось, раз ничего уже нельзя изменить, не стоит мучить человека. И она стала прямо-таки кроткой. Пыталась даже утешить его, говорила, что теперь наконец он может спокойно, без помех закончить свою рукопись "Влияние античного гекзаметра на слог Клопштока", ни на что другое он ведь все равно не способен. Тем временем она постарается подыскать для него место в какой-нибудь частной школе в Германии или за границей. Правда, им придется туго, но три года они, во всяком случае, проживут на имеющиеся сбережения; может статься, он все же получит пенсию, а уж она так или иначе найдет какой-нибудь выход.
Эти ласковые слова приободрили Франсуа. Он всегда говорил, что у Сократа, несомненно, были свои основания жениться на Ксантиппе.
Жак Лавендель сообщил Фридриху Пфанцу, одному из наиболее влиятельных хозяйственных деятелей, что он намерен ликвидировать все свои дела в Германии и уехать. Фридрих Пфанц был одним из тех людей, под чью дудку плясали вожаки национал-социалистов, а Жак Лавендель был близко связан с ним деловыми интересами. Таким образом, Лавендель, к тому же еще американский подданный, мог бы прекрасно, не опасаясь каких-либо неприятностей, оставаться в Германии. Но он не захотел.
Я справедлив, Пфанц, - сказал он как-то. - Я знаю, что не все повинны в совершающихся гнусностях. Сами по себе немцы народ неплохой, не отрицаю. Но четырнадцать лет подряд их бешено натравливали на евреев, а как это делалось, вы прекрасно знаете, ибо сами принимали в этом участие, и, в сущности, надо удивляться, что после такой яростной пропаганды все ограничилось лишь тем, что мы видели. Однако воздух тут у вас очень уж спертый, мне неприятно дышать им. Я капиталист. Я понимаю ваши мотивы. Оздоровить ваше прогнившее хозяйство вы не могли иначе, как призвав на помощь эту вшивую чернь. Но видите ли, кроме того, что я капиталист, я еще и еврей. Если вы скажете: "Мы убиваем евреев, потому что мы хотим разгромить профессиональные союзы", - то от этого мои евреи не воскреснут.
Пфанц с удовольствием удержал бы Жака Лавенделя в Германии. Он доказывал, что это только переходный период, что весь этот сброд скоро приберут к рукам, что рейхсвер ждет только сигнала, чтобы свалить ландскнехтов, и тогда на место фельдфебелей снова придут офицеры, и что сам он решил войти в правительство. И он предложил Жаку Лавенделю сделать его акционером грандиозного страхового общества, ради успеха которого он готов обременить себя хлопотным министерским портфелем.
Но Жак Лавендель был тверд.
Я верю вам, Пфанц, - сказал он своим хриплым голосом, - что все ваши замечательные фюреры почувствуют на себе узду, когда вы войдете в правительство. Но, видите ли, я уже не молод, не жаден, не любопытен. С меня вполне достаточно увидеть ваши подвиги в еженедельной кинохронике на экране какого-нибудь заграничного кино. Я предпочитаю шествовать в ваших рядах мысленно. Итак, желаю вам успеха, Пфанц, надеюсь увидеться, как только вы свое отхозяйничаете.
Предвидя развитие событий, Жак Лавендель давно начал подготовлять ликвидацию своих дел. Структура их была очень сложной. Он был основным пайщиком ряда крупных обществ по продаже недвижимого имущества. Когда он изъял свои капиталы, оказалось, что общества эти, в сущности, неплатежеспособны. Они нуждались во внушительных государственных субсидиях, в противном случае ипотечные банки теряли свои деньги. Но так как многие ипотечные банки субсидировались государством, то изъятие капиталов Жака Лавенделя из германских предприятий наносило чувствительный ущерб и государству. Жак Лавендель чуть заметно улыбался и покачивал головой, - он все это принял в расчет.
Он действительно не был жадным человеком. Они с Кларой решили на несколько лет устроить себе каникулы. Сначала они поселятся в своей прекрасной вилле на озере Лугано. Они пригласили всех трех братьев Опперман приехать к ним туда на пасхальную неделю; Генрих тоже приедет к этому времени. Жак Лавендель предоставил сыну самому выбрать, где закончить образование - в Европе или в Америке. Генрих предпочел остаться в стране с господствующим немецким языком и учиться в Цюрихе или Берне. Это обрадовало Жака Лавенделя. Германия, что ни говори, его слабость.
Перед отъездом из Германии Генриху нужно было завершить одно дело. Его письмо к прокурору привело лишь к появлению у Лавенделей следователя по уголовным делам, который учинил Генриху грубый и пристрастный допрос. Других последствий заявление Генриха ни для него, ни для Вернера Риттерштега не имело. Вернер, по-видимому, не был даже поставлен о нем в известность. Бросить дело в таком положении Генрих никак не мог. Его все настойчивее преследовала мысль, что Вернер Риттерштег со своими "Молодыми орлами" и со своим подлым предложением в футбольном клубе свел Бертольда в могилу. Он упорно и бесплодно думал, как ему с этим разделаться. И вот однажды сам Вернер пришел ему на помощь.
Долговязый не остался равнодушен к смерти Бертольда. Но с присущей ему примитивной логикой он утешал себя тем, что, потеряв своего лучшего друга, Генрих, быть может, скорее сойдется с ним, Вернером. Папаша Риттерштег выполнил свое обещание и купил подвесной - мотор к гребной лодке Вернера, находившейся на водной станции озера Тейпиц. Невзначай, словно ничего не произошло, Вернер предложил Генриху поехать как-нибудь на озеро испробовать новый мотор. И что же? - сердце Вернера остановилось от радостной неожиданности - Генрих, минуту подумав, согласился. Больше того, он даже предложил Вернеру поехать к озеру на машине.
Он тайком взял отцовскую машину, и мальчики вдвоем поехали в Тейпиц. Генрих правил хорошо и уверенно. Потом они сели в лодку и под рокот мотора долго кружили по светлому озеру. Вернер был смущен, чувствовал себя неловко, но Генрих усиленно интересовался техническим устройством лодки, и это вывело Вернера из замешательства. Генрих, правда, говорил мало, но довольно дружелюбно. Потом они зашли в большой, в эту пору безлюдный ресторан, выпили светлого пива с малиновым сиропом и поели сосисок. Собрались домой уже поздним вечером.
Вернер сидел в автомобиле в полном смятении. Они провели полдня вдвоем, как двое любителей спорта, только и всего; сближения, на которое он надеялся, так и не вышло. А теперь Генрих будто и вовсе раскаивался, что поехал с ним за город. Во всяком случае, он почему-то упорно молчал.
Куда ты едешь? - с вновь затеплившейся надеждой спросил Вернер, когда Генрих вдруг свернул с главного шоссе.
Эта дорога лучше, да и вряд ли длинней, - сказал Генрих.
Ночь была темная, зажженные фары вырывали из темноты частичку соснового леса, в небе висел тоненький серп луны. Генрих ехал очень медленно. Щемящее беспокойство в груди у Вернера росло.
Остановимся здесь, - сказал он сдавленным голосом. - Пройдемся немного по лесу, а?
Давай, - согласился Генрих, остановил машину, выключил свет.
Они пошли в лес. Было сыро, довольно холодно и очень темно. Хорошо пахло землей и соснами. Стояла глубокая тишина. Они двигались неслышно по рыхлому, сырому, неровному грунту. Лишь изредка, когда они наступали на хворост, раздавался сухой треск. Дул легкий ветерок.
Вернер иногда спотыкался в темноте. Вдруг Генрих (хватил его. В первую минуту Вернер подумал, что Генрих хочет поддержать его, но Генрих рванул его за ногу так, что он ничком плюхнулся наземь.
Ты с ума сошел? Что ты делаешь? - крикнул он.
Генрих, не отвечая, схватил его за шиворот и стал вдавливать его голову в землю. Вернер начал задыхаться.
Ты всадил Карперу нож в живот, ты убил Бертольда, так вот знай же теперь, каково тому, кого убивают. - Он говорил тихо, прерывисто, ожесточенно. И все глубже и глубже вдавливал лицо Вернера в землю. - Теперь тебе конец, - приговаривал он. - Они скажут, что ты издох за твое национальное дело. На меня никто не подумает. Они скажут, что тебя прикончили коммунисты. Может быть, это будет тебе утешением. Но смерть есть смерть, и никакие речи Фогельзанга тебе не помогут.
Он давил все крепче и крепче. Вернер брыкался изо всех сил, но не мог высвободить руки, не мог перевести дыхание.
Внезапно Генрих отпустил его, соскочил с его спины.
Вставай, - скомандовал он. Но Долговязый лежал и не двигался. - Вставай, - крикнул он ему вторично и рывком поднял его. - Тряпка, - сказал он.
Вернер встал, жалкий, дрожащий, с исцарапанным сучьями лицом, весь в крови, с глубоким шрамом во весь лоб, с головы до ног облепленный влажной землей.
Стряхни с себя грязь и идем, - приказал Генрих.
Резкостью он прикрывал овладевшее им чувство беспомощности, подавленности. Он хотел разделаться с этим субъектом, но ему не удалось.
Идем, - подгонял он Долговязого; он повел его к машине.
Они ехали домой молча. У первого трамвая Генрих ссадил Вернера.
В черном вольтеровском кресле в своей квартире на Фридрих-Карлштрассе сидит Маркус Вольфсон. Поужинали скудно: хлеб, масло, весьма сомнительный слой масла. Фрау Вольфсон крепко держит теперь в руках каждый пфенниг, строжайшим образом контролирует семейную кассу.
Сегодня вечером она снова высказывает Маркусу свое мнение. Теперь она частенько это делает. Внушительно, но не повышая голоса. Нет необходимости, чтобы ее слышали в соседней квартире, у Царнке. Вольфсон понимает ее, говори она хоть шепотом. Она уже тысячу раз повторяла все это. Надо убираться отсюда, надо бежать. Соседки - чуть ли не у всех у них мужья нацепили свастику - пока еще разговаривают с ней, если никого поблизости нет. Но стоит кому-нибудь показаться, как они сейчас же обрывают разговор. Фрау Хоппегарт полагает, что будет еще гораздо хуже. Все в один голос советуют ей уехать. Но как? И куда? На текущем счету у них две тысячи шестьсот семьдесят четыре марки. Если бы ее в свое время слушали, если бы больше экономили, если бы Маркус не роскошествовал так с обстановкой, у них было бы теперь четыре-пять тысяч марок. Взять, например, вольтеровское кресло. Конечно, это был случай, находка, она понимает. Но если у человека нет денег, надо уметь отказаться и от самой выгодной покупки.
Маркус Вольфсон не прерывает ее. Когда попадаешь в беду, женщина всегда забирает силу, и всегда она "все раньше знала". Старая история. Только зачем она так безбожно преувеличивает? Четыре или пять тысяч марок. Никогда бы им не наскрести такой суммы. Единственная роскошь, которую он за всю свою жизнь позволил себе, - это его новый фасад. Но тогда положение было несколько лучше. Тогда они выбрасывали людей только из вагонов, а не из страны.
Господин Вольфсон делает робкую попытку остаться оптимистом. Из "Немецкой мебели" он вылетел, верно. Но разве он плохо устроен теперь у господина Оппермана? Однако оптимизму Вольфсона больше не на что опереться. Все остальное - сплошной мрак. Против него ведут травлю, упаковщик Гинкель требует, чтобы Вольфсона выставили за дверь. Господин Опперман уже пострадал на этом деле. Господин Опперман держал себя очень порядочно, но долго ли он сможет отстаивать Вольфсона?
Допустим, он его отстоит, но жизнь все равно потеряла всякую прелесть. Если ему суждено так жить до конца дней своих, то лучше сразу отравиться. "Старые петухи", несомненно, исключат его; это только вопрос времени. Они к нему хорошо относятся, но вынуждены сделать это. Контракт на квартиру тоже не возобновят. Маркус Вольфсон живет как бы на развалинах, квартира, так сказать, уходит у него из-под ног. Они, безусловно, найдут пути и средства еще до истечения контракта вселить в его квартиру господина Цилхова, шурина Царнке.
В сущности, теперь во всех флигелях этого огромного дома почти сплошь живут господа Царнке. Подлинный господин Царнке не затрудняет себя теперь даже угрозами по отношению к соседу. При встрече с господином Вольфсоном он лишь поднимает руку и восклицает: "Хейль Гитлер!" И Маркус Вольфсон вынужден ответить таким же "Хейль Гитлер!"
Вы, кажется, что-то сказали? - потешается иногда Царнке, и Вольфсон волей-неволей повторяет: "Хейль Гитлер!"
А то, что рассказывают все, - и коллеги в магазине и немногочисленные еврейские знакомые, - нельзя слушать без содрогания. Но господин Вольфсон ничего и не хочет слушать. Ведь стоит с кем-нибудь поделиться слышанным или самому выслушать какую-нибудь историю, как нежданно-негаданно окажешься в концентрационном лагере. Да и Мария приходит домой, начиненная всякими историями, очень скверными историями, которые рассказывают ей шепотом знакомые ее брата Морица. Но Маркус Вольфсон отмахивается, протестует, велит Марии замолчать, он ни под каким видом не желает слушать эти россказни, которые могут довести человека до тюрьмы.
Действительно ли россказни? Вольфсон упорно настаивает на этом, он хочет, чтобы так оно было. Но однажды, возвращаясь поздно вечером из магазина, где происходил очередной учет товаров, он увидел в центре города перед каким-то старым домом автомобиль, один из тех огромных автомобилей, на которых носились обычно нацисты. Они зажгли фары, так что улица была ярко освещена на большом расстоянии. Вольфсон решил было тут же податься назад, но потом сообразил, что это может показаться подозрительным. И он продолжал свой путь по противоположному тротуару, мимо огромной машины чрезвычайно неприятного и грозного вида, с мощными фарами и под охраной двух человек. Очевидно, в доме обыск, облава или что-нибудь в этом роде. Как раз в ту минуту, когда Вольфсон проходил мимо, они вывели из ворот человека. Маркус Вольфсон не смотрел в ту сторону, самое правильное - это идти своей дорогой и не обращать ни на что внимания; но все же, не в силах сдержать боязливого любопытства, он чуть-чуть скосил глаза. Господин Вольфсон увидел человека в коричневом костюме, вроде того, какой был на нем; человека держали трое: один за шиворот, другой - за левую руку, третий - за правую. Человек шел, опустив голову; он был избит до неузнаваемости. На какую-то долю секунды Вольфсон увидел его лицо, желтое, страшное, с огромным иссиня-черным пятном на глазу.
Маркус Вольфсон ни словом не обмолвился об этом эпизоде Марии, но желтое, страшное, истерзанное лицо все время стояло у него перед глазами. С тех пор, возвращаясь домой и сворачивая на Фридрих-Карлштрассе, он всегда со страхом глядел, не стоит ли там знакомая огромная машина. Все ночи проводил он в страхе, ожидая, что вот-вот упадут на его окна лучи мощных фар, хотя это было невозможно: квартира его находилась очень высоко. Он представлял себе, как среди ночи раздается звонок, и ты еще не успел подойти к двери, как они вламываются и хвать тебя дубинкой по глазу, и вот у тебя на лице вздувается пятно, больше чем пятно над картиной, и лицо у тебя желтое, страшное, как у того несчастного.
Он плохо спал теперь по ночам. Он ничего не говорил Марии, тем сильнее поразило его, когда в одну из бессонных ночей жена вдруг ближе придвинулась к нему и сказала:
Мне очень страшно, Маркус. Они, наверно, придут сегодня.
Он хотел рассердиться, сказать, что она мелет вздор, но язык у него не повернулся: ведь она выразила вслух то, о чем он сам думал. Он не мог больше уснуть и чувствовал, что она тоже не спит. Ему стало еще страшнее. Он уговаривал себя, что все это вздор; ведь он же ни в чем не провинился. Четыре миллиона двести тысяч человек живут в Берлине, он столько же виноват в чем-либо, сколько они. Так почему же именно ему бояться? Но рассуждения не помогали. Он вспоминал упаковщика Гинкеля, он вспоминал соседа Царнке, и его охватывал страх, страх рос, Вольфсон покрывался холодным потом, словно клещами схватывало живот; он не мог дождаться утра. Потом он приходил в дикую ярость: почему он должен испытывать такой страх? Почему он, а не Рюдигер Царнке? Так или иначе, а еще одну такую ночь он не желает провести. Он бросит все к дьяволу. Ведь это бессмысленно - жить в таком страхе. Он попросту уедет, все равно куда, лишь бы по ту сторону границы. Ах, хоть бы утро поскорее.
В Берлине и в других городах Германии множество людей проводило такие же ночи, как Маркус Вольфсон и его жена. Они не были повинны ни в каких преступлениях, но у каждого был свой упаковщик Гинкель или сосед Царнке, который мог натравить на них наемных убийц. Предки их испокон веков жили в Германии, не всякий ландскнехт мог похвастать этим. Они с трудом представляли себе, как они будут жить в чужой стране. И все же они с радостью покинули бы Германию, свою родину. О, с какой радостью. Но как это сделать? Если у них были магазины или другие предприятия, их приходилось продавать за бесценок. Если у них были деньги, им не разрешали брать их с собой, а другие страны не впускали к себе без денег. А были и такие, вроде фабриканта Вейнберга, которые вообще не представляли себе, как они могут прожить на меньшие средства, и они предпочитали жить в постоянном страхе, в постоянной опасности, лишь бы не расставаться со своими деньгами.
Что касается Маркуса Вольфсона, то наутро он чувствовал себя очень разбитым. Но, приняв душ и отправившись в магазин, он забыл о твердом решении уехать из Германии. Куда ему ехать? В Палестину? Без денег туда ведь никого не впускают. А что ему там делать? Осесть на землю? Маслины собирать? Виноград давить? Он даже не знает по-настоящему, как это делается. Топчут ягоды ногами, и потом сок начинает бродить. Приятной назвать эту работу, во всяком случае, нельзя. А на две тысячи шестьсот семьдесят четыре марки много не набродит. Пока со всем здесь покончишь, пока тронешься с места, да паспорта, да проезд и все такое, - больше как две тысячи на руках не останется. Или во Францию ехать? Хотя у него и хорошее произношение, но он многое перезабыл, и если он умеет сказать: "Bonjour, monsieur" [здравствуйте, сударь (франц.)], то этого еще далеко не достаточно, чтобы в Париже его сразу пригласили продавать мебель.
А в общем в следующую ночь было уже не так страшно, и еще две ночи он спал крепко и хорошо. Потом ему показалось, что упаковщик Гинкель как-то искоса и странно поглядывает на него. В эту ночь его опять мучил страх, а в следующую было совсем скверно.
На третью ночь - Маркус Вольфсон и его жена рано легли спать и как-то очень скоро уснули - они действительно пришли. Маркус стоял, худой и дрожащий, в измятой пижаме. Мария с полным присутствием духа хлопотала вокруг него, спрашивала у этих людей, что ему можно взять с собой. Улучив момент, она наседала на мужа и вполголоса скороговоркой попрекала:
Я говорила, что нужно бежать.
Господин Вольфсон совершенно потерял голову. Она заставила его надеть новый костюм, он теплее, собрала и уложила ему кое-какие мелочи. Перепуганные дети путались у всех в ногах. Полицейские советовали уложить их в постель. Они были вежливы, почти дружелюбны, - это была регулярная полиция, не ландскнехты. Когда в последнюю минуту фрау Вольфсон все-таки разревелась, они сказали ей:
Не беспокойтесь, сударыня, ваш муж скоро вернется.
Фрау Вольфсон со своей стороны делала все, чтобы слова полицейских не остались пустым утешением. Первым делом она помчалась в магазин на Гертраудтенштрассе. Там ее дружески заверили, что будет сделано все, что только можно. Она побежала по канцеляриям еврейской общины. И там обещали помочь. Она вернулась в магазин. Мартин лично принял ее и сказал, что дело поручено адвокату-нацисту, что в таких случаях наиболее целесообразно. Как только станет известно предъявленное господину Вольфсону обвинение, он ей тотчас же сообщит. Под вечер фрау Вольфсон еще раз забежала в магазин, на следующее утро снова, после обеда опять. У господина Оппермана много терпения, у господина Бригера много терпения и у господина Гинце тоже много терпения.
На третий день ей уже могут сообщить кое-какие новости, нечто совершенно фантастическое: господин Вольфсон будто бы принимал участие в поджоге рейхстага. Мария Вольфсон была готова ко всему. Может быть, ее Маркуса забрали за то, что он недоплатил три марки портному за последний костюм. Быть может, кто-либо из "Старых петухов" заявил, что Маркус жульничал в скате. Теперь ведь всякий, если ему не по душе какой-нибудь еврей, может отправить его в тюрьму. Но что Маркуса Вольфсона, ее Маркуса, обвиняют в поджоге рейхстага, - это ее сразило. Всему свету ведь известно, что пожар подстроен господином премьер-министром прусского кабинета. Окончательно спятили они, что ли, что сваливают вину за это преступление на ее Маркуса, - на Маркуса Вольфсона с Фридрих-Карлштрассе? Да ни один сосунок из гитлеровской молодежи не поверит этому. Вне себя выкрикивала все это фрау Вольфсон в кабинете Мартина на Гертраудтенштрассе. Мартин Опперман и господин Бригер, испуганные ее криками, старались ее успокоить. Чудовищная нелепость такого обвинения - объясняли они ей - только на пользу господину Вольфсону, ибо сами власти должны признать, что даже в угаре националистского балагана нельзя ни с того ни с сего обвинить в таком преступлении продавца Маркуса Вольфсона.
А Маркус Вольфсон тем временем сидел в своей камере. Камера была светлая и пустая, но именно этот свет в сочетании с безнадежно голыми стенами делал ее вдвойне страшной. Вольфсон не имел ни малейшего представления о том, за что его посадили, а они ничего не говорили ему. Проторчать три дня в крохотном помещении, все время при свете - ночью в камеру проникал свет яркой лампы из коридора, - три дня в полном молчании и в полном одиночестве, это было для общительного, разговорчивого господина Вольфсона пыткой, страшнее которой и не придумать. Вновь и вновь задавался он вопросом - за что? Но ответа найти не мог. Когда при нем где-нибудь заговаривали о политике, он всегда был нем как рыба. Когда мимо него проходили их ландскнехты, он усердно поднимал руку на древнеримский манер и кричал: "Хейль Гитлер!" Он не отличался музыкальностью, и прошло много времени, пока он научился отличать песню "Хорст-Вессель" от других кабацких и портовых песен. А потому, заслышав где-нибудь похожую мелодию, он на всякий случай вскакивал и становился навытяжку. Чего же, бога ради, от него хотят?
Они ничего ему не говорили. Трое суток он просидел в полном одиночестве и молчании. Огромная серая безнадежность наполнила его до краев. Если когда-нибудь его и выпустят, он все равно погибший человек. Кто возьмет теперь еврейского продавца, который побывал в тюрьме у нацистов? Бедная Мария, думал он. Зачем только она стала Марией Вольфсон? Уже лучше б она осталась Мириам Эренрайх. Сидела бы она теперь в Палестине у брата Морица Эренрайха, у нее был бы кусок хлеба, она смотрела бы какие-нибудь спортивные состязания, не говоря уже о всяких там верблюдах и пальмах. А так она оказалась замужем за предателем и родила детей от хищного волка. И зачем только он польстился на новый фасад? Лежало бы теперь лишних пятьдесят марок в банке. Еще счастье, что он не заплатил "старому петуху" Шульцу всех денег. Ба! Не Шульц ли и подал на него жалобу за неоплаченный остаток; ведь он уже два раза напоминал об уплате. И вдруг Маркусу Вольфсону слышится пьяный голос Августа: "Тебе чертовски повезет, если мы летом примем тебя в свою компанию". Это прямо подлость. С него чаще всего брали отчисления в кассу ферейна, а теперь, пожалуйста, - на его деньги эти господа будут кутить в день вознесения.
Пока мысли господина Вольфсона вертятся вокруг таких вещей, он чувствует себя еще сносно. Но есть часы, когда он ничего не ощущает, кроме страха, щемящего, убийственного страха. Они, очевидно, замышляют нечто ужасное. Если бы дело шло о пустяках, его бы давно допросили. Он вспоминает речи фюрера по радио о том, что судьи выносят слишком мягкие приговоры, что надо бы вновь ввести добрые методы седой старины: публично вешать преступников или топором отсекать им головы. Маркус Вольфсон представляет себе, как его в телеге везут к месту казни. Человек с топором будет, вероятно, во фраке. Никогда в жизни Маркусу не добраться туда живым. Он до этого двадцать раз умрет со страха.
Он тихо напевает, стараясь подбодрить себя. Когда нет этой ужасной тишины, ему легче. "Мозус цур ешуоси", - поет он, - оплот и твердыня моего спасения". Он поет немузыкально, но ему приятно петь. Большое утешение слышать человеческий голос, хотя бы всего только свой собственный. Он начинает петь громче.
Заткни глотку, еврей, - гремит из-за двери голос, и камера снова становится голой, светлой, немой.
Третий день сидит он здесь. Он не брит, почти не мылся, потный, усики в беспорядке. Несмотря на новый фасад, бойкости в его лице и следа нет. Он тупо смотрит на стену. Его быстрые глаза давно впитали в себя все, что можно было видеть в этой камере.
В этот третий день его внезапно охватывает безмерное бешенство. Он встает. Выпрямившись, стоит он в своей клетке, выставив одну ногу. Прокурор только что кончил речь. Он сказал, что обвиняемый Маркус Вольфсон хищный волк, виновный в том, что Германия проиграла войну, и в том, что в стране инфляция, и в том, что вообще немецкий народ обанкротился, а потому он, прокурор, предлагает казнить виновного через отсечение головы. И вот слово имеет он, Маркус Вольфсон, и так как ему все равно спасенья нет, он выкладывает судьям всю правду в лицо. "Это гнусная ложь, милостивые государи, - говорит он. - Я хороший гражданин и налогоплательщик. У меня всегда было только одно желание - жить спокойно. Днем обслуживать покупателей, вечером поиграть немножко в скат, послушать радио, посидеть в своей квартирке, за которую я каждое первое аккуратно вношу плату. Продавать мебель - это же не враждебный государству акт. Не я виноват, господа судьи, виноваты те, со значками свастики, все эти господа Царнке, Цилховы и Кo. И хотя говорить о них запрещено, но ведь все, что говорят, сущая правда. Они подожгли рейхстаг, и они на ходу выбрасывают людей из вагонов, а после этакий тип во фраке рубит головы порядочным людям. Это вопиющая подлость, милостивые государи". Так сводил счеты со своими противниками Маркус Вольфсон, но, к несчастью, только в воображении. У судьи, сидевшего против него в черной мантии, в жабо и в берете, были белые здоровые зубы в рыжевато-светлые волосы, и вообще это был Рюдигер Царнке.
На четвертый день Маркус Вольфсон действительно предстал перед следователем. На нем, правда, была не черная мантия, а обыкновенный штатский костюм. "Рыночный товар, - определил господин Вольфсон. - Куплено в ларьке у перекупщика, а такие ларьки чаще всего содержат евреи. Скоро уж не у кого будет покупать, и им придется платить за костюмы дороже".
Его спросили, занимался ли он политикой, какие читает газеты. В сущности, допрос был совсем не страшный, и господин Вольфсон был даже рад поговорить после такого долгого молчания. Где и как он проводил свои вечера, в особенности во второй половине февраля? В это время господин Вольфсон уже не ходил к "Старым петухам", и он ответил совершеннейшую правду, что все вечера он проводил дома.
Все? - переспросил следователь. У него был тоненький голос, и в вопросительных интонациях он забирался порой в очень высокий регистр. Вольфсон подумал.
Да, все, - подтвердил он. Был там еще человек за пишущей машинкой, он вносил в протокол ответы Вольфсона.
Значит, и в ночь с двадцать седьмого на двадцать восьмое февраля вы тоже были дома? - спросил следователь.
Как будто бы, - нерешительно сказал Вольфсон.
Что вы делали в этот вечер? - допрашивал следователь.
Вольфсон напряженно припоминал.
При всем желании не могу точно сказать. Обычно мы ужинаем, потом некоторое время разговариваем. Потом я, вероятно, читал газету и слушал радио.
В этот вечер вы, по-видимому, проделывали все это необычайно тихо, - сказал следователь.
Вольфсона озарила смутная догадка. Ага, Царнке, ну, конечно, Царнке. Царнке шпионил за ним. Но они могут придраться к нему, если он что-нибудь говорил, а если он ничего не говорил, так и придраться не к чему. Он еще раз усиленно напрягает память. В ночь с 27 на 28 февраля? Ах, черт. Да ведь 28 февраля его шурин Мориц Эренрайх уезжал в Марсель; это было во вторник, а накануне вечером они отпраздновали проводы. Ну, конечно, в этот вечер он не был дома. И, весь засветившись, господин Вольфсон сказал следователю:
Простите, господин следователь. Вы правы. В этот вечер меня действительно не было дома. Мы справляли проводы моего шурина Эренрайха. Шурин на следующий день уезжал с вокзала Фридрихштрассе, на вокзал я прийти не мог. Мы были в "Белой лилии", чудный кабачок на Ораниенштрассе. Скромное, но очень приличное заведение. Там замечательные сардельки, господин следователь. Это был любимый кабачок моего шурина.
Так вы утверждаете теперь, что в этот вечер вы были с вашим шурином?
Да, да, - подтвердил Вольфсон. Все это было занесено в протокол.
Снова водворенный в камеру, он так и не знал, чего от него хотят. Но по крайней мере он мог твердо сказать, что виновник его ареста не упаковщик Гинкель и не "старый петух" Шульце. И оттого, что виновны были не они, а злодей Царнке, тот самый Царнке, от которого он всегда ждал злейших пакостей, он почувствовал некоторое облегчение.
Фрау Вольфсон испуганно вздрогнула от резкого звонка: она не слышала шагов по лестнице. Вошли двое мужчин в коричневой форме ландскнехтов. Но это оказался господин Царнке, а с ним еще кто-то.
Господин Царнке вошел, стуча сапогами. В сущности, нет никакой необходимости извиняться, но, как человек порядка, он все-таки объясняет фрау Вольфсон, что управляющий предложил ему посмотреть эту квартиру. Фрау Вольфсон не возражает.
Пожалуйста, - говорит она.
Господин Царнке и его спутник - это, конечно, его шурин, господин Цилхов, - осматривают квартиру. Фрау Вольфсон, сдерживаясь, молча стоит у двери. Она отлично знает, зачем пришли эти господа. Квартирка маленькая, смотреть особенно нечего, но оба посетителя почему-то очень долго не уходят. Господин Царнке представлял себе, что у евреев непременно должно быть грязно, запущенно. Он увидел, что, в сущности, эта квартира мало чем отличается от его квартиры. Больше того, он вынужден признать, что площадь использована здесь удачней, а о таком большом кресле он уже давно мечтал. И сама фрау Вольфсон, полная рыжеватая блондинка, не так неопрятна, как иногда бывает фрау Царнке, если застигнуть ее врасплох. Рюдигер Царнке человек справедливый.
У вас чисто, - констатирует он, - ничего не скажешь, хотя муж ваш и предатель.
Предатель? - повторяет фрау Вольфсон. - В своем ли вы уме? - Она могла бы сказать еще многое, и крепко и метко. Но она не глупа, а с тех пор как они забрали ее мужа, она вдвойне поумнела. Она знает, что помолчать - это во всех случаях самое умное. Она заметила, что и квартира и она сама произвели на Царнке хорошее впечатление. Пусть ругает ее Маркуса, она откажет себе в удовольствии ответить как следует. Молчок, молчок, - она не испортит хорошего впечатления. Может быть, Царнке смягчится.
Оба посетителя, в общем, всем довольны. Есть только одно досадное обстоятельство, и шурин господина Царнке особенно останавливается на нем: сырое пятно на стене. Они смотрят, как далеко оно зашло.
Вы разрешите? - вежливо говорит Царнке и приподнимает картину "Игра волн".
Возмутительно, до чего запущено. Картина, кстати, совсем не плохая.
Одобрительный отзыв о картине придает фрау Вольфсон смелости, она хочет оправдаться по поводу запущенности пятна. Господин Краузе, говорит она, неоднократно обещал ее мужу принять меры, но обещания не исполнил, потому что они евреи.
Так, так, - говорит Царнке. - Это вполне понятно. Совсем другое дело будет, когда потребуем мы. - Он еще раз благосклонно окидывает взглядом комнату, говорит "до свиданья", и оба удаляются, уже не так стуча сапогами, как в начале визита.
На другой день к фрау Вольфсон заявился другой посетитель. С внешней стороны это посещение было куда менее эффектно, чем вчерашнее, но зато оно оставило глубокий след в ее душе. Ей принесли пакет с синей гербовой маркой из 2-го городского суда юго-западного района Берлина. В пакете оказался иск дантиста Шульце на сумму в 25 марок, слагающуюся из остатка задолженности за лечение зубов, плюс судебные издержки за востребование означенной суммы.
Мария Вольфсон вперила неподвижный взор в печатный бланк, на котором машинкой проставлено было всего несколько слов и цифр. Значит муж ее, Маркус, обманул ее, он заказал себе мост за собственный счет, утаил от нее деньги. Перед бедной фрау Вольфсон разверзлась бездна. Человек, который может так бессовестно провести собственную жену, который из пустого щегольства швыряет деньгами своих детей - ему, видите ли, захотелось иметь золотые зубы, - такой человек способен на все. Фрау Вольфсон была вне себя. Может, он и в самом деле тайно занимался крамолой, может, он действительно каким-то образом замешан в пожаре рейхстага. А дешевый комплект постельного белья, который он подарил ей на рождество, - это ведь тоже обман. Он заплатил, конечно, гораздо дороже, чем сказал. Чему теперь верить? Но сомнения фрау Вольфсон не помешали ей с прежней энергией добиваться освобождения Маркуса.
Кстати сказать, иск дантиста Шульце повлек за собой второе посещение господина Царнке. В большом доме на Фридрих-Карлштрассе не существовало тайн. Всем тотчас же стало известно, что фрау Вольфсон испытывает денежные затруднения; их преувеличивали, сплетничали о визите судебного исполнителя. А ей достаточно было взять эти деньги с текущего счета. Господин Царнке, как полагается, тоже узнал об иске Шульце и не замедлил явиться. Он сразу приступил к делу. Почти наверняка он или, что то же самое, его шурин Цилхов в ближайшее время займут эту квартиру. Будет жалко, если фрау Вольфсон за бесценок продаст кому-нибудь на сторону часть мебели, которая так подходит к этой квартире. Он готов внести задаток или даже кое-что оплатить полностью, предоставив фрау Вольфсон до выезда пользоваться этими вещами. Она женщина аккуратная и будет бережно обращаться с чужой собственностью, содержать ее в порядке. Фрау Вольфсон, не желая рассердить господина Царнке, не сказала сразу "нет". Царнке подчеркнул также, что много денег вложить в это дело он не может: евреи в капиталисты высосали из Германии все соки, и людям, как он и его шурин, подобная мебель не по карману.
То, что евреи и капиталисты высосали из Германии все соки, было давнишним мнением Рюдигера Царнке, но он надеялся, что фюрер очень быстро изменит это положение. Надежда эта послужила главной причиной того, что господин Царнке пошел в ландскнехты. Но вот уже три месяца, как фюрер взял власть в свои руки, однако все остается по-прежнему. Господин Царнке терял терпение. Больше того, в его отряде все теряли терпение. Во многих городах ландскнехты бунтовали. Фюреру помогли взять власть, а теперь оказывается, что новые бонзы хозяйничают покруче, чем те, которых сбросили. У нескольких богачей отняли имущество. Но имущество это не пошло на пользу массам. Его поделили между собой другие богачи и нацистские вожаки. Рейхспрезиденту мало было одного поместья, ему дали второе; председатель прусского кабинета министров стал богатым человеком, а господин Пфанц, председатель правления крупного страхового концерна, стал министром хозяйства. Стоило так стараться. Смешно.
Такие толки можно было услышать в отряде Рюдигера Царнке. Как начальнику отряда ему полагалось бы донести о них, но он этого не делал. Не делали этого и другие начальники отрядов. Господин Царнке, отчасти также под впечатлением от квартиры и от личности самой фрау Вольфсон, начал вообще пересматривать свои политические взгляды. Если с хозяйственными обещаниями фюрера обстоит так неблагополучно, то, вероятно, и в других пунктах его программы не все ладно. Возможно, что во всем виноваты вовсе не евреи и что войну затеял отнюдь не его сосед Вольфсон, а если в ту ночь его не было дома, то, может, это и в самом деле не значит, что он участвовал в поджоге рейхстага. Такие крамольные мысли все больше и больше овладевали простой душой штурмфюрера Рюдигера Царнке.
И потому он не был особенно возмущен, когда однажды днем господин Вольфсон неожиданно появился на Фридрих-Карлштрассе. Вольфсон казался бледнее, чем обычно, тщедушнее, но, в общем, он не производил впечатления униженного и раздавленного.
Увидев мужа в дверях, фрау Вольфсон стала бурно изливать свою радость и не менее бурно выражать возмущение по поводу страданий, которые пришлось ни за что ни про что перенести ее мужу. Она совершенно не считалась с тем, что ее могут слышать в соседней квартире, и деловито бегала из комнат в кухню и обратно. Прежде всего она приготовила Маркусу горячую ванну; потом принялась стряпать, оставив открытой дверь на кухню. Маркус сидел в большом вольтеровском кресле, и они громко переговаривались. Он утопал в блаженстве. Какое огромное счастье вернуться домой. Он сидел, смотрел, слушал и почти не говорил.
Она глядела, с какой жадностью он поглощает еду, накладывая себе еще и еще, и даже не вспомнила, сколько все это стоит. Выложить свое обвинение она собиралась потом, когда он покончит с едой, но так как это очень уж долго продолжалось, она не выдержала, и когда он, уничтожив шницель с яйцом, принялся за сыр, заговорила о чудовищном обмане, который он совершил по отношению к ней и детям. Он слабо оправдывался и медленно, с наслаждением жевал сыр, чувствуя себя виноватым, но не очень.
Пережитые волнения придали ему твердости. Он решил уехать в Палестину. Он был тщедушен и слаб здоровьем. Но человека, который мог выдержать несколько недель в подследственной тюрьме при нацистском режиме, да еще по обвинению в поджоге рейхстага, уже не могут испугать ни древнееврейский язык, ни работа на палестинских полях. Фрау Вольфсон попросту высмеяла его. Однако господин Вольфсон оставался тверд, говорил о судьбе, читал библию, знакомился в читальне еврейской общины с литературой о Палестине. Заручившись рекомендациями Мартина Оппермана и Бригера, он обивал сотни порогов, чтобы сколотить необходимую для выезда в Палестину сумму, и подготовлял, хотя и не очертя голову, но все-таки поспешно, свой отъезд.
При этом он с не меньшим рвением, чем всегда, выполнял свои обязанности в фирме Опперман. Упаковщик Гинкель смотрел на него с ненавистью, но не без удивления: как этому человеку удалось вырваться из когтей нацистов? Упаковщик Гинкель пришел к выводу, что даже нацисты не в силах одолеть тайного союза евреев всего мира. Шестьдесят пять миллионов немцев не могли прогнать со службы одного Маркуса Вольфсона.
Маркус Вольфсон стал мудрым. Он вспоминал проведенные в страхе ночи, когда он в холодном поту, без сна, лежал рядом с Марией, вспоминал кошмарные ночи в ярко освещенной камере. Под влиянием пережитого он и добрее стал. Ему даже не доставила особой радости новость, что арестован Царнке вместе со всем его отрядом; рейхсвер обезоружил ландскнехтов, и их отправили в концентрационный лагерь. Конечно, маленькое удовлетворение Маркус Вольфсон все же испытал. Когда-то он представлял себе, как он отомстит этому Царнке. А теперь сама судьба воздала ему, и гораздо ужаснее, чем того желал Маркус Вольфсон, ибо если в тюремной камере было так страшно, то можно себе представить, что творилось в концентрационном лагере.
Господин Вольфсон не обольщался кажущимся спокойствием и надежностью своего положения. Не покладая рук подготовлял он свой отъезд, свое переселение под более приветливое небо.
Как-то, когда ему уже твердо обещали, что его ходатайство о визе на въезд в Палестину будет удовлетворено, фрау Вольфсон рассказала ему, что к ней заходила фрау Царнке и просила, нельзя ли что-нибудь сделать для ее мужа. Он невинен, как грудной младенец, а его засадили в концентрационный лагерь; к тому же из пособия, которое ей выдают, у нее вычитают еще на его содержание, и у нее на все кругом остается пятьдесят две марки; даже квартиру она не в состоянии оплатить; придется, вероятно, отдать ее шурину господина Царнке. Господин Вольфсон подавил в себе чувство торжества, готовое охватить его, покачал головой и сказал:
Да, такова жизнь. - А потом добавил, что чрезвычайно рискованно подвергать критике правительственные мероприятия. Но когда он будет по ту сторону границы, он не прочь раскошелиться и выслать фрау Царнке в качестве единовременной помощи полпалестинского фунта.
Жак Лавендель вынул опреснок из старинной серебряной многоярусной вазы и разломил его надвое. Он откинулся на атласную подушку с вышитыми на ней золотом древнееврейскими письменами. Хриплым голосом читал он нараспев по-арамейски: "Это хлеб изгнания, который ели отцы наши в Египте. Голодный да придет и ест с нами. Жаждущий да придет и празднует с нами праздник пасхи. В этом году здесь, в будущем - в Иерусалиме. В этом году рабы, в будущем - свободные люди". Потом он повернулся к сыну и сказал:
Ну, Генрих, теперь твоя очередь.
И Генрих, так же нараспев, прочел древние вопросы, которые задает в этот вечер самый младший из сидящих за столом. "Чем отличается эта ночь от всех других ночей?" Все думали о Бертольде; будь он жив, он читал бы теперь эти вопросы, так как он был моложе Генриха.
Это был вечер 11 апреля, или 14 нисана по еврейскому исчислению, первый пасхальный вечер, сейдер. С незапамятных времен эта ночь священна для евреев, они отмечают ее домашним богослужением и ритуальным ужином; так чтят они память об освобождении из Египта и пасхальном вечере. Память эта жива на протяжении нескольких тысячелетий, ибо: "не только фараоны воздвигали гонения против нас", говорится в литургии этого вечера, "во все времена были люди, заносившие меч над нами, дабы уничтожить нас, но господь спасал нас от рук их".
Со дня пятидесятилетия Густава семья Опперман не собиралась в таком полном составе, как в этот пасхальный вечер в доме Жака Лавенделя, на берегу озера Лугано. Иоахим Ранцов и Лизелотта тоже присутствовали. Все сидели вокруг большого, празднично сервированного стола. Сосуды, употребляемые при пасхальных обрядах, были лучшими экземплярами в коллекции Жака Лавенделя. На столе стояла старинная многоярусная серебряная ваза для опресноков, всевозможные маленькие серебряные тарелочки, одна с костью и остатками жареного мяса, другая - с листьями салата, мисочка со сладким муссом из яблок с орехами. Серебряные кубки с вином, один - большой, нетронутый, для Ильи-пророка, предтечи мессии, на случай, если он, как следовало надеяться, посетит в пасхальную ночь этот дом. Около каждого прибора Жак Лавендель положил книжечку с пасхальными молитвами - "Аггаду". У него было множество изданий "Аггады", среди них очень старинные, с иллюстрациями.
Слушая хриплый голос Жака Лавенделя, напевавшего старинные молитвы, Густав перелистывал свою "Аггаду", рассматривал наивные иллюстрации. Вот фараон с неподвижным лицом и короной на голове сидит в ванне; совершаются знаменитые десять казней египетских - вода превращается в кровь. А вот фараон с тем же неподвижным лицом сидит на троне, и вокруг него - все те же десять казней - прыгают жабы. Перечисляя десять казней, следовало при упоминании каждой казни обмакивать в вине по одному пальцу, и так все десять; десять капель отливались из кубка радости, потому что эта радость досталась ценою страданий других людей. О собственных мучениях тоже вспоминалось вдосталь. На наивных картинках "Аггады" изображены были евреи, таскавшие под ударами плетей кирпич и глину для постройки городов Пифона и Рамзеса. В сущности, тогдашним евреям было не так уж плохо; плети у надсмотрщиков обыкновенные. Теперь евреев бьют резиновыми дубинками и стальными хлыстами, поговаривают даже о подпаленных ладонях и ступнях. И вдруг в воображении Густава вновь возникла картина, которая неотступно преследовала его со дня получения памятной телеграммы: друг его, Иоганнес Коган, стоит на ящике, ящик почему-то треугольный, с острыми ребрами. Иоганнес пляшет, стоя именно на ребре ящика; он причудливо приседает, пружинисто подпрыгивает и опять приседает, как паяц, которого изображал знаменитый танцор в каком-то давно виденном балете; Иоганнес вытягивает руки и с каждым приседанием, как попугай, выкрикивает: "Я, жидовский выродок, предал отечество".
Густав сделал над собой усилие и вернулся к иллюстрациям в своей "Аггаде". Вот сидят они, горсточка евреев, вокруг длинного стола за вечерней трапезой. Около двух тысяч лет празднуют так евреи свое "освобождение". Однако дарованная им свобода весьма сомнительного свойства. Когда они молят господа бога излить гнев свой на врагов их, то в знак твердого упования они отворяют двери, чтобы и враги знали, как тверда их вера. Осторожные же люди, как господин Вейнберг, например, посылают сначала в коридор посмотреть, не подслушивает ли там кто-нибудь. Но, несмотря ни на что, они продолжают упорно верить в свое полное освобождение. Вот уже почти девятнадцать веков, как они ставят на стол кубок с вином для пророка, предтечи мессии, ставят упрямо, год за годом, и на следующее утро дети разочарованно убеждаются, что бокал как был полный, так и остался и что пророк опять не отпил из него. "Нам положено трудиться, но нам не дано завершить труды наши".
Жак Лавендель кончил первую часть затрапезных молитв. Приступили к ужину. До ужина они читали по-древнееврейски и по-арамейски о стране Египте, из которой бог две тысячи лет тому назад вывел евреев; теперь же они говорили по-немецки о немецкой стране, из которой евреев еще никто не вывел. Лишь немногим удалось спастись бегством из страны ужасов; остальных просто не выпускали, а если кому-либо и давали возможность уехать, то накладывали арест на его имущество. Когда же за границей рассказывали об ужасах, происходящих в Германии, угнетатели пользовались этим как предлогом для еще более зверской травли тех, кто оставался в Германии. Что же делать? Молчать, не восстанавливать цивилизованный мир против этого царства варваров? Нет, молчать нельзя, - так думают все сидящие за этим столом, ибо все равно, есть предлог или нет его, нацисты твердо решили переложить в свои карманы имущество евреев, захватить их места, уничтожить их самих. Нельзя прятать голову под крыло. Надо неустанно твердить всему миру о том, что в нынешней Германии насаждается ненависть к культуре, что первобытные инстинкты возводятся в добродетель, что мораль первобытных орд поднята на высоту государственной религии. Но Опперманы - люди умные, они знают свет, знают его равнодушие. У иных имущество в Германии, им не хочется его терять, иные заинтересованы в военных поставках Германии, а иные боятся, что на смену фашизму может прийти большевизм. Гуманность и цивилизация - слабые доводы против этих соображений. Чтобы побудить мир к вмешательству, нужны более осязательные аргументы.
Мартин заговорил о своих планах. Ему хочется по мере своих скромных сил содействовать пересадке на другую почву того, что есть хорошего в Германии. Его давно уже интересовал архитектор, специалист по интерьеру, Бюркнер. Но мебельная фирма Опперман в Берлине была неподходящим полем действия для этого архитектора: там Мартин не мог как следует его популяризировать. Теперь он собирается пригласить его в Лондон, где хочет открыть магазин для продажи вещей, сделанных исключительно по моделям Бюркнера. К большим прибылям Мартин не стремится. Да и для кого они нужны ему? Но ту или иную задачу в жизни человек иметь должен.
Сказанное Мартином причинило Густаву почти физическую боль. Бывало, он посмеивался над "достоинством", в которое облекался Мартин. А теперь, увидев Мартина, сбросившего с себя эту броню, он был потрясен. Прежде Мартин никогда так многоречиво не распространялся бы о своем положении, своих планах, своей "задаче". А задача-то какова? Из Германии захватывают с собой то, что в ней есть хорошего, и пересаживают на заграничную почву. Слишком простой выход из положения, мой милый. А что же сама Германия - пусть гибнет? Мартин и не понимает, как ему хорошо. Рядом с ним сидит его Лизелотта. Лицо у нее, правда, не такое светлое, как раньше, удлиненные серые глаза не такие ясные. И все-таки сколько в ней уверенности и спокойствия. Куда бы ни переселился Мартин, в Лизелотте он берет с собой кусок Германии. А таких, как Лизелотта, верных, стойких немцев, много. Много есть Бильфингеров и Фришлинов. И сейчас еще Германия полна ими. Что же, бросить их на произвол судьбы? В ящике его письменного стола в бернской гостинице лежат документы Бильфингера. Иоганнес Коган заключен в концентрационный лагерь, его "исправляют". Кто в Германии знает обо всех этих вещах? Разве не обязан кто-нибудь открыть глаза людям? Густав чувствует глубокую связь с братьями, со всеми, кто сидит за этим столом. Они все очень умны, он уважает их за здравый смысл, которого у них больше, чем у него. Но сейчас их практический ум кажется ему слишком равнодушным, косным. Кто, подобно ему, перечувствовал документы Бильфингера, перечувствовал терзания Иоганнеса Когана, тот уже не может считаться с практическими соображениями.
Ужин кончился. Жак Лавенделъ возобновил моление. Но он не был строг и не сердился на тех своих гостей, которые, усевшись в уголке, продолжали вполголоса беседу.
Среди них Гина. С озабоченным видом рассказывает она о своих трудностях. У нее был нелегкий выбор: то ли Эдгара сопровождать в Париж, то ли Рут - в Палестину. Теперь они проводили свою девочку на пароход. Девочка категорически воспротивилась желанию матери сопровождать ее в Палестину. Рут ведь очень самостоятельна и очень умна. Но как бы она ни протестовала, они непременно поедут в Палестину посмотреть, как она там устроилась, пусть только Эдгар наладит свою лабораторию в Париже.
Эдгар не слышит торопливой бесцветной болтовни жены. Он сидит за столом, за которым распевает молитвы Жак Лавендель, и перелистывает свою "Аггаду". В детстве он учился древнееврейскому, но не слишком усердно. С трудом разбирает он сейчас слова и с помощью приложенного перевода раскрывает их смысл. Он космополит, он всегда высмеивал стремление сионистов воскресить мертвый язык, а вот маленькому доктору Якоби придется теперь засесть за древнееврейский, если он хочет работать в Палестине: ведь других возможностей у Якоби нет. У него, Эдгара, много возможностей, но они доставляют ему мало радости. Он уже не молод, позади тяжелый год, да и впереди, конечно, нелегкий. Он тоже рассматривает наивные иллюстрации своей "Аггады". Вот египтяне бросают в Нил еврейских младенцев. Что за кустарный способ. Наши египтяне поступают радикальней. Всех евреев они собираются подвергнуть стерилизации, а заодно и социалистов и вообще всех интеллигентов. Размножаться впредь должны только нацисты, им нужно обезопасить себя от вредных элементов, которые могут испортить им кашу.
Беседующие в уголке вновь заговорили о Германии. Они старались говорить деловито, сухо. Но сухость их - только маска. Их родина, их Германия, оказалась изменницей. Они так твердо стояли на земле своей родины, веками утверждались на ней, и теперь вдруг она ускользает из-под ног. Трезво рассудив, они приходили к заключению, что, видимо, им никогда не вернуться в Германию. Чем, в самом деле, может кончиться господство фашистов, как не войной, кровавыми потрясениями? Но про себя каждый, вопреки рассудку, надеялся, что все повернется иначе: Германия снова станет великой и здоровой, и они смогут вернуться на родину.
Жак Лавендель пригласил гостей к столу. Он дошел до предпоследней страницы своей "Аггады". "Тут вам придется поддержать меня", - ласково уговаривал он. Он начал читать заключительную часть "Аггады", древнюю арамейскую песню о козочке, которую отец курил за два гроша и которую кошка искусала насмерть. И тут начинался круговорот судеб и возмездие: собака разорвала кошку, палка ударила собаку, огонь сжег палку, вода погасила огонь, вол выпил воду, мясник заколол вола, смерть сразила мясника, и бог сразил смерть. Ко-озочка, козочка! Жак Лавендель, полузакрыв глаза, покачивая головой, упоенно напевал простую, мудрую, меланхолическую песенку. Таинственно звучали арамейские слова. Даже в немецком переводе от них веяло древностью, покоем и в то же время угрозой. Сквозь голос Жака Лавенделя Густаву слышался желчный швабский говор: "они уничтожили меру вещей", чудилась рука, которая стирала неправильную цифру "2,5 метра" и вместо нее записывала точную цифру.
Жак Лавендель допел песню о козочке, и наступило молчание. Нарушил его Генрих.
Well, daddy [прекрасно, папа (англ.)], - сказал он. - Ты очень хорошо поешь, но если бы ты поставил пластинку с этой песней, было бы еще лучше.
Перешли в другую комнату. Жак Лавендель, мгновенно преобразившись из молящегося старого еврея, выходца из гетто, в современного делового человека, заговорил о своих планах. Он собирался прежде всего пожить несколько месяцев здесь, основательно полодырничать. В сущности, он должен быть благодарен фюреру, что тот, правда, не слишком вежливо, но все-таки заставил его наконец взять отпуск. Он будет много читать. Ведь он очень мало учился. Генрих один не может восполнить пробелы в образовании отца, хотя совет по поводу граммофона и свидетельствует о его наблюдательности. Потом он собирается поездить по свету. Нельзя полагаться на книги и газеты; надо побывать в Америке, в России, Палестине и воочию убедиться, что и где делается.
Слушая Жака Лавенделя, Мартин думал: Жаку Лавенделю хорошо говорить о путешествиях. Что самое приятное в путешествии? Возвращение домой. У Жака есть здесь дом, свой очаг, у него есть подданство, он единственный из них, у кого есть твердая почва под ногами. Все остальные лишены собственного крова; когда кончится срок их паспортов, им вряд ли возобновят их. Мартина в последнее время не так-то легко пронять, однако при мысли, что дом на Гертраудтенштрассе уплывает из их рук, что единственная прочная база Опперманов - вот это случайное прибежище в Лугано, - сердце у него больно сжимается. А тут еще Клара, как всегда самая молчаливая из всех, сказала с присущей ей прямолинейностью:
Никто из нас, видимо, не знает еще, куда он направится. Но помните: здесь вы во всякое время желанные гости. Мы были бы очень рады, если бы вы время от времени съезжались сюда повидаться. - Клара говорила рассудительно и просто, как всегда. Но все почувствовали, что у Опперманов нет больше своего очага, что история Эммануила Оппермана, его детей и внуков кончилась.
Сегодня они еще вместе. Но в будущем разве только случай может свести их. Родины они лишились, потеряли Бертольда, потеряли и дом на Гертраудтенштрассе и все, что было с ним связано, потеряли лабораторию Эдгара, особняк на Макс-Регерштрассе. Все, что создали три поколения в Берлине и трижды семь поколений в Германии, кануло в вечность. Мартин едет в Лондон, Эдгар - в Париж, Рут - в Тель-Авиве, Густав, Жак, Генрих разъедутся неизвестно куда. Их рассеет по всей земле, разбросает по всем океанам, развеет всеми ветрами.
А Германию тем временем все плотней и плотней обволакивал туман лжи. Герметически изолированная от остального мира, страна отдана была во власть лжи, которую изо дня в день изрыгали фашисты, миллионы раз повторяя ее в печати и по радио. Для этой цели они создали специальное министерство. Пользуясь всеми средствами современной техники, фашисты внушали голодающим, что они сыты, угнетенным - что они свободны, тем, кому угрожало растущее возмущение всего мира, - что весь земной шар завидует их мощи и величию.
Германия готовилась к войне. Подготовку вели в стране и за пределами страны, открыто нарушая существующие договоры. Цель жизни - это смерть на поле битвы, проповедовали фашистские вожаки. Война - высшее предназначение нации, провозглашали громкоговорители, все свободное время молодежи заполнялось военной муштрой. На улицах снова зазвучали военные песни. В то же время фюрер в высокопарных истерических речах заверял, что страна неукоснительно придерживается существующих договоров и стремится только к миру. Хитро подмигивая, массам объясняли, что речи фюрера предназначены исключительно для дураков за границей и произносятся лишь для того, чтобы без помех продолжать вооружение. Эта "маскировка", измышленная "северной хитростью", оправдана великими целями нации. Так пыталось правительство объединить шестьдесят пять миллионов людей в союз хитро подмигивающих двурушников.
В таком же духе воспитывалась молодежь. Ей внушали, что война вовсе не была проиграна, что германский народ самый благородный в мире и что именно поэтому на него извне и изнутри ополчаются коварные недруги. На расспросы любопытных молодежи предлагали отвечать, что военные учения не военные учения, а "спорт". Детям внушали, что тот, кто говорит правду, направленную против интересов "коричневых", - негодяй, поставленный вне закона. Им внушали, что они - достояние государства, а не дети своих родителей. Чернили и оплевывали все то, что родители их славили, славили все то, что родители их предавали проклятию, и жестоко наказывали тех из них, кто открыто разделял убеждения родителей. Детей учили лгать.
В этой фашистской Германии не существовало преступления злее, чем приверженность здравому смыслу, приверженность идее мира и принципам правдивости. Правительство требовало, чтобы каждый тщательно следил за своим ближним, за тем, в какой мере он исповедует предписанные нацистами взгляды. Кто не доносил, тот уже сам был на подозрении. Сосед шпионил за соседом, сын - за отцом, приятель - за приятелем. В квартирах разговаривали шепотом, ибо громко сказанное слово проникало сквозь стены. Боялись друга, подчиненного, официанта, подававшего обед, боялись соседа в трамвае.
Ложь и насилие шли рука об руку. "Коричневые" отменили принципы, которые со времен французской революции лежали в основе общественной жизни и культуры народов. Они вновь ввели рабство под видом "добровольной трудовой повинности". Они заточали в тюрьмы своих противников, содержали их хуже зверей, подвергали их пыткам и называли это "физической закалкой". Они выжигали им свастики на теле, заставляли их мочиться друг на друга, выщипывать траву ртом, водили в скоморошьих процессиях по улицам и называли это "воспитанием в духе национального самосознания". Заповедь "не убий" была отменена. Политическое убийство превозносилось, как героический поступок, фюрер величал убийц - именно за то, что они были убийцами, - своими братьями; убийцам воздвигали мемориальные доски, убитых выбрасывали из могил; одного убийцу - именно за то, что он был убийцей, - возвели в ранг полицейпрезидента. За первые три месяца фашистского господства в стране насчитывали пятьсот девяносто три безнаказанных убийства - больше чем за все предыдущее десятилетие. В эту цифру вошли только зарегистрированные, документально заверенные убийства. А число казненных в первые месяцы фашистского господства было больше, чем за предыдущие пятнадцать лет.
Ложь и нищета шли рука об руку. "Свобода и хлеб" в устах фашистов означало: свобода для них убивать своих противников и хлеб для них, за счет хлеба и работы, отнятых у других. Они изгнали из страны или заточили в тюрьмы талантливых людей, чтобы очистить место для своих бездарных ставленников. Они подняли цены на продукты и снизили заработную плату. Голод и нищета росли день ото дня. За первые три месяца фашистского господства число браков сократилось на 5,5% по сравнению с соответствующим периодом за прошлый год; смертность повысилась на 16%. Безработица разрослась неизмеримо; по числу безработных Германия заняла первое место в мире. А фашисты, и глазом не моргнув, утверждали, что они сократили безработицу.
Ложь, корысть и разнузданность шли рука об руку. Кто принадлежал к господствующей клике, тот мог упрятать своего конкурента в концентрационный лагерь. Самый популярный человек в Германии, чей голос особенно охотно слушали по радио народные массы, был заключен в концентрационный лагерь, когда к власти пришел фюрер, на пути которого популярность этого человека была помехой. Под угрозой концентрационного лагеря у кредитора-еврея вымогали отказ от взыскания долга, а еврея-должника заставляли платить до срока. Еврею-домовладельцу жильцы его дома отказывались вносить квартирную плату, "ему переведут ее в Палестину". Все не фашисты жили под постоянным страхом. Достаточно было обмолвиться, что при нынешнем режиме поднялись цены на мясо или что программа какого-нибудь фашистского празднества была недостаточно хорошо составлена, чтобы угодить в концентрационный лагерь. Достаточно было и голословного обвинения в таком "преступлении". Если "коричневому" не нравился нос какого-нибудь прохожего, он мог этот нос разбить. Потом он заявлял, что этот вот с таким-то носом недостаточно быстро поднял руку, когда заиграли фашистский гимн. Такого мотива было достаточно для оправдания.
А народ был хорош. Он дал миру великих людей и творил великие дела. Его составляли сильные, трудолюбивые, способные люди. Но их культура была молода. Оказалось нетрудно злоупотребить их поверхностным, безотчетным идеализмом, развить атавистические инстинкты, пещерные страсти - и тонкая оболочка культуры прорвалась. А отсюда то, что случилось. Внешне страна была такой, как всегда. Катились трамваи и автомобили, функционировали рестораны и даже театры, хотя они работали теперь по указке, у газет были те же названия, те же шрифты. Но внутренне страна изо дня в день все больше дичала, нищала, загнивала, гибла. Зверство и ложь разъедали ее. Вся жизнь превратилась в зловонный грим.
Очень многие проявляли равнодушие к общественной жизни. Они верили в обманчивое спокойствие будней, в искусственное веселье празднеств и манифестаций, которые "коричневые" устраивали в изобилии, чтобы заглушить вопиющую нищету крестьян и рабочих, ужасы концентрационных и трудовых лагерей. К тому же те, кто заступил место изгнанных талантливых людей, и те, кто питался объедками со стола новых властителей, создавали иллюзию нового благополучия. Большинство населения обмануть, конечно, не удавалось: возмущенных было больше, чем довольных. При виде марширующих отрядов ландскнехтов недовольные прятались в подворотни, только бы избежать обязательного приветствия. Они до крови закусывали губы, когда слышали гнусную песню о том, что "мир лишь тогда хорош, когда еврею всадишь в горло нож". Но никто не смел открыть рта: за неугодное слово привлекали к суду.
В эту пору в Германии научились лгать. Вслух фашистов прославляли, а втайне проклинали. Одевались в коричневый цвет нацистов, а в сердце таили красный цвет их врагов. "Бифштексы" называли они себя сами (потому что, как бифштексы, были коричневы снаружи и красны внутри). Партия "бифштексов" была куда многочисленнее партии фюрера. Но ее голос не прорывался за границу, а голоса из-за границы не доходили до нее. В берлинском предместье Кепеник была казарма ландскнехтов, известная под названием "Смиренье". Казарма эта пользовалась печальной славой, так как заключенных в ней подвергали особенно жестокой "обработке". Когда в подвале увечили людей, на дворе заводили мотоцикл. Шум мотора заглушал крики истязуемых и стук ударов. Этот мотор, действующий вхолостую и заведенный только для того, чтобы заглушать крики пытаемых, был символом третьей империи.
Безумием и ложью являлось все, что делали и приказывали властители третьей империи. Ложью были их слова, и ложью было их молчанье. С ложью они вставали, с ложью ложились. Весь их строй был ложью, ложью были их законы, ложью были их приговоры, ложью была их немецкая речь, наука, право, вера. Ложью был их национализм и "социализм". Ложью были их мораль и любовь. Все было ложью. И только одно было правдой: их человеконенавистничество.
Страна стонала. Но внешне сохранялся вид покоя и порядка. Столпом этого порядка были 600.000 ландскнехтов, основой его - 100.000 заключенных. Страна была доведена до нищеты, страна была доведена до разорения. Но гуляющие по Курфюстендамму в Берлине, по Юнгфернштигу в Гамбурге или по Гохштрассе в Кельне видели только спокойствие и порядок.
Из этой Германии сегодня приезжала Анна.
Густав стоял на перроне провансальского приморского городка Бандоль, ожидая прихода ее поезда. Вот она вышла из вагона. Она чуть пополнела, но была по-прежнему стройна, сочетая в себе девическую хрупкость и женскую зрелость, высокая, спокойная. Дул мистраль. На свежем, приятном ветру бледное лицо Анны слегка порозовело, и только вокруг глаз сохранилась бледность. Веселая, спокойная, сидела она рядом с ним. Густав взял ее руку; она сняла перчатку, не отнимая у него руки.
Густав был доволен, что выбрал для встречи эту прекрасную южную местность. Морской берег то извилисто выдавался вперед, то широкой дугой уходил вглубь. В нем не было назойливых красок. Отлогой грядой поднимались невысокие, покойных тонов горы, с их серебристо-зелеными масличными рощами, с пиниями и виноградниками и бурыми крошащимися скалами.
За ужином Анна говорила о том, как ей хотелось бы провести свой отпуск. Утомленная горячей работой этого года, она радовалась ничегонеделанию, радовалась морю. Гулять, купаться, греться на солнышке - это будет чудесно. Но совсем бездельничать она все-таки не может. Ей нужно подзаняться французским языком. Она захватила с собой книги, хороший словарь. Говорила она, как всегда, спокойно, серьезно и весело. Ее светлые глаза под густыми каштановыми волосами смотрели испытующе, многое отметали, вбирали в себя лишь то, что им было нужно, медленно, но навсегда. Анна была такою же, как полтора года назад, когда Густав видел ее в последний раз. Он был изумлен. Ему казалось, что всякий, явившийся из страны кошмаров, должен неузнаваемо измениться. Прав ли он, желая согнать с этого безмятежного лица, с этого выпуклого лба покой, которого сам он навсегда лишился? А если прав, то удастся ли ему это?
На первых порах он не говорил с ней о том главном, что его волновало. Он сказал только, что на этот раз он не может жить так широко, как раньше. Аккуратной, бережливой Анне это обстоятельство пришлось очень по душе. Они наняли маленький старый автомобиль и весело пустились на поиски дешевого дома, в котором могли бы провести несколько недель. Они нашли домик на полуострове Ла-Горгет. Широкий, приземистый, он уединенно стоял на берегу маленькой бухты, на небольшом мысу, розово-коричневый, облупленный. Позади высились холмы, покрытые оливами, виноградниками, а чаще всего пиниями. Дорога поднималась к мысу четким, красивым изгибом. Под соленым ветром не росли ни цветы, ни трава. Перед домом были лишь море да отлогий песчаный пляж, залитый солнцем, отгороженный густой каймой молодых низеньких пиний, сползавших с мыса прямо к морю.

Предыдущая страница 11 Следующая страница


Семья Опперман 12

Бедно одетый человек, с исполненными благородства движениями, показывал им дом. Комнаты были большие, голые, запущенные, но во все окна глядело море. Кое-какая полуразвалившаяся мебель служила обстановкой. Хозяин был немногословен и отнюдь не навязчив. Анна полагала, что она сможет здесь все хорошо устроить; ее подмывало навести тут порядок. Починить самое необходимое не составит больших трудов и затрат. Бедно одетый человек, с исполненными благородства движениями, изъявил готовность помочь. Он был виноградарем и владел небольшим участком земли на расстоянии нескольких сот метров отсюда. Они наняли домик.
Через двое суток они собирались переселиться, к этому времени все должно быть готово. Анна возилась и убирала целый день, виноградарь - спокойный и немногоречивый человек с красивыми движениями, что-то пилил, сколачивал. Густав глядел на них. Иногда Анна спрашивала какое-нибудь французское слово, чтоб объясниться с виноградарем. Этим и ограничивалась его помощь. Работа доставляла Анне радость, она вся ушла в нее. Женись он на Анне, живи с ней, - все было бы иначе.
Густав вышел из комнаты, где он только мешал, лег перед самым домом на солнцепеке, дремотно отдаваясь легкому ветерку. Какое непоколебимое спокойствие на лице у Анны. От этого спокойствия в сердце вливается бодрость, но в то же время охватывает жуть. Лицо Анны, ее широкий красивый рот, ее крепкие скулы, выпуклый лоб под густыми каштановыми волосами, - это лицо Германии.
Но Германии вчерашней. Он должен во что бы то ни стало согнать спокойствие с этого лица, если хочет, чтобы сегодняшняя Германия снова стала вчерашней. Перед ним раскинулось большое серо-голубое море в белых барашках, вздуваемых легким ветром, широкий простор дышал покоем и миром. Какую радость доставляет Анне наводить порядок в этом запущенном доме. Он мог бы приятно провести здесь время; для этого надо только молчать, не нарушать спокойствия Анны. Жаль, что он не имеет права молчать.
Пообедали всякой всячиной: яйца, холодное мясо, фрукты, сыр, вино. Это был веселый обед. Все, что Анна задумала, все ее планы на ближайшие пять недель облекались в более конкретные формы. Прежде всего она закончит возню с домом. Она задалась целью привести все в желанный вид, и выполнит это. Правда, не успеет все наладиться, как им уже придется уезжать.
А вообще она собирается жить по твердому расписанию. Ежедневно заниматься спортом, гимнастикой. Красивая дорога с пологим подъемом очень хороша для бега на большую дистанцию. Анне свойственна была педантичность, но она обладала и юмором. Она весело смеялась вместе с Густавом, когда он подтрунивал над ее педантичностью. Она медлительна и потому педантична. Требуется, например, довольно много времени, пока она разберется в человеке. Поэтому она решила серьезно заняться физиогномическими теориями. Густав спросил ее, не стал ли он умнее за полтора года их разлуки, не замечает ли она в нем нового, не набрался ли он наконец, хотя бы к пятидесяти годам, немножко мудрости. Анна серьезно посмотрела на него. Да, он изменился, сказала она. Его чувственный рот стал чуть тверже, а линии, бегущие от глаз к носу, не такие мягкие, не такие расплывчатые, как прежде. Густав выслушал ее анализ, чуть-чуть улыбаясь, задумчиво.
После обеда они отправились в Тулон приобрести кое-что из хозяйственных вещей. Анна решила сделать это возможно экономней. Они обегали много лавок. Анна была неутомима, выискивая здесь одно, там - другое. Им нравилась пестрота города, его шум. Они поели в портовом ресторанчике, потом Анна снова отправилась в город одна и наконец торжественно объявила, что теперь у нее есть все, что ей нужно.
Наступил вечер, и наступило утро третьего дня их совместной жизни. Скоро дом примет тот вид, о котором мечтала Анна. Густав все еще не начинал разговора о том, что его волновало. После обеда они, лежа на скалах в своей маленькой бухте, принимали солнечную ванну. Анна лежала на животе, подперев обеими руками голову, и читала французскую книгу, заглядывая в словарь. Иногда она спрашивала у Густава о более точном оттенке слова; она была упряма и нередко настаивала на своем толковании, даже если ошибалась.
Он не имеет права пропустить и сегодняшний день, больше молчать нельзя. Издалека, осторожно приступает он к своей теме. Нет лучшей поры в Германии, чем поздняя весна и раннее лето. Ему бы, в сущности, очень хотелось поехать с нею в Берлин и провести неделю-другую в особняке на Макс-Регерштрассе. Густав лежал на спине, подложив волосатые руки под голову, лениво, задумчиво глядя в небо.
Жаль, - медленно протянул он, - что это невозможно.
Почему невозможно? - помолчав, спросила Анна, не отрываясь от книги. Густав приподнялся.
Разве ты ничего не знаешь? Ты ничего не слышала?
Нет, она ничего не знала. Оказалось, что она не знала ни о пресловутом воззвании, ни о злоключениях Густава, ни о преследованиях, которым он подвергался. Оказалось, что она совершенно ничего не знала и о гнусностях, которые творились в Германии.
Она была возмущена тем, что стряслось с Густавом. Но решительно отказывалась делать общие выводы на основании этого факта. Как всегда неторопливо и рассудительно, она изложила ему свое мнение о событиях в Германии, говоря больше для себя, чем для него. Одно "национальное" правительство уступило место другому, еще более "национальному". Об этом возвещают в высокопарных глупых речах, грандиозными глупыми демонстрациями. А разве митинговые речи и демонстрации когда-нибудь бывали умными? Бойкот и сжигание книг - это, конечно, отвратительно. Газеты противно читать, трескотню, поднятую нацистами, противно слушать. Но разве кто-нибудь принимает все это всерьез? Жизнь, в общем, идет своим чередом. На предприятии, где работает Анна, выбран новый заводской комитет и рабочим снижены ставки. Новый заводской комитет попытался сначала командовать и потребовал увольнения семнадцати евреев и социалистов. Но теперь из числа семнадцати уволенных девять восстановлены. Тайный советник Гарпрехт, ее патрон, иногда добродушно дразнит Анну "ее приятелем-евреем". Внешне он соблюдает всю обрядность нового культа, но наедине с, ней или с другими приближенными высмеивает их.
Оба приподнялись. Он сидел на песке, поджав ноги, она - на камне против него. Французский словарь, который она обычно бережно клала в тень, валялся на солнцепеке, и переплет его коробился. Она говорила медленно, боясь сказать лишнее, но боясь и не договорить. Ее светлые глаза смотрели на него прямо и спокойно. Это была Анна, его Анна. Она приехала из Германии, из герметически закупоренной страны, она была одной из живущих наверху, она не знала, что творится у нее под ногами. Она верила в "спокойствие и порядок" и отстаивала свою веру.
Он слушал внимательно, не перебивая. Все, что она говорила, он слышал много раз, - это можно было прочесть во всех немецких газетах. Так защищали себя те, кто жил в Германии, даже честные, благомыслящие люди, чтобы только не потерять почвы под ногами, не потерять родины. Говорить ли с ней? Есть ли в этом смысл? Не легкомысленно ли, больше того, не бесчестно ли вырвать эту женщину из ее уверенного непоколебимого спокойствия? Перед ним всплывает Иоганнес Коган на ящике. Приседание! Встать! Иоганнес похож на клоуна в цирке, он кричит, как попугай: "Я, жидовский выродок, предал свое отечество". Анна и месяца не может провести в этом южнофранцузском городке, чтобы не навести порядка в доме, где она живет. Так неужели оставить ее в неведении, не рассказать ей о гниении и распаде, которые убивают ее родину? Нет, он не имеет права щадить Анну.
Он передает ей то, что ему рассказал Бильфингер. Он говорит под тихое журчанье моря и легкий шум ветра. Он говорит не так сухо и деловито, как Бильфингер, его слова окрашены чувством. Он не может спокойно излагать факты, он усиливает, преувеличивает. Да, да, пусть она послушает, что происходило в ее Вюртемберге, почти под самым Штутгартом, в то время, когда она расхаживала по его улицам и ничего не видела, кроме "спокойствия и порядка".
Он чувствует, что говорит плохо, слишком возбужденно, неубедительно. Он не рассказывает, он словно защищается. Чего он, в сущности, хочет? Чего хотел Бильфингер - понятно. Он испытывал настоятельную потребность сказать все это ему, еврею, человеку, к которому это имело прямое отношение. Но что заставляет Густава тревожить Анну? Ведь он ничего от нее не хочет. Он вовсе не желает принудить ее к действию. Нет, все-таки чего-то он хочет от нее. Подтверждения. Подтверждения, что он правильно чувствует. Не эгоизм ли это с его стороны? Нет. Они уничтожили меру вещей, и на нас возложено восстановить ее, - и он должен получить подтверждение этого от Анны. С кем же еще ему говорить? С Иоганнесом Коганом? Но Иоганнес Коган в Герренштейне. Приседание! Встать!
Анна слушает. Светлые глаза ее темнеют. Она возмущена, но не услышанным, а тем, что кто-либо может поверить этому. У Густава забрали дом, и потому он поверил, что вся страна превратилась в первобытный лес, а жители ее - в дикарей. Море рокочет сильнее. Анне приходится напрягать голос. Щеки ее покрылись красными пятнами, бледность вокруг глаз усилилась.
Густава не очень трогает ее гнев. Он знал, что Анну нелегко переубедить. Она явилась из страны лжи. В течение долгих месяцев лучшие виртуозы лжи, пользуясь последними техническими достижениями, сеяли по всей стране миллиарды лживых вымыслов. Анна вдыхала этот отравленный ложью воздух день за днем, час за часом. Затуманивать головы таким, как она, скрывать от них истину, - для этого существует специальное министерство лжи. Больше того: вся эта лжереволюция видит во лжи свою важнейшую политическую миссию. Анна напиталась этой ложью. Противоядие не может подействовать сразу. Чтобы излечить ее, требуется время, выдержка.
Густав приносит документы. Он и Анна лежат на животе, подперев голову руками, и он читает ей то, что запротоколировал Бильфингер. Ровно катятся волны, мистраль разбрасывает листки, приходится класть на них камешки. Густав читает, показывает заверенные под присягой документы, фотографии. О собственных бедах он почти не говорит, об Иоганнесе Когане не упоминает. Пусть это постепенно надвинется на нее, как постепенно вошло в него.
Когда он кончил, Анна молча собрала листки, тщательно уложила их в прочную папку. Она раздумывает, она не легковерна. По узкой, осыпающейся тропинке они идут к себе. Анна принимается за хозяйственные дела. Потом она зовет его ужинать. Перед ними песчаный пляж, пинии, море. Близится ночь, быстро холодает. Они говорят о тысяче значительных и незначительных вещей; Анна, может быть, не так весела, но спокойна, как обычно.
Так проходит вечер, так проходит следующее утро. Они проделывают утренний бег на большую дистанцию, плавают, гуляют. Анна читает свою французскую книжку, хозяйничает. День проходит по заранее составленному расписанию.
И только раз воскресает вчерашнее. Анна спрашивает, когда же приедет Иоганнес Коган, и приедет ли он вообще? В свое время Густав писал ей, что Иоганнес, возможно, остановится у нее в Штутгарте дня на три. И вот теперь Густав рассказывает ей о своем друге. Он говорит, что Иоганнес к ней не заедет, и объясняет почему. Это потрясло ее больше, чем бильфингеровские документы.
Неужели нельзя ему помочь, неужели нельзя для него что-нибудь сделать? - горячо говорит она после минутной растерянности.
Нет, - отвечает Густав, - ландскнехты не терпят, чтобы вступались за их жертвы. Если вмешивается какой-нибудь юрист или даже министр, заключенный чувствует это потом на своих костях. - На лбу у него вертикальные складки, он слегка скрежещет зубами. Но не позволил себе заговорить о концентрационном лагере. Он отлично видел, что спокойствие Анны нарушено, но он стал умнее, он ждал: пусть она как следует все перемелет под своим выпуклым лбом.
Произошло это вечером. Он читал, лежа в постели, когда она пришла. Она села к нему на кровать и начала говорить. Дом обставлен, и все устроено так, как она рисовала себе. Но теперь это ее не радует по-настоящему. Вещи, о которых рассказывал ей Густав, так чудовищны, что после всего слышанного нелегко прийти в себя. Но все-таки она должна встать на защиту своей Германии. В общем, переворот был необходим. Прежние правители - этого он не может не признать - и шагу не делали без множества оговорок, оговорок на "законнейшем основании". Вместо того чтобы хлопнуть противника по голове, они заводили канитель с сотнями судебных экспертиз, а потом деликатно просили его не так уж нагло изменять родине. Сажали под замок какого-нибудь политического убийцу, а через несколько месяцев, смотришь, он опять на воле; лишали предателя пенсии, а через две недели, цепляясь за букву закона, восстанавливали его в правах. Прежние правители боялись шевельнуться, они жевали жвачку и этим довели республику до распада и гниения. Новые правители хитры и грубы, но они действуют. Это отвечает желаниям народа, это нравится. И фюрер пришелся ко двору именно в силу своей хитрости, не знающей сомнений ограниченности, твердолобой, чугунной веры. Он явился необходимой противоположностью прежних правителей. Это была революция, долгожданная революция. Варварства, конечно, немало, но оно, пожалуй, неизбежное следствие всякой революции, а уж те, кого задели, вечно вопят о разбое, убийстве, конце света. Не сам ли Густав прочел ей вчера обличительные страницы одного забытого египетского писателя, написанные более четырех тысяч лет назад и очень сходные по содержанию с тем, что говорит Густав? Совершались чудовищные злодеяния, верно, но за них ответственны отдельные люди, не народ и не страна. И если Густав укажет ей на сто тысяч злодеяний, то это - сто тысяч единичных случаев, и только.
Густав смотрел на ее светлое, серьезное лицо. Оно не так спокойно, как всегда. Ей нелегко было наскрести свои возражения. Обличительные слова египетского поэта, жившего четыре тысячи триста лет назад. Густав хорошо помнит их. "Искусные правители изгнаны, страной управляют несколько невежд. Наступает царство черни. Вожак ее, вознесенный на гребень волны, пользуется этим, как умеет. Он облачается в тончайшие ткани, умащает плешь свою мирром, захватил большой дом и амбары. Раньше он сам был простым скороходом, теперь другие у него на побегушках. Князья льстят ему. Знатные в прошлом сановники, испив чашу бед, кланяются временщикам". Густав любит хорошие цитаты, но эта взята уж из слишком отдаленных времен и не может служить аргументом против него. Все сказанное Анной - суррогат, недостойный ее. Она правдива до глубины души. Если она от всего сердца верит во что-нибудь, она умеет хорошо выразить свою мысль. Все, что она говорит сейчас, - расплывчато, неустойчиво. Незачем заниматься физиогномистикой, чтобы видеть, что она сама верит своим словам только наполовину.
Густаву нетрудно разбить ее возражения. Он приподнялся, оперся головой на руку. Лампа над кроватью освещала его лицо, и оно резко выделялось в полумраке комнаты.
Да, это верно, - сказал Густав, - не народ повинен в творящихся бесчинствах. Четырнадцать лет его науськивали на евреев и социалистов, но он не бросался на них как дикий зверь. Прекрасное доказательство хороших качеств народа. В варварстве повинен не он, а правительство, третья империя, ее чиновники, ее ландскнехты. Все злодеяния совершались наемниками правительства, а оно покрывало их. Но варварство заключается не только в этих деяниях, оно присуще самим принципам новых властителей. Они уничтожили меру вещей и узаконили произвол и насилие. Вина нового правительства не столько в том, что совершаются эти злодеяния, сколько в том, что оно препятствует расследованию их, бросает в тюрьмы разоблачителей и этим наперед санкционирует новые преступления.
Густав говорил об открытом исповедании террора, который новые правители бесстыдно проповедуют в десятках тысяч книг, газет и журналов, в своих речах, в своих декретах; он говорил о голом, неприкрытом рвачестве, о дурацком расовом чванстве. Они вытащили этот фетиш из чулана, где хранился старый хлам. Тошно смотреть, как профессора в своих аудиториях курят этому фетишу фимиам, а судьи его именем произносят приговоры. Гнусная комедия. Король сидит в одних подштанниках, а люди валяются у него в ногах и кричат, как прекрасны его одежды. Конечно, и сейчас в Германии делают великолепные машины, четко работают на фабриках и заводах, создают новые музыкальные произведения, много миллионов людей стараются сохранить порядочность. Но вокруг поднялся первобытный лес, где пытают и режут, а они вынуждены судорожно закрывать глаза и уши. Допустим, все это единичные преступления. Допустим, что отдельное издевательство, отдельное убийство - пустяк по сравнению с целым. Но дело в том, что само это целое состоит из таких пустяков, как тело из клеток. А тело в конце концов загнивает, если разрушено много клеток.
И на этот раз возражения Густава лишены были деловитости, он не назвал почти ни одной цифры, ни одной даты. Но он высказал все, чем был полон до краев; он возражал ей не словами, все существо его изливалось перед ней. Она смотрела на него, на его большое взволнованное лицо; в пятне света, отбрасываемого ночной лампой, оно до последней черточки было ярко освещено. Оно было не молодо, но мужественно и отважно. Перед ней был не тот Густав, которого она знала. Его снисходительная флегма исчезла. События захватили его, смешались с ним, закалили ткань, из которой он был сделан, огрубили ее. Анна любила его.
Однако верила ему лишь наполовину. То, что однажды засело под ее выпуклым лбом, прочно оставалось там. Чтобы перестроить ее, надо немало поработать. В лице Анны Густав столкнулся с той отравленной, загипнотизированной Германией, которая до ужаса медленно будет приходить в себя от наркоза. Вот оно, необходимое ему подтверждение. Нельзя не выполнить задачу, которую он перед собой поставил.
Это было то, чего он добивался. Теперь, в сущности, он имел право провести несколько спокойных недель с Анной. Его ждут в дальнейшем немалые трудности. Анна, хотя они и не говорили больше о Германии, уже не та, что прежде. Как ни медленно она сдавалась, вернувшись, она увидит другую Германию.
Они проводили ясные, мирные дни в своем облупленном домике, внутри которого царили образцовая чистота и порядок. Здесь, среди покоя солнечного латинского взморья, трудно было представить себе, что в каких-нибудь двадцати часах езды отсюда находится страна кошмаров - Германия, на города которой обрушились первобытные чудовища. Густав и Анна много бродили по широким, ласкающим глаз просторам; красивым изгибом поднималась дорога к их мысу; кругом были виноградники, пинии, оливковые рощи; ровный рокот морского прибоя провожал их ко сну и встречал их пробуждение; непрерывно дул легкий соленый ветер. По вечерам с тихих холмов спускались козьи стада. Жизнь была привольна и полна античного покоя.
За четыре последних дня Густав не обмолвился ни единым словом о Германии, были часы, когда он совершенно забывал о ней. Но внезапно она вновь страшным образом напомнила о себе.
Они сидели в маленьком, пестром портовом кабачке ближайшего приморского городка, и Густав читал какую-то газету. Вдруг его смуглое от загара лицо побледнело, он выпустил газету из рук, Анна подняла ее. Известный немецкий профессор Иоганнес Коган, прочла Анна, покончил самоубийством в концентрационном лагере Герренштейн. Анна, в свою очередь, побледнела, сначала только вокруг глаз, пятом бледность разлилась по всему лицу.
Пойдем, - сказала она.
Они поехали домой. Всю дорогу молчали. Густав сошел к морю, сел на камень. Она оставила его одного. Вечером она сказала ему:
Ты прав, Густав. Я ошибалась. Я закрывала глаза. Ты прав, Германия стала другой. И дело не только в том, что там умер Иоганнес Коган, не только в том, о чем ты мне рассказывал и давал читать, и не в том, что в Германии, доведись им узнать, что я здесь, с тобой, мне бы срезали волосы и водили меня по улицам, ругая бесстыдной тварью. Когда я думаю, что я видела в Германии, когда я отсюда смотрю на все новыми глазами, теперь, вот с этого мгновенья, я, Густав, говорю: мне стыдно. Новая Германия ужасна.
Густав вспоминал изжелта-смуглое, умное, гордое лицо своего друга Иоганнеса. "Самоубийство", "убит при попытке к бегству", "сердечная слабость" - таковы были официальные причины смерти заключенных в концентрационных лагерях. А потом то, что оставалось от узников - переломанные кости и бесформенные груды мяса, - клали в гроб; по возмещении расходов запаянный гроб выдавали родным под расписку, что он не будет вскрыт. Они запрещают печатать объявления о смерти, если в них есть слова: "скоропостижно скончался".
Почти все мои друзья и знакомые перебывали на фронте, - сказал Густав. - Многие были убиты. Я не считал, сколько людей отняла у меня смерть за последние месяцы, но могу сказать с уверенностью: с тех пор как фашисты пришли к власти, насильственной смертью погибло их больше, чем за время войны.
Потом Анна спросила его, что он намерен делать. Он сказал:
Я не могу молчать. Это все, что я знаю.
Анна нерешительно спросила:
А не подвергаешь ли ты себя опасности?
Тревога в ее голосе глубоко обрадовала его. Он пожал плечами.
Так дальше я жить не могу, - сказал он.
Пришло лето. Анне пора было уезжать. Густав проводил ее до Марселя. Анна всматривалась в лицо друга. Оно казалось серьезнее и спокойнее, чем прежде. Что-то молодое появилось в нем и в то же время мужественное. В смятении, в тревоге за его судьбу, но глубоко радуясь совершившейся в Густаве перемене, переехала она границу.
Он стоял на перроне, глядя вслед поезду, уносящему Анну в страну кошмаров. Дни, проведенные с нею, были хорошие и плодотворные. Он уяснил себе многое, что раньше бессознательно и безотчетно угнетало его.
Он все еще жил в облупленном домике на высоком мысу, в отдалении от всякой суеты. Порядок, созданный Анной, быстро исчезал, но это его не огорчало. Он не сторонится людей, болтает с местными жителями, с рыбаками, виноделами, крестьянами, со случайными туристами. Но он подолгу бывает один. С братьями, с близкими он слабо поддерживает связь. Он получает письма, но отвечает редко, все реже и реже. Он испытывает глубокий покой; его судьба определилась.
Деньги в бумажнике тают. Он мог бы написать Мюльгейму или в Швейцарский банк, в котором у него есть текущий счет. Но он не делает ни того, ни другого. Пока есть деньги в бумажнике, он будет оставаться здесь. Деньги на текущем счету в банке предназначены для другой цели.
Привычки его упрощаются, у него нет никаких потребностей. Он бродит или разъезжает в маленьком, все более и более ветшающем автомобиле по прекрасным широким просторам. Делает привал где-нибудь на солнце и завтракает хлебом, сыром, фруктами, запивая глотком местного терпкого вина. Иногда он заходит в кабачки, вступает в разговоры с крестьянами, торговцами, рыбаками, кондукторами автобусов. Днем кричат громкоговорители, повсюду музыка, по вечерам танцуют, жизнь пестра, шумна. Густав спокойно отдается ее течению. Он бывает порой даже весел и общителен. В эти мгновенья в нем мелькает что-то от прежнего Густава, которого охотно слушали мужчины, дружбой которого гордились женщины. Да и теперь женщины посматривают на него и вздыхают, когда он уходит. Он часто бывает задумчив, редко печален. Ужасы страны кошмаров не забыты им, он не отворачивается от них, переживает их так же, как переживал бы, находясь по ту сторону границы. И хотя мысль о них не оставляет его, он спокоен, даже весел.
В ближайшем большом городе, в Марселе, в витрине книжного магазина он увидел новую немецкую книгу, небольшую брошюру: Фридрих Гутветтер "О воспитании новой человеческой породы. Эскиз. Посвящается подруге". Густав купил книжонку. В ней есть несколько выспренних мыслей о фашизме, но они изложены таким вычурным туманным языком, что самую "идею" и не разглядеть сквозь этот туман.
У этой "идеи" нет ни адреса, ни номера телефона, и что с нею делать - неизвестно. Даже Сибилла, его тоненькая, деловитая Сибилла, не найдет ей никакого применения. На другой день, когда Густав брал с собой на прогулку завтрак, у него не оказалось под рукой бумаги. Он вырвал две странички из эскиза "О воспитании новой человеческой породы".
Из Берлина ему писали, что Жан, старый почтенный капельдинер театрального клуба, стал нацистом. Это взволновало Густава больше, чем брошюра Гутветтера. Плохо он распорядился и последними часами пребывания в Берлине, и теми пятью марками. Лучше бы он посвятил это время Бертольду.
Иногда, одиноко лежа на берегу своей бухты или сидя перед своим облупленным розово-коричневым домом на отлогом песчаном, усаженном пиниями мысу, он видит внизу на скалах человека, который удит рыбу. Скалы эти входят в нанятый им участок, и он имеет право запретить незнакомцу удить здесь. Он любит свое одиночество, хотя присутствие людей ему не так уж неприятно. Иногда незнакомец шлепает по воде, охотясь на морских ежей, а порой ложится на камни, греясь на солнце. Густав начинает здороваться с ним, заводит несложные разговоры. У любителя рыбной ловли грузная фигура, ленивые движения, большая голова, густые, как у моржа, усы; одет он в просторный темно-синий костюм из грубошерстной ткани, какие обычно носят местные жители. Выясняется, что он немец - немцев теперь живет множество на южном побережье - и зовут его Георг Тейбшиц.
Георг Тейбшиц всего несколько недель как из Германии. Денег у него немного, но хватит, чтобы скромно прожить года три-четыре здесь или в другом месте, где не очень холодные зимы. Георг Тейбшиц нежится на солнце, жмурит глубоко сидящие сонные глаза, дремотно покачивает массивной головой; говорит он с большими паузами и никогда не отвечает сразу. Он много видел и много пережил. Несколько лет назад он, видимо, был богатым человеком, потом деньги растаяли, а потом как будто опять завелись. Теперь он жаждет одного: покоя и поменьше людей вокруг себя. Недалеко отсюда он присмотрел домик. Домик, правда, это сильно сказано, вернее, собачья конура, приятная собачья конура, в приятной местности; конура выкрашена в серо-коричневый цвет, окружена оливковыми деревьями. Обойтись она должна тысяч в пятнадцать франков. У господина Тейбшица осталась в Германии жена, она могла бы ему эти деньги выслать. Однако он не обманывает себя надеждами: скорее всего она не вышлет ему денег.
Господин Тейбшиц непритязателен, но он любит рыбу и всевозможные дары моря и умеет приготовлять их. Густав предлагает ему для стряпни свою кухню. Они раздобывают древесный уголь и нечто вроде жаровни. Георг Тейбшиц, внимая компетентным советам Густава, чистит рыбу, жарит ее в прованском масле, приправляет розмарином и тмином. Он умеет приготовить и вкусный соус. Он ест медленно, с удовольствием, долго жует и даже слегка чавкает.
В бытность свою богатым человеком господин Тейбшиц питал некоторый интерес и к искусству. Интересовался главным образом живописью, у него была хорошая коллекция картин, по преимуществу пейзажи. Он чувствует красоту природы, умеет немногими словами так описать пейзаж, что он встает перед глазами, как живой. Он много ездил и то, что видел, видел хорошо. Если жена его подведет и ему не на что будет приобрести собачью конуру, он, пожалуй, пустится в пешее странствие по Италии и Сицилии. Все это господин Тейбшиц рассказывал господину Опперману урывками, лениво ворочая языком, удя рыбу, или греясь на солнце, или стряпая.
Однажды, когда Тейбшиц пришел, Густав едва узнал его. Он сбрил свои моржовые усы. Они мешали ему есть, пояснил он Густаву. И добавил, по обыкновению лениво, с усмешечкой: Густав оказывает на него губительное влияние; чего доброго, он еще превратит его, Георга Тейбшица, в сибарита. На самом деле происходило обратное. Под влиянием Тейбшица потребности Густава все сокращались. Он купил себе такой же, как у Тейбшица, просторный темно-синий грубошерстный костюм. С тех пор как господин Тейбшиц сбрил свои моржовые усы, стало видно, что Густав и он очень похожи, в особенности когда они сидят рядом в одинаковых синих костюмах. Невольно они заимствуют друг у друга привычки. Прежде Густав боролся со скверной привычкой скрежетать зубами, теперь он перестал следить за собой. Когда господин Тейбшиц чавкает, Густав скрипит зубами. Однажды он заметил, смеясь:
Мы похожи друг на-друга, господин Тейбшиц.
Господин Тейбшиц не часто заговаривает о немецких делах, но и не избегает этой темы. Ему нравилась Германия. Он любил ее небо, ее людей, ее природу. Жаль, что они изгадили там пейзаж своими свастиками. В прошлом году в Ниддене он видел свастику, выложенную из песка во всю высоту огромной песчаной дюны. Через три дня ветер, конечно, сдул ее. Природа позволяет многое над собою вытворять, но в конце концов она остается неизменной. В те времена, когда у него еще водились деньги, он много летал. Только тогда и видишь, как широка земля и какую ничтожную часть составляют огромные города. Жаль, что прекрасная немецкая страна поражена бешенством. Многие, не хотят еще по-настоящему признать это. Им кажется, что бешеную собаку можно уговорить не кусаться. Но поскольку ему известны свойства бешеных собак, это не так. Жаль, жаль прекрасную Германию. И господин Тейбшиц показывает Густаву виды Альпийского предгорья.
Да, при нынешних скромных доходах господин Тейбшиц вместо картин занялся собиранием фотографических снимков. Густав с удовольствием рассматривает эту коллекцию людей, пейзажей. Тейбшиц показывает ему и портреты деятелей новой Германии, портреты ее руководителей. Какие пустые лица, истерически напряженные, зверские. Решительно все они сняты перед микрофоном, у всех рот широко открыт. Господин Опперман и господин Тейбшиц, в одинаковых темно-синих грубошерстных просторных костюмах, склоняют головы над фотографиями, рассматривают широко разинутые рты. Они ничего не говорят, они только молча поглядывают друг на друга, но и у них губы растягиваются в улыбке. И вдруг, забывая все, что причинили им эти люди, они прыскают со смеху, хохочут раскатисто, облегченно. А потом господин Тейбшиц показывает фотографию, венчающую этот раздел его коллекции, снимок, на котором изображены фашистские вожаки, слушающие концерт. Те самые люди, которые так дико, по-звериному разевали рот, сидят здесь обмякшие, мечтательно закатив глаза, сентиментально отдаваясь музыке.
Но они способны не только на сантименты, как это видно из другой серии фотографий в коллекции Георга Тейбшица. Он показывает Густаву открытки, которые в Германии продают в фонд вспомоществования ландскнехтам, по двадцать пфеннигов за штуку. На этих открытках можно увидеть многое: ландскнехты наголо бреют голову молодому еврею; ландскнехты выводят на эстраду девушку с плакатом на шее, на котором написано: "Я, бесстыдная тварь, жила с евреем"; ландскнехты везут рабочего лидера в позорной тачке. Какие затихшие лица у жертв: молодой еврей склонил голову набок, девушка полуоткрыла рот, рабочий лидер, лысый старик, лежит в своей тачке, поджав ноги, упираясь спиною в дно, судорожно ухватившись рукой за край, крепко стиснув губы. Господин Тейбшиц протягивает Густаву открытку за открыткой: его загорелая, волосатая рука грузно вылезает из туго завязанного рукава синей блузы. Густав подолгу рассматривает фотографии, и губы его тоже крепко сжаты. Надо действительно взбеситься, чтобы с таким торжеством показывать всему миру свой позор.
Представляете ли вы себе, - спросил он, - как могут живущие в Германии выдерживать нечто подобное? Неужели они, глядя на все это, не кричат от негодования?
Господин Тейбшиц, лениво ворочая языком, сказал, что в стране поднимается ропот. Он кое-что об этом слышал. Так, например, в концентрационном лагере в Брауншвейге заключенные, узнав о смерти Клары Цеткин, захотели почтить ее память. Решено было двадцать четыре часа молчать. Молчание это ожесточило фашистских тюремщиков: они оставили заключенных без обеда и больше обычного измывались над ними во время "учений". Сам комендант лагеря, "ученый" нацист, пустил в ход свирепейшие из испытанных методов, чтобы сломить молчание заключенных. Он добился лишь того, что к вечеру были отправлены в лазарет двадцать два человека со смертельными кровоизлияниями. Заключенные молчали. Ужина их тоже лишили. Молчание четырехсот узников подействовало так, что комендант велел выставить двойные караулы и держать наготове пулеметы на сторожевых башнях. Всю ночь комендант и вся стража находились в боевой готовности. Под утро комендант приказал поднять с нар трех заключенных постарше и, так как они продолжали молчать, застрелить их "при попытке к бегству". В другой раз господин Тейбшиц рассказал о казни четырех гамбургских рабочих, которые были схвачены фашистами во время облавы в рабочем районе. К месту казни пригнали семьдесят пять заключенных, чтобы они смотрели, как умирают их товарищи. Когда самому юному из четырех смертников предложили высказать последнее желание, он ответил, что ему хочется в последний раз расправить плечи. Ему развязали руки. Тогда он ударил главного ландскнехта кулаком по лицу и положил голову на плаху.
Господин Тейбшиц рассказывал еще много подобных случаев, и всегда с такими подробностями, что было ясно: сведения почерпнуты им не из туманных газетных заметок. Однажды Густав спросил у него:
Скажите, господин Тейбшиц, откуда вы все это так точно знаете?
Господин Тейбшиц, по обыкновению, долго не раскрывал рта. Густав подумал, что он и вовсе не ответит. Время было предвечернее. На поблекшем небе показался бледно-желтый молодой месяц. Солнце и месяц стояли в небе одновременно.
Мы получали обо всем этом очень подробные сведения, - сказал наконец господин Тейбшиц.
Кто это "мы"? - спросил Густав. Он спрашивал робко, ему никак не удавалось скрыть свое волнение. Господин Тейбшиц зевнул.
"Мы" были "номерами", если вам угодно знать точно, - отвечал он. - Я, например, был номером CII 743. Речь идет об организации, занимающейся пропагандой внутри страны. Нечто вроде внутреннего миссионерства, - лениво прибавил он. - Довольно трудная штука - эта, подпольная работа, должен вам сказать. Живешь в ресторанах, гостиницах, каждую ночь спишь в другом месте, полиция преследует тебя по пятам. Продавать оппермановскую мебель, вероятно, легче.
А из кого они состоят, эти "мы"? - продолжал расспрашивать Густав.
Из партийных активистов, из рабочих, часто - женщин и даже из детей, - отвечал господин Тейбшиц. - Расход человеческого материала велик. Но всегда есть пополнение, число недовольных в Германии велико. Разумеется, принимать в организацию можно только людей, хорошо знающих, что такое пустой карман. - Он слегка повернул голову и, чуть прищурившись, посмотрел на Густава смеющимися сонными глазами. - У вас, например, доктор Опперман, было бы мало шансов.
Довольно долго оба лежали молча. Солнце садилось.
Не думайте, что работа эта романтична, - добавил господин Тейбшиц. - Наоборот, она необыкновенно однообразна. Служба под дамокловым мечом. А однообразие плюс опасность - это уже многовато. Мне в конце концов стало слишком тягостно. Нужно обладать добротной, устойчивой ненавистью, чтобы все это выдержать. На такую ненависть я уж больше не способен. Бессмысленно ненавидеть сумасшедшего за то, что не можешь отнять у него пулемет, который ты сам ему предоставил. Умный человек в таких случаях улепетывает.
Вообще они редко говорили о политике. Они могли часами молчать, удить, смотреть, как работают рыбаки, наблюдать за муравьями, за маленькими морскими крабами, за пауками. Иногда, чтоб доставить себе особое удовольствие, они охотились за морскими ежами, которыми кишела маленькая бухта.
Однажды, это было уже летом, Георг Тейбшиц сказал Густаву, что скоро он отправится в пешее странствие по Италии. Он получил ответ от жены. Она готова дать ему денег, сколько он пожелает, но только в Германии. Таким образом, покупка "собачьей конуры" сорвалась.
Густав почувствовал вдруг волнение. Все в нем трепетало. В этот день он обратился к господину Тейбшицу с предложением. Он не осмеливался высказать его прямо, бродил вокруг да около, улыбался по-детски смущенно. Он с удовольствием даст господину Тейбшицу деньги на покупку "собачьей конуры". Но он ставит единственное условие: чтобы господин Тейбшиц, который, несомненно, обойдется здесь его удостоверением личности, отдал ему, Густаву, свой паспорт. Господин Тейбшиц сказал "гм" и ничего больше.
После обеда он принес свой паспорт. Испытующе оглядывая Густава, он проверял приметы, проставленные в паспорте.
"Рост средний, - читал он, - лицо круглое, цвет глаз - карий, цвет волос - темно-русый; особых примет не имеется". Хорошо, что усы я отпустил позже. Иначе по фотографии было бы сразу видно, что это не вы. А так вы кажетесь только более значительным, - добавил он лениво и, как всегда, несколько двусмысленно. - Но чиновники на границе, может быть, этого не заметят. Итак, пожалуйста, господин Тейбшиц, - сказал господин Тейбшиц и протянул Густаву паспорт. Он подарил ему еще свой серый костюм, изрядно поношенный. Густав не выносил серых костюмов. Но за этот он был очень благодарен господину Тейбшицу и оставил ему взамен свой маленький замызганный автомобиль, срок проката которого еще не кончился.
Желаю вам успеха, господин Тейбшиц, - сказал господин Тейбшиц, прощаясь с Густавом. - А когда вам все это уж очень наскучит, - ручаюсь, что так оно и будет, - приезжайте ко мне в мою собачью конуру.
Густав не торопился. Он останавливался в Марселе, Лионе, Женеве, Цюрихе. В Цюрихе он встретил своего племянника, Генриха Лавенделя.
Лицо Генриха, юношески нежное, слегка загорелое, все еще производило впечатление очень детского. Но глаза стали вдумчивей, и по ним было видно, что он повзрослел; порою в них появлялась та же сонливость, созерцательность и та же лукавая искорка, что и у отца. За последние недели Генрих многое передумал. Он с трудом облекал свои думы в слова и понятия, но его здравый смысл в конечном итоге всегда побеждал глухую ярость, толкнувшую его тогда на расправу с Вернером Риттерштегом. Для юноши, который вырос в Германии и любил ее, нелегко было за несколько недель осмыслить германские дела. Генрих знал, что фашисты довели до самоубийства не только его двоюродного брата Бертольда Оппермана, но и многих других; он читал пресловутое распоряжение, по которому школы обязаны снабжать противогазовыми масками всех учащихся, за исключением евреев. Он сжимал свои молодые, сильные кулаки, но не вмешивал нацистов с немцами и сохранял, когда речь заходила о Германии, должную рассудительность.
И вот он сидит у дяди Густава в гостинице, сидит на карнизе камина, стараясь сохранить равновесие, боясь, как бы хрупкое сооружение под ним не рухнуло. Густав расспрашивает Генриха о его планах. Генрих решил стать инженером. Его больше всего интересуют подземные сооружения. В этой области, как ему кажется, есть еще много неизведанных возможностей. Он собирается поработать несколько лет в Англии и Америке, но цель его - работать в Германии. В других странах его ждут, несомненно, лучшие перспективы, но он так же не может оторвать свои сокровенные планы от Германии, как не мыслит себя вне своего гуманитарного воспитания, хотя оно не очень-то ему нужно для профессии инженера. Он хочет работать в Германии. Воображению его рисуется подземная автомобильная дорога в Берлине, метрополитен в Кельне. Эти идиоты не собьют его с толку, не заставят его изменить свое отношение к Германии.
Густав слышал в его речах только то, что хотел услышать. Значит, и этот мальчик утверждает, на свой лад, то же, что и он, Густав. Его в Германии не хотят, но он хочет в Германию, он хочет дать Германии то, что считает для нее нужным. Густав очень взволнован этим выводом. И без всякого перехода он рассказывает о других немцах, которые, как и Генрих, не дают сбить себя с толку; о детях, которые, несмотря на побои, отказываются петь "Хорст-Вессель", о судьях, которые отказываются воспроизводить римское приветствие и идут за это в концентрационные лагеря; о заключенных, которые дают себя расстреливать, но не нарушают молчания.
Однако в Генрихе все это не вызывает сочувствия. Он спрыгнул со своего карниза и бегает по комнате. Нет, сэр, говорит он, такого рода демонстрации - это чепуха. Ему приходилось кое-что слышать об этом, но он ни разу не слышал, чтобы демонстрации принесли какую-нибудь пользу. Да и что тут может быть полезного. Мучеников человечество знало достаточно. Хватит. Генрих кривит ярко-красные губы, чуть опускает веки, лицо его вдруг взрослеет, он становится похож на своего отца, только взгляд у него жестче, тверже.
Нет демонстрации убедительнее, чем смерть, - говорит он. - Так демонстрировал Бертольд. Мы были с ним очень дружны. От того, что он умер, никому легче не стало. И сколько бы народу ни покончило с собой, сколько бы ни пошло в концентрационные лагеря, толку от этого никакого.
Он говорил решительно, даже с некоторым пафосом. Но этого он терпеть не может, а потому сейчас же переходит на будничный тон.
Ну, вот, - улыбается он и сразу становится очень юным. - Я плохой спорщик, но есть у меня здесь друг, молодой студент, родом из Западной Швейцарии, он лучше и яснее умеет выразить то, что я думаю. Мы сговорились с ним встретиться сегодня после обеда в кафе "Корсо". Может быть, и ты придешь туда? Пьер тебя, несомненно, заинтересует. Он действительно голова.
Густав пришел. Друг Генриха был рыжеволосый, самоуверенный, изрядно дерзкий юноша лет девятнадцати, по имени Пьер Тюверлен, брат известного писателя, как это вскоре выяснилось. Голос, шутовское лицо Пьера, его рыжие волосы, глаза почти без ресниц не располагали к себе. Однако Густаву понравилась развязная беспечность, с какой юноша излагал свои резкие, не по летам взрослые взгляды.
Кафе было большое, шумное, прокуренное, гремела музыка, но юноши чувствовали себя здесь, видимо, очень хорошо. Едва Генрих рассказал, о чем он сегодня утром говорил с дядей Густавом, как Пьер Тюверлен, легко покрывая звонким, пронзительным голосом музыку, набросился на Густава.
Нет, сударь, все это чепуха. Романтикой тут ничего не сделаешь. По мне, пусть бы их и вовсе не было, этих демонстрантов. Они чертовски несовременны, поверьте. Против пулеметов бороться демонстрациями смешно. - Генрих не сводил с друга преданных глаз. - Здравый смысл, здравый смысл и еще раз здравый смысл. Вот что нам теперь нужно, - заключил Пьер. А Генрих поддержал:
Common sense. Все другое исключается. Кто поступает иначе, от того несет нафталином.
Густава изумляло, почти печалило, что таких молодых людей могут согревать такие холодные мысли. Оркестр играл попурри из оперы "Немая из Портичи". Сто лет тому назад в Брюсселе эта опера так зажгла слушателей, что они вышли на улицу и совершили революцию. Эти юноши, без сомнения, не зажгутся чем-либо подобным.
А Сократ, Сенека, Христос? Их смерть тоже была бесполезной? - спросил Густав.
Этого я не знаю, - уклончиво ответил Пьер Тюверлен. - Но я знаю, что с тех пор, как существует экспериментальная наука, умнее жить за идею, чем умирать за нее. От этого идея больше выигрывает. Несколько наивных клеветников выдумали про великого Галилея, будто он сказал: "А все-таки она вертится". Не говорил он этого. Увидев орудия пыток, он немедленно отрекся. Потому что он был подлинно велик. Он знал, что все равно земля вертится и будет вертеться, так почему бы ему не сказать, что она не вертится. Ведь скажет он или не скажет, от этого она вертеться не перестанет, - вот что он думал про себя. Так следовало бы поступать и вашим героям, сударь. Кричать "Хейль Гитлер", а про себя думать иначе. Ваши герои, сударь, - закончил он, подчеркивая каждое слово сильным взмахом покрытой рыжеватым пухом руки, - бесполезные, отсталые романтики. В наше время строить из себя мученика - бессмыслица.
Генрих, видимо, стыдился своей прежней горячности. Он сидел в удобном ресторанном кресле, выпрямившись, в позе человека, совершающего церемонный визит.
Мы часто рассуждаем с отцом и матерью, - сказал он, - что делать немецким евреям, оставшимся в Германии. Они в ужасном положении. Большинство не может выехать: денег нет, а без денег никуда не впускают. И приходится им, несмотря ни на что, цепляться за свой заработок в Германии. Их оплевывают, они вне закона, в бассейнах для плаванья висит объявление, что им вход воспрещен, на паспорт им ставят штемпель: "жид", девушке-христианке нельзя показаться с евреем на улице, из всяких обществ и союзов их выбрасывают, играть в футбол они имеют право только между собой. Если еврей жалуется в полицию, ему отвечают: "Это справедливый народный гнев". Так что же им, демонстрации, по-твоему, устраивать? Неужели, дядя Густав, ты потребуешь от них, чтобы они вышли на середину улицы и кричали: "Мы выше вас: это вы ничтожество".
Я ничего не требую, дружок, - сказал Густав. - Может быть, евреи в Германии и правы. - Музыка гремела, чашки звенели, люди вокруг громко болтали. Но Густав произнес это так тихо и так вежливо, что друзья, приготовившиеся немедленно возразить ему, на мгновение затихли.
Затем Тюверлен сказал, но уже не так запальчиво:
Были случаи, когда немец, десятки лет проживший в браке с еврейкой, имевший детей с ней, заявлял, что теперь он осознал свою ошибку, что он стыдится ее, а кстати, он уже много лет не спит со своей женой, и подавал прошение о разводе. Это прохвосты, а не люди, хотя, кто знает, не делались ли такие заявления с ведома и одобрения жены, чтобы он, муж, мог содержать ее и детей. Тогда это не прохвосты, а умницы.
Well, - сказал Генрих, - чертовски трудно, должно быть, молчать, когда на голову тебе плюет человек в десять раз ничтожнее тебя. Нужно большое самообладание, чтобы в таких случаях не наделать глупостей и удержать язык за зубами. Мой однокашник Курт Бауман писал мне, что им задают теперь сочинения на темы "Что такое героизм" и тому подобное. У меня по немецкому больше тройки никогда не было, но такое сочинение я бы им написал. У них бы глаза на лоб полезли, они поставили бы мне двойку, хотя сочинение было бы на пять с плюсом.
Что мог возразить Густав на слова племянника? Но перед ним вставали картины, порожденные документами Бильфингера. Он думал о фотографиях Георга Тейбшица, о Иоганнесе своих галлюцинаций, пляшущем на ящике: "Приседание! Встать!" - и кричащем, как попугай. С кротким упорством отворачивался Густав от благоразумия, проповедуемого молодыми друзьями; задумчиво, без тени упрека, сказал он своему племяннику Генриху:
Мне кажется, что по милости этого вашего благоразумия вы разучились ненавидеть.
Мальчишеское лицо Генриха покраснело. Вся нежная, покрытая загаром кожа его широкого, большого лица залилась краской. Он вспомнил о своем заявлении прокурору по поводу Вернера Риттерштега, вспомнил лес в Тейпице и тоненький серп луны, и как он вдавливал голову Вернера в рыхлую, влажную землю. Да, он все делал наполовину, потому что ему не хватало ненависти. Гнев и смущение овладели им.
Однако я ведь не деревянный, - сказал он наконец и, немного помолчав, упрямо добавил: - Потому-то я подниму руку и скажу "Хейль Гитлер". Sure [конечно (англ.)], - упорствовал он. - И не один раз, а десять раз подниму.
Девятнадцатилетний Пьер Тюверлен пронзительным голосом резюмировал спор:
Стремиться воздействовать на людей красивыми словами и красивыми жестами бессмысленно. Измените предпосылки, и вы измените людей, а не наоборот.
Yes, sir! - сказал семнадцатилетний Генрих. Густав уплатил за кофе, булочки и сигареты обоих друзей, и они вышли из кафе.
В тот же вечер Густав уложил вещи, которые у него еще оставались, документы Бильфингера и пачку личной корреспонденции, со знаменитой открыткой "Нам положено трудиться", и послал все это шурину в Лугано на хранение. Потом, лукаво улыбаясь, надел серый костюм, подаренный ему господином Тейбшицем.
Был сияющий день, когда человек с паспортом на имя Георга Тейбшица, грузный, медлительный, приветливый, в сером поношенном костюме и с небольшим плохоньким чемоданом в руке, миновал немецкую границу.
Он слонялся сначала по югу Германии, по Баварии, Швабии, останавливался в городишках, селах, - купец Георг Тейбшиц, который одно время работал самостоятельно, сколотил изрядный капитал, потом служил у других, а в настоящее время был без должности. Бумаги у него в полном порядке, к тому же тот, кто остался в Бандоли, снабдил его еще всякими удостоверениями: он мог документально подтвердить все, что говорил о себе.
Он не спешил. Он вдыхал воздух Германии, смотрел на немецкую землю, слышал немецкие голоса, плавал в тихом, большом счастье, как в огромном море. Он ходил по улицам, ездил по дорогам, дышал, смотрел. Раннее лето этого года было прекрасно. В эти дни он был в ладу с самим собою, со своей судьбою, как никогда раньше. Жизнь текла своим чередом, спокойная, ровная, могучая, как всегда, и он отдавался ее течению.
Но именно потому, что покой и порядок, которым дышала эта Германия, сразу втянули его в свой ритм, именно потому, что он отдавался общему движению, думал мыслями окружающих людей, он вдвойне ощущал опасность этого кажущегося покоя и необходимость вскрыть наглый обман этого мнимого порядка.
Исподволь стал он развертывать работу. За время пребывания на южном побережье Франции он часто и подолгу разговаривал с рыбаками, автобусными кондукторами, со всяким мелким людом, и теперь это ему пригодилось. Он вступал в длинные разговоры с городской мелкотой, крестьянами, рабочими. Люди не скрывали от него своих личных дел, но, чуть только он касался политики, мгновенно замолкали. Молчать нынче было лучше всего. Но иногда ему все же удавалось вызвать того или иного на откровенность.
Он был разочарован. Картины, мерещившиеся ему на основании документов Бильфингера, по рассказам Фришлина и Георга Тейбшица, были полны ужасов и красок. А действительность оказалась серой и будничной. По поводу злодеяний ландскнехтов люди только пожимали плечами. Кто же не знает, что нацисты сволочь, сукины дети. Незачем приходить со стороны и убеждать в этом. На рассказы о том, что заключенных избивают, что в их скудный паек насыпают перцу, а пить не дают, что их заставляют обмазывать друг друга собственным калом, никто не реагировал. По-настоящему волновал всех только один вопрос: как удовлетворить хотя бы самые насущные потребности, когда заработок все уменьшается и уменьшается. Не варварство фашистов составляло проблему для масс, мучило другое: как обойтись без тех двух грошей, которые вырывало из их жалкого заработка коричневое правительство.
Время от времени в кафе, в ресторанчиках, перед биржами труда, где отмечались безработные, Густав сталкивался с агентами той таинственной организации, о которой ему рассказывал Георг Тейбшиц. Он пытался установить связь с ними, но ему не удавалось. Очевидно, эти люди, как ему и говорил Георг Тейбшиц, действительно хотели быть только номерами. Такого человека, как Густав, они к себе не подпускали.
Как-то совершенно неожиданно в городе Аугсбурге он встретил Клауса Фришлина. Фришлин не повысил голоса, опасаясь привлечь внимание, тем резче прозвучали его слова:
Вы с ума сошли. Что вам здесь нужно? Как вы сюда попали? Я раздобуду вам документы для переезда границы, и чтобы через двадцать четыре часа вас не было в Германии.
Встреча была неожиданной, но Густав словно давно ее ждал. Кто как не Фришлин втянул его в это дело? Ведь все началось с того самого мгновенья, как Фришлин сообщил ему по телефону, что приедет в Берн. Фришлин первый рассказал ему о том, что творится в Германии; благодаря Фришлину с ним заговорил Бильфингер; Фришлин переслал ему знаменитую открытку, вещавшую: трудись, даже если труд твой не может быть завершен; Фришлин - Густав давно догадывался об этом - превратил Георга Тейбшица в номер СII 743.
Крупное, давно не бритое лицо Густава озарилось плутоватой, смущенной детской улыбкой, и, как школьник, который взялся за непосильную работу, но все-таки ждет, что его похвалят за благие намерения, он доверяет Фришлину свою тайну.
Надеюсь, вы ничего не имеете против того, что я являюсь номером СII 743.
Но лицо Фришлина каменеет.
Вы глупец, - говорит он резко. - О чем вы думаете? Вы не можете нам быть полезным. Вы только натворите бед. - Фришлин горячится все сильнее. - Что вы вообразили, чудак вы этакий? Что вам здесь нужно? Ведь это донкихотство, хрестоматийный героизм. Кого вы хотите удивить? Себя самого разве? Ваш поступок может вызвать только досаду, а не восхищение.
Лицо Густава угасло. Небритые щеки дрябло обвисли, старик стариком. Но решимость его ни на мгновенье не поколебалась. Жалобно, настойчиво, как упорствующий ребенок, которого взрослые не понимают, Густав медленно покачал большой головой.
А мне казалось, доктор Фришлин, что именно вы меня поймете.
Клаус Фришлин хотел было еще сильнее отчитать Густава. Ведь он подвергает риску не только себя, но и всех. Однако тон Густава подсказал ему, что таким путем ничего не добьешься. Он взглянул на него и почувствовал, как дорог ему этот грузный, далекий от действительности человек, с его детским порывом, с его кротким упрямством и душевной чистотой, которую он умудрился пронести через пятьдесят лет своей жизни до нынешней Германии.
Я бы не хотел, доктор Опперман, чтобы вы попали в беду, - сказал он. Густав никогда не ждал от Фришлина такой теплоты и проникновенности. - А вас неизбежно поймают, - продолжал Фришлин, - если вы будете расхаживать в этих местах и со свойственной вам кротостью разводить агитационные речи. Прошу вас, уезжайте из Германии, бегите отсюда. Поверьте, наш Лессинг сказал бы вам то же самое. - Фришлин чуть-чуть улыбнулся.
"Наш Лессинг". Густав очень обрадовался, что Фришлин сказал "наш Лессинг".
Помните, - подхватил он, - слова Лессинга, которые я хотел поставить эпиграфом к третьей части? "Шествуй своим невидимым шагом, вечный промысл. И пусть незримость твоих шагов не введет меня в сомненье. Да не усомнюсь я и тогда, когда покажется, что ты направляешь свои шаги вспять. Неправда, что кратчайшая линия обязательно прямая. В вечном движении твоем тебе приходится многое объять и часто сходить с торного пути". Вот видите, - торжествующе закончил Густав, - потому-то я и здесь.
Фришлин не на шутку рассердился.
Потому-то вы и должны бежать, - сказал он. - Ведь это безумие. Чего вы хотите? Помочь промыслу сойти с торного пути? Правда, вы можете рассказывать людям то, что творится в стране. Но то, что творится, они и без вас давно знают. Они не хотят этого больше знать. Они хотят знать одно: что делать? Можете вы это сказать им, доктор Опперман? Знаете ли вы, в чем выход? Мы-то знаем, в чем он. Потому я и позволяю нашим людям рисковать жизнью. Вам же я этого не позволю.
Несколько времени они шли молча.
Вы очень сердитесь на меня? - спросил наконец Густав просящим, опечаленным голосом, как ребенок, который набедокурил, но в глубине души уверен в своей правоте. Фришлин пожал плечами.
Жаль вас, доктор Опперман, - сказал он, и тон его так напомнил Густаву Мюльгейма, что, несмотря на гнев Фришлина, Густав был счастлив, что встретился с ним.
Разговор с Фришлином не сломил кроткого упрямства Густава. Он продолжал жить по-своему. Он перебрался теперь в те места, где разыгрались события, изложенные в документах Бильфингера. Он разъезжал по прекрасной Швабии. Ему хотелось пополнить материал Бильфингера, он был убежден, что придет день, когда материал этот получит не только исторический интерес.
Но и эта деятельность принесла ему ряд разочарований. Люди, до сих пор бывшие для него лишь именами, словами, буквами, оказались в жизни гораздо призрачней, чем образы, рожденные его воображением. Непризрачным было одно: их страх, их чудовищная запуганность. При малейшем намеке они замолкали и показывали ему на дверь. Ему удавалось вызвать на откровенность кое-кого из очевидцев, которые не были непосредственно связаны с жертвами насилия; лица же самих жертв, как только речь заходила о происшедшем, превращались в каменную маску: мы ничего не видели, ничего не слышали.
Этот неискоренимый страх, этот глубоко внедрившийся ужас причинял Густаву почти физическое страдание. Всеми способами пытался он вызвать на разговор запутанных. Не только из стремления обогатиться новыми материалами, он думал, что, заговорив, люди скорее избавятся от отравляющего их жизнь страха.
Однажды он сидел в кабачке за стаканом вина с ветеринаром, лавочником и слесарем. Когда речь зашла о том, что происходило в их городе, они загорелись, забыли всякую осторожность и пустили в ход крепкие словечки. Густав не отставал. За соседним столиком стали прислушиваться, и не успели новые приятели выйти из кабачка, как их задержали.
В Моозахском концентрационном лагере его зарегистрировали: Георг Тейбшиц, Берлин-Шарлоттенбург, Кнезебекштрассе, дом N_92, возраст сорок девять лет, доставлен за распространение злостных слухов. Его наголо обрили, велели раздеться - нехотя расстался он со своим серым костюмом - и принудили облачиться в полосатую куртку и штаны. Куртка была слишком длинна, штаны оказались коротки. Если его заставят приседать, все расползется по швам. Он думал об Иоганнесе. Он испытывал страх перед приседаниями и в то же время с тайным нетерпением ждал этой процедуры.
Его привели во двор. Поставили в одну шеренгу с пятью другими и приказали стоять смирно. Для надзора к ним приставили трех молодых ландскнехтов с грубыми, простодушными крестьянскими лицами.
Все шестеро должны были только стоять навытяжку, больше ничего. Первые полчаса стояния не слишком утомили Густава. С самого приезда в Германию в нем гнездилось неопределенное предчувствие, что его предприятие закончится именно так: он будет стоять, руки по швам, под суровым надзором глупых, простодушных молодчиков. Но, несмотря на это предчувствие, он всем сердцем отдавался своей задаче. Пусть Фришлин и Генрих находят его задачу бессмысленной: он-то знает, что она по нем. До сих пор Иоганнес Коган служил для него укором. Иоганнес, осажденный на кафедре бесчинствующими саксонскими студентами, Иоганнес - эластичный плясун. Приседание! Встать! Наконец мертвый Иоганнес, раздробленные кости, груда искромсанного мяса в запломбированном гробу. Теперь Иоганнесу не за что его упрекать. Они сравнялись.
Так думал и чувствовал Густав первые полчаса. Потом он стал чувствовать только одно: "Я этого не выдержу". Их заставили голодать до вечера. Сосед Густава уже давно начал слабеть, никнуть; с помощью резиновой дубинки ему вернули выправку. "Если бы только затылок не болел так, - думал Густав. - Вот я сейчас выставлю правую ногу, нет, левую. Тогда они начнут бить. А я все-таки выставлю левую ногу. Я просто приподниму ее и несколько раз поболтаю в воздухе". Но он этого не сделал.
Наконец им разрешили стать вольно. Это было великое счастье. Это причиняло, правда, боль, но было в то же время несказанно хорошо. Им дали на ужин по бутерброду с салом. Густаву хотелось пить, но воды, к сожалению, не дали. Вместо этого скомандовали построиться на перекличку. Они должны были древнеримским жестом салютовать фашистскому знамени и спеть официальный гимн. Только теперь можно было лечь.
Густава поместили в камеру, где было еще двадцать три заключенных. В камере было тесно и очень воняло. Нетрудно было себе представить, что в этом помещении будет через несколько часов.
Сначала Густава мучила жажда. Солома кололась и вызывала зуд. Вонь становилась все нестерпимее. Но жажда заставила его забыть о вони, а мучительная усталость заставила забыть и о жажде и о вони. Бараки освещались прожекторами. Чуть ли не поминутно по лицам пробегал ослепительный луч света. Караульные отряды возвращались домой, орали, сквернословили. Потом вдали кто-то закричал, там, видно, кого-то основательно "допрашивали". Человек выл долго и протяжно. Густав лежал на боку и слегка скрежетал зубами. Он заснул. Заснул глубоко. Ни прожектор, ни шум, ни жажда, ни вонь - ничто не могло помешать ему, и только ранним утром он проснулся от пронзительного сигнала трубача.
Стоя навытяжку около своих нар, они прочитали утреннюю молитву, потом для Густава наступила минута счастья: принесли воду. Какое наслаждение омочить растрескавшиеся губы, почувствовать, как вода проходит в горло. Вот только задний напирает. Однако счастье явилось еще раз. На завтрак дали теплой черной водицы под названием "кофе". И к ней кусок хлеба. Не обошлось, конечно, и без песни "Хорст-Вессель".
Потом их погнали во двор. На дворе были собраны все заключенные; их стояло несколько сот человек в шутовских полосатых куртках. Взвилось знамя со свастикой. Они салютовали ему древнеримским жестом: "Хейль Гитлер".

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Началась муштра. День выдался тяжелый, душный, по небу плыли низкие свинцово-серые тучи. Отделение Густава получило задание: длительный бег. Двадцать минут подряд. Уже через несколько минут Густав начал потеть, но бег дался ему нетрудно. Каких-нибудь двенадцать часов назад ему казалось, что он замучен до смерти. Удивительно, сколько неизведанных источников силы кроется в человеке. Они поднимались и спускались по перекладинам отвесной лестницы. Снова бегали. Стояли на коленях, наклонив голову к земле. Очень долго.
Пошел дождь. Густав все ждал, когда наконец заставят приседать. Но приседаний не было. Вместо этого приказали лечь на мокрую землю и ползать по команде: ногу выставить, руку выставить, задницу выставить, встать, лечь, снова встать, снова лечь. Дождь усиливался. Наголо остриженная голова до боли застыла от сырости. На жалкой травке образовались грязные лужи. Лечь в лужу, встать, снова лечь животом в лужу.
Слава Германии на суше и на воде, - орал ландскнехт со звездочками. - Это полезно для здоровья, - кричал он. - Уж не вздумает ли кто жаловаться? А если заграничные жиды будут жаловаться, то мы пожалуем вас по-свойски. - Он оглушительно захохотал. - Смейтесь! - скомандовал он.
И они смеялись.

Началось распределение работ. Все заключенные были разбиты на три группы: на легко исправимых, трудно исправимых и неисправимых. Заключенный Георг Тейбшиц был доставлен в лагерь за распространение злостных слухов, других преступлений за ним не числилось; его отнесли пока к легко исправимым. Его группу назначали на легкую работу. В Моозахе, как и во многих других лагерях, за неимением работы набрели на мысль о прокладке нового шоссе. Нужды в этом шоссе, разумеется, не было никакой; окрестности Моозаха представляли собой болото и топь, были слабо заселены, и прокладка дороги сопряжена была с большими трудностями. Это была работа для работы, и только.
Густаву выпало возить гравий. Тачка была тяжелая, грунт мягкий и скользкий; тачка то и дело вязла. Местами по обе стороны колеи была бездонная топь. Но Густав был силен. Впрочем, ладони его вскоре вспухли и покрылись волдырями.
Около восьми минут требовалось на перевозку груженой тачки от кучи гравия до рабочего участка; меньше половины этого времени уходило на обратный путь с порожней тачкой. Когда человек приближался с нагруженной тачкой к конечной цели, он уже заранее радовался отдыху на обратном пути. Густав оглядел своих товарищей. Двадцать из числа двадцати трех, спавших с ним в одном помещении, находились здесь. Все они были наголо или совсем коротко острижены. Зато щеки у большинства были покрыты буйной порослью, кое у кого отросли настоящие бороды. У двоих волосы были выстрижены в форме свастики. Некоторые носили очки. Лица были по большей части интеллигентные. Но все одинаково измождены, истощены, отупели, иные почти безумны. И почти все с черными и синими кровоподтеками. Теперь Густав знал, как выглядел в действительности Иоганнес в лагере Герренштейн. Он не был похож на плясуна его галлюцинаций, он был гораздо страшнее. Таким размышлениям Густав мог предаваться, лишь когда он толкал перед собою пустую тачку; когда он шел с нагруженной, им владели только две мысли: "Когда же я довезу ее" или: "Если б уже быть на обратном пути".
Промаршировали обратно в лагерь. По дороге пели "Хорст-Вессель". Произнесли застольную молитву: "Приди, господи Иисусе, будь нашим гостем, благослови то, чем ты одарил нас. Защити нашу германскую нацию и нашего рейхсканцлера Гитлера". Поели брюквенной похлебки. Перемыли посуду. Вышли во двор и стали во фронт, на проверку. Когда инспектор проходил по фронту, кричали: "Хейль Гитлер". Спели официальный гимн, и опять началась муштра.
На этот раз дошло наконец до приседаний. Происходили они совсем не так, как представлял себе Густав. Не было быстрых эластичных движений вверх и вниз. Наоборот, приседание производилось в четыре приема, каждый - две минуты по часам. По счету раз - на носки, два - медленно присесть, три - снова на носки, четыре - в исходное положение. Если недостаточно приподнимались на носки или недостаточно сгибали колени в приседании, на подмогу приходили пинки. Сапоги у наемников были большие и тяжелые. Густав, приседая, вспоминал своего деда Эммануила, как он однажды, когда мать была очень больна, сказал ему: "Гам зу л'тойво" - "И это тоже к добру". Густав долго не мог постичь, каким образом плохое может пойти на пользу. Дед объяснил ему, что это "засчитывается". Существует такая бухгалтерия, по которой все, что кажется на земле злом и заносится в дебет, в небесах оказывается добром и засчитывается тебе в добро, то есть в актив. Маленький Густав так и не понял до конца этой бухгалтерии. Но теперь он начинал медленно постигать, что имел в виду дед Эммануил. Механически повторял он древнееврейские слова. Раз - на носки: "гам"; два - присесть: "зу"; три - снова на носки: "л'той"; четыре - в исходное положение: "во". Он изо всех сил старался сохранить равновесие, так как иначе приходили на помощь сапоги наемников. Через полчаса он был вконец измочален. Он пошатнулся, и тяжелый пинок молодого тюремщика с крестьянским лицом угодил в него. С этого мгновенья, приседая, он жил только мыслью о двух минутах исходного положения; когда же наступали эти две минуты отдыха в исходном положении, он со страхом думал о шести минутах напряжения, которые последуют за этим.
В получасовую передышку после муштры Густав лежал в углу двора. Потом их снова построили, и ландскнехт со звездочками держал перед ними речь. В сущности, заявил он, всех жидов и марксистов надо было бы прирезать, как телят. Но третья империя благородна и великодушна, она пытается перевоспитать этих неполноценных людей. Лишь в том случае, когда кто-нибудь из них обнаруживает полную неисправимость, его ликвидируют. По-видимому, это было вступительное слово к "учению" и "воспитанию", так как затем были прочитаны отрывки из книги "Моя борьба". Заключенные должны были хором повторять афоризмы фюрера, вроде следующего: "Как гиена неотделима от падали, так и марксист неотделим от государственной измены". Потом им сообщили биографию фюрера. Фюрер родился 20 апреля 1889 года в Браунау, в Австрии, и все, что он говорит и делает, идет непосредственно от бога. Болван, который до завтрашнего дня не заучит наизусть сведений о жизни фюрера и зачитанные сегодня отрывки, получит три недели карцера. Евангелие фюрера изложено в книге "Моя борьба". Заключенным предоставлено право приобрести эту книгу по цене пять марок семьдесят пфеннигов - в картоне и семь марок двадцать пфеннигов - в переплете. Деньги им разрешается получить от своих родственников.
Их было двадцать четыре человека, тех, кого обучали по этому способу. Большинство из них интеллигенты: профессора, врачи, писатели, адвокаты. А обучал их молодой крестьянский парень. Заключенные сидели в своих полосатых куртках, наголо или очень коротко остриженные, с синими и черными кровоподтеками на лицах. У двоих волосы были выстрижены в форме свастики. Опустошенность и отупение были написаны на их лицах. Как попугаи, хором повторяли они за "учителем" урок, испуганно стараясь удержать его в измученном мозгу. Густаву смутно припомнилось, как однажды он вслух читал книгу "Моя борьба" какому-то человеку по имени Франсуа и как они оба смеялись.
И во вторую ночь Густав забылся свинцовым, глубоким сном. Второй день прошел, как и первый, третий - как второй. Моозахский лагерь слыл гуманным. Время от времени Густав получал пинок в спину или удар по голове, по лицу, но все же в этом лагере заключенных подвергали "допросам" гораздо реже, чем в других. От чего Густав особенно страдал, так это от недостаточного питания и от чрезмерной муштры. Несмотря на свое тренированное тело, он часто испытывал слабость, и сердце давало знать о себе.
Тяжело было от физического напряжения, еще тяжелее от голода, вони; всего тягостней от вечного однообразия, от вечной серости. Ни с кем нельзя было разговаривать, бессмысленность муштры убивала вконец. "Они стремятся превратить человека в животное, - думал Густав, - они стремятся, чтобы в черепной коробке ничего, кроме пустоты и тупости, не оставалось". Вот и у него нет уже других мыслей, как только о том, будут ли сегодня приседания, или "стоянье навытяжку", или "ползанье по плацу", или же - какая из тачек достанется ему сегодня: легкая или тяжелая или же с расщепленной ручкой, от которой особенно плохо приходится волдырям на ладонях.
Несмотря на запрещение разговаривать, он хорошо знал уже всех своих сожителей по бараку. Он знал, кто из них кроток, кто вспыльчив, кто привык к физическому труду, а кто нет, кто сильнее, кто менее вынослив, кто, надо полагать, дольше выдержит эту обстановку, кто сдаст скорее. Он знал, кто произносит "слушаюсь" высоким голосом, кто - низким, кто поет громко, кто тихо. Последнее имело очень большое значение, ибо если гимн "Хорст-Вессель" или выкрик "Хейль Гитлер" звучали недостаточно молодцевато, случалось, что настроение у надсмотрщика о многих звездах на воротнике портилось. Среди сожителей Густава по бараку особенно выделялся один, человек лет сорока пяти, очень часто мигающий, по-видимому, раньше носивший очки: на переносице еще виднелся слегка зарубцевавшийся след от оправы. Очки, по всей вероятности, разбились на каком-нибудь допросе или их, потехи ради, отняли у него. Что бы ему ни говорили, на все следовал один испуганный ответ "слушаюсь", сопровождаемый боязливым жестом: он поднимал руку и держал ее перед лицом. Ясно было, что мозг этого человека сдал. Несчастный мешал на "учениях" и работе, был обузой для своих товарищей по заключению и даже для стража. Но его слабоумие служило приятным развлечением для тюремщиков, которые сами изнывали от тоскливых обязанностей. И вместо того чтобы поместить несчастного в лечебницу для душевнобольных, они забавлялись его безумием.
Дни проходили однообразно, буднично. Однажды, когда Густав катил свою тачку по новой дорожке, он наткнулся на темноватую лужу и остановился на минуту передохнуть. В освещенной солнцем водной глади он увидел вдруг отражение большой головы с грязной курчавой бородою, с седоватым пушком на темени. Он давно уже не видел своего лица; раньше ему приходилось видеть его часто. С интересом всматривался он в свое отражение: лицо изможденное, глаза усталые, с кровяными прожилками. Так вот каков ныне Георг Тейбшиц. Густав удивился, но нельзя сказать, чтобы господин Георг Тейбшиц ему не понравился. К сожалению, у него было мало времени, чтобы поразмыслить над своей внешностью: нужно было везти тачку обратно. Когда он на следующий день попал на то же место, лужа уже высохла; это очень его огорчило.
Дни текли, мучительные своим серым однообразием и пустотой. Лишь в конце второй недели произошло событие. Однажды на "учении" присутствовал какой-то ландскнехт в высоких чинах, с дубовым листком на воротнике. Отделению Густава было задано хором повторять лозунг: "Националисты спасут Германию". Произнесли эту фразу, повторили ее несколько раз. Внезапно наемник с дубовым листком насторожился и оборвал их. Он заставил их декламировать группами по четыре человека. Очередь дошла до группы Густава. И тут все услышали, как чей-то голос ясно произнес: "Националисты сосут Германию". Наемник с дубовым листком приказал группе еще раз повторить лозунг. И снова раздалось: "Националисты сосут Германию". Голос принадлежал полоумному, которым забавлялись тюремщики. Все были уверены, что больной без всякого умысла коверкает фразу: видимо, он именно так ее понял, счел, что так и надо. Но официально старик не числился сумасшедшим, - значит, это была злонамеренность. Все его отделение было наказано. Кроме того, оно было оставлено без обеда и ужина, попеременно; главные же виновники, группа, к которой принадлежал Густав и полоумный старик, были посажены в одиночки.
Одиночки были расположены вблизи выгребной ямы. Раньше это были уборные, их забили досками и таким образом приспособили к новому назначению. Каждая одиночка была размером в полтора квадратных метра и совершенно темная. Густав провел под замком целую неделю. Он был заперт и днем и ночью. Его выпускали только для еды. Сначала его мучила страшная вонь; потом он стал мучиться, и с каждым днем все больше и больше, от невозможности двигаться, вытянуться, невыносимо болела спина.
Были часы, когда Густав находился в состоянии полуобморока. И были часы дикого отчаяния, часы бешенства, часы лихорадочных размышлений, кто вырвет его отсюда. Но уже не было больше часов, когда Густав мирился со своей судьбой. Он уже больше не думал: "Гам зу л'тойве".
Дурак он был, что вернулся в Германию. Генрих и тот, другой, абсолютно правы. Правы евреи, оставшиеся в Германии, что они помалкивают. Какая невероятная гордыня считать себя лучше господина Вейнберга. Интересно, удалось ли Бильфингеру договориться со своей невестой. Проклятый Бильфингер. Это он во всем виноват. Сбить бы ему очки с его квадратной рожи. Нет, во всем виноват Иоганнес Коган. Это он завлек его сюда. Иоганнес всегда и все отравлял ему. Иоганнесу небось легко было; приседать, прыгать, как игрушечный плясун, не бог весть какое искусство. Простоять две минуты на носках - это почище, мой милый. В особенности на счете "три".
Как назывались помещения, куда римляне запирали своих рабов? Кто-то из античных авторов писал об этом. Глупо, я не могу вспомнить его имя. На Макс-Регерштрассе мне казалось, что я не в состоянии буду работать, если у меня не будет достаточно места, чтобы ходить взад и вперед. А не предложить ли, чтобы они кормили меня по разу в день, а за то выпускали на два часа. Они этого не сделают. Они уничтожили меру вещей. Вспомнил. Колумелла - вот имя автора, который писал о рабах, а помещения для рабов назывались "ergaatula". Моя память. У меня все еще приличная память.
Я осел в квадрате. Кому польза от того, что я пропадаю в этой вони? Все были правы. Что может быть смешнее "мученика". Иоганнеса Когана следовало бы разок съездить по физиономии. De mortuus nil nisi bene [о мертвых говори хорошо или ничего не говори (лат.)]. Но огреть его все-таки надо было. Анна должна была меня отговорить. Она должна была бы запереть меня в лечебницу для нервнобольных. А все-таки я дам Иоганнесу разочек, прямо в его желтую рожу.
Он размахнулся. Кулак встречает деревянную стенку карцера. Удар слабенький, но Густав пугается, а вдруг кто-нибудь услышит. Он быстро вытягивает руки по швам и произносит: "Слушаюсь".
Однажды ночью его повели на "допрос". Его все еще относили к категории легко исправимых. Его "допрашивали" вовсе не с дурными намерениями, а просто потому, что нечего было делать. И все же он вернулся с допроса в таком состоянии, что на следующий день, когда его хотели вывести из карцера, его нашли в обмороке. На два дня его сунули в лазаретный барак. Потом снова вернули в камеру, и дни его потекли по-прежнему. Полоумный старик куда-то исчез. Теперь Густав, когда к нему обращались, заслонял лицо руками и отвечал: "Слушаюсь".
Клаус Фришлин работал в центральной организации по борьбе с фашизмом. За последнее время он стал еще более хладнокровен и рассудителен. Все же, узнав из секретных донесений, что Густав попался, он был глубоко потрясен.
Он подумал о Мюльгейме. Мюльгейм был в хороших отношениях со многими своими нацистскими коллегами, и это давало ему возможность изыскивать способы для спасения своих друзей. Такие дела, разумеется, всегда были сопряжены с опасностью для него самого, и коллеги с каждым разом настойчивей советовали ему бросить все и уехать. Но Мюльгейм не мог устоять перед просьбами тех, для кого он был последней соломинкой. Дурень я, говорил он себе, когда же я остановлюсь. И, твердо решив, что данное дело будет последним, он брал на себя еще самое последнее.
О нелепом своем друге Густаве он вспоминал часто. Вести от него приходили редко, он давно уже вообще о нем ничего не слышал. Он полагал, что Густав путешествует где-нибудь за границей по хорошим местам, в безопасности, веселый, в обществе приятной женщины. Когда он, Мюльгейм, закончит здесь свои дела и удерет за границу, он без особого труда разыщет Густава. Мюльгейм давно забыл нелепые выходки друга и все чаще и чаще мечтал о встрече с ним за границей.
И вдруг - телефонный звонок Фришлина. Мюльгейм жадно расспрашивает, нет ли сведений о Густаве, не знает ли Фришлин, где теперь Густав. Фришлин лаконически отвечает, что сообщит обо всем при встрече. И Мюльгейм с нетерпением ждет прихода Фришлина.
Без дальних слов Фришлин сообщил, что в концентрационном лагере в Моозахе находится некий Георг Тейбшиц, лицо тождественное с Густавом Опперманом. Мюльгейм сильно побледнел, вышел из себя и излил на Фришлина скорбь и ярость.
Выбыли единственным человеком, кто сохраняло Опперманом связь, - набросился он на него. - Вы должны были ему отсоветовать. Ведь он дитя неразумное.
А откуда вы знаете, что я не делал этого? - холодно сказал Фришлин.
Мюльгейм беспомощно уставился куда-то в пространство. Вступаться за кого-нибудь, кто попал в лапы к ландскнехтам, было во всех отношениях опасно. Его коллеги, нацисты, и слушать не захотят об этом деле. Во вторник он собирался уехать. Он влипнет сам. Это будет, как в притче о винограднике. Но ни на одну секунду он не подумал о том, чтобы увильнуть.
Есть две возможности. Он испробует обе. Прежде всего он пустит в ход Фридриха-Вильгельма Гутветтера, а затем нужно, чтобы Жак Лавендель нажал на министерство хозяйства, - пусть оно вмешается.
Фридрих-Вильгельм Гутветтер, искренне огорченный участью Густава, был невероятно изумлен, когда Мюльгейм предложил ему похлопотать за него. Что он может сделать? Политика для него - неведомая планета. Он не представляет себе, к кому обратиться и как. Чем он может мотивировать свой интерес к какому-то господину Тейбшицу? Красноречие Мюльгейма, как горох, отскакивало от бронированной детской наивности великого эссеиста.
Мюльгейм бросился к Сибилле. На нее он возлагал мало надежд. Она, вероятно, отнесется так же, как и Гутветтер, она, может быть, испытает даже некоторое удовлетворение оттого, что Густав, который оставил ее, попал в беду. Однако Мюльгейм ошибся. Узнав о случившемся, Сибилла очень побледнела. Лицо ее дрогнуло, дрогнуло все ее тонкое девическое тело. Опустив голову на руки, она начала жалобно плакать, безудержно, как ребенок. Ее трясло. Но когда Мюльгейм рассказал ей о разговоре с Гутветтером, лицо ее сразу стало решительным и злым. Долгие недели и месяцы терпела она неземную наивность Гутветтера и все чаще и сильнее тосковала по Густаву. Если политика для господина Гутветтера неведомая планета, то пусть он соблаговолит совершить на нее путешествие. В противном случае он может не найти в Сибилле понимания его космических чувств.
Но и Сибилле пришлось натолкнуться на упрямство и строптивость Гутветтера. Однако у нее в запасе более действенные доводы, чем у Мюльгейма. И вот она держит в руках письмо, адресованное в решающие инстанции и дающее право надеяться.
Жак Лавендель, прервав свой отдых в Лугано, приехал в Берлин проведать приятеля Фридриха Пфанца, министра хозяйства. По мнению Жака Лавенделя, Фридрих Пфанц не слишком хорошо справлялся со своей задачей, иначе такие вещи, как, скажем, истории в концентрационных лагерях, не имели бы места. Полагает ли господин Пфанц, что эти истории могут повысить кредит Германии? Нет, господин Пфанц этого не полагал. И господин Жак Лавендель тоже очень скоро оказался обладателем письма, адресованного в решающие инстанции и дающего право надеяться.
В Моозахе сменился комендант. Новый хозяин осмотрел лагерь, осмотрел работы по строительству дороги. Дорогу надо было укатывать. Ему доложили, что для этого нужен паровой каток в двадцать лошадиных сил. Коменданта осенила идея.
Двадцати лошадиным силам соответствует восемьдесят человеческих. Разве в его распоряжении нет восьмидесяти человек? К чему тратиться на дорогостоящий пар? В каток впрягли восемьдесят заключенных; наемники, вооруженные дубинками и револьверами, окружили их. И смотрите-ка, расчет оказался верен: каток пошел. Ге-гей-гейль Гитлер, - орала стража. Восемьдесят заключенных, в полосатых арестантских куртках, с бородатыми, измученными, изуродованными лицами, наголо обритые или с прической в виде свастики, натянули лямки и, тяжело дыша, сдвинули каток. Ге-гей-гейль Гитлер.
Методы нового коменданта должны были испробовать на себе все заключенные. Каждый день впрягались новые восемьдесят человек. Популярностью этот род труда не пользовался. Веревки врезались в тело. Каждый зависел от своего соседа. Работа должна была идти четко, быстро, так как она производилась публично, на глазах представителей общественности.
Да, новый комендант очень гордился своей идеей. Дорога была построена исключительно руками человека, без машин. Она соответствовала веяниям нового времени, духу третьей империи, духу, борющемуся против машин. Комендант приглашал друзей испытать качество дороги, убедиться в том, что она не уступает любой другой дороге. Правда, дорога эта была совершенно не нужна: она вела из лагеря Моозах к топи, обходила топь и возвращалась в лагерь. Никто не пользовался ею. Но это была доброкачественная дорога, и все друзья и знакомые коменданта должны были увидеть, насколько она доброкачественна.
Они приезжали и видели. Они видели узников, впряженных в каток, - ничего подобного им раньше видеть не приходилось. Они рассказывали об этом своим знакомым. Лагерь был изолирован, строящаяся дорога была изолирована, однако новый способ дорожного строительства возбуждал любопытство, и многие просили у коменданта пропуск, чтобы посмотреть на работы. Комендант гордился всеобщим интересом к своей идее.
Сибилла между тем приехала в крупный город на юге Германии, чтобы ускорить освобождение Густава. Прослышав об идее нового коменданта, она раздобыла себе пропуск. Ежедневно выезжала она к месту, где заключенные тянули каток.
На седьмой день очередь дошла до отделения, в которое входил Густав. Здоровье Густава за последнее время ухудшилось. Он страдал одышкой. Муштра утомляла его с каждым разом сильнее. Он все чаще и чаще впадал в обморочное состояние.
Но в день, когда его впрягли в каток, он чувствовал себя довольно бодро. Натягивая лямку - ге-гей-гейль Гитлер, - он думал о многом, а этого с ним давно не случалось. Он вспоминал пасхальный вечер у Жака Лавенделя в Лугано; Бертольда уже не было. Будь он жив, он бы спрашивал: "Чем отличается эта ночь от всех других ночей?" Ему, Густаву, следовало бы о Бертольде подумать, а не о Жане. Жан стал нацистом. Может быть, он здесь, среди конвойных. Нет, для этого он, пожалуй, слишком стар. У Жана такое величественное лицо, почему бы им не сделать Жана министром? У них мало фюреров с хорошими лицами. Он вспоминает коллекцию Тейбшица. Смеяться, когда ты впряжен в паровой каток, нельзя - очень режет плечи, - но улыбаться можно, тем более что курчавая борода скрывает улыбку. Как медленно движется каток, ужасно медленно. "Шествуй своим медленным шагом, вечный промысл". Нет, не "медленным", а "невидимым". "Шествуй своим невидимым шагом, вечный промысл". Досадно, что он не может вспомнить, как дальше. Столько лет потратить на изучение Лессинга, а потом забыть эту цитату. Куда же ведет дорога, по которой они тянут каток? Они строили города для фараонов - Пифон и Рамзес. Но там это имело смысл, а вот есть ли смысл в этой дороге? Ура. Он вспомнил, как дальше: "И пусть незримость твоих шагов не введет меня в сомненье". Ему было приятно, что он вспомнил. Он ослабил лямку и перестал думать.
И в этот день Сибилла была здесь и внимательно оглядывала лица заключенных. Лица были сплошь бородатые, почти все в кровоподтеках, - не узнать того, кого ищешь. Было странно думать, что один из этих людей не спал однажды ночь потому только, что не находил для своего кабинета обоев должной окраски; что он мучился вопросом, хорошо ли звучит написанная им фраза, и что она, Сибилла, была с ним близка. Она сидела в своем маленьком смешном автомобиле, который завяз у края дороги в топком грунте, - трудно будет его вытащить. Она сидела тоненькая, задумчивая и по-детски печальным взором оглядывала лица арестантов, но Густава так и не узнала.
Через день ей дали с ним свиданье. Она приехала в лагерь. Ее проводили в приемную. За барьером, под конвоем двух ландскнехтов, появился измученный, худой, грязный старик. Сибилла побледнела, от испуга у нее сжалось сердце. Но она сделала над собой усилие, она улыбнулась. В этой улыбке не было прежней ребячливости, подбородок у Сибиллы дрожал, но все же это была улыбка. А потом, - пусть это было не умно - ведь он Георг Тейбшиц, - но она не могла сдержать себя, она не могла назвать его чужим именем. Она сказала:
Алло, Густав! - и ее нежный, высокий голос был полон радости, сострадания, сердечности, надежды, утешенья, призыва: - Алло, Густав!
Слушаюсь! - испуганно сказал старик и прикрыл рукою лицо.
Через два дня его выпустили. Жак Лавендель настоял, чтобы Густава немедленно переправили через границу. Он устранил все препятствия к выезду господина Георга Тейбшица. В сопровождении санитара Густав был доставлен в санаторий известного специалиста по сердечным болезням, недалеко от Франценсбада в Чехословакии.
Сибилле очень хотелось поехать с ним. Но Гутветтер настоял на ее возвращении в Берлин. Жалобно, чуть не плача, он попрекал ее по телефону: она ехала на три-четыре дня, а прошло уже две недели. Теперь, когда она добилась своего, она могла бы наконец и о нем подумать; она ведь знает, как он, Гутветтер, привык к ней. Ее земная конкретность укрепила субстанцию его космических творений. Она нужна ему, он не может без нее работать. Сибилла почувствовала серьезность его слов. Если она даст волю чувству и поедет с Густавом, - она рискует навсегда потерять Гутветтера. Она решила, что приедет к Густаву позднее, и вернулась в Берлин.
Спустя два месяца, через две недели после смерти Густава, скончавшегося от debilitas cordis, что означает высшую стадию сердечной слабости, Генрих Лавендель получил от неизвестного ему господина Карела Блага из Праги почтовый пакет, содержащий три документа.
Первый документ представлял собой описание всего, что Густав Опперман видел и пережил в Германии. На тридцати семи убористо напечатанных на пишущей машинке страницах были изложены подробнейшие данные о насилиях, учиненных фашистами в районе Швабии, а также точное описание концентрационного лагеря в Моозахе. Тщательно избегалась всякая оценка.
Второй документ представлял собой почтовую открытку. Текст ее гласил: "Нам дано трудиться, но нам не дано завершать труды наши". Подписана была открытка: "Густав Опперман, обломок разбитого корабля". Первоначальный адрес "Густаву Опперману" был зачеркнут, и рукой Густава Оппермана было написано: "Генриху Лавенделю".
Наконец, третий документ - письмо от доктора Клауса Фришлина, секретаря Густава Оппермана. Письмо гласило:
"Многоуважаемый господин Генрих Лавендель. Доктор Густав Опперман, ваш дядя, поручил мне доставить вам прилагаемую записку и прилагаемую открытку. Ему очень хотелось, чтобы я передал вам то и другое лично. Но безотлагательные дела не позволяют мне выехать из Германии. Поэтому я поручил доверенному лицу доставить вам все документы.
Записку ваш дядя продиктовал мне за два дня до кончины. Ему очень трудно было говорить, но по ясности мысли продиктованного видно, что дядя ваш находился в полном сознании и ясной памяти. Когда рукопись была прочитана ему вслух, он в моем присутствии под присягой подтвердил нотариусу доктору Георгу Нейштаделю, что все сказанное им чистая правда. Копию нотариального акта при сем прилагаю.
По уходе нотариуса доктор Опперман попросил меня ответить ему на вопрос, который его тревожил: считаю ли я его самого и жизнь его бесполезной? Я ответил, что он, пренебрегая опасностью, показал свою готовность вступиться за справедливое и полезное дело. Однако он лишь видел то, что есть, но не умел сказать, что нужно делать. Он участвовал в марафонском беге, чтобы доставить жезл с донесением, но, к сожалению, его жезл был пуст.
Усилившаяся одышка помешала вашему дяде ответить мне, но было ясно, что он просит меня продолжать. Хотя я и очень порицал его поступок, как бесполезный, но я питал к нему дружеские чувства, а потому без всякого колебания сказал ему следующее: истины он не обрел, но он послужил хорошим примером. Мы продолжаем нашу работу и знаем, что делать. Под этим "мы" я, как и ваш дядя, разумел очень большую часть немецкого парода. Я заверил его, что нас не сломить.
Доктор Опперман, как ни трудно ему было говорить, несколько раз повторил мне свою просьбу передать вам об этом разговоре, что настоящим и выполнено.
Ваш Клаус Фришлин".
К Сведению Читателей
Ни один из персонажей этого романа не существовал, как лицо, зарегистрированное в актах гражданского состояния в пределах Германской империи на 1932-1933 годы, но существовала их совокупность - общество, в котором они жили. Добиваясь художественной правды в отображении типического, автор был вынужден обезличить фотографическую подлинность отдельных фигур. В романе "Семья Опперман" изображены не конкретные лица, а дано их историческое обобщение.
Материалы о взглядах, нравах и обычаях германских нацистов почерпнуты мною из книги Адольфа Гитлера "Моя борьба", из рассказов заключенных, вырвавшихся из концентрационных лагерей, а также из официальной информации, печатавшейся в "Германском имперском вестнике" за 1933 год.
Этот роман написан за шесть месяцев - начат в апреле 1933 года и закончен в сентябре того же года. Стало быть, он написан чрезвычайно быстро. Намного быстрее, чем я обычно работал и работаю над книгой. Я стремился как можно скорее показать читающим людям всего мира подлинное лицо нацизма и опасность нацистского господства. И вот уже в октябре и ноябре того же тридцать третьего года книга "Семья Опперман" была переведена на многие языки мира.
Л.Ф.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Вчера (Страница 1)
  • Часть Вторая. Сегодня (Страница 4)
  • Часть Третья. Завтра (Страница 9)


Лион Фейхтвангер

Семья Опперман

 Читать книгу

Аннотация

Сага, сравнимая по силе воздействия на читателя, возможно, лишь с "Днями Турбиных" Булгакова и "Гибелью богов" Висконти.Кто-то предаст, постарается приблизиться к "новому режиму"...Кто-то замрет в бездействии - или уйдет в личные чувства и переживания...Но кто-то поймет - необходимо действовать!

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР