Лион Фейхтвангер - Рассказы

1 Лион Фейхтвангер

Одиссей И Свиньи, Или О Неудобстве Цивилизации

Муза, поведай мне ныне о втором плаванье любознательного Одиссея в страну феакиян - ибо о нем умолчал поэт.
Богоравный Одиссей, в бедах постоянный скиталец, превзошедший всех смертных своим хитроумьем, приближался тогда к порогу старости. Тридцать три года протекло с тех пор, как отплыл он под Трою: десять лет осаждал он Трою, а десять скитался по морю. И еще семь лет прошло с тех пор, как истребил он женихов, многобуйных мужей, что нудили к браку его жену, разумную Пенелопу, и грабили его достояние. Он же их всех истребил, не разбираясь долго, кто из них больше виновен, кто меньше, и низринул в Аид их скорбные души.
Итак, шестьдесят лет было теперь Одиссею. Постепенно ссутулились его могучие плечи, тучной стала его плоть, одевшая кости, и глаза утратили прежний свой блеск. И еще сломалось у него несколько зубов, и лишь их тупые черные корни торчали во рту, так что нередко было ему трудно зубами отрывать от костей сочное мясо баранов и медленноходных быков. И если теперь ему приходилось натягивать свой тугосгибаемый лук, некогда послуживший для избиения наглых женихов, то большая часть работы доставалась на долю Афине, всегда опекавшей героя.
Но лишь редко он думал об этом. И если угнетала ему душу тоска по убывающей силе, он гнал ее прочь от себя, предпочитая радоваться изобилью, богатству, могуществу и прочим дарам, которыми его наградили бессмертные боги.
Ибо был он теперь богатейшим среди царей семи островов. И пусть Итака была мала и гориста и пастбища ее не годились для бодрых коней, пусть жители ее были не столь многоопытны в делах корабельных, как народы соседних островов, - все же вскармливали на ней довольно и коз, и свиней, и говяд. Большими стадами владел Одиссей на Итаке, еще два его стада паслись на острове Заме и четыре - на материке. В нижней кладовой своего пышноукрашенного дома хранил он всевозможные сокровища - пышные ткани тончайшей работы, статуи из бронзы, прекрасные сосуды из меди и даже из золота. Много проворных рабов и немало рабынь было у него в услуженье. А свирепость кровавой расправы над дерзкими женихами до сих пор делала его страшным и грозным в глазах граждан Итаки и других, живших далеко за ее пределами.
Конечно, не все на Итаке было так же, как прежде, да и ни на одном из семи островов не было так же, как прежде. Когда ахейцы отправлялись походом, чтоб разрушить священный Илион, всюду имели еще силу слова, которые любил повторять царь царей, позорно убитый Агамемнон: "Несть в многовластии блага, да будет единый властитель, единый царь". Теперь миновала пора героев, нравы стали мягче, а люди - слабее. Граждане Итаки хотели думать сами и дошли в своей дерзости до того, что обзавелись собственным мнением. Бывало даже, что некоторые начинали роптать: если теперь на острове не хватает мужчин, то виноват в этом многославный Одиссей; сперва он увел в битву под Трою прекраснейших юношей, цвет страны, и ни один не вернулся с ним назад, а когда подросло новое поколение - поколение женихов - он и их низринул в Аид. И тогда приходилось самому благородному скитальцу Одиссею прилагать руку и бить недовольных своим жезлом по спине или по голове.
Даже собственный его сын, рассудительный Телемах, был не совсем таким, как хотелось бы Одиссею; правда, был он и старше, чем казалось отцу. Он делал, что велел ему Одиссей, и ни разу не излетело слово противоречия из ограды его зубов. Но в своих долгих странствиях Одиссеи научился читать в душах людей и замечал, что у сына есть собственные взгляды на некоторые вещи; и это его огорчало. И жена его, разумная Пенелопа, без сомнения, таила от него в душе некие воспоминанья и чувства. Потому что в долгие годы разлуки она, уж конечно, не раз приглядывалась к женихам, размышляя, кого ей избрать, если супруг ее еще долго пробудет в безвестности. А среди женихов были юноши могучие, прекрасные на вид, богатые и разумные. Одиссей подслушал, как некоторые служанки болтали, будто благородная Пенелопа смотрела на жениха Амфинома не так уж неблагосклонно. И если потом Одиссей, не долго думая, повесил служанок под стропилами кровли, так что они, как длиннокрылые дрозды, попавшие в сети, повисли, тихонько раскачиваясь взад-вперед, то сделал он это затем, чтобы положить конец таким толкам, ибо для слуха его они были мерзки. Но про себя он упрекал Пенелопу за то, что никогда не говорила она о временах женихов.
Но облака, омрачавшие порой мирный покой его духа, рассеивались, стоило ему подумать о том, как благополучно окончились все его похожденья, странствия и беды. Ныне все злое исчезло в пучине шумящего моря, а ему досталась слава, такая слава, какой теперь, после смерти Ахилла, не был вознесен ни один из людей земнородных.
Часто в сердце своем сравнивал он свою славу со славой Ахилла. Того почитали, как бога, ибо он был величайшим героем средь войска ахеян. Но выше бранной славы казалась многоопытному Одиссею слава мудрого, разумного, изворотливого мужа, в том же, что со времен Прометея и Дедала никто не прослыл более хитрым, изобретательным и прозорливым, чем он, Одиссей, сомнений не было.
Повсюду среди ахеян пели о его подвигах: обо всем, что свершил он под Троей, и о том, как придумал он смелую и хитрую уловку с деревянным конем, и о том, как странствовал по морям вплоть до самых дальних островов и один из числа мужей, бывших на кораблях итакийских, все перенес и спас свою жизнь, и о том, как перебил он женихов, вновь подчинив острова своей власти. Не всегда одно и то же гласили эти рассказы. Тому, что было на самом деле, порой и не верили, а из того, во что верили, не все было на самом деле. Но постепенно множество повестей сплеталось в одну повесть, а из разных правд рождалась одна правда.
В эту одну повесть поверили все: и те, кто рассказывал и пел, и те, кто слушал, и даже те, кто участвовал в событиях, о которых рассказывали и пели. И сам благородный Одиссей верил повести и часто даже по долгом размышленье не мог сказать, что в ней истинно и что только поется.
Вот, к примеру, толпа женихов, которую истребил он, и сын его, и оба пастуха. Их самих было четверо, он сам и трое соратников, - тут сомневаться не приходилось; но сколько же было женихов? Часто перебирал он в памяти их имена. Тридцать девять имен мог он вспомнить, и это был тоже немалый подвиг, если они вчетвером перебили тридцать девять человек. Но в стихах об убиении женихов пелось сначала, что триста душ низринул он в Аид.
Такое преувеличенье он не мог допустить, пришлось внести поправку. Теперь они пели в своих стихах про сто восемнадцать душ. Сто восемнадцать женихов истребил благородный Одиссей. На том и остановились: сто восемнадцать, ни одним больше, ни одним меньше.
И для тех, кто принял участье в великом мщении - для рассудительного Телемаха, для богоравного свинопаса Евмея и для верного Филойтия, сторожителя круторогих быков, - число убитых женихов было теперь таково. И таково было оно для Пенелопы, разумной дочери Икария. Однажды - уже давно это было - она спросила с кротким удивлением: "Разве их было сто восемнадцать?" Теперь она этого уже не спрашивала. И сам он, многоопытный, многомудрый Одиссей, находил все более обременительными подсчеты, было ли число женихов ближе к тридцати девяти или к ста восемнадцати.
Кто же были те люди, которые заставляли верить в сотворенный ими мир больше, чем в пережитое на самом деле? Это были рассказчики, певцы. По большей части старые и слабые, они и годились только на то, чтобы петь и рассказывать. Хоть они не имели ни сокровищ, ни власти, все же был им почет от людей. Каждый уважавший себя царь держал своего певца, кормил его мясом и поил душистым вином. И недаром: ибо две вещи на свете радуют более прочих сердце людское - богатство и слава. Но слава превыше богатства. Умирая, человек поневоле покидает свои богатства, славой же он может наслаждаться и в царстве загробном. Стоит новой душе появиться там, тотчас плотно окружают ее души прежде умерших, и одна из них непременно спросит: "Скажи мне, душа, что сталось с моей славой средь людей земнородных?" И если вновь прибывшая душа отвечает: "Славная тень, ты живешь по-прежнему в песнях", - то ликует славная тень. А без певцов не бывать и славе.
Певец Одиссея звался Фемий. И, как все певцы, звался он также "гомером". "Гомер" - это означало: "сопутник", "тот, кто не может ходить в одиночку". "Гомерами" называли певцов по двум причинам: первая - та, что многие певцы были слабы зрением, а то и просто слепы, что приходилось весьма кстати для их занятия, ибо внутреннее зрение становится острее по мере того, как угасает зрение внешнее. И еще их называли "сопутниками" потому, что они неспособны были ничего рассказать, если прежде другие не свершали дел, о которых певцы могли бы поведать.
Итак, гомер благородного Одиссея звался Фемий. Он пел также и женихам и от них получал мясо и прочее угощенье. Но Одиссей не питал против него злобы и забыл ему это, ибо немногим ниспослали боги дар песнопенья и власть над словом. Да и что еще оставалось старцу делать в годы женихов? По собственному опыту знал Одиссей: нет подлей ничего, чем наш ненавистный желудок и его нужда. Желудок - самовластный властитель и тиран, он требует пищи и заставляет даже строптивых и претерпевших насилие позабыть свой гнев.
Потому Одиссей не покарал певца за то, что он служил женихам, и приказывал ему все снова и снова повествовать себе об убиении женихов. Фемий повиновался охотно: мерно и нараспев рассказывал он о ста восемнадцати убитых. И о других подвигах Одиссея Фемий должен был петь своему господину. Стихи рокотали, как волны моря, обильного рыбой, а Одиссей слушал.
Порой, когда слух его и сердце еще полны были божественным напевом, он сидел один на берегу виннотемного моря. Сладостно было с твердой земли смотреть на соленое море и в безмятежности вспоминать его угрозы. Но часто нападала на него мучительная тоска по прошедшему. Конечно, он знал, каково бывает на душе человека в беде. Сердце обрывается, ты слезно молишь богов и проклинаешь собственную глупость и заносчивое любопытство, погнавшее тебя навстречу всем опасностям; а стоит выбраться из беды, ты даешь обеты отныне быть мудрым и избегать безрассудства. Но это сильнее тебя: вскоре ты снова тоскуешь и мечтаешь о коварной пучине.
Шестьдесят лет было уже Одиссею и страсти его ослабели. Но порой он чувствовал себя словно бы двадцатилетним, и брови его хмурились, когда он сравнивал то, как прежде отважно и мощно бороздил он пурпурноцветное море, и то, как теперь, забившись в свой угол, он проводит остаток дней. Много дорог вело по широкой земле, повсюду волновалось море, обильное рыбами, кораблями и чудовищами, и за всеми далями жили люди, которых он не знал, и были вещи, о которых он не ведал.
Последние чужестранцы, которых он видел, были феакияне. Свыше меры разумные и счастливые, они обитали на далеком острове Схерии, на краю света, и часто любопытный Одиссей раздумывал об их нраве и об их обычаях. Ибо феакийцы непохожи были на прочих людей. Богоравные ахеяне, и те, что жили на материке, и те, что населяли острова, если им казалось мало собственного добра, шли походом на далеких людей востока, о чьих сокровищах довелось им прослышать, чтобы с мечом в руке эти сокровища разграбить. А феакияне не прилежали душой к войне и не дорожили славой сокрушителей крепкозданных городов. Вместо этого они создавали всякие блага своим разумным, исполненным мудрого порядка трудом: они строили дома просторней и богаче, чем у других людей, они делали прекрасную утварь и на своих прочных пятидесятидвухвесельных кораблях отправляли ее за море, в разные места земного круга, обменивая свои изделья на сокровища народов, столь же отдаленных, как они сами, и привозя с собою руды и пряности и всякие диковины.
До боли ясно вставал перед взором старого Одиссея остров Схерия, приветливая земля феакиян. Давно скрылась она у него из глаз. Богоравные ахейцы не отваживались заплывать туда, на край бескрайнего моря, на своих утлых ладьях, а феакияне, хоть и могли на своих надежных судах достичь ахейских земель, не подавали о себе вестей. Иногда благородный Одиссей сокрушался о том, что, когда боги забросили его на их богатый, веселый остров, он не остался там подольше, чтобы перенять разум и нравы феакиян. Они, хоть и были неласковы со всеми чужеземцами, ему бы позволили пожить и дольше. Прекрасная белорукая царевна Навсикая смотрела на него приветливо, да и подобному богам царю Алкиною он пришелся по душе. Но долг погнал его дальше, к благородной Пенелопе, и на прочном, волшебно быстром корабле феакийцы отвезли его на родную Итаку.
Не мог больше сдерживать себя неугомонный Одиссей. Он решил во второй раз отплыть к феакийцам, не боясь опасностей моря и трудов соленой пучины.
Одиссей не сказал о своем решенье жене, разумной Пенелопе, ибо опасался, что она станет плакать и заклинать его, чтобы он дерзко не пытал во второй раз негостеприимное море. Однако он поведал свое намерение сыну, рассудительному Телемаху. Тот немедля ответил, что хочет плыть с отцом. Но это не входило в планы хитроумного Одиссея, и сперва с мягкостию, а потом и сурово он запретил ему думать об этом. Лукаво и льстиво расписал он сыну, как тот в его отсутствие будет вместо него править островом. Первым будет он на Итаке и вкусит сладость власти. Так утешал он юношу, воскрешая ему сердце словами. И еще отец напомнил ему, что надо быть строгим и, встретив неповиновение, бить строптивца жезлом прямо по рылу.
Потом Одиссей выбрал двадцать два могучих спутника и снарядил крутобокий, синегрудый корабль. Они спустили его на воду, приладили мачту и парус, в крепкоременные петли просунули длинные весла, должным порядком устроив все корабельные снасти. Снесли они на корабль и припасы, сколько мог он вместить, и дары для феакийцев, никак не сравнимые с теми, что дали Одиссею феакияне, доставив его домой. Потом они натянули парус и взялись за весла.
Так в шестьдесят лет снова плыл он по морю, любознательный скиталец, богоравный Одиссей. Радостно глядел он на белопенные волны и вдыхал соленый запах. Он вопрошал себя, унялась ли вражда его старого недруга, бога Посейдона, и чуть ли не желал вновь испытать гнев колебателя земли. Но приветливо несла его пучина, небожители послали ему попутный ветер, люди, в чьи гавани он заходил, были дружелюбны и охотно пополняли его припасы, и после бесконечно долгого плавания причалил он, втайне разочарованный тем, что не испытал никаких приключений, в защищенной гавани острова Схерии.
Феакияне не любили иноземцев. Не без причин отыскали они себе остров на краю населенного мира, желая жить особняком.
Но они были богобоязненны и благозаконны, и раз уж прибыл к ним чужеземец, они помогли ему и его спутникам вытащить на сушу черный корабль.
Одиссей приказал своим людям нести за ним подарки. Он тотчас направился к царю Алкиною, благороднейшему мужу из мужей феакийских, своему гостеприимцу. Он тел между навесами, под которыми стояли корабли феакиян - высокие, легко обегающие море, легкокрылые, как птицы, и быстрые, как мысли. Ни один народ не умел строить таких. Одиссей едва не пал духом, подумав о том, каким жалким выглядит среди них его собственный корабль, - а ведь он был лучший из всех, какие могли построить на Итаке. И Одиссей удивился, как удалось ему на своем ничтожном корабле благополучно проплыть столь длинный путь; и еще ему стало не по себе при мысли о пути обратном.
Он увидел верфи, на которых сколачивались эти корабли, и спросил, восхваляя его, о том волшебном судне, на котором семь лет назад он был доставлен на родной остров. Но феакияне, при всей своей вежливости, отвечали уклончиво и, как ему показалось, печально.
Наконец достиг он палат царя Алкиноя. Быть может, в его воспоминаниях стены крепости были мощнее, а сади пышнее, но, с другой стороны, за эти семь лет взгляд его стал наметанней, чтобы оценить прекрасное расположение и соразмерность дома. С восхищеньем взглянул он на золотых собак, стороживших вход, а внутри - на бронзовый венец карниза и на серебряных отроков, которые по-прежнему стояли на своих красиво изваянных подножьях и держали факелы, озарявшие палату во время многославных пиров.
Царь Алкиной, разумением Зевсу подобный, дружелюбно приветствовал Одиссея. Но и у него, казалось, неприятно стеснилось сердце при виде вторично прибывшего гостя. Он рассказал, что колебатель земли Посейдон разгневался на феакиян за то, что они радушно приняли неугодного ему скитальца и великодушно доставили на родной остров. На обратном пути бог самым ужасным образов потопил прекрасный корабль в виду берегов отчизны. Он сам, Алкиной, и его судьи и вельможи после того торжественно держали совет и решили впредь остерегаться чужеземцев. Потому и живут они на краю населенного мира, отделенные многими водами от остальных смертных, что хотят оградиться от нападений воинственных народов, которые могут, привлеченные молвой о богатствах острова и будучи сами бедны, напасть на любезных феакиян. Ведь так и погибли критяне, которые владели сокровищами и встречали иноземцев с неосмотрительным великодушием. Никто, конечно, не думает, что благородный гость прибыл как лазутчик, имея в виду злое, хоть и прославлен он до неба своим хитроумьем. Но решенье совета - закон и для него, царя.
В смущенье выслушал эту речь благородный Одиссей. Но потом отвечал разумно:
- Часто, наслаждаясь счастьем на родной Итаке, сидя у берега моря или в моем крепкозданном доме с женой и рассудительным сыном, говорил я себе: всем этим ты обязан богоравному царю Алкиною и его проворным гребцам. Лишь затем, чтобы сказать тебе это, многовластный царь, и воздать тебе за гостеприимство благодарность, которую ношу я глубоко в сердце, прибыл я сюда, не убоявшись многотрудного плаванья. На этот раз я не припадаю к твоим коленям с мольбами и плачем, нет, я желаю добраться до дому с собственными гребцами. Правда, не пятьдесят два гребца на моем корабле, - но такие суда умеют строить лишь феакияне, первые в море.
Между тем явились спутники Одиссея и расставили пред лицом царя дары. Скудными казались они в его преизобильном доме. Но благовоспитанный хозяин не подосадовал на это и в искусной речи похвалил дары, которые любезный гость привез далеко из-за моря.
Царь Алкиной знал себе цену и, при всей своей мудрости, был весьма словоохотлив. То, что делал он сейчас, было неразумно, быть может, и уж наверное противоречило решенью, которое принял он со своими судьями. Но дары его благонамеренного гостя были столь скудны, что пробудили в нем желание показать иноземцу свои собственные богатства.
В нижнюю кладовую повел его Алкиной; быстро отвязал он ремень от кольца крепкой бронзовой двери, вложил в замок искусно выгнутый ключ. Громко заскрипели на петлях тяжелые створы, - так при виде коровы дико мычит выгоняемый на луг круторогий бык.
И в раскрытую дверь блеснуло желтое золото, и красная медь, и бледное олово. Заструились тонкие ткани, ковры и одежды, ударил из мешков запах драгоценных благовоний, а из бочек - аромат старого сладкого вина. Тут же стояли прекрасно изваянные статуи, треножники, сосуды, двудонные кубки, кованные столь великолепно, словно изготовил их сам бог Гефест. А царь Алкиной, полный скрытой гордости, объяснял Одиссею, откуда все это великолепие. Вот этот пестроблистающий тканый ковер - с восточного края земли, а этот огромный, с удивительным затейливым узором кратер - с юга; эти камни, желтые и прозрачные, как мед, привезены ему из сумрачных и туманных дальних стран, а этот стол на львиных лапах и эта бронзовая богиня прибыли из страны, лежащей далеко за поверженной Троей. И всюду был волшебный блеск и дурманящий аромат. Одиссей же бродил среди этих сокровищ, и чувства его мутились, словно во хмелю. Он сказал:
- Воистину, царь, я объездил весь населенный мир и даже переступал его пределы. Я был и в святых местах, и на вершинах гор, где обитают боги, а люди и вещи теряют свою тень. Но ничего подобного тому, что ты мне показываешь сейчас, я не видел.
И это была правда.
А потом царь повел гостя в самую дальнюю камору, и там показал он ему нечто невиданное. Оно лежало там - это невиданное - беспорядочной грудой, и оно стояло там, выкованное, превращенное в оружие, и в лари, и в разную утварь. Новый металл был неказист на вид, иссиня-черен.
- Медь? - спросил в сомненье Одиссей. - Особый медный сплав?
С гордой улыбкой покачал головой царь Алкиной, разумением Зевсу подобный, и отвечал тихо, почти благоговейно и восторженно:
- Нет, благородный мой гость, это не медь и не бронза: это железо.
- Можно мне потрогать его, твое железо? - спросил не без робости благородный Одиссей, и незнакомое слово с трудом ворочалось у него на языке.
- Ты можешь сделать это без опаски, - отвечал царь, - и можешь даже поднять его.
И Одиссей поднял его, и взвесил, и ощупал, и невиданный металл показался ему твердым и тяжелым. А царь Алкиной между тем расхваливал его свойства, его твердость и упругость, не в пример красной бронзе.
- Посмотри сам, - предложил он гостю, подавая ему копье с острым оконечьем из невиданного металла. И сказал: - Брось же копье в одетую бронзой стену.
Одиссей так и сделал. И оконечье осталось таким же острым, как было. Тут он признал, что оружье и утварь из нового металла должны быть действительно лучше всех прочих. Снова и снова ощупывал он неверной рукой и осматривал недоверчивым взглядом этот новый, иссиня-черный металл и в смущенье учился произносить странное слово: "Железо, железо".
Алкиной между тем рассказывал о железе. Оно пришло из самых дальних восточных стран, и никто не мог доставлять его, кроме феакийцев, с их быстрыми, пятидесятидвухвесельными волшебными кораблями. Пока что одно лишь оружье позволяет ковать из него Алкиной, испуганный судьбой острова Крита; ибо это пышное царство, заботясь только о том, чтобы расширять свои познанья и уменья и создавать лишь прекрасные вещи, слишком уж пренебрегало оружием.
- Я думаю иначе, - говорил Алкиной, - и делаю из железа оружье. Я охотно употребил бы его с большей пользой, изготовляя из него утварь для дома и орудия для пашни. Но люди алчны, и разумный народ прав, если остерегается заранее. Боюсь, что придется нам еще многим снести голову иссиня-черным железом, прежде чем удастся обратить его людям на пользу.
Так говорил мудрый и миролюбивый царь Алкиной.
С малых лет научился Одиссей ценить медь и ало мерцающую бронзу, столь дивно полезные в делах войны и мира. А теперь он признал, что есть нечто лучшее - это иссиня-черное, это железо - и был смущен и даже опечален. Всегда думал он, что сердце его обращено к новому и разум открыт для нового; и вот он с тревогой глядел на железо, и дух его отвращался от невиданного металла, и он почти что ненавидел его. И если уж ему самому жутко при виде нового и при мысли о том, какие последствия из него возникнут, то как трудно будет привыкнуть к новому его вельможам, как трудно будет привыкнуть к нему тупой толпе богоравных ахейцев. Не одни иноземцы, но и сами ахейцы будут сотнями и тысячами истреблять друг друга, прежде чем отступятся от меди и от старой привычки из нее делать оружье и утварь, прежде чем примут они новое - употребленье железа.
Не желая показать царю, как глубоко он взволнован, спросил Одиссей с вежливым любопытством:
- Трудно, наверно, выковать из этого иссиня-черного металла то, что хочется, - пригодное в деле оружье или добрую утварь.
- Нелегко, - согласился Алкиной, благороднейший муж из мужей феакийских. - Но царь Федим из Сидона пришлет мне мастеров, искусных в ковке неподатливого железа, чтобы они обучили моих феакиян. Мы ведь любезны богам, ниспославшим нам в дар светлый ум и понятливость.
- Неужели, - спросил Одиссей, - властитель пышного Сидона и вправду пошлет тебе опытных мастеров?
- Он обещал мне, - ответил Алкиной, - и дал мне слово.
- Что значит бесплотное слово? - возразил Одиссей. - Разве не может хитроумный муж так составить речь, чтобы мимолетные слова ее были растяжимы и легки и он мог бы уклониться от своих обещаний?
Так разумно говорил он и вспоминал при этом об отце своего отца Автолике, от которого унаследовал свое хитроумие и который славен был умением клясться так, что клятвы его не имели силы.
Но царственный его собеседник, могучий Алкиной, засмеялся и молвил:
- Изобретателен ты, благородный Одиссей, и ведомы тебе все хитрости и уловки. Но ведь и меня нелегко провести. У меня есть нечто большее, чем слова. Взгляни!
И он отворил еще одну дверь. За ней сложены были плашки, и дощечки, и плоские кирпичики, больше из глины, но также из камня, и на всех кирпичиках, плашках и дощечках были выцарапаны знаки - черточки, точки и линии, кое-где и маленькие картинки, - множество запутанных знаков, повсюду разных и по-разному расположенных. Благороднейший муж Алкиной указал на плашки и сказал лукаво:
- Видишь, у меня есть письменные обязательства.
Многоопытный Одиссей, который многих людей, города посетил и обычаи видел, взглянул на дощечки и плашки и ничего не понял.
- Письменные? - спросил он растерянно.
- Ты видишь, благородный царь Одиссей, - объяснил ему хозяин, - на этих плашках - клятва повелителя Сидона, в которой он обязуется прислать мне искусных кузнецов и призывает на свою голову гнев тамошних богов в том случае, если нарушит клятву.
Больше еще испугался страдалец, в бедах постоянный, чем при виде железа. Конечно, и раньше слыхал он о таких значках и знал, что они в ходу у народов далекого востока и юга. Однако он думал, что это обычная волшба, колдовство как колдовство, которое когда действует, а когда и нет. Теперь же, когда Алкиной все растолковал ему, он понял, что эти черты и резы стоят большего. Они были орудием, которое могло закреплять мимолетные, бесплотные слова; они делали невидимое видимым, преходящее непреходящим, они делали людей равными богам. Удручающе ясно стало ему, какую перемену в жизни смертных и в их мыслях вызовет употребление этих нацарапанных знаков. И в тот же миг подумал он, что его богоравные ахейцы, не столь быстрые разумом, как феакияне, должны будут немало потрудиться, прежде чем запомнят все знаки для всех слов. Да и у него самого как пойдет дело в шестьдесят лет? Не слишком ли он стар, чтобы перенять это страшное и полезное новшество - уменье писать? И столько треволнений увидел он впереди, столько трудов и смут, что голова его закружилась, словно после кораблекрушения в бурю, когда белопенные волны бросали его вверх и вниз. Едва удалось ему, как того требовал добрый обычай, не показать вида хозяину и сохранить притворное равнодушие.
Потом пришла и царевна Навсикая. Он помнил первую встречу с нею. Она играла в мяч со своими подругами и служанками, а он вышел к ним из чащи кустов, обнаженный, весь в кровавых ссадинах и царапинах, весь грязный от ила и прелых листьев, - и при виде его все разбежалися врозь. Лишь она одна не покинула места - прекрасная белорукая Навсикая, и взглянула на него дружелюбно.
Об этом он вспомнил, едва она появилась. Но она уже не походила больше на тот образ, что запечатлелся в его душе. На ней было теперь покрывало, головная повязка и венец - она вышла замуж. Ему, раз уж он не остался, и не приходилось ждать ничего другого: он мог предвидеть, что она не откажет кому-нибудь из посватавшихся за нее знатных феакиян. Но все же он разгневался, убедившись, что муж ее - тот самый злоумный Евриал, что тогда оскорбил его дерзкой насмешкой, хоть сам был только странствующим купцом, а не героем. Царевне Навсикае пристало бы выше чтить память о нем, Одиссее: она не должна была выбирать именно этого человека, чтобы делить с ним ложе.
Они поговорили дружелюбно, но сердце у него по-прежнему полно было неприязни и неуверенности... "Я Одиссей, - думал он, - сын Лаэрта, хитроумнейший среди смертных, молвой до небес вознесенный. Но я не знаю и при всей моей мудрости не могу решить, не лучше ли мне было тогда остаться на этом благодатном острове и не возвращаться к себе на Итаку, где до сих пор и живут, и трудятся, и воюют так же, как делали это предки. Если бы я остался, до сего дня глядели бы на свет нечестивые женихи, и один из них, вероятно, Амфином, лежал бы в постели разумной Пенелопы, а Телемаха оттеснили бы в сторону. Я сам, Одиссей, был бы зятем властителя Алкиноя, его преемником и наследником всех его богатств, и белорукая Навсикая родила бы мне сыновей. А может быть, я поступил тогда умнее, вернувшись домой. Потому что здесь, на острове, мне пришлось бы изо дня в день утверждать себя перед богоравными феакийцами, и я не знаю, удалось бы мне это или нет, когда вокруг столько нового, чуждого и непонятного, чем благословили феакиян боги. Сердце мое робеет при виде многовесельных кораблей, иссиня-черного железа и запутанных знаков, которые они выцарапывают на камнях". Так размышлял благородный Одиссей, и сомненья омрачали его душу, подобно быстролетиым облакам появляясь, исчезая и вновь набегая.
После отправились все к столу, ибо изобильный пир задал в его честь Алкиной. Восемь остроклычистых свиней, двенадцать жирных овец и двух быков криворогих велел Алкиной зарезать для этого пира. Все - сам Алкиной, его судьи и вельможи - сели на прекрасно-резные, покрытые шкурами кресла и подняли руки свои к приготовленной пище. Одиссей же сидел на почетном месте рядом с Алкиноем. Неустанно подносили слуги ломти сочного мяса и наполняли кубки; а в вино они подливали пряного сока корня непенте, вселяющего радость в сердца людей.
После ввели певца, гомера царя Алкиноя; этот гомер - звался он Демодок - был совершенно слеп. Все почтительно обходились с ним. Высокий меднокованый стул поставили для него посреди чертога у стройной колонны; на этой колонне повесили его лиру и дали к ней прикоснуться рукою певцу, чтоб ее мог найти он. Гладкий к нему пододвинули стол, принесли корзину с едою и кубок с вином, чтобы пил он, когда пожелает.
Одиссей ясно помнил, как дивно пел тогда, во время первого его пребыванья на острове, этот гомер. Пел он о Трое, как пел потом и собственный певец Одиссея, Фемий. Но, без всякого сомнения, пенье Демодока было намного прекрасней. Он был лучший среди гомеров всех царей, его слово должно было вытеснить слова других, и если ему, Одиссею, суждено было впредь и вовеки громкой молвой до небес возноситься, то лишь в том случае, если возвещать о ней будет этот гомер с его бряцающей лирой и набегающими, словно волны морские, сладостными словами.
Тут благородный Одиссей подозвал кравчего, разделил лежавшее перед ним мясо, свою почетную долю, - полную жира хребтовую часть барана, лакомую и благоуханную, - и повелел кравчему отнести ее Демодоку, ибо, как и подобает, всеми на земле обитающими людьми высоко честимы гомеры, а пенье Демодока навеки останется в его сердце. И кравчий проворно отнес от него мясо певцу, и певец благодарно принял даяние и хвалу.
Тут обратился к Одиссею славный Алкиной:
- Много слышали мы, многоумный Одиссей, о том, как ты силой и хитростью, по возвращенье домой, вновь взял в руки власть над островом, усмирив три сотни дерзких женихов. Но рассказывают об этом по-разному, как водится теперь у людей. Потому, благородный Одиссей, сам расскажи нам, как вправду было дело: ты-то должен это знать.
- Нелегко мне поведать об этом, - отвечал Одиссей, в бедах постоянный скиталец. - Снова сердце мое наполняется плачем сильнейшим, когда я вспомню злые часы, выпавшие тогда мне на долю. Если, однако, тебе, могучий властитель, охота услышать про это, я расскажу обо всем, ибо так подобает гостю. Но прежде всего я должен сказать тебе вот что: женихов, истребленных мною, было не три сотни.
Едва окончил он свою речь, как вмешался в беседу певец, божественный Демодок.
- Сладко мне будет узнать, - проговорил он старческим, но все еще благозвучным голосом, - от тебя самого, каково точно было их число. Многих спрашивал я об этом, но разные числа называли они. Однако большинство вопрошаемых толковало мне, что убитых женихов было не три и даже не две сотни, а сто восемнадцать.
И Одиссей, везде прославленный изобретеньем многих хитростей, отвечал ему тотчас:
- Ты сказал это, любезный гомер. Их было сто восемнадцать.
И Демодок обрадовался и сказал:
- Сто восемнадцать. Так было и не могло быть иначе, и это правдоподобно. Сто восемнадцать! Число это хорошо звучит и отлично укладывается в размер стиха.
Одиссей, ободренный таким началом, рассказал об истреблении женихов со многими подробностями, которыми окружила это событие его память, крепко связав их между собою. Но Демодок слушал со вниманьем и думал, довольный: "Великие подвиги, как раз пригодные для того, чтобы я их воспел".
Окончив, Одиссей попросил, чтобы теперь, после его безыскусного рассказа, искусный певец поведал им о Трое. И похвалил Демодока:
- То, что рассказал ты о Трое, когда я был здесь в первый раз, не выходит у меня из памяти и по-прежнему звучит в моем сердце. На диво точно поведал ты об ахеянах, - что совершили они и какие беды претерпели во дни многотрудной войны, - так, будто сам ты был участник всему.
Демодок не заставил долго упрашивать себя. Он запел о гневе Ахилла, Пелеева сына, о поединке Гектора с Аяксом, о смерти Патрокла и о подвигах, совершенных Одиссеем под стенами Трои. И особенно весело и страшно звучала повесть о деревянном коне, придуманном многоумным Одиссеем с тем, чтобы троянцы сами ввели коня в свой город. И они, глупцы, ослепленные богом, так и поступили. Но и герои, вместе с Одиссеем замкнутые в конской утробе, оказались не меньшими глупцами. Когда Елена в сопровожденье троянских героев озирала коня, то, повинуясь внезапной сумасбродной прихоти, она стала окликать коня, изменив голос и подражая ахейским женам - также и женам тех ахеян, что скрыты были в конской утробе. А те - сперва один, потом другой и третий, - едва услышав голоса любимых, давно разлученных с ними подруг ложа, готовы были ответить; так они и выдали бы себя, если бы сообразительный Одиссей в ярости не принудил бы их могучей рукою к молчанью.
Сокрушенно слушал певца Одиссей. Он сам давно не вспоминал об этой неприятности во чреве коня и никогда никому о ней не рассказывал. Как вышло, что слепец и об этом знает доподлинно? Какой бог поведал ему все? Конечно, все происходило не в точности так, как описывал певец, но в общем это было верно: его товарищи, данайские вожди, вели себя тогда весьма неразумно. Они лежали в конском чреве съежившись, вплотную друг к другу, и часы казались им нескончаемо долгими. Низменные и нелепые прихоти нападали на мужей; лишь с трудом, зажимая и в самом деле им рот рукою, смог он, Одиссей, помешать им выдать себя голосом или шумом.
И Одиссей размышлял о людском неразумье, - о том, как глупо они вели себя тогда и как глупо всегда ведут себя люди. Он думал о том, как трудно ему самому свыкнуться с мыслью об иссиня-черном железе и о знаках, выцарапываемых на камнях. И угрюмая тоска наполнила его сердце оттого, что по воле богов человеку столь трудно избавиться от косности мысли и ясно смотреть на вещи.
Но он не выдал своего гнева и спросил Алкиноя:
- Скажи, многославный властитель, как поступаешь ты с песнями твоего гомера? Велишь ли ты и их тоже выцарапывать на камнях?
Рассмеялся благородный Алкиной и ответил:
- Понадобилась бы целая каменоломня, если бы пришлось выцарапывать все стихи, что поет мой гомер. Нет, любезный чужестранец, не для этого служат мне камни и редкостное искусство, а для важных и серьезных дел.
Смеялся Алкиной, смеялись остальные феакияне, и гомер смеялся вместе с ними, и обширный чертог оглашался смехом.
А потом седой судья Эхеней потребовал, чтобы гомер спел о странствиях благородного Одиссея по обильному рыбою морю, о великих невзгодах и славных избавлениях, которые ниспосланы были в бедах постоянному скитальцу враждебными или благосклонными богами. С радостью стал слушать Одиссей, ибо теперь о том, что при первом своем посещенье рассказал он сам, поведает певец, и он узнает что ему думать о своих подвигах и какие из них останутся, стяжав непреходящую и вечно юную славу во все времена.
Демодок пел. С бьющимся сердцем, наново все переживая, слушал Одиссей о своих странствиях, о том, как он прибыл к Эолу, на остров ветров, и как побывал у циклопов, в мерзостной пещере, и как спускался в Аид. Он слушал о сиренах, о Сцилле и Харибде, о том, как его неразумные спутники съели коров Гелиоса. И он слушал о своем хитроумии, о прославленном своем хитроумии, все снова и снова о своем хитроумии и о своей великой и славной изобретательности.
Дивно пел Демодок, и все охотно слушали его и могли бы слушать всю ночь напролет. И Одиссей охотно слушал его. Он закрыл глаза, ему хотелось быть слепцом, как этот гомер, чтобы впитать в себя его песню. Слушая его, он снова совершал свои подвиги и сносил свои невзгоды. Но они уже изменились: больше стало спутников, которых он потерял, выше стали волны, которые разгневанный Посейдон обрушил на его корабль. Слаще пели сирены, огромней и ужаснее был циклоп, и более льстиво улещала его нимфа Калипсо. Но как пел сейчас Демодок, так оно и было и так останется навсегда. Сам благородный Одиссей был одновременно и нынешним Одиссеем и прежним. И так ожили в нем воспоминанья, что из-под его опущенных век заструились слезы. Но он не хотел показать свои слезы феакийцам, ибо веселье подобает пиру. И он, взявши свою широкопурпурную мантию, облек ею голову и так скрыл слезы. Потом он выпил вина, разбавленного пряным соком непенте, чтобы радость и доброе расположение вернулись в его сердце.
В ночь после пира Одиссей не сомкнул глаз. Новое и невиданное волновало его душу, и ум его стремился поближе узнать неведомое. Его так и подмывало остаться у феакиян до тех пор, пока он не научится ковать иссиня-черное железо и пользоваться им и пока не уразумеет те знаки, которые они выцарапывают на глине и камне. Но ему было уже шестьдесят, и он стыдился стать посмешищем молодежи, если вдруг он, старик, начнет учиться, как малое дитя, да еще делать ошибки. На Итаке, в милой отчизне, не было ничего неведомого, там он мог на все ответить и был, без сомнения, самым разумным.
На другой день обратился к нему Алкиной, многомощный властитель:
- Скажи мне, что ты предпримешь? Останешься ли ты у нас или вернешься на свой лесистый остров? Не скрою, что коль скоро ты остался бы здесь, твое пребывание было бы желанно для нас: ведь тогда ты не мог бы разгласить среди смертных все, что узнал о нашей веселой земле и наших богатствах. Но если ты и уедешь, мы не посетуем на тебя, ибо не должно насильно удерживать гостя. Правда, на этот раз мы не сможем дать тебе ни одного из своих кораблей, это противоречило бы нашим решеньям. Но, быть может, боги даруют счастливый возврат и твоему двадцатидвухвесельному кораблю.
На миг заколебался многоопытный муж Одиссей, а потом ответил:
- Лишь затем, чтобы еще раз увидеть твое лицо, божественный Алкиной, прибыл я к вам, - и еще затем, чтобы увидеть лицо царевны Навсикаи, ибо вы спасли мне жизнь. А теперь, убедившись, что у вас все благополучно, я желал бы вернуться на свой славный остров.
- Как ты хочешь, благородный Одиссей, так ты и поступишь, - промолвил в ответ ему Алкиной, - а мы отправим тебе дары на твой черный корабль и принесем богам жертву, чтобы они послали тебе попутный ветер.
Но прежде чем снова стащили на воду свой корабль Одиссей и его спутники, скиталец посетил певца Демодока. Он сидел вместе с ним в просторных сенях, радуясь вечерней прохладе, и они пили вино и беседовали друг с другом. И прозорливый Одиссей сказал:
- Счастливый жребий выпал тому мужу, кто будет вечно жить в песнях гомеров, и нет лучше участи, ниспосланной нам от богов, нежели моя, ибо о моих подвигах будешь петь и вещать ты, Демодок, по праву прославленный первым среди гомеров. То, что ты повествуешь о моих скитаньях и подвигах, принадлежит и вместе не принадлежит мне. Пока ты пел, мои подвиги отделились от меня, я взирал на них со стороны, они были моими и не моими, они были близки мне и чужды, словно отрезанные волосы. [Здесь гомер, который сообщил нам о втором плаванье Одиссея на Схерию, допускает некоторую вольность: богоравные ахеяне никогда не стригли волос, разве что для того, чтобы посвятить их милым усопшим. Достоверно известно, что Одиссей, сын Лаэрта, никогда не стриг волос (прим.авт.)]
Славный в народе Демодок отпил душистого вина и сказал рассудительно:
- Мы должны благодарить друг друга, богоравный Одиссей. Я тебя, ибо твои подвиги - опоры моих песнопений и тем подобны костяку в теле. А ты - меня, ибо, не будь песнопений поэтов, развеялись бы подвиги героев без всякого склада и смысла.
- Это так, - согласился Одиссей, в бедах постоянный скиталец. А потом продолжал: - О многих моих похождениях рассказал ты, и все они были точно живые. Лишь одно осталось слабым и бесплотным, подобным тени в Аиде. - Он увидел, что лицо слепца омрачилось, и поспешно сказал: - Наверно, я сам неправильно поведал о нем, рассказывая много лет назад.
И Демодок спросил:
- Какое из своих приключений ты имеешь в виду?
- Это история моего пребывания в доме Цирцеи на острове Эе.
- Ты разумеешь историю о том, - переспросил Демодок, - как богиня превратила твоих спутников в свиней? Но тебе проворный Гермес дал волшебную траву, чтобы ты снова превратил любезных спутников в людей. - Одиссей молчал, и поэтому певец добавил с заметной досадой: - Так рассказывал ты тогда. Двадцать два человека, говорил ты, и трава моли, говорил ты, - так я и пою уже многие годы.
И Одиссей, богатый уловками муж, повернулся к певцу и признался:
- Так я рассказывал, так оно и было, но только отчасти.
- Так поведай же мне об этом заново и все, - попросил его Демодок.
Одиссей повиновался ему и начал:
- Когда я усмирил Цирцею и разделил с ней прекрасное ложе, я приготовился превратить моих спутников в людей. В руке у меня была спасительная трава, данная мне Гермесом, вестником богов, волшебное растенье моли; корень его был черен, цветок подобен белизною молоку, а действие его божественно. Подойдя к закуту, я увидел всех своих товарищей вместе, числом двадцать два, и, взглянув на них, я спросил себя: "Кто из них Полит, который был мне всех дороже? И кто из этих белоклычистых свиней - мой друг и двоюродный брат Ноемон? Кто из них Фроний, а кто Антиф? И радость наполнила мне сердце, когда я подумал, что вот сейчас они предстанут предо мной в прежнем, знакомом обличье. И, помавая могучим корнем, я воззвал к ним: "Воспряньте, друзья и любезные спутники, подойдите, чтобы я коснулся щетинистой вашей оболочки спасительной травою. Едва я прикоснусь к вам, тотчас вы вновь обретете человеческий облик, - долгое, прямо стоящее тело, гладкую кожу и милый нашим устам язык людей".
А они, слушая это, отступили прочь и забились в угол, явно страшась меня с моим корнем. Я думал, что богиня, волшебница Цирцея, эта чародейка, помутила им разум и сердце. И снова воззвал к спутникам и сказал им: "Послушайте, друзья, и поймите меня. Бог Гермес дал мне эту траву моли, чтобы разрушить злые чары. Позвольте мне прикоснуться к вашей щетине и станьте снова людьми. Возвратитесь в прежний свой вид!" Но они еще боязливей отступали, и хрюкали, и повизгивали от страха, словно я хотел причинить им зло, и так как дверь закута была отворена, они выбежали мимо меня наружу, часто семеня короткими ножками и унося подальше свои жирные животы. Я же ничего не понимал, и в сердце у меня было смятенье.
Наконец, подкравшись, я сумел коснуться корнем одной из свиней. Тотчас спала покрывавшая ее щетина, и предо мною предстал мой спутник Эльпенор, самый младший из нас, заурядный юноша, не отличившийся в битвах и не наделенный разумом. Он стоял передо мною прямо, в своем человечьем обличье. Но он не заключил меня в объятья, как я ожидал, и не ликовал, и не был счастлив. Нет, он стал упрекать меня, говоря: "Ты снова явился, злой нарушитель покоя? Ты снова хочешь нас мучить, подвергать наши тела опасностям и требовать решений от наших душ? Сладко быть тем, чем я был, валяться в грязи на солнышке, радоваться корму и пойлу, хрюкать и не ведать сомнений: так ли мне поступать или этак? Зачем ты пришел, зачем насильно возвращаешь меня к ненавистной прежней жизни?" Так упрекал он меня, плача и проклиная. Потом он пошел, напился допьяна и лег спать на крыше Цирцеина дома. Но остальные спутники - свиньи - вернулись и разбудили его своим хрюканьем и визгом. Ничего не соображая от опьянения и сна, полный смутной тоски, кинулся он к ним навстречу, но угодил мимо лестницы, упал с крыши и разбился насмерть. А он был единственный, кого мне удалось расколдовать.
Многое пришлось мне перенесть, но этот час был самым страшным. Сердце в моей груди стало тяжелым, оно оборвалось и упало, когда я понял: спутники бегут от меня, желая остаться свиньями и не возвращаться в человеческое обличье. Только одного я поймал и снова сделал человеком, - но как ненадолго и к чему это привело!
Черты Одиссея, пока он рассказывал, сделались старее, резче и суше. Его угнетало не только воспоминанье об этом часе, но и мысль, что сам он так же упрямо не желал войти в более светлый и строгий мир, который открыли перед ним феакияне.
И он заключил:
- Такова, Демодок, правда, и неправдив был мой прежний рассказ. Не двадцать два спутника расколдовал я, а только одного, да и его душа тотчас отправилась в Аид. А теперь скажи мне, чтимый в народе певец, будешь ли ты и впредь петь о том, что случилось со мной у Цирцеи, так же, как пел прежде? Или ты будешь видеть перед собой то, что я тебе поведал?
Гомер Демодок отпил вина и долго молчал, размышляя. Потом он ответил:
- Благородный Одиссей, в бедах постоянный скиталец! Я думаю, что буду рассказывать эту историю так же, как прежде. То, что ты поведал мне сегодня, не годится для стихов. Для ныне живущих смертных такое несоединимо с песнями. - И он добавил вежливо и кротко: - Быть может, когда-нибудь потом...
И с этими словами слепец Демодок выбросил из своего сердца подлинную историю об Одиссее и свиньях.
Одиссей же вернулся домой, к благородной Пенелопе и к рассудительному Телемаху. Проходили годы, на Итаку заезжали чужестранцы, привозили вести и песни. Все больше песен ходило о странствиях Одиссея, и та, которую сложил Демодок о его похождениях на острове Эе у волшебницы Цирцеи и о превращении в свиней, была из числа самых любимых и пелась часто. И Одиссей, все время слышавший эту историю лишь в том виде, в каком поведал ее Демодок, сам в конце концов позабыл, как было на самом деле.
Еще двадцать лет жил благородный Одиссей на своей Итаке. Он жил спокойно и мирно, и его почти не мучила больше тоска, гнавшая выйти в пурпурноцветное море. Иногда он спускался в кладовую и озирал свои сокровища и в их числе - подарки, привезенные от феакиян. К своим дарам они прибавили большой кусок иссиня-черного металла, и он лежал теперь в кладовой Одиссея, постепенно теряя свой блеск и покрываясь бурой ржавчиной. Одиссей глядел на это сперва удивленно, потом равнодушно. А там он перестал почти уже глядеть на металл и понемногу забыл его названье.
Но все же сын его и преемник Телемах узнал название железа. А позднее узнали его и все ахейцы. В конце концов они научились и пользоваться этим иссиня-черным, этим неведомым металлом, - но лишь после долгой борьбы и обильного кровопролития.

Дом На Зеленой Улице

Среди множества своеобразных ритуалов у нас, евреев, есть один, которым я, впервые постигнув его смысл, был особенно глубоко взволнован. В первый пасхальный вечер мы пьем вино, празднуя свое избавление от египетского рабства. Но прежде чем осушить кубок, мы отливаем из него десять капель, памятуя о десяти казнях, которые бог наслал на египтян. Мысль о страданиях наших врагов уменьшает радость, наполняющую наш кубок, - на десять капель.
Благодаря этому обычаю я уже с малых лет понял, что враги мои - тоже люди, и никогда слепо не радовался их поражению или гибели.
И все-таки один раз гибель ненавистного человека обрадовала меня безмерно, и я не испытал при этом ни малейшего желания пожертвовать хотя бы одной каплей этой радости. Произошло это, когда я узнал, что государственный советник Франц Диркопф убит бомбой.
Я познакомился с Францем Диркопфом в доме профессора Раппа в прирейнском университетском городе Баттенберге. В то время я работал над одним из романов об Иосифе и занимался изучением истоков христианства. Я поехал к профессору Раппу, потому что он был автором ряда статей по этому вопросу, представлявших для меня особый интерес.
Профессору Карлу Фридриху Раппу на вид было лет шестьдесят пять. Это был человек очень маленького роста, его большеротое, изборожденное глубокими морщинами лицо обрамляли длинные, ослепительной белизны волосы, а проницательные, беспощадно насмешливые глаза глядели из-под широкого лба молодо, ясно и пламенно.
Профессор Рапп посвятил свою жизнь решению одной задачи: он стремился вылущить из предания об Иисусе Христе зерно исторической истины. Он накопил несметные сокровища познаний, в Иерусалиме первого века христианской эры он ориентировался лучше, чем в родном Баттенберге, и лучше знал горные деревушки тогдашней Галилеи, чем местечки Шварцвальда или Таунуса. Ему принадлежали новые, поразительные открытия. Но свои взгляды он отстаивал с такой страстной непримиримостью, что нажил себе много врагов; ему пришлось отказаться от кафедры, и в широких кругах его фактически никто не знал.
Он нисколько не скрывал, что моя глубокая заинтересованность его трудами доставляет ему удовольствие. С гордостью и нежностью показывал он мне свои книги и рукописи, - среди них попадались такие сокровища, что любой знаток мог бы ему позавидовать.
Позднее, за столом, я познакомился с его женой и дочерью. Фрау Паулина Рапп, образованная дама с приятными манерами, мало интересовалась событиями внешнего мира. Дочь Гедвига была хороша собой, но красота ее не бросалась в глаза; особенно прекрасны были ее глубокие, умные глаза.
Я пробыл в Баттенберге дольше, чем намеревался. Мне нравилось в доме на Зеленой улице. Дом стоял за городом, среди леса и гор, строгая красота окружающей природы радовала глаз. Дом был старый, прихоти и вкусы многих поколений оставили свой след на его архитектуре; бесчисленные коридоры и лестницы переплетались друг с другом, образуя настоящий лабиринт. Профессор обставил его с любовью и приспособил к своим привычкам. Здесь был огромный письменный стол, украшавший некогда трапезную бенедиктинского монастыря, с горами книг и бумаг, за хаотическим нагромождением которых угадывался строгий порядок; перед сидящим за этим столом открывался пейзаж, восхищающий спокойным разнообразием красок. Здесь стояли шкафы и полки с книгами и манускриптами. Здесь была античная скульптура - женская голова больше натуральной величины, - сивилла, как пояснил мне профессор. Примирение и неподвижно глядела она вперед.
- А вам не кажется, - проговорил неожиданно профессор, - что когда к ней снисходит божество, она способна "негодующими устами вещать о невеселом, о неприкрашенном и неприкрытом"?
Вокруг дома на холмах раскинулся сад, обнесенный каменной оградой. И он тоже напоминал лабиринт. Был там альпинарий - большое каменное сооружение, увитое, в итальянском вкусе, ползучими растениями, английские газоны и купы деревьев в немецком стиле. Гордостью профессора были великолепные клены. Дом, подобно его владельцу, был старый, молчаливый, замкнутый и все-таки полный жизни.
Профессор Рапп, познавший горечь ревнивой неприязни со стороны своих ученых коллег, с каждым днем проявлял все большую симпатию ко мне - человеку, который судил о его теориях без всякой зависти, с объективностью доброжелателя. Прошло немного времени, и он поведал мне свою великую тайну.
Вот в чем она состояла: ни у кого из языческих авторов первого века нашей эры нет свидетельств о жизни и деяниях Христа. И вот теперь, сообщил мне профессор Рапп с нескрываемым торжеством, он обнаружил в одном из схолиев цитату из "Stemmata" некоего Симмаха Милетского, недвусмысленно указывающую на то, что в те времена действительно существовал человек, по описанию похожий на евангельского Христа в большей мере, чем любая из исторически засвидетельствованных личностей. Место сначала казалось темным, объяснения профессора - туманными; и все же его интерпретация была смелой и убедительной. Его доказательства и выводы могли бы выдержать самую строгую проверку с точки зрения филологических, конкретно-исторических и любых других научных критериев. Если в сочинениях языческих писателей первого века имеется хоть один отрывок, который возможно было бы признать свидетельством существования Христа, то это цитата, которую нашел профессор Рапп.
Возвестить миру о своем великом открытии профессор намеревался только в труде "Жизнь Иисуса", над которым работал уже много лет и где цитате отводилось центральное место. До опубликования этой книги источник должен был оставаться в тайне.

1 Следующая страница


Лион Фейхтвангер - Рассказы

Рассказы 2

Мне он тоже не показал его.
- Не думайте, что я не доверяю вам, друг мой, - пояснил он мне любезно, с наивным лукавством, - но поймите сами, такое сокровище оберегаешь даже от жены и детей. Случайный намек - и какая-нибудь старая, завистливая архивная крыса, воспользовавшись этой цитатой, лишит ее для меня всякого обаяния.
Поэтому профессор Рапп спрятал манускрипт со схолиями в надежное место, он лежал вместе с его толкованием в несгораемом шкафу.
- Вот ключ, - проговорил он с ворчливым лукавством и гордо, с любовью посмотрел на него. - Но в каком банке находится сейф, который отпирается этим ключом, - неизвестно никому, кроме моей жены.
Итак, в доме профессора Раппа я и встретил того самого Франца Диркопфа, о котором упомянул в самом начале этого повествования. Ему было около тридцати, когда я увидел его в первый раз. Это был высокий господин с очень белой кожей, волосами, светлыми, как песок, и с бесцветными бегающими глазами. Он был приват-доцентом Баттенбергского университета, работал в той же области, что и Рапп, и был любимым учеником профессора. Он часто приходил в дом на Зеленой улице и всегда был желанным гостем для его обитателей. Правда, с Гедвигой у него, по-видимому, были сложные отношения. Она зло подтрунивала над ним и старалась уколоть намеками, которые третьему лицу были непонятны. Он отвечал вежливо, но иногда в его вежливости чувствовалась какая-то натянутость, а когда ему казалось, что на него никто не смотрит, в его бесцветных глазах вспыхивала злость. Гедвига же, если он был занят разговором, изредка бросала на него быстрые взгляды, и тогда на лице ее - казалось мне - можно было прочитать выражение печали, даже страдания.
Пожалуй, я не сумел бы назвать причину моей антипатии, но только доктор Диркопф не нравился мне. Никакие славословия господина и госпожи Рапп и их дочери, превозносивших его до небес, не могли заглушить неясное чувство неприязни, которое внушали мне его бесцветные юркие глазки и подчеркнутая любезность.
Франц Диркопф, как я узнал позже, с самого своего рождения был связан с домом на Зеленой улице. Его родители занимали домик привратника; отец был садовником и служил у профессора, мать убирала комнаты. Обычно она приводила с собой маленького Франца. Профессору нравился смышленый мальчик, которого с первого же дня неотразимо влекло к книгам из его богатой библиотеки. Он рассказал мне, как однажды массивный Филон в переплете из свиной кожи чуть не убил маленького Франца. А позднее Рапп, не жалея средств, помог одаренному юноше получить образование и открыл ему путь к блестящей карьере.
Я встречал молодого приват-доцента неоднократно, и не только в доме на Зеленой улице. Как-то раз я встретил его в кафе. Он сидел недалеко от меня в небольшой компании: мужчина с жирными складками на затылке, женщина и девушка. Очевидно, они хорошо поели и много выпили, за их столиком было шумно. Девушка, молодая, сильно накрашенная, сидела в небрежной, ленивой позе и тупо глядела на Диркопфа, так, словно он был ее собственностью.
Когда его знакомые ушли, Диркопф подошел к моему столу и, очевидно, желая сгладить невыгодное впечатление, которое могло у меня сложиться, заговорил со мной тоном величайшей откровенности, как с давним и надежным другом. Господин Шеффлер, с которым я его только что видел, был хорошим знакомым его отца, начал он, как бы оправдываясь. Франц Диркопф выпил совсем немного, но быстро захмелел и разоткровенничался больше, чем хотел бы. Он пространно, со всеми подробностями, рассказывал мне о доме на Зеленой улице. Полушутя, полусерьезно вспоминал он, что все вещи в этом доме были для него живыми. Он рассказывал образно. Совсем малышом он отправлялся в кругосветное путешествие вокруг гигантского письменного стола - это была эпоха великих открытий; иногда, тайком, он даже взбирался на этот стол и сидел там среди бумаг и книг, подобрав под себя ноги, - он плыл на корабле, о котором знал из рассказов отца, плыл по бурному морю, где отовсюду грозила опасность, но все было необычайно увлекательно. Он стоял с сильно бьющимся сердцем перед сивиллой и ждал, чтобы она открыла глаза. Большой фолиант Филона представлялся ему злым и опасным зверем, однажды он начал дразнить его, зверь сначала лежал смирно, а потом чуть не убил его. Он бывал в этом доме бесчисленное множество раз, признавался он мне, но каждый раз, входя в него, он словно переступал порог нового мира, полного притягательной силы и опасности. Ребенком он нередко чувствовал себя там как в церкви; порой и сейчас, приходя в этот дом, он робеет, как школьник перед экзаменом. Он умел передавать свои чувства, я великолепно понимал, как неразрывно, живыми нитями, он был связан с этим домом, как весь он был полон почтительного благоговения, неодолимого желания, любви, страха и зависти.
Услышав, что мне известно о великом открытии профессора, он на минуту смутился, но тут же заговорил со мной еще более доверительно. Он с жаром рассуждал о значении этой находки. Как должен гордиться профессор! Ведь уже восемнадцать столетий христианские церкви всех направлений ищут с неутомимым усердием такой источник! Потом, не без некоторой горечи, он добавил, что сделать такое открытие - это не только большая заслуга, но и удача. Для этого необходима совокупность бесчисленного множества благоприятных условий: нужны время и деньги, нужны длительные поездки - даже без определенной цели, нужно быть меценатом, коллекционером, который всегда может заплатить и заставить библиотекарей, архивариусов и антикваров служить себе.
Затем Франц Диркопф с улыбкой заговорил о маленькой безобидной слабости профессора - о той ревнивой недоверчивости, с которой он прятал от всех свою находку. Эту цитату из Симмаха он, разумеется, и от него, Диркопфа, тоже держал в тайне. Диркопф очень сожалеет об этом. Дело в том, пояснил он, что, как бы ценен ни был сам текст документа, важно еще и то, как будет он использован именно при первой публикации. И если бы профессор позволил мне или ему или нам обоим принять участие в работе над первым описанием личности Христа на основании достоверных исторических документов, если бы он призвал на помощь творческие силы более молодых людей, это отнюдь не принесло бы вреда.
Но профессор был непоколебим, и даже когда два месяца спустя состоялось обручение Гедвиги с Францем Диркопфом, он упрямо и весело заявил, что доверил Францу свою дочь, но не цитату из Симмаха.
Еще до обручения Франца Диркопфа с Гедвигой к власти пришел Гитлер. Германия погрузилась во мрак, искусство и наука прекратили свое существование, большинство видных ученых, писателей, художников покинули страну.
Профессор Карл Фридрих Рапп остался, несмотря на то, что мог пострадать из-за своей репутации человека свободомыслящего. Он, видимо, не хотел прекращать свою большую работу, уже близившуюся к концу, и нуждался в книгах, которые ему не разрешили бы взять с собой за границу.
Из газет я узнал о его смерти. О том, что произошло в доме на Зеленой улице в первые годы существования Третьей империи, я узнал от фрау Паулины Рапп и Гедвиги, с которыми встретился впоследствии в Лондоне.
Франц Диркопф принимал самое горячее участие в обсуждении вопроса о том, следует ли уезжать из Германии. Он соглашался с профессором, считавшим себя не вправе бросать свой труд, и так как профессор остался, остался, разумеется, и он. Впрочем, Франц Диркопф нисколько не был скомпрометирован в политическом отношении. Однако вскоре стало ясно, что женитьба на дочери либерально настроенного профессора не может не повредить его карьере, и поэтому в доме на Зеленой улице пришли к общему решению отложить свадьбу до краха Гитлера, который, конечно, не за горами.
Но власть Гитлера укрепилась. Профессор Рапп страдал от новых порядков в государстве, и работа его двигалась очень медленно. К тому же становилось все очевиднее, что он пишет в стол: выводы профессора противоречили тенденциям "церкви германских христиан", созданной национал-социалистами, и власти не разрешили бы напечатать его труд.
Тогда Диркопф предложил, чтобы профессор все-таки позволил ему принять участие в работе и открыл доступ к своим материалам. Он достаточно гибок и сможет изложить основные идеи труда так, чтобы власти ни к чему не могли придраться. Но только книга должна выйти в свет под его, Диркопфа, именем, хотя, конечно, он даст в ней правильное освещение заслугам профессора, сделавшего такое замечательное открытие. Старый профессор долго не мог понять, о чем идет речь. А поняв, закричал вне себя: "Подлец!" - и с этого дня перестал пускать Диркопфа к себе в дом.
Диркопф не сдался. Он обратился к помощи Гедвиги. Доказывал ей, что, если профессор будет упорствовать, он вообще вряд ли дождется опубликования своих материалов; мало того, наука рискует утратить их навсегда. Долго убеждал ее Франц, рассказывала Гедвига, и в его настойчивых уговорах звучала такая тревога, что порой она, хотя и знала в глубине души, что он подлец, готова была поверить в бескорыстие его доводов.
Это я хорошо понимал. Я представлял себе, какой вид был у Диркопфа, когда он убеждал девушку. Высокий, стройный, с привлекательным лицом, стоял он перед ней, погрузив свой бесцветный взгляд в самую глубину ее глаз, и льстивым голосом произносил слова, в которых была смесь мнимой рассудительности и нежности.
До этого времени он старался не занимать определенной позиции по отношению к Третьей империи и основанной ею церкви. Но теперь новые хозяева чувствовали себя достаточно сильными, чтобы от каждого потребовать недвусмысленного "да" или "нет". К Диркопфу подступились прямо. Он должен был ясно высказать свои убеждения - иначе ему грозила потеря должности. Перед ним стоял выбор: предать свою науку или покинуть страну. Наверно, это был нелегкий выбор для него.
Он остался. Он заключил мир с Третьей империей. Он не сказал свое "да" громко и во всеуслышание, - этого ему не хотелось, - но все-таки он сказал "да". В своей статье в ежемесячном журнале "Вопросы библейской критики" он по-прежнему выступил как представитель школы профессора Раппа. Но теперь он давал его тезисам новую интерпретацию, угодную "германским христианам". В другой статье он лишь слегка извратил эти тезисы, в третьей поставил перед ними обратный знак. Теперь Христос страждущий сменился "Христом, которого породила фантазия германцев, готским Кристом-меченосцем".
Вскоре после появления этой статьи умер профессор Рапп.
Франц Диркопф явился в дом на Зеленой улице. Он был потрясен. Предложил женщинам всяческую помощь. Принял участие в погребении. Неустанно произносил речи. Писал некрологи, "звучные, пустые некрологи" - добавила Гедвига.
Очень скоро стало ясно, куда он метит. Он вызвался разобрать и опубликовать литературное наследие профессора. Он дал понять его вдове и дочери, что власти могут принудить их выдать рукописи, ссылаясь на принципы Третьей империи, согласно которым наука принадлежит обществу, а общественное благо стоит выше личного.
Не жалея усилий, старался Диркопф уговорить женщин. Ему пришлось убедиться в их непреклонности. Он перестал бывать в доме на Зеленой улице.
Он женился на Тильде Шеффлер, дочери гаулейтера, того самого человека с жирными складками на затылке, которого я видел тогда с ним вместе в кафе. Он получил кафедру профессора Раппа и чин государственного советника.
Систематизацию рукописей профессора довести до конца не удалось. Фрау Рапп и ее дочь вызвали в полицию. Их поставили в известность, что теперь, после смерти профессора, его труды все больше и больше превращаются в источник враждебных государству идей. Для непокорных церковных кругов его сочинения служат агитационным материалом. Можно подозревать, что и наследие его будет использоваться так же.
За женщинами был установлен полицейский надзор. Начались обыски. Друзья и знакомые в страхе отшатнулись от неблагонадежных.
А потом как-то раз Гедвигу вызвали в полицию одну. Она ушла и больше не вернулась в дом на Зеленой улице.
Фрау Паулина бросилась в полицию, она бегала из одного ведомства в другое, часами просиживала в передних государственных и партийных главарей. Никто ничего не знал, никто не мог или не хотел сообщить ей о судьбе дочери.
Наконец, доведенная до отчаяния, она обратилась к Диркопфу.
Тот разыграл невероятный испуг.
- Почему же вы сразу не пришли ко мне? - спросил он с упреком. Он был крайне встревожен и обещал сделать все, что в его силах.
На другой день он позвонил. Ему удалось узнать, где находится Гедвига. Он сам и папаша Шеффлер просили обращаться с ней помягче, он надеется, что их ходатайство поможет. Однако причин ее ареста он пока не мог установить.
Еще день спустя он пришел в дом на Зеленой улице. Сообщил фрау Паулине, что власти каким-то образом пронюхали о спрятанных профессором материалах. Может быть, сама фрау Паулина неосторожно обмолвилась о них, а может быть, сообщил кто-то третий, неизвестный им человек, - ведь вполне вероятно, что профессор еще кому-нибудь открыл свою тайну. Он, Диркопф, конечно, знает, что бумаги, оставшиеся после профессора, имеют чисто научный интерес, их при всем желании не используешь в политике. Но как вобьешь это в полицейские мозги? Пожалуй, единственное средство убедить полицию в том, что рукопись безвредна в политическом отношении, - выдать ей эту рукопись.
Фрау Паулина пришла в отчаяние. Диркопф просил, мягко, но напористо уговаривал ее передать ему содержимое несгораемого шкафа. Ведь он любил Гедвигу, он и сейчас еще любит ее, он не в силах вынести мысль, что она все еще в лагере, он не понимает, как может колебаться фрау Паулина. Она отказалась.
- Три дня я отказывалась, - продолжала она, - три ночи я не спала.
Потом, обессиленная, она сообщила Францу Диркопфу, где находится сейф: в Штутгарте, в Немецком банке. Они поехали туда - фрау Паулина и Диркопф - и открыли ящик.
Ящик был пуст. Диркопф, всегда такой вежливый, не сдержался.
- Вы солгали мне, - набросился он на фрау Паулину, - вы припрятали рукописи! Но ваши уловки вам не помогут.
Однако для фрау Паулины это было такой же неожиданностью, как и для него. Она была убита горем. Что же станется с Гедвигой теперь, когда манускрипт исчез?
Диркопф заметил, что фрау Паулина была расстроена не меньше его. Он взял себя в руки. Попросил прощения. Они поехали обратно в Баттенберг. В дороге они молчали.
- Куда мог он спрятать рукопись? - спрашивал несколько раз Диркопф.
- Я сама не знаю, - отвечала фрау Паулина.
- Я и теперь не знаю этого, - добавила она, - и не пойму, почему Карл Фридрих так поступил со мной.
Я вспомнил о лукавой усмешке, с которой профессор показывал мне ключ от сейфа, и, кажется, догадался, почему он скрыл свое сокровище даже от фрау Паулины. Он, очевидно, опасался, что бесхитростная женщина может невольно выдать тайну, и лишил ее этой возможности.
Вероятно, Францу Диркопфу пришли в голову те же соображения. Во всяком случае, под конец путешествия он, по словам фрау Паулины, стал опять таким, как всегда. Он еще раз попросил прощения, объяснив свою грубость исключительно любовью к Гедвиге, которую, как он подумал в первый момент, теперь будет значительно труднее вызволить из лагеря. Но сейчас, немного поразмыслив, он уже не смотрит на вещи так мрачно и, уж во всяком случае, сделает для ее освобождения все, что только сможет.
Несомненно, уже во время этой поездки он составил план дальнейших действий. Женщины больше не могли ему помочь, они и в самом деле ничего не знали, они были только помехой. Надо было избавиться от них. Надо было завладеть домом. Диркопф предполагал, что рукопись находится где-то в доме. Профессор спрятал ее там в каком-нибудь чуланчике или в одном из бесчисленных закоулков, а может быть, закопал в саду.
Гедвигу действительно вскоре выпустили. Но несколько дней спустя женщин вновь вызвали в полицию. Там им очень вежливо сообщили, что народ настроен к ним враждебно и есть основания опасаться эксцессов. Не хотелось бы ограждать их от народного гнева при помощи ареста. Для них было бы лучше уехать за границу. Если они согласны, им окажут всяческое содействие. Разрешение на выезд уже получено. В доме на Зеленой улице они, разумеется, должны все вещи, включая книги и мебель, оставить, как есть, для тщательного осмотра. Но немного денег и кое-что из ценностей им разрешается взять с собой. Им поставили срок. Десять дней.
- За два дня до нашего отъезда, - рассказывала Гедвига, - Франц пришел к нам в сопровождении полицейского чиновника. Он извинился, объяснив свой приход поручением осмотреть дом и проверить, все ли на месте, не исчезло ли что-нибудь. Он не считал возможным отклонить это поручение, так как нам, по его мнению, будет все-таки легче, если обыск произведет он, а не какой-нибудь бесчувственный, возможно, даже грубый чиновник. Сам он, конечно, ничуть не сомневается, что ни одна вещь из дому не исчезла, но власти все же дали приказ обыскать дом.
Он искал долго. Четыре часа.
- Он пришел к нам в двенадцать минут одиннадцатого, - продолжала Гедвига свой рассказ, - и ушел без двух минут два. Я смотрела на часы. Нам кажется, что у дьявола рога и когти, - проговорила она в раздумье. - А по-моему, именно таким, каким был в тот день Франц, и должен хороший художник в наши дни изображать дьявола: зло и только зло. Франц был обворожительно вежлив. Но до конца жизни мне не забыть выражения его глаз, этих ищущих, внимательных, недоверчивых, полных чудовищной жадности глаз; какими быстрыми, испытующими взглядами осматривал он окружающие предметы, чтобы удостовериться, все ли на месте: мебель, произведения искусства, рукописи, книги. Не раз он бросал украдкой быстрые взгляды в нашу сторону - а вдруг мы все-таки что-нибудь знаем? - и снова возвращался к вещам, стенам, книгам. И при этом он беспрерывно говорил, и это было самое подлое: он разыгрывал сочувствие, и сквозь его сочувствие прорывалось скрытое торжество. Наконец-то он завладел нашим домом и все-таки отыщет рукопись со знаменитой цитатой. Все это было неуловимо, но не исчезало ни на минуту, - это с трудом подавляемое, гнусное злорадство, отравлявшее воздух во всем доме, как запах плохих духов. А он все продолжал говорить и утешать нас: "Сейчас, сейчас кончится эта неприятная формальность. И будьте уверены - все будет сохранено, передано в верные и надежные руки, все будет использовано, как нужно, сам профессор не мог бы распорядиться лучше. А если рукопись вдруг отыщется - это ведь не исключено, - тогда вы сможете возвратиться и найдете все в полном порядке. Мы забираем ваш дом просто затем, чтобы он оказался в верных руках". Вы ведь знаете его голос, вы знаете его благовоспитанность, он всегда был примерным учеником и имел высший балл по поведению. Впрочем, мама держалась прекрасно, она мужественно сопровождала Диркопфа по всем комнатам, за все четыре часа она ни на минуту не присела, несмотря на невероятную утомительность этой процедуры, она серьезно и по-деловому отвечала на все вопросы.
Но какую выдержку должна была проявить сама Гедвига, чтобы ни разу за эти четыре часа не потерять самообладания и вытерпеть вкрадчивую низость человека, который еще недавно был ее женихом.
Она закончила свой рассказ.
- И вот теперь он живет в нашем доме, а мы сидим здесь.
Через некоторое время после моей встречи с фрау и фрейлейн Рапп ко мне приехал старик Шпенгель, библиотекарь из Швейцарии, очень знающий человек, с которым иного и охотно работал профессор Рапп. Теперь его услугами часто пользовался государственный советник Диркопф.
И ко мне тоже библиотекарь Шпенгель приехал по поручению государственного советника. Да, у Диркопфа хватило наглости прислать мне письмо, обратиться с просьбой. Настойчивые поиски позволили ему установить, в каком месте обнаружил профессор Рапп свой схолий. Правда, те, кто тогда имел дело с этой рукописью, не обратили внимания на цитату, оказавшуюся столь важным историческим свидетельством, или просто не поняли ее значения; однако, может быть, этим людям удастся припомнить хоть что-нибудь существенное для дальнейших поисков. Красивыми, убедительными фразами заклинал меня Диркопф не дать погибнуть открытию профессора Раппа, делу всей его жизни. Ради этого - просил он меня - я должен всеми силами оказывать содействие библиотекарю Шпенгелю. На карту поставлена судьба науки, судьба идеи, которой мы, хоть и из различных лагерей, в конце концов оба одинаково служим.
Библиотекарь Шпенгель рассказал мне, что государственный советник Диркопф не жалел ни труда, ни времени на розыски утраченного документа. Во всех банках страны полиция выясняла, не пользовался ли там сейфом профессор Рапп. Безрезультатно. Государственный советник Диркопф по-прежнему считает, что рукопись надо искать в доме на Зеленой улице. Он твердо убежден в этом, он просто одержим этой идеей.
- Разве не удивительно, - сказал библиотекарь Шпенгель, - что человек с такими заслугами, такой крупный ученый зарывает свое дарование в маленьком Баттенберге? Он, конечно, мог бы получить кафедру в Берлине, он вообще мог бы получить все, что захочет. Но сознание своего научного долга удерживает его в Баттенберге, в доме на Зеленой улице. Весь дом обследовали приглашенные им специалисты, они выстукали все стены, осмотрели каждую щелочку, перекопали весь сад. Он, государственный советник, - мне об этом рассказывал садовник, - сам иногда встает среди ночи, вооружается киркой и, весь во власти одной неотступной мысли, копает, копает до утра.
Заметив, как я заинтересовался, господин Шпенгель продолжал свой рассказ. Родные государственного советника - говорил он - смотрят на его упорные старания во что бы то ни стало разыскать рукопись как на манию, навязчивую идею. Гаулейтер Шеффлер очень сердит на зятя за то, что тот отклонил приглашение в Берлин из-за такой "глупости". Жене профессора Диркопфа, дочери гаулейтера, жизнь в доме на Зеленой улице стала невыносима. Она хочет пользоваться всеми радостями жизни, ее возмущает, что муж предпочел переезду в Берлин этот неуютный дом и бессмысленную погоню за своей химерой. Она почти все время живет врозь с мужем; поговаривают, что она собирается окончательно разойтись с ним.
- Вот какие жертвы приносит профессор ради науки, - заключил библиотекарь Шпенгель с видом глубочайшего уважения к своему клиенту.
Этот рассказ я слушал с истинным злорадством. Франц Диркопф силой завладел домом на Зеленой улице, он выжил оттуда профессора и его семью. Но дом не принес ему счастья.
Этого я желал все время, на это надеялся, этого ждал. Профессор Рапп назвал Диркопфа подлецом, но Франц Диркопф не был обыкновенным подлецом, не был только карьеристом. Я долго и внимательно изучал его зоркими глазами недоброжелателя, и я знал, что не простое тщеславие, а нечто большее гнало его на поиски рукописи Симмаха Милетского. Франц Диркопф был ученый, обладал интуицией, фантазией.
Франц Диркопф всю жизнь штудировал наставления первого иудео-христианского катехизиса, притчи Ветхого и Нового завета, поучения Нагорной проповеди; он исследовал образы предателей и лжепророков, сложившиеся в древних легендах, - начиная с Валаама и кончая Иудой. Дух библейских мыслей и представлений не мог не войти в его плоть и кровь. Трудно поверить, чтобы повседневное соприкосновение с миром этих идей не оставило в нем следа. Пусть его изворотливый ум стряпчего сколько угодно противопоставляет им тезис о расе господ, пусть он называет иудео-христианские воззрения смехотворными свидетельствами слабости, жалким атавизмом, нелепыми пережитками века магии - все равно я с математической точностью могу утверждать, что он по-прежнему насквозь пропитан учением Библии. Его натура ученого, его совесть всегда остаются при нем, какие бы названия он для них ни придумывал.
Мне вспомнилась та давнишняя встреча в кафе, когда Диркопф рассказывал мне о доме на Зеленой улице. С первых проблесков сознания он чувствовал, как манит его к себе этот дом и в то же время тяготит. Необычайно пластично умел он передать, до чего живыми были для него все вещи в доме. Я представлял себе, с каким отчаянием он рвется теперь из плена этих детских фантазий, как отбивается от них всей силой своего новообретенного оружия - циничного рационализма. И как он все-таки не может их побороть. Призрачная жизнь, которой наделило все вещи в доме воображение ребенка, продолжалась - еще более мучительная и причудливая. Он сидел за письменным столом, за огромным письменным столом из монастырской трапезной, и работал - и не в силах был побороть свое смятение, и стол подавлял его своей громадой, грозил ему. Пугающие тени подстерегали в темных извилистых коридорах. Бог осенял сивиллу, и она начинала прорицать, вещать ему "негодующими устами о невеселом, о неприкрашенном и неприкрытом". Книги, которые он читал, были испещрены пометками профессора; Франц Диркопф неизбежно должен был видеть перед собой руку, написавшую эти буквы - тонкие, изящно-капризные, кружевные узоры греческих и большие, массивные, неуклюжие квадраты древнееврейских. И вряд ли мог Франц Диркопф найти покой и забыться, отдыхая в саду, на каменной скамье с удобными подушками, положенными туда заботливой рукой еще при жизни профессора, и глядя вверх, на ветви большого клена, любимого дерева профессора.
В доме отовсюду грозит опасность, дом сводит его с ума, он это знает. Но дом держит его в плену. И вот он выходит в ночную пору в сад и роет, и ищет, и ищет, и роет. Он попусту изнуряет себя, жалкий кладоискатель, ему не откопать ничего, кроме дождевых червей. Я спокоен за моего профессора Раппа. Тот действовал наверняка, тот сделал все, что надо. Он так хорошо укрыл своего Симмаха, что никакой Диркопф его не найдет. Он, осторожный человек, коварно, довольный своей предусмотрительностью, приподнял перед Диркопфом завесу ровно настолько, чтобы тот был уверен: да, документ существует, но один он не сумеет им воспользоваться. И пусть он раскопает весь Шварцвальд, пусть не один, а десяток немецких библиотекарей вверх дном перевернут по его поручению все сокровищницы антикваров во всем мире - он не найдет ничего. Профессор не отдаст манускрипт тому, кто в ложь превратил правдивое слово ученого.
На третьем году войны я вновь встретился с библиотекарем Шпенгелем. Он рассказал мне, как окончил свои дни государственный советник Диркопф.
Его навязчивая идея, его мания раскопок все больше и больше овладевала им, и именно эта мания его в конце концов и погубила.
Единственная бомба, сброшенная однажды ночью над территорией Баттенберга, убила его. Предполагают, что это была последняя бомба, оставшаяся у летчика, который возвращался после выполненного задания и, по-видимому, заметил свет в саду Диркопфа.
Узнав об этом, - честно признаюсь, - я осушил чашу моей радости до дна и не выплеснул из нее ни единой капли.
Не так давно я, между прочим, опять встретил Гедвигу.
- У меня не выходит из головы манускрипт, - сказала она. - Отец определенно запечатал его в металлический сосуд, а пергамент покрыл тонким слоем масла. И мне кажется, не знаю почему, что он зарыл его в поло, засеянном пшеницей.
В этой мысли было что-то волнующее. Моему воображению живо представилось то, о чем говорила Гедвига: ветер колышет пшеницу, а под ней глубоко и надежно хранит мать-земля сосуд с рукописью.

Рассказ О Физиологе Докторе Б.

Доктор физиологии Б. среди своих коллег пользовался большим авторитетом. Особенно ценились тщательность его исследований и объективность, заставлявшая его вновь и вновь проверять результаты эксперимента, прежде чем принять их, как бы соблазнительно это ни было. Любой другой с его способностями сделал бы карьеру, он же занимал весьма скромное место, руководил кафедрой в маленьком университете. Причиной этому был колючий характер доктора Б. Возможно, таким брюзгой стал он из-за своей странной наружности, - на маленьком туловище торчала огромная бородатая голова. К своим коллегам он относился холодно, пожалуй, даже с антипатией. Говорил с ними обычно лишь на профессиональные темы, и если высказывался о чем-нибудь, то был суров в своих суждениях и категоричен в резких отзывах обо всем, что его окружало. Уже немолодым женился он на женщине из простонародья, кельнерше из ресторана, в котором обычно второпях съедал что-нибудь между лекциями. Он не скрывал, что в обществе этой женщины чувствовал себя значительно лучше, чем среди уважаемых людей своего круга.
Так достиг он своего пятидесятилетия, перешагнул через него, не привлекая к себе ничьего внимания, и казалось, что, незаметно прожив остаток своих дней, он так же незаметно сойдет в могилу. И вдруг распространился слух, будто профессор Б. сделал открытие, способное повлиять на жизнь всей планеты. Как возник этот слух, установить было трудно. Вероятно, профессор Б. сказал что-либо об аппарате, над которым работал, своему младшему сотруднику, может быть, только намекнул. Но и намек с его стороны, - и это признавали даже его недоброжелатели, - обычно стоил больше, нежели кичливые утверждения иных ученых мужей в академических вестниках или подобных им изданиях. Если верить слухам, профессор Б. создал аппарат, позволяющий наблюдать за деятельностью мозга у живого человека, и, таким образом, в известном смысле появлялась возможность измерять интеллект подопытного лица. Назывался же этот аппарат интеллектофотометром.
Открытие доктора Б. стали обсуждать сначала специальные медицинские газеты, за ними - все остальные. Многие видные политические деятели, промышленники и ученые не без тревоги читали об интеллектофотометре. Писатели же, художники, артисты относились к этим сообщениям безразлично, ибо мода того времени требовала от них, чтобы они обладали лишь неким таинственным туманным свойством, именуемым "творческое начало": свойство это не поддавалось точному определению, но, уж во всяком случае, ничего общего не имело с интеллектом. Профессор Б. упорно молчал.
Возможно, как раз из-за этого молчания разговоры об интеллектофотометре становились все более громкими, споры вокруг него - более жаркими. Наконец они дошли до слуха диктатора страны.
Диктатор вызвал к себе физиолога Б. Тот считал диктатора по-своему одаренным, но невежественным малым, способности которого сильно пострадали вследствие длительного пребывания у власти: профессор разделял мнение немецкого философа, считавшего, что власть делает человека глупее. Маленький, подчеркнуто будничный, бородатый, стоял он перед человеком, бронзовая, волевая маска которого стала для страны символом величия.
Диктатор привык в общении с людьми держаться чопорно и величественно. Но сейчас он сразу понял, что по отношению к этому угрюмому карлику такой тон был бы неверен; поэтому он, чуткий к особенностям собеседников, попытался вести себя скромно, просто. Правда, ему это не очень удалось, однако карлик не без удовольствия отметил про себя его старания.
- Утверждают, - без обиняков начал диктатор, - что вы можете с помощью вашего аппарата точно определить и измерить интеллект человека. - Массивный, сидел он за гигантским письменным столом, слова же легко слетали с его красиво очерченных губ. - Так ли это? - спросил он как бы между прочим.
Профессор Б., тоже как бы между прочим, ответил:
- Да, это так.
Диктатор, естественно, сначала был настроен скептически. Лежащее перед ним заключение экспертов, хотя и многословное, было уклончиво, оно ничего не подтверждало и ничего не отрицало. Возможно, как раз небрежный, неприветливый тон профессора Б. рассеял сомнение диктатора.
- Ваше, открытие, - сказал он учтиво, - может иметь огромное значение для процветания государства и нации.
Профессор Б. промолчал, видимо, он счел это утверждение слишком банальным и не придал ему никакого значения. Диктатор почувствовал, что вести разговор с этим морским ежом не так-то легко. Проще, пожалуй, перейти прямо к делу.
- Сможете ли вы, - сухо спросил он, - в общепонятных формулах дать заключение об интеллекте людей, которых я направлю к вам на анализ?
- Смогу, - ответил профессор Б.
- Мне хотелось бы, - продолжил диктатор, - во избежание недоразумений, сообщить вам, что я понимаю под интеллектом.
- Пожалуйста, - сказал профессор Б.
- Под интеллектом я понимаю, - начал диктатор, помолчал, подыскивая нужные слова, и внезапно стал похож на старательного школяра, - под интеллектом я понимаю способность классифицировать явления по признаку причина - следствие.
- Это вполне приемлемое определение, - похвалил профессор Б.
Диктатор был рад этой похвале. Они расстались довольные друг другом.
Но с этого времени всюду, куда бы профессор Б. ни шел, где бы он ни находился, вблизи него появлялись странные личности в котелках, которые ревностно старались остаться незамеченными и которых тем не менее даже дети приветствовали словами: "Добрый день, господин тайный агент". Профессора Б. эти личности очень забавляли. Кроме его жены, только эти люди могли бы утверждать, что профессор Б. относился к ним с некоторой симпатией.
Вскоре в лаборатории профессора стали появляться господа, которые - в соответствии с желанием диктатора - должны были подвергнуться анализу. Сама процедура была короткой и безболезненной, но удовольствия она им, по-видимому, не доставляла. В течение двух недель диктатор послал в лабораторию профессора семерых. Профессор невозмутимо делал свою работу, писал формулы, составлял краткие, четкие объяснения к ним. Заключения шести анализов были составлены правильно, в седьмом заключении он умышленно все исказил.
Месяц спустя диктатор вторично вызвал к себе профессора Б. На этот раз прием был официальным, пышным. Множество кинооператоров старательно снимали каждый шаг профессора, пока тот, маленький и угрюмый, поднимался по парадной лестнице замка, среди отдающих ему честь величественных гвардейцев диктатора. Затем диктатор и профессор провели некоторое время с глазу на глаз. Никто их не снимал.
Диктатор был радушен. Громко, лукаво, не без удовольствия он спросил:
- Зачем это вам понадобилось обмануть меня с анализом номер семь, профессор? - Довольный, он засмеялся, и профессор Б. засмеялся тоже.
Газеты широко оповестили об аудиенции. В них сообщалось, что диктатор лично весьма живо интересуется исследованиями профессора Б. Диктатор принял решение объявить деятельность великого ученого государственной монополией, поскольку она представляет большую ценность для государства.
Физиологу был предоставлен в столице комфортабельный дом и оборудована прекрасная лаборатория. Министерство просвещения в самых лестных выражениях сообщило: его деятельность настолько важна для государства, что, считаясь с этим, он, разумеется, не должен выезжать из столицы, не уведомив предварительно министра. Количество господ в котелках удвоилось.
Деятельность профессора Б. не была утомительной. Время от времени появлялись лица, интеллект которых по поручению диктатора ему следовало подвергнуть анализу. Как использовались эти анализы, ни профессору, ни кому другому известно не было. Когда диктатор посылал кого-либо к профессору, приближенные диктатора считали это своего рода злой шуткой, остроумной формой наказания. "Послать к профессору Б." - стало в стране излюбленным выражением, им пользовались, когда хотели в шутку или всерьез кого-либо предостеречь.
Прошел год и еще год. Диктатор все более привыкал к власти и научился умело пользоваться ее атрибутами; на планете, кроме него, было всего два человека, которые могли бы сравниться с ним в этом. Он имел прекрасно организованную армию, превосходную полицию, все важнейшие административные и хозяйственные посты были заняты его приверженцами, верность которых была испытана годами. И оглядываясь на все сделанное им, он мог сказать себе, что сделал хорошо. Однако спал диктатор скверно, ибо не все сделано было так хорошо, как хотелось бы. Одним лишь его приверженцам жилось хорошо, не стране, а ведь он сначала хотел, чтобы жилось хорошо всем.
Все чаще и чаще стал он навещать физиолога Б., был в общении с ним прост, доступен, и удавалось ему это без труда. В обществе профессора Б. он много смеялся. Никто из тех, кто знал диктатора лишь по его бронзовому профилю, не подозревал, как хорошо может смеяться этот человек. Профессор Б. смеялся вместе с ним. Вероятно, смеялись также и господа в котелках, которые где-то подслушивали их беседы.
Однажды, к концу второго года, когда диктатор ужинал у профессора, тот после небольшого молчания спросил, как обычно, угрюмо и насмешливо:
- Скажите напрямик, чего вам, собственно, от меня нужно? Вот уж два года все ходите вокруг да около.
Диктатор нахмурился: еще немного, он стал бы бронзовым на глазах ученого, но вовремя сдержался и остался простым и доступным.
На третий год, летним вечером, когда жена профессора была на дальнем курорте, диктатор сказал ему:
- Не сделаете ли вы анализ моего интеллекта?
Профессор побелел как полотно.
- Значит, дошло и до этого? - сказал он в ответ.
- А вам не хочется делать этот анализ? - осведомился диктатор.
- Нет, не хочется, - ответил профессор Б.
Диктатор посмотрел на него. Так сердечно, так просто он никогда не говорил с профессором.
- Вы же можете смошенничать, - сказал он, усмехаясь, ободряюще, доверительно.
- Я думаю, - возразил ученый и тоже усмехнулся, обнажив крупные желтые зубы, - я думаю, что мошенничать бесполезно. Вы меня легко поймаете.
И профессор Б. сделал анализ, которого так хотел диктатор. Это не потребовало много времени, да и диктатору процедура не показалась долгой. Но потом, вспоминая ее, он решил, что тянулась она все же долго, ибо ему показалось, что за это время он успел побыть молодым, состариться, вновь стать молодым и опять состариться. Профессор, проводя измерения, говорил лишь самое необходимое. Свои формулы он писал на листке бумаги. Диктатор видел их много раз, эти формулы; он знал, что всего их двадцать три и записывает их ученый мелкими буквами и цифрами.
Профессор записал последнюю формулу и отдал листок диктатору. Диктатор сказал: "Благодарю вас", - взял листок, сложил его, не читая, попросил конверт, вложил в него листок, заклеил, пожал профессору руку, ушел.
После того как диктатор его покинул, профессор почувствовал себя опустошенным, ноги неприятно отяжелели и дрожали, однако спокойно сидеть он не мог. Стал ходить по лаборатории, поглаживая свою аппаратуру, прошел по всему дому, по саду. Обычно, когда к нему приходили люди, он не чаял, как поскорее от них избавиться. Сейчас же ему казалось, что дом слишком велик и сад тоже слишком велик и, в сущности, чертовски пуст. Он попытался было позвонить жене, ассистентам, но никого не удалось вызвать к телефону. Собственно, этого и следовало ожидать. Он был бы рад поговорить хотя бы с одним из тех господ в котелках, но, как назло, их сегодня не было видно.
Наконец он разыскал своего старого лабораторного служителя. Тот уже двадцать лет работал у профессора Б., и профессор знал о нем все: и состав его крови, и состояние почек и сердца. Но сегодня он впервые поинтересовался мыслями старика. Он спросил, что тот думает о боге и потустороннем мире. Оказалось, лабораторный служитель придает этому большое значение.
- Я человек, созданный для веры, - сказал он о себе.
Профессору Б. понравились эти слова, он нашел их откровенными и разумными. Он сидел на террасе, ведущей вниз, в сад, беспокойство прошло. "Наверно, приятно было бы еще разок пройтись по улицам, - подумал он, - но ведь тотчас появятся эти котелки", - а сейчас ему не хотелось их видеть, и он остался на месте. Он думал о людях, которые в последнее время были возле него - о жене, об ассистентах, - и был доволен ими. Он был согласен с ними во всем. Даже с диктатором он был согласен. Человек поступает так, как вынуждают его обстоятельства. Вот только, пожалуй, лишним было это желание диктатора утвердиться еще и с его, профессора, помощью.
В тот же вечер, прежде чем вернулась жена, прежде чем профессору удалось переговорить со своими ассистентами, он заболел. Утренние газеты сообщили о серьезной болезни, дневные - об очень серьезной, а к следующему утру, так и не дождавшись возвращения жены, профессор Б. скончался. Диктатор посетил больного и ежечасно справлялся о его состоянии.
Погребение великого ученого государство взяло на свой счет и провело эту церемонию с большой пышностью.
Две недели спустя страна праздновала десятую годовщину со дня прихода диктатора к власти. Это был день великой славы, враги диктатора ненавидели его особенно крепкой и обоснованной ненавистью, поскольку у них не оставалось более никаких надежд добиться своей цели. А многие из них ненавидели его лишь за то, что теперь уже окончательно потеряли право стать его приверженцами, ибо он вынужден был прекратить доступ в ряды своих приверженцев: уж очень много их набралось, о большем количестве он не в состоянии был бы заботиться.
Раньше диктатор любил такие высокоторжественные дни, они поддерживали его, утверждали его веру в себя. Теперь же он испытывал лишь легкое нетерпение, торжества стали для него только политическим средством, они ничего не говорили его душе. Самыми приятными для него были недолгие минуты досуга после обеда, когда он мог распоряжаться собой. Часть этого времени он занимался гимнастикой со своим тренером, затем, после массажа, лежал один в маленькой, прохладной комнате, в которой стояли лишь кушетка, письменный стол да кресло и порог которой никто не смел переступить, за исключением секретаря.
Он лежал на кушетке, утомленный, в приятной истоме, расслабившись - живой человек, в котором не было ничего бронзового. До него приглушенно доносились команды офицеров, выстраивавших свои подразделения на большой площади для принесения присяги.
Через двадцать две минуты он будет стоять на балконе и произнесет речь, он не знает точно, о чем именно, но знает, что скажет правильно, и весь мир у громкоговорителей будет слушать его, затаив дыхание.
Он встал. В купальном халате подошел к столу. Здесь, в ящике, закрытом на ключ, лежали сувениры, маленькие пустячки, лишь для него одного имеющие значение. Несколько писем, смятая пулей пуговица мундира, старая фотография. Он любил эти реликвии, с удовольствием перебирал их, чувствовал себя сильнее, когда физически ощущал связь со своим прошлым.
Он достал ключ, открыл ящик стола, вынул лежащий в нем ключ, открыл второй ящик и затем из последнего выдвижного ящика взял запечатанный конверт, вот уж четырнадцать дней лежавший здесь. Он хорошо знал, что в нем; вероятно, лишь из-за этого конверта он и подошел к столу.
Несколько минут он держал в руке конверт с формулами покойного профессора. Затем взял ножницы. Интересно узнать, что же в конверте. Польза и мудрость, - на этот счет существуют кое-какие теории. Покойный профессор Б. знал кое-что об этом, он сам намекал диктатору. Наверное, покойного профессора можно было бы заставить рассказать об этом побольше. Диктатор был неглупый человек, и профессор не считал его бездарным. Историческая необходимость наложила на него, диктатора, бремя власти, а власть делает глупее. Не будь он человеком власти, возможно, он стал бы великим человеком.
Снизу доносился шум толпы. Ему следует одеться, через четырнадцать минут нужно выступить с речью. Конечно, его речь станет только хуже, если он будет знать результат анализа. Диктатор отложил ножницы, не вскрыв конверта. Разорвал конверт и его содержимое на мелкие куски.
Он прошел через большой зал приемов на балкон. Произнес речь.

Верный Петер

Маршал был очень, очень стар. Его ратные подвиги прославлялись во всех хрестоматиях, тысячи улиц и площадей и множество городов носили его имя, - он был личностью исторической. Но вот уже восемь лет он жил в тиши своего поместья, недосягаемый для политических дрязг.
И случилось так, что над отечеством нависла грозная опасность, и среди тех, кто был помоложе, среди шестидесяти- и семидесятилетних, не нашлось человека, чья популярность была бы столь велика, чтобы спасти страну от гибели и анархии. Тогда обратились к маршалу, умоляя его взять кормило власти в свои испытанные, негнущиеся стариковские руки. Отечество предстало перед маршалом в образе трех почтенных мужей и уверило, что понимает, как велика жертва, которой от него ждут. Но она необходима, эта жертва: страна пропала, если маршал не защитит ее.
Старец стоял перед ними, как ожившее изваяние. В нем совсем было угасли страсти. Он больше никого не любил, немногих ненавидел и всех презирал. Для него уже не существовало обычных радостей жизни. Но все еще трепетало в нем сладостное ощущение власти, памятное с той поры, когда он в последний раз держал в руках бразды правления (то было восемь лет назад). Становишься крепче, моложе, сильнее, когда сознаешь, что от росчерка твоего пера зависят судьбы сотен тысяч людей.
Итак, в глубине души маршал твердо решил откликнуться на зов отечества. У ворот дома стояли журналисты и ждали; телефонисты заброшенной в глуши маленькой деревушки получили подмогу. Маршал знал, что весь мир затаив дыхание ждет его ответа. Но с тех пор, как пятьдесят три года назад он совершил один необдуманный шаг, для него стало железным законом ни при каких обстоятельствах не торопиться, принимая решение. И вот своим скрипучим голосом маршал объявил отечеству:
- Вы требуете от меня слишком многого. Свое решение я сообщу завтра.
Что бы ни случилось, ровно в десять часов маршал удалялся спать. Так было заведено у него вот уже четверть века. Только во время войны он девять раз нарушил это правило. Ну, а сегодня он пошел спать ровно в десять.
Камердинер Петер раздел его, помог надеть ночную рубаху, сказал:
- Значит, утром, ваше превосходительство, я подам вам к завтраку два яйца всмятку.
- Так ты и впрямь считаешь, Петер, что нам следует снова вернуться во дворец?

- История ждет этого от вашего превосходительства, - ответил Петер, взбивая подушки. - Последний переезд во дворец пошел вам на пользу.
- Но я начинаю уставать от этих бесконечных выстаиваний на приемах, - рассуждал маршал вслух. - Не прошло и трех недель с тех пор, как я принял господ из легиона, и мне уже не под силу стали дальние прогулки.
- Лично я устраивал бы приемы не чаще двух раз в месяц и не больше чем по четверть часа. Выступать по радио не так утомительно, да и во всех отношениях лучше, - заметил Петер. - Ведь как вы говорили в день четырехсотлетия, ваше превосходительство! Все были потрясены, даже в тех странах, где ничего не поняли.
Петер опустил зубы маршала в стакан с дезинфицирующей жидкостью, заткнул ему кусочками ваты уши. Затем пододвинул блокнот, куда маршал, едва пробудившись, имел обыкновение записывать мысли, осенившие его ночью.

Предыдущая страница 2 Следующая страница


Лион Фейхтвангер - Рассказы

3 Лион Фейхтвангер

Тем временем маршал улегся на правый бок.
- Ты и в самом деле думаешь, что они не смогут обойтись без меня? - спросил он, пока Петер укутывал его ноги.
- Не обойдутся, ваше превосходительство, - подтвердил тот.
Маршал вздохнул, свернулся калачиком, словно младенец во чреве матери, и сказал:
- Так, значит, завтра ты приготовишь мне на завтрак два яйца всмятку.
Петер был на пятнадцать лет моложе маршала. За время, пока его хозяин прошел путь от капитана до маршала, Петер тоже сделал карьеру - из денщика стал камердинером. В маршале уже давно угасла жизнь, он стал изваянием, изваянием всадника, а лошадью был Петер.
После бога никто не знал маршала лучше, чем Петер. Он помнил, как рождалась в маршале жажда власти, которая сделала его исторической личностью. Этим он был обязан каменной непроницаемости и спокойной властности своего большого лица и непоколебимому спокойствию, с каким изрекал скупые слова. Слова его были словно отлиты из бронзы. Никому и в голову не приходило, что маршал может в чем-нибудь сомневаться. Никто не рискнул бы возражать ему.
Жизнь сталкивала маршала со множеством людей, но в его сердце царил только он сам. Петер знал жестокое сердце маршала. Он понимал, что возможны такие обстоятельства, при которых даже самый гуманный человек, окажись он на месте маршала, вынужден будет послать на смерть сотни тысяч людей. Однако то, что хорошему человеку далось бы ценой огромных усилий, маршалу не стоило ничего. Эти сотни тысяч не интересовали его. Спокойствие, с каким он посылал их на смерть, не было показным. Если дело кончалось плохо, он только пожимал плечами, а в случае удачи именно он принимал благодарность отечества. И неизменно в десять вечера маршал ложился в постель и спокойно спал. Петер был не раз тому свидетелем.
Маршал не был глубоким мыслителем. В военной академии он усвоил правило: в сомнительных случаях лучше действовать неправильно, чем совсем не действовать. Так он и поступал. Маршал был фаталистом. Его дело - принимать решения, что же до последствий, то они его не интересовали.
Вероятно, этот чудовищный высокомерный фатализм и был причиной того, что он советовался с Петером, что предпринять, обсуждал с ним решения, определявшие судьбы страны и всего мира. Оба были родом из одной сельской местности. Предки маршала много столетий были там господами, предки Петера - их батраками. Петер был частицей той земли; когда маршал говорил с ним, он обращался как бы к самому себе. Иногда он и в самом деле говорил с самим собой, с годами это повторялось все чаще.
По характеру и взглядам Петер и маршал были совершенно разными людьми. Петер считал, что в сомнительных случаях лучше уж ничего не делать, чем поступать неправильно. Петер любил свою страну, его глубоко волновала судьба сотен тысяч, посылаемых на смерть. Он не был фаталистом и верил в то, что, действуя с умом, можно помешать злу и делать добро. Маршал был исторической личностью. Петер был просто человеком, разумным, любящим свою родину. Маршал обладал властью, Петер - силой разума.
Петер не хотел, конечно, чтобы маршал отгадал его дерзкие мысли. Он прикидывался простачком. А то, что он говорил, было полно лукавой народной мудрости человека, небезразличного к судьбам своей страны. Он сыпал пословицами, вспоминал истории из хрестоматии, рассказывал анекдоты о своем отце и деде, явно рассчитывая повлиять на решения маршала, который был глубоко безразличен к судьбе страны.
Постепенно отец и дед Петера стали для маршала сказочными образами, хранителями народной мудрости, легендарными героями, патриархами. С их помощью Петер руководил маршалом и страной. И то, что, по обыкновению, маршал вписывал по утрам в свою книжку, было рождено под мудрым воздействием деда и отца Петера, было мыслями Петера.
В те дни, когда маршал снова стал у кормила власти, страна оказалась беззащитной перед лицом грозной опасности. Граждане изнемогали под бременем послевоенной разрухи и репараций. И просто поразительно, с каким искусством маршал в первые недели и месяцы (при помощи предков Петера) управлял государством. Даже его политические противники вынуждены были признать, что человек, которому вверены судьбы отечества, глубоко чувствует нужды народа и отнюдь не выжил из ума.
У маршала были железные нервы, он отлично переносил выпавшие на долю его народа беды и бремя государственных забот; ровно в десять он ложился в постель и спокойно спал. Петеру спалось куда хуже. Тяжелые обязанности отнимали у него все силы, решения, которые предстояло принять во дворце, разрывали ему сердце; хотя он и был на пятнадцать лет моложе маршала, но все же и он был очень стар. И вот однажды утром, вскоре после переезда во дворец, он не смог уже принести маршалу завтрак - отец и дед призвали его к себе.
Маршал испытал даже некоторое удовлетворение. Этот Петер всю свою жизнь только и делал, что исполнял нехитрые обязанности камердинера. Он же, маршал, нес на своих плечах бремя забот о целом государстве. И все же он пережил своего слугу, хотя был старше на целых пятнадцать лет.
Радость, однако, оказалась недолгой. Франц, новый камердинер, взялся за дело с необычайным рвением. Он обращался со старцем так заботливо и бережно, словно это немощное тело было какой-то реликвией; однако маршалу Франц казался страшно неуклюжим, и он с трудом выносил его услуги. Ему недоставало Петера. Этот бесхитростный малый был хранителем народной мудрости, вдохновлявшей главу государства на важнейшие решения. Маршал не мог привыкнуть даже к имени нового слуги. Он чаще называл его Петером, чем Францем, но, увы, Франц был не Петер, и маршал ревниво следил за тем, чтобы он не прикасался к заветному блокноту, в который записывались мысли, осенившие маршала ночью.
Маршал привык к вечной, как волны, смене удач и неудач. Они затрагивали его неглубоко, но он ощущал их.
Со смертью Петера удача покинула маршала. Его решения все чаще шли вразрез с желаниями народа. Речи по радио не производили былого впечатления; фимиам уже не окутывал его густой пеленой, как прежде, - повсюду нарастал протест.
Однажды вечером, когда Франц удалился, маршал повернулся на бок, продолжая по привычке шамкать беззубым ртом.
- А что бы сказал ты, Петер? - спросил он, как спрашивал уже сотни раз.
Петер отозвался: "Вот как-то пришел к моему деду..." - и рассказал одну из своих историй. Маршал был удивлен. Ведь Петер умер, а сейчас стоит здесь, как всегда подтянутый и скромный, и что-то рассказывает. И все же это не очень поразило маршала. Ведь он частенько беседовал с теми, кого уже не было в живых, и нередко не мог бы сказать, спит он или бодрствует. В сущности, нет ничего особенного в том, что Петер и теперь продолжает ему служить: после той чести, которую маршал оказал ему, принимая его услуги в течение десятилетий, - это вполне естественно; верность - душа чести, и что это была бы за верность, если бы она не могла устоять против смерти.
Теперь маршал каждый вечер беседовал со своим верным слугой. С тайным нетерпением ждал он, пока уйдет Франц и его место займет Петер. И когда Франц уходил, появлялся Петер и рассказывал простые, мудрые истории из жизни отца и деда, а на следующее утро маршал заносил угловатым старческим почерком его мысли в записную книжку.
Впрочем, маршалу и теперь везло не более. Его политика не встречала уже единодушного признания, как в те времена, когда его советчиком был живой Петер.
Наступил день, когда злые силы страны сочли маршала уже недостаточно покладистым и гибким. Они потребовали, чтобы он назначил канцлером человека, который был бы слепым орудием в их руках.
Маршал посоветовался с теми немногими, кого еще допускал к себе. Никто из них не осмеливался ясно высказать то, что думал. И хотя маршал не отличался особой проницательностью, он понял - они хотят, чтобы он сложил с себя полномочия. И это, очевидно, было бы разумнее и достойнее, чем оставаться главой государства и прикрывать позорные действия навязанного ему канцлера.
Маршал слушал эти осторожные намеки с неудовольствием. Доживать свои дни в поместье в обществе Франца вовсе не входило в его планы. Не так уж много лет осталось ему, и какими пустыми будут они без упоительного ощущения власти. Он не хотел назначать своим канцлером субъекта, навязываемого ему низкими силами, но еще меньше он хотел возвращаться в свое поместье.
В тот вечер маршал просто не мог дождаться, пока уйдет Франц. Наконец постылый прикрыл за собою дверь, и Петер тотчас оказался здесь.
- Как ты думаешь, Петер, - должен я назначить такого человека? - спросил маршал. - Ведь это полное ничтожество.
Петер рассказал эпизод из жизни деда. В нем фигурировали какой-то дом и злая собака. Без злой собаки приобрести этот дом было нельзя. Конец был довольно неясен. Получалось так, что дед счел за лучшее отказаться от дома. Но маршал, который и слышать об этом не хотел, нетерпеливо перебил:
- Что он сделал? Только говори яснее. Мямлишь так, что вообще ничего не поймешь. Ты уже здорово состарился.
Но Петер продолжал мямлить, и маршал истолковал эту историю в том смысле, что дед приобрел дом, несмотря на злую собаку.
И маршал назначил канцлером этого типа, это ничтожество, и остался главою правительства. Страна была возмущена. Вечером Петер не пришел. Маршал бурчал себе под нос что-то о неблагодарности и вероломстве черни.
Когда на следующее утро он, как обычно, взялся за свой блокнот, оказалось, что все страницы уже исписаны. Он дошел до последнего листа. Но и тот был исписан. На этот раз чужой рукой, рукой Петера. "Какой крест - такой злой, старый дурак", - прочел он.
Маршал испугался.
Он не удивлялся тому, что умерший разговаривал с ним; но то, что покойник может писать, - это не умещалось в его голове. "Теперь-то он и показал себя, - думал маршал, полный обиды. - Теперь, когда он мертв, он показал себя во всей красе, этот трус". Но запись сразила его, впервые со времени вступления во дворец он не встал утром с постели, и неотложные дела пришлось отменить.
Позже он решил, что все объясняется очень просто. Петер еще при жизни дал волю своей наглой холопской натуре, вот и все. Негодяй рассчитывал на то, что вовремя вырвет страницу. Он просчитался. Маршал прожил достаточно долго, чтобы обнаружить вероломство.
Однако это было слабым утешением. Что было не под силу событиям, которые разбили бы сердце любого человека, сделал тяжелый замогильный вздох Петера. Уверенность покинула старика, а с нею жизненные силы.
Он остался на своем месте, но его совершенно подавил тот субъект, которого ему навязали, это ничтожество. Словно призрак, бродил маршал по дворцу, и весь мир понял, что эта историческая личность всего лишь мундир, увешанный орденами.

Второе Рождение Господина Ханзике

Франц Г.Ханзике, довольно тощий молодой человек, в очках, с длинным угреватым лицом и воспаленными глазами, стоял декабрьским вечером посреди своей комнаты на Борзигштрассе. Комната была окрашена в зеленый цвет, в ней находились кровать, стол, два стула - самая дешевая продукция оптовой мебельной фабрики "Дэвидсон и сыновья", - затем маленькая, чрезвычайно хрупкая книжная полка, радио и клетка; впрочем, обитательница клетки уже умерла.
Франц Г.Ханзике испытывал раздражение и усталость. Сторонник витаминизированного питания, учения об отборе лучших и о сверхчеловеке, член радикальной политической партии, агитирующий за диктатуру, а также Общества друзей рациональной обуви, он по профессии был приказчиком в книжном магазине. Однако его профессия доставляла ему мало радости, ибо люди не желали покупать его излюбленных авторов, и когда он предлагал воспоминания о войне или ницшевского "Заратустру", требовали книгу, где действие происходит в Восточной Пруссии, и непременно в зеленом переплете, и чтобы не дороже трех с половиной марок. Разочарованный в своей работе, ожесточенный отсрочкой прибавки (она дала бы ему возможность купить себе новый костюм и пройти в правление Общества), расстроенный к тому же отказом невесты, которую он из-за отсутствия денег три раза подряд приглашал просто погулять, не заходя в ресторан, наконец, рассерженный тем, что его комната отапливалась слишком скупо, Франц Г.Ханзике, у которого, когда он хотел зажечь газовую лампу, в довершение всего не загоралась спичка, решил больше никаких попыток не делать, а, открыв газ, дать утечь и своей собственной испорченной жизни.
И вот с тихим, певучим шорохом газ стал выходить из открытого крана, отчетливо выступавшего в широкой световой полосе, косой и неприятно резкой, которую клал поперек комнаты уличный фонарь. Прежде всего у Франца Г.Ханзике возникло чувство упрямого и торжествующего превосходства. Это был первый решительный шаг в его жизни, и он совершал его без колебаний, он больше не позволит судьбе издеваться над ним. Он старался представить себе, что скажет его хозяйка, с которой ежедневно пререкался из-за слишком тонкого слоя масла на хлебе, что подумает владелец книжного магазина, отказавший ему в прибавке; втягивал в себя все усиливающийся сладковатый запах; попытался высчитать, долго ли еще это продлится, посмотрел на часы, войдя для этого в полосу света. Затем стал думать о том, как все-таки жалко, что он, такой молодой человек, философически настроенный и одаренный, должен умереть. Виной всему - общественный строй: нет диктатора. Интересно, как будет на его похоронах? Он представил себе заметки в газетах. "Анцейгер", наверное, напечатает извещение о смерти мелким шрифтом, может быть, даже без имени... Он стал испытывать легкое стеснение в груди - или это была игра воображения, - перед ним возникли образы людей в противогазах. Франц Г.Ханзике снял очки, ему казалось более достойным умереть без очков. "Страна, откуда никто не возвращается", - задумчиво изрек он и спросил себя, лечь ли ему на кровать, или приличнее отбыть в эту страну, сидя на стуле.
Вспомнилось заглавие "Глупец и смерть". Это была книга, несколько экземпляров которой он продал. Из-за одного экземпляра - покупатель непременно желал его вернуть, а он ни за что не хотел принимать обратно, - между ним и его принципалом произошло резкое столкновение. Затем Ханзике сообразил, что благодаря открытому крану газовый счет за этот месяц будет значительно больше и хозяйка, наверное, покроет убытки, воспользовавшись его вещами. Ему стало очень жалко себя, что вот приходится умирать таким одиноким. Захотелось увидеть человеческое лицо. Он подошел к окну, уже нетвердыми шагами, как ему казалось, - но люди внизу, на улице, двигались по глубокому снегу совершенно беззвучно и призрачно, словно они были уже по ту сторону жизни. Из радиоаппарата раздался невнятный шум, Ханзике подошел. Ему чудилось, что он уже еле волочит ноги, и он надел наушники, прижав ими свои оттопыренные уши. В аппарате добродушный, широкий голос рассказывал, с немного провинциальным акцентом, о черепахах. Не странно ли, что какие-то подробности о жизни черепах оказались для Франца Г.Ханзике последними вестями из этого мира? Но все же отходить под звук какой ни на есть человеческой речи было легче, чем так, в беззвучности. "Очень маленькая черепная коробка, - рассказывал голос, - заполнена мозгом, масса которого не соответствует массе тела. Черепахи весом в сорок килограмм обладают мозгом, весящим меньше четырех грамм. Черепахи принадлежат к самым древним обитателям нашей планеты. Они способны выносить палящий жар и сушь, но не сильный холод. Особенно поражает их мускульная сила. Даже средняя земляная черепаха выдерживает тяжесть мальчика, сидящего на ней верхом, а гигантская черепаха может нести нескольких взрослых мужчин, и притом на далекое расстояние. Кроме того, черепахи могут будто бы жить в течение невероятно долгого времени без пищи и даже не дыша. В течение многих месяцев после самых ужасных повреждении организм их выполняет свои естественные отправления как ни в чем не бывало. Их жизнеспособность, по-видимому, очень велика: в Парижском зоологическом саду одна болотная черепаха прожила шесть лет, не принимая пищи".
Приказчик из книжного магазина, Франц Г.Ханзике, дыша с закрытым ртом и все еще в наушниках на оттопыренных ушах, прошел, увлекая за собой радио, тяжелыми и теперь действительно нетвердыми шагами к окну, порывисто распахнул его, глубоко вдохнул в себя воздух, вернулся и выключил газ. Его слегка тошнило, но он испытывал невероятный подъем и сильный аппетит.
В комнате был еще легкий сладковатый запах, и голос в аппарате еще продолжал рассказывать. Франц Г.Ханзике надел изношенное легкое пальто; теперь он пойдет выпить стакан пива, может быть, даже вина, затем отправится в дансинг и поищет себе там невесту. Когда он уходил, возвратилась хозяйка.
- А знаете ли вы, - возбужденно крикнул он ей, - что черепаха может везти на себе нескольких мужчин?
Хозяйка решила, что он сказал непристойность, и выругалась ему вслед.
Тем временем добродушный, широкий голос в аппарате заканчивал свое сообщение. "Люди, - заявил голос с сильным баварским акцентом, - берут по отношению к черепахам немалый грех на душу, ибо их выносливость принимается за признак особенно крепкого здоровья. Но черепаха чрезвычайно чувствительна к самым, казалось бы, незначительным воздействиям среды. Все дело в том, что она страдает медленно.
И поэтому возникает ложная уверенность, что она может все перенести".

Тетя Вруша

Всякий раз, когда предстоял визит тети Мелитты, мы, дети, знали, что нас ждет небольшой веселый сюрприз, правда, с неприятной развязкой.
Тетя Мелитта была дама среднего роста, худощавая, с дерзким лицом, черными, уже изрядно поседевшими волосами, - хотя ей не было еще и сорока лет, - и пристальным взглядом светлых глаз, которые иногда принимали странно отсутствующее выражение. Тетя Мелитта, - впрочем, она была не родной нашей теткой, а кузиной моего отца, - имела обыкновение, приходя в гости, приносить каждому из нас какой-нибудь подарок, но не "практичные" вещи, а так, приятные безделушки. К тому же она умела интересно рассказывать. Она много повидала на своем веку - стран и людей, а уж когда она говорила о деревьях и цветах, - она была ботаником, - то это выходило у нее не скучно, как в школе, а звучало, словно увлекательные истории. Жизнь некоторых "хищных" растений в ее рассказах была полна захватывающими приключениями, а когда она повествовала о том, как быстро разрастаются тропические джунгли, мы слушали ее затаив дыхание. Особенно четко запомнилась мне одна история, которую ей пришлось рассказывать нам четыре или пять раз, - история какой-то испанской экспедиции семнадцатого века, заблудившейся в лесу: этот лес вокруг нее вдруг начинает разрастаться с такой быстротой, что буйно растущие деревья вскоре отделяют людей друг от друга. В конце концов они не могут двинуться с места, лес в буквальном смысле слова засасывает их.
Но гораздо увлекательнее были рассказы тети Мелитты о происшествиях, приключившихся с нею буквально на днях. На свете просто не было человека, с которым бы случалось столько всякой всячины, сколько с нею. Однажды, например, самоубийца, бросившись из окна, сшиб ее с ног. Или при перевозке бродячего цирка сбежала змея, напала на тетю и плотно обвила ее, и лишь в самую последнюю минуту ее спасли. Какой-то сумасшедший принял ее за памятник и угрожал, что застрелит, если она посмеет шевельнуться, - ведь она же памятник. Такого рода события происходили с ней в короткие промежутки между визитами к нам.
Но мы очень скоро дознались, что наша тетушка, которая умела с научной точностью описывать страны, людей и особенно растения, все эти истории просто выдумывала. Как только мы сделали это открытие, мы принялись ловить ее на противоречиях и тем подхлестывать ее буйную фантазию. Она из кожи вон лезла, чтобы доказать достоверность своих приключений; ее светло-серые глаза смотрели все пристальней - смотрели куда-то вдаль, словно она искала там новые подробности, которые помогли бы ей перебраться через трясину предъявленных ей противоречий. Под конец, загнанная в тупик, она сидела перед нами с потухшим взором, обескураженная, почти в отчаянии, а мы испытывали глубокое удовлетворение, - теперь она была наказана за свою лживость.
Для нас было развлечением подстрекать ее. Стоило ей появиться, как мы немедленно приступали к ней с вопросами: неужели же за последние дни с ней не произошло ничего интересного; с жестокой радостью мы наблюдали, как она увиливала от этих вопросов, как боролась с искушением рассказать нам очередную фантастическую историю. Но мы не оставляли ее в покое до тех пор, пока она, обессилев в борьбе, не сдавалась, - это мы воспринимали с облегчением и восторгом. Она не могла дольше сдерживаться, ее прорывало, она должна была рассказывать, и она рассказывала. И тогда начиналась вторая часть. Мы выказывали ей свое недоверие, мы дразнили и мучили ее, а она защищала свою ложь, не играючи, а с истовой серьезностью, и мы не скрывали своего злорадства, когда под конец она сидела перед нами пристыженная, расстроенная - разоблаченная лгунья.
Нас просили по-доброму, нам строго приказывали прекратить эту злую игру. Но ни запреты, ни уговоры не действовали. Нас так и подмывало выспрашивать тетю Мелитту о том, что случилось с нею вчера и сегодня. И мы заметили, что и родители наши, против своей воли, тоже увлекались и с интересом наблюдали, как тетя оказывала сначала сильное, потом все более слабое сопротивление и в конце концов поддавалась искушению.
Когда я стал постарше, отец как-то отвел меня в сторону и стал взывать к моей совести. Объяснил мне, каким образом у тети Мелитты, женщины вообще-то вполне рассудительной, возникла такая причуда. Совсем еще молодой, сразу после замужества, она уехала с мужем, ботаником, в Китай, где он получил место агронома на какой-то большой плантации. Но вскоре после их приезда разразилось боксерское восстание, муж ее был зверски убит, ей, в числе немногих белых, удалось спастись, но она была в тяжелом состоянии - совершенно невменяема, Что произошло с ней - этого так и не удалось у нее узнать. На некоторое время она исчезла за стенами, какой-то психиатрической больницы. С тех пор как ее выпустили оттуда, она все время такая. Никогда она не говорила о событиях тех дней, а если заходила речь о Китае или о каких-то происшествиях, сходных с тем, что, по-видимому, пришлось пережить ей, лицо ее каменело, и она вскоре уходила домой. Она явно испытывала потребность поговорить о своих ужасных испытаниях, - и в то же время что-то не пускало ее. Ее выдуманные истории были просто отдушиной, в которой находила себе выход ее тоска.
Однако при всем уважении к умной и приветливой тете Мелитте, при всем сочувствии к ее судьбе мы по-прежнему жаждали острых ощущений от ее вранья, от возможности самим вызвать его и продемонстрировать другим. Лишь повзрослев, я понял, что причуда тети не столько забавна, сколько достойна сострадания. С тех пор я старался помочь ей, как умел. Вскоре я обнаружил, что больше всего она страдала, когда ее вынуждали доказывать достоверность ее историй или уличали в противоречиях. Но зато как благодарна она была, когда слушатели сначала делали вид, что верят ее рассказу, а потом незаметно меняли тему разговора.
Позднее, когда выяснилось, что я не лишен известного писательского дарования, я обрел в тете Мелитте умную, понимающую, благожелательную советчицу. Она настаивала, чтобы во всем, что я пишу, я соблюдал, при любых обстоятельствах, строгую внутреннюю правдивость. С безошибочным чутьем обнаруживала она малейшую фальшь. Я многим обязан ей.
Пришел Гитлер. Тетя Мелитта, хотя ее, быть может, никто бы и не тронул, не могла вынести той великой лжи, в которую превратилась жизнь Германии. Она уехала во Францию. Там она продолжала свой обычный образ жизни: занималась ботаникой и рассказывала свои выдуманные истории.
Началась война и вторжение нацистов. Тетя Мелитта слишком задержалась во Франции, и с приходом нацистов ее интернировали французские власти. Для старой женщины попасть во французский лагерь для интернированных было не шуткой. Смертность там была выше, чем на французском фронте.
Потом я встретил тетю Мелитту в Нью-Йорке. Она выжила, но совсем одряхлела. С ней были две женщины - она сидела вместе с ними в лагере во Франции. Женщины рассказывали о своих ужасных испытаниях. Как приходилось голодать в лагере, как там свирепствовала дизентерия, как люди, пробираясь к уборной, увязали в тине, как обитательницы лагеря лишались глотка кофейной бурды, если одна из них лежала в родах, потому что теплая вода нужна была роженице. Тетя Мелитта одергивала своих товарок.
- Перестаньте, все это было совсем не так страшно, - говорила она и переводила разговор на что-нибудь другое.
Позднее эти женщины рассказывали мне, какой деятельной и самоотверженной проявила она себя в лагере.
Многие навещали тетю Мелитту, поздравляли ее со спасением, расспрашивали о ее переживаниях. Она резко, даже грубо отклоняла просьбы что-либо рассказать. Вместо этого она снова рассказывала свои выдуманные истории, с поправкой на американский быт. Так, например, сидя однажды на скамейке в Сентрал-парке, она подслушала, как два нацистских шпиона обсуждали план взорвать одновременно заводы Дугласа в Санта-Моника и синагогу на Пятой авеню Нью-Йорка, и вот с того дня у ее маленькой машины, на которой она совершает свои ботанические экспедиции, каждый раз таинственным образом оказываются проколоты шины. В другой раз ее похитили два каких-то парня, но когда они увидели, что взять у нее нечего, то заключили пари, на какую высоту она, старуха, может прыгнуть, и заставили ее прыгать до тех пор, пока она не потеряла сознание.
Странно было слушать такие нелепые истории из уст старой дамы. Ее странность вскоре заметили, люди стали этим забавляться и побуждать ее выдумывать все новые и новые приключения. По ту сторону океана ей приходилось не легче, чем по эту.
Недавно она умерла от отравления - поела ядовитых грибов; ей принесли их какие-то случайные знакомые, которых она встретила во время одного из своих ботанических походов. Сначала никто не хотел этому верить: думали, что какой-то репортер попался на удочку. Но потом выяснилось, что она, ботаник, действительно умерла от ядовитых грибов. Смерть тети Мелитты была ее третьим и последним настоящим приключением.

Пари

- Все-таки удивительно, - сказала Ленора, - что за семь лет нашего знакомства вы ни разу не сделали какую-нибудь свою героиню похожей на меня.
Она заговорила об этом легко, между прочим, и, улыбаясь, с легким вызовом посмотрела прямо в глаза Людвигу Бригману. Дело было после ужина, в маленьком желтом салоне Леноры. Пили кофе. Собеседников было трое: Ленора, писатель Бригман и инженер Фальк. За столом они много и непринужденно беседовали, и сейчас каждый из троих был расположен к откровенности.
- Да, удивительно, - подтвердил Бригман серьезно, как бы не замечая улыбки Леноры. - Признаться, много раз мне хотелось наделить ту или иную из моих героинь вашим лицом, вашим голосом, вашей походкой, и прежде всего, конечно, Хильдегард из "Упущенных возможностей".
- Почему же вы этого не сделали? - спросила Ленора.
- Сейчас постараюсь объяснить. Вы знаете, я не суеверен, по моим книгам ясно видно, что мир всяких чудес - не мой мир. Но не могу отделаться от одной мысли, которая вам, быть может, покажется суеверной. Я не раз убеждался, что люди, которых я выбрал прототипами, впоследствии повторяли судьбу моих героев. Я хотел уберечь вас, Ленора, от участи, скажем, моей Хильдегард и потому скрепя сердце отказался от намерения сделать вас героиней "Упущенных возможностей".
Ленора на мгновение задумалась. Но прежде чем она успела ответить, в разговор вмешался Герман Фальк:
- Позвольте, позвольте, дорогой Бригман, выходит, вы восседаете среди нас как некий божок и распоряжаетесь судьбами простых смертных. - Он попытался произнести это безразличным тоном, но в его словах слышна была ирония, и едва заметная усмешка показалась на его широком симпатичном лице с плоским львиным носом.
Герман Фальк и писатель Людвиг Бригман встречались часто, больше всего в доме Леноры. Между ними издавна установилась прочная дружба-вражда. Фальк был способный, преуспевающий инженер, и седая шевелюра только подчеркивала его молодую мужественность. Он очень нравился Леноре, хотя порой слишком назойливо давал понять, что знает себе цену.
- Назовите это суеверием, - мягко возразил Людвиг Бригман, - я заранее соглашусь с вами. Но вольно или невольно, я чувствую себя ответственным за судьбы своих героев и тех людей, которые служили мне прототипами. Временами от этого становится жутковато, а иногда это приятно, тут вы совершенно правы, дорогой Фальк.
Бригман сидел почти неподвижно и старался говорить как можно скромнее, но смотрел он прямо на Фалька, и тому почудилось в его взгляде огромное высокомерие. Он заметил также, что этот вздор, вот уже во второй раз преподносимый Бригманом, произвел, по-видимому, впечатление на Ленору. Это его больно уязвило.
- Подобные магические представления, - начал он тоном взрослого, поучающего ребенка, - известны с давних пор. И с давних пор поэты и художники старались распространять такие суеверия. В сущности, милый Бригман, нет никакой разницы между тем, что вы называете своим суеверием, и претензией знахаря, внушающего своим первобытным соплеменникам, что его заклинания способны принести им благоденствие или навлечь беду.
- Пусть так, - миролюбиво согласился Бригман, а Ленора попросила Фалька:
- Расскажите нам о знахарях, вспомните какие-нибудь интересные истории или примеры.
Фальк поднял голову, широкие ноздри его львиного носа слегка раздувались. Он был знаменит необыкновенной памятью - настоящий ходячий лексикон - и очень часто демонстрировал свой талант, любил его демонстрировать. И сейчас он рассказал Леноре и Бригману множество историй, где-то услышанных или вычитанных им и сохраненных его необъятной, цепкой памятью, историй о пророках и заклинателях, об одержимых и шарлатанах, об удачных и неудачных магических опытах.
- Как по-вашему, Фальк, эти истории о чудесах и сбывшихся предсказаниях, все они вымышлены? - спросила Ленора, когда он кончил.
- Может быть, - любезно допустил инженер, - некоторые из этих людей были искренне убеждены в своей способности влиять на судьбу, как убежден в этом наш друг Бригман. Кроме того, дальнейшие события они чистосердечно истолковывали так, словно все совершалось по их предсказаниям. Ведь так мало людей, - пожал плечами Фальк, - способно объективно изложить события, в которых они сами были участниками.
Бригман ничего не ответил, и на лице его нельзя было ничего прочесть. Возражать Фальку стала Ленора:
- Я думаю, в магических способностях нашего друга Бригмана нет ничего сверхъестественного. Все объясняется тем, что всякий писатель, достойный этого имени, обладает интуицией и знанием человека. И заставляет своих героев действовать так, чтобы поступки отвечали их характеру, ставит их в ситуации, соответствующие их внутренней сути. Потому нет ничего удивительного, если иногда судьбы выдуманных персонажей и их реальных прототипов действительно совпадают.
Казалось, Бригману как-то неприятно это естественное объяснение того сокровенного чувства, в котором он столь неосторожно признался.
- Как бы то ни было, - сухо резюмировал он, стремясь закончить разговор, - мне боязно, дорогая Ленора, вывести вас в одной из моих вещей.
Однако, заметив, что спор этот неприятен писателю, Фальк именно поэтому не пожелал менять тему. Ему хотелось в присутствии Леноры доказать болтуну Бригману, что все его разглагольствования - чушь, пускание пыли в глаза.
- Может быть, - обратился он к писателю, - вы нам расскажете что-нибудь в подтверждение этого вашего, как вы говорите, суеверия?
- Я мог бы рассказать и не об одном таком случае, - спокойно ответил Бригман, - но только было это все с людьми, которых вы с Ленорой знаете очень мало или совсем не знаете. Хотя вы мне, конечно, поверите, милый Фальк, тем не менее вы, при вашем скепсисе, будете считать все это плодом моего воображения и последующей подтасовкой фактов.
- Нет уж, не увертывайтесь, докажите нам свое магическое влияние, - настаивал инженер. - Я уверен, Ленору это тоже очень интересует. Я понимаю, вы боитесь трогать нашу Ленору, и я уважаю ваши мотивы. Но проделайте опыт с кем-нибудь другим, - он сделал паузу, и едва заметная усмешка снова мелькнула на его лице, - например, со мной.
Ленора быстро, непроизвольно наклонилась вперед и, как бы обороняясь, подняла руку.
- Нет, нет, Фальк! - воскликнула она. Немного смущенный инженер на мгновение заколебался, а Ленора продолжала: - Не будьте так легкомысленны!
Но это предостережение только подзадорило Фалька. Если теперь он отступит, говорил он себе, Ленора подумает, что болтовня этого заносчивого дурака-поэта и на него подействовала. Разве он, приверженец здравого смысла, не обязан показать всю абсурдность атавистического суеверия Бригмана.
- Легкомыслен? - сказал он с явной иронией. - Именно потому, что во мне нет ни капли легкомыслия, я и прошу его проделать этот опыт. Правда, Бригман, ну попытайтесь! Ведь подумать только, если вы правы, - с ожесточением продолжал Фальк, - если за вашими словами кроется нечто большее, чем внезапная фантазия, весь мой мир обрушится. Да тогда рушится весь наш разумный мир, который зиждется на вере в причину и следствие. Ведь если в ваших утверждениях есть хоть тысячная доля правды, тогда ложно все, во что я до сих пор верил. Тогда я не смогу больше доверять своим глазам и мозгу, тогда мне нельзя больше строить свои мосты, тогда мне вообще конец.
- В моем "суеверии" есть немалая доля правды, в этом сомневаться не приходится, - сухо, почти враждебно ответил Бригман. - Я убежден: тот, кто по-настоящему видит и понимает характер человека и его среду, может знать кое-что и о его судьбе. Если бы я в это не верил, я не мог бы писать. Но я ведь не миссионер и не собираюсь обращать вас в свою веру, Фальк, поэтому оставьте мне мои книги и мое "суеверие", а вам я оставляю ваши мосты и веру в причину и следствие.
Но инженер упорно стоял на своем:
- Нет, нет, так легко вы от меня не отвертитесь. Теперь вы просто обязаны доказать нам все на деле. Дайте мне судьбу, - горячился он, - какую хотите! Пусть со мной случится все, что вам заблагорассудится. Я заранее на все согласен, Бригман. Слышите, я согласен, я никогда ни в чем вас не упрекну. Держим пари! Если вы окажетесь правы, если из того, что вы мне насочините, хоть что-нибудь да сбудется в течение, ну, скажем, пяти лет после выхода книги, тогда располагайте мной по своему усмотрению. Тогда можете сказать: "Кончай строить свои мосты, Фальк!" или "Уходи из этого дома и никогда не встречайся больше с Ленорой!" Я выполню все, что вы мне прикажете. Вот, Ленора - свидетельница. Но если вы окажетесь неправы, если из того, что вы наворожите мне в вашей книжке, ничего не сбудется, тогда вы просто хвастун, Бригман, тогда... - Его львиная физиономия стала откровенно насмешливой. - ...Тогда вы ставите нам бутылку вина.
- Да, вы действительно непоколебимо верите в ваши мосты и в причину и следствие, - заметила Ленора, но Фальк ни за что не желал отступать.
- Ну как, по рукам? Заметано? - настаивал он.
Писатель смотрел на разгоряченное лицо инженера без обиды, скорее с удивлением.
- Так вы действительно думаете, что все, чем мы занимаемся, только мистика и пустая забава? - удивленно спросил Бригман.
- Мечта и пустая забава, - поправил инженер.
- Поразительно, - продолжал Бригман. - Как вы не понимаете, ведь я, даже если бы хотел, не мог бы сделать так, чтобы с вами случилось все, что мне заблагорассудится. Я могу только увидеть и описать, что уже есть в вас, и только это с вами и случится! А после ваших слов, Фальк, поверьте, мне этого почти уже хочется. - Он повернулся к Леноре и деловито подытожил: - Вы слышали, дорогая? Наш друг Фальк согласен, чтобы я описал то, что вижу в нем, и чтобы это с ним случилось. Так ведь? - обратился он к инженеру.
- Да, да, да, - нетерпеливо ответил Фальк.
- Я не знаю еще, - продолжал размышлять Бригман, - воспользуюсь ли вашим согласием, но, быть может, я выведу вас в какой-нибудь из своих вещей. Так вы точно согласны? - еще раз удостоверился он.
- Еще бы! - шутливо отозвался довольный Фальк тоном явного превосходства. - Дерзай, старина! - И он покровительственно похлопал Бригмана по плечу.
Хотя порой писатель Бригман бывал очень откровенен со своими друзьями, потом он снова упорно замыкался в себе и никому не рассказывал о работе и планах. Поэтому вышло так, что инженер Фальк ничего не узнал заранее о его новой книге и, когда она вышла, перелистал с волнением и, как бы он ни подтрунивал над собой за это, с некоторым трепетом. Однако ни в одном из героев он не нашел ни малейшего сходства с собой. То же было и в следующей книге. Всякий раз, когда Фальк или Ленора заговаривали о пари, Бригман упорно отмалчивался. Постепенно и сам Фальк начал забывать об их уговоре.
И вот года через три после того вечера вышел в свет новый роман Бригмана "Заседание рейхстага". В этом произведении среди второстепенных персонажей был выведен некий политический деятель, парламентарий, которого любят и опасаются из-за его безошибочной памяти; Бригман назвал этого человека Краузнек. Благодаря своей необъятной, цепкой памяти Краузнек в любой миг мог найти оружие, чтобы защитить друзей и поразить врагов; никто не был гарантирован, что Краузнек не уличит его в противоречии. Политический деятель Краузнек, каким изобразил его Бригман, знает о людях буквально все и с неумолимой логикой указывает им на их слабости и противоречия; однако в действительности он совершенно не разбирается ни в людях, ни в обстоятельствах. У него все ограничивается памятью, нагромождением мертвого материала, который он умеет приспособить для нужд момента с адвокатской ловкостью; его логика - мнимая, он не имеет ни малейшего представления о пестрой и полной смысла путанице этого мира, о тысячах разнообразных нитей, из которых сплетена душа. Писатель Бригман не шаржировал своего Краузнека; он описал его без насмешки, с едва приметной мягкой улыбкой. Краузнек - симпатичный господин, седая шевелюра только подчеркивает молодую мужественность его широкой львиной физиономии. Быть может, он чуточку слишком хорошо знает, какое впечатление может произвести, но его живое обаяние от этого не терпит ни малейшего урона. Все друзья инженера с первого взгляда безошибочно узнали его в политическом деятеле Краузнеке, и все сошлись на том, что портрет написан без неприязни, скорее с симпатией.
Судьба Краузнека-Фалька в романе Бригмана "Заседание рейхстага" складывалась следующим образом. В результате несчастного случая он лишился памяти. Сначала врачи полагают, что это временное расстройство, но память не возвращается. Попытки Краузнека вновь овладеть своей разрушенной памятью, мучительные поиски нужного слова, имени, даты, факта были описаны Бригманом с потрясающей достоверностью. Невозмутимо, захватывающе и убедительно рассказывал он о жалости, которую вызывает несчастье Краузнека-Фалька в кругу знакомых и друзей, о сострадании, с которым они скрывают свое нетерпение, об их неловких попытках его утешить.
Герман Фальк читал. Читал, например, как Краузнек встречается с женщиной, которая ему нравится. Он заранее придумал, что ей сказать, сочинил изящную фразу, намекающую на известный эпизод из их отношений, фразу, которая рассчитана на нее и непременно должна ей понравиться. И вот он сидит рядом с ней, а фраза бесследно улетучилась. Он пытается ее припомнить, ясно видит, что женщине скучно, лихорадочно роется в самых дальних уголках своей расстроенной памяти, ища приятные, убедительные слова, но тщетно; он ищет их со все возрастающим страхом, и разговор их становится все более вялым. Женщина по-прежнему любезна и вежлива, но нет и в помине того впечатления, которое он производил раньше и в котором был так уверен. Наконец она уходит, а Краузнек все еще тщится вспомнить ту придуманную им фразу. Ночью он просыпается, во сне он ее нашел снова, а теперь она опять ускользнула.
Герман Фальк читал. Он был один. И все же на его широком мужественном лице показалась усмешка, чуть заметная, нервозная и ироническая, как будто он и в одиночестве старался уверить самого себя, что все это не имеет ни малейшего смысла, между ним и Краузнеком нет никакого сходства. Ну хорошо, пусть этот Краузнек немного тщеславен, но что за абсурдная идея пришла в голову Бригману - так "карать" его за это! Право, удивительно, как много магических, детских, религиозных представлений живет еще в голове взрослых людей. Человек теряет память, потому что гордится ею. Он вызвал зависть богов. Ниобея, Поликратов перстень, вина и искупление... И при всем том Бригман, несомненно, отличный писатель. Как он дает почувствовать, каково приходится этому Краузнеку. Быть может, ему, Герману Фальку, и вправду суждено потерять когда-нибудь память, все возможно. Но ведь такие вещи случаются ближе к старости, лет в шестьдесят - шестьдесят пять, а ему-то всего сорок шесть. И когда истечет срок пари, ему будет только пятьдесят один.
Через несколько дней после того инженер Фальк встретился с женщиной, которая ему нравилась. Дама слыла своенравной, высокомерной и недоступной. Инженер Фальк чувствовал себя в тот день в форме. Он блистал, он приказал себе быть неотразимым, он в совершенстве владел своей памятью, все было при нем. Он ясно видел, как сияют ему навстречу глаза женщины, как она понемногу уступает. "Бригману непременно придется поставить мне бутылку", - смеялся он про себя.
Еще через два года в Германии пришла к власти некая партия силы. Герман Фальк мало интересовался политикой, но ему не нравилось, когда на него надевали узду и намордник, а его хорошая память позволяла ему на каждом шагу видеть противоречия в словах и делах новой правящей касты. К тому же он не умел держать язык за зубами. Правители позволили ему некоторое время побегать на свободе: у них были более важные дела, да и работа его ценилась и была им необходима. Но постепенно вызывающее поведение Фалька приобрело слишком большую огласку, и правители не могли больше делать вид, что ничего об этом не знают. Они предостерегли его раз, другой, стали чинить ему разные препятствия в работе и наконец упрятали в концентрационный лагерь.
Там он повстречал своего друга Бригмана, арестованного новыми господами уже в первые месяцы их власти.
Бригман держался спокойно, не терял терпения и внутренней уверенности. Это приводило в ярость неотесанных, грубых парней, которые его охраняли, и они обращались с ним особенно скверно. Он смирялся с этим, принимал как должное. Товарищи по лагерю уважали его, но не очень любили, так как он был молчалив, разумен, не жаловался и не обращал внимания на лихорадочные слухи.
Тем большей любовью стал пользоваться Герман Фальк. Он беседовал с каждым, говорил охотно и много, был шумным, любезным, и даже некоторые из его грубых стражей поддавались его обаянию. Фальк горячо обсуждал малейший слух, впадал в отчаяние вместе с товарищами и готов был вместе со всеми в надежде хвататься за любую соломинку.
Однако демонстрировать всем свою обычную разговорчивость и шумную любезность стоило ему величайшего труда. Оставшись один, он особенно безудержно предавался отчаянию. Путанно и бессмысленно сетовал он по ночам на свою судьбу. Он никак не мог примириться с тем, что все это случилось именно с ним, с Германом Фальком. Политические события казались ему несправедливостью, направленной лично против него. Он возмущался, беспрестанно грыз себя, и хотя внешне казался сильным, его неукротимая душа подтачивала его изнутри.
Для всех Фальк был хорошим товарищем, милым и услужливым, но, оставаясь наедине с Людвигом Бригманом, сразу становился ворчливым, придирчивым и нетерпимым. Бригман вызывал у Фалька раздражение, и тот задирал его без причины, высмеивал. Можно было подумать, что Фальк считает его виновным во всех случившихся бедах. И при этом он совершенно явно искал его общества. Ведь с ним одним он мог дать себе волю: выговориться до конца, жаловаться, негодовать, возмущаться.
Оба были уже немолоды: Бригману за пятьдесят, Фальку - под пятьдесят. Но мощный, мускулистый силач Фальк, вопреки своей внешности, гораздо хуже переносил мытарства лагеря, чем слабосильный, но выносливый Бригман. В конце концов Фальк сдал и физически, на его широком лице с небольшим плоским львиным носом появилось много морщин, и седая шевелюра не составляла более контраста с лицом.
Имя писателя Бригмана пользовалось известностью за рубежом, и многие старались добиться его освобождения из лагеря. Наконец эти старания увенчались успехом, немецкие власти отпустили Бригмана, и он смог уехать в Англию.
В свою очередь, Бригман приложил все усилия, чтобы выхлопотать освобождение и для Фалька. Это было нелегко, но после первых неудачных шагов ему все же посчастливилось. Фальк был отпущен и через некоторое время тоже прибыл в Англию.
Бригман жил в Кемберленде, в озерном крае, а Фальк сначала обосновался в Лондоне. По слухам, доходившим до Бригмана, Фальк сделался совсем прежним - сильным, элегантным, шумным и самоуверенным, может быть, еще более безапелляционным, чем раньше.
Месяца через два-три, приехав на короткое время в Лондон, Бригман встретил инженера. Тот действительно был таков, каким его описывали: широкое лицо с львиным носом снова казалось моложе, а седые волосы только подчеркивали его мужественную юность. И он действительно был шумлив и самоуверен, как о нем говорили Бригману. Он похлопал писателя по плечу. Он держался покровительственно и даже не подумал благодарить его.
Заговорили о лагере. И скоро Бригман заметил, что Фальк, обычно столь точный в хронологии, путает последовательность событий. А когда писатель случайно поправил Фалька - тот неверно назвал имя одного из надзирателей, и Бригман подумал, что Фальк просто оговорился, - инженер стал запальчиво настаивать на своем. Позднее, когда стали вспоминать о товарищах по заключению, Фальк явно избегал имен, говоря только "этот тип" или "как бишь его звали", или же начинал мучительно искать в памяти какое-нибудь имя и нетерпеливо, тоном властного упрека требовал от Бригмана: "Помогите же мне!"
Уже совсем к концу разговора, когда писатель собирался прощаться, Фальк вдруг сказал язвительно и победоносно:
- Ну, не вы ли предсказали мне скверный конец? Кто из нас оказался прав? Кто проиграл пари? - А увидев изумленное лицо Бригмана, продолжал: - Конечно, теперь вы ничего не помните и знать не хотите. А ведь мы заключили когда-то пари, вы и я. Помните, это было еще вечером, у той женщины, как бишь ее звали? Никак не могу припомнить ее имя! Нет, вспомню, обязательно вспомню! Черт побери, как же ее все-таки звали?

Кельнер Антонио

Мое лекционное турне по Америке было утомительным; я чувствовал себя крайне усталым и мечтал о деревенской тишине своего домика на юге Франции. Покончив с делами в Штатах, я сел на первый же пароход, отплывавший в Европу.
Пароход был небольшой, но оказался гораздо удобнее, чем я ожидал. Как славно было прогуливаться по палубе, как славно было лежать, растянувшись, на шезлонге и смотреть на волны, как было славно съедать свой обед, не будучи обязанным вести разговоры с множеством людей!
Мешала лишь одна глупая мелочь: меня раздражал мой кельнер. Это был человек лет сорока, приземистый и большеголовый; черные волосы росли у него с середины лба, низкого, испещренного морщинами, лицо его было четырехугольное и немного плоское; маленький приплюснутый нос под карими глазами, придававшими лицу всегда угрюмое выражение. Его можно было принять за испанца или португальца; во всяком случае, английским он владел неважно, и хотя я старался, заказывая, говорить внятно, он все же понимал меня плохо и приносил не то, что я заказывал. Движения его были неловки; этому грузному человеку трудно было лавировать с полным подносом по ресторану во время качки. Если за обедом или за ужином он не выливал мне на костюм суп, соус или вино, я мог считать, что мне повезло.
Пассажиры бранились или с насмешливой покорностью пожимали плечами при виде этого нескладного человека. Я же помалкивал, хотя на моем лице иногда можно было прочесть недовольство. Препираться с кельнером не имело смысла. Несомненно, он замечал каждое свое упущение. После очередного промаха на его мясистом, всегда напряженном и потном лице появлялось озлобленное выражение всеобвиняющей горечи. И вообще была в нем какая-то задумчивость, печальная сосредоточенность, которая, разумеется, мешала ему исполнять его обязанности. Иногда он вдруг впивался испытующим взглядом в кого-либо из пассажиров и смотрел с таким упорством, как будто хотел поближе познакомиться с объектом своего наблюдения, - манера для кельнера, мягко говоря, совсем неподходящая.
Старший стюард, человек энергичный, естественно, замечал нерасторопность своего подчиненного. Он извинился передо мной и объяснил, что взял этого человека в самую последнюю минуту, не успев узнать его как следует, и что, как только мы придем в порт, тут же его уволит. При других обстоятельствах я, пожалуй, возразил бы ему, сказав снисходительно: "Ну, не так уж все это плохо, потерпите еще немножко", - или что-нибудь в этом роде. Но оттого, что усталость и раздражение от поездки по Америке еще давали себя знать, неловкость кельнера свыше меры выводила меня из терпения, и я сухо ответил:
- И правильно сделаете.
Рассказал ли старший стюард о нашем разговоре кельнеру Антонио, - он назвал мне его имя, - я так и не узнал. Но мне казалось, что после этого разговора Антонио смотрел на меня с тоской, горечью и укоризной, словно моя мелочность оказалась для него неожиданной. У меня и раньше появлялось иногда неприятное ощущение, будто Антонио относится ко мне так, словно мы с ним каким-то странным образом связаны. Теперь это впечатление усилилось.
Я убеждал себя, что все это плод моего воображения. Антонио угрюм от природы, и не только мной лично он недоволен, а всем на свете. Я убеждал себя, что только по своей склонности к романтике объясняю его поведение сложными и таинственными психологическими причинами. Но эти трезвые раздумья мне не помогали. Столь необычное выражение дружбы-вражды, которое я, как мне казалось, читал на мясистом, печальном лице кельнера Антонио, все больше удручало меня. Проще всего было бы откровенно и прямо поговорить с ним; но это казалось мне слишком смешным. Вместо этого я упрекал себя в душе, что плохо отозвался тогда об Антонио. Если его уволят, он непременно припишет вину мне. И незаслуженно: неспособность Антонио так бросалась в глаза, что если бы я даже и вступился за него, то все равно не смог бы изменить решения старшего стюарда. Но хотя рассудок и оправдывал меня, в глубине души я чувствовал себя виноватым. Вид этого нескладного, всегда угрюмого человека отравлял мне жизнь, совесть моя была нечиста, и все удовольствие от приятной поездки пропало.
Но по прибытии домой, в тишине моего кабинета, вновь погрузившись в работу, я очень скоро позабыл кельнера Антонио.
Спустя несколько месяцев дела привели меня на короткое время в Париж. Стоя перед светофором в ожидании, когда красный сигнал сменится зеленым, я увидел на задней площадке медленно проезжавшего мимо меня автобуса знакомого человека с крупным, печально-сосредоточенным лицом. Несколько секунд я напрягал свою память и наконец вспомнил, что это Антонио.
И сразу же с прежней силой меня охватили чувства, волновавшие меня на пароходе, страхи и мелкое тайное злорадство, которое вызвала во мне та злополучная история, восстановившая против меня Антонио. И снова я почувствовал угрызения совести.
Я убеждал себя, что Антонио, вероятно, давно уже забыл о случившемся, если вообще придавал ему какое-либо значение. Я убеждал себя, что он, наверное, нашел себе лучшее, более подходящее для него место. Я убеждал себя, что я глупец. Но никакие доводы рассудка не могли заглушить неприятного чувства, жившего где-то в самой глубине моей души.

Предыдущая страница 3 Следующая страница


Лион Фейхтвангер - Рассказы

Рассказы 4

С трудом мне удалось разузнать его адрес, и я написал ему, чтобы он зашел. Он ответил по-французски, как видно с трудом подбирая слова, что предложенное мной время ему не подходит и он придет в другое время, назначенное им самим. На этот час у меня было намечено важное деловое свидание. Я отменил его и стал ждать Антонио.
И вот он появился у меня, все такой же нескладный и угрюмый, а я никак не мог понять, чего ради навязал себе эту неприятную встречу. Антонио же, казалось, ничуть не был удивлен и даже как будто ждал, что я его позову. Ничего подобного он, конечно, не высказал, но этот неповоротливый человек в большей степени, чем иной великий актер, обладал способностью выражать свои мысли и чувства с помощью жестов и мимики.
Он стоял передо мной и молчал; его четырехугольное лицо, на котором выделялись маленький нос, карие глаза и глубокие морщины на лбу, казалось непроницаемым. Каждое слово мне приходилось буквально вытягивать из него, и его удивительная внутренняя неподатливость тормозила беседу еще сильнее, чем слабое знание языка.
В конце концов я спросил его напрямик, считает ли он меня в какой-то степени повинным в его увольнении. Он хмуро посмотрел на меня, как бы удивившись ненужному вопросу, и с обычной немногословностью процедил: "Конечно". Я спросил его, не думает ли он, что его непременно уволили бы и без моего вмешательства. Возможно, отозвался он, однако решающую роль в его злой судьбе сыграл именно я. Хотя этот упрек был совершенно безоснователен, я сразу понял, что переубедить мне его не удастся. Я не стал с ним спорить.
Много ли потерял он из-за этого, спросил я, ведь профессия кельнера не совсем подходящее для него занятие. Он не согласился, более того, возразил мне, что любит свою профессию, а когда я удивленно и недоверчиво посмотрел на него, снисходительно произнес:
- Вы, как писатель, должны бы это понять. - И мрачно добавил, так, словно ничего более естественного на свете и быть не могло: - Я интересуюсь людьми. Нужно найти способ с ними сближаться, - сказал он.
Я подумал, что не понял Антонио из-за его дурного французского языка, и переспросил:
- Что вы сказали?
- Нужно найти способ сближаться с ними, - уже совершенно отчетливо повторил он. И я понял, что не ошибся тогда на пароходе и что он действительно верил в существование между нами странной и таинственной связи.
Вид у Антонио был потрепанный, как видно, жилось ему неважно. Выяснилось, что он служит швейцаром в каком-то сомнительном ночном кабачке на Монмартре. Виновником его падения - этого он не сказал, но на его лице это можно было ясно прочесть - был, разумеется, я.
Совесть моя не слишком огрубела, но и не была чрезмерно изнеженной. Нельзя, конечно, толкать падающего, и то, что я сказал тогда старшему стюарду, было, возможно, не очень гуманно. И все же слова мои не причинили Антонио особого зла, его и без того бы уволили. Почему меня задело вздорное обвинение этого человека? Зачем мне мучиться из-за него, нужно просто кончить разговор и попрощаться.
Размышляя таким образом, я услышал вдруг свой голос:
- Послушайте, Антонио, я мог бы предложить вам работу, у меня. Вы были бы вроде дворецкого, да и вообще в доме, где бывает много гостей, работа найдется.
Что за вздор я нес? Это предложение - чудовищная нелепость. Что я буду делать с этим неприятным и неловким малым? И почему я упомянул о "множестве гостей"? Приманить я его хотел, что ли? Ведь он мне совершенно не нужен. Будет только путаться под ногами, раздражать меня. Внутренняя связь между нами, на которую он намекал, существовала на самом деле.
И все же я почувствовал тайное облегчение оттого, что предложил ему работу, что все уже решено и отныне он будет находиться при мне.
Произошло, впрочем, все так, как и следовало ожидать. Работы для Антонио в моем доме почти не нашлось. Большую часть дня он слонялся без дела. Но все же он старался быть хоть чем-нибудь полезен и при всей своей неразговорчивости и угрюмости проявлял ко мне явную симпатию. Конечно, он позволял себе много лишнего. Относился ко мне не как слуга к своему хозяину, а скорее как пожилой ворчливый дядюшка к юному строптивому племяннику. Хотя он никогда и словом об этом не обмолвился, но, очевидно, был убежден, что играет в моей жизни важную роль и никто его заменить не может.
Летом на южный берег Франции толпами начали стекаться друзья и знакомые, и мне волей-неволей пришлось проявлять широкое гостеприимство. Летняя праздность нашего маленького городка порождала множество сплетен и мелких обид, и не всегда было легко допустить лишь тех, кого нужно, и указать на дверь тем, кому следует. Антонио, обычно такой неловкий, проявлял при этом разумный такт. Докучливых он отваживал, слишком застенчивых привечал, и вообще обнаружилось, что он способен выполнять самые деликатные поручения.
В конце лета в нашем маленьком городке появилась женщина, с которой мне приходилось иногда встречаться в Берлине, Париже и Лондоне; в прежние времена я никогда не уделял ей большого внимания. Но теперь, на юге, да еще летом, я уже не понимал, как я мог быть к ней равнодушным. Кларисса вдруг показалась мне самой желанной из всех женщин на свете.
Я увидел ее в первый раз в маленьком людном кафе возле красивого и шумного порта. Ее окружали поклонники, и у меня почти не было возможности поговорить с ней. Потом я встретил ее на одном по-снобистски примитивном пикнике. Говоря откровенно, я пошел туда в надежде ее увидеть. На этот раз я смог побеседовать с ней подольше. Она была немного обижена тем, что раньше я не обращал на нее внимания; она кокетничала со мной и делала вид, что хочет ускользнуть. Насмешливо сожалела, что теперь, когда я наконец-то обратил на нее свое благосклонное внимание, у нее уже нет для меня времени; на той неделе ей придется уехать.
Причины ее поведения я понимал очень хорошо. Но я не испугался и настоятельно попросил о свидании в один из ближайших дней до ее отъезда. Она не отказала, хотя не могла или не хотела обещать мне ничего определенного: у нее якобы нет под рукой записной книжки, где расписаны все ее дни. Кларисса жила в часе ходьбы от порта, в горах, в доме, предоставленном ей ее другом; телефона там не было. Зайти же к ней ненароком, без предупреждения, она мне не разрешила. В конце концов мы условились, что я пошлю к ней кого-нибудь и она передаст посыльному, когда мне можно к ней зайти.
Это дело было как раз для Антонио. Однако я не мог не заметить, что, когда я назвал имя Клариссы, он слегка вздрогнул.
- Вы знаете эту даму, Антонио? - спросил я.
- Я встречал ее в городе, - ответил Антонио.
Он старался придать своему лицу безразличное выражение, как подобает в таких случаях хорошему слуге, и все же я заметил, что Кларисса ему не нравится. Я строго внушил ему, что заинтересован в этой встрече, и сказал, что согласен на любой час, который назначит мне Кларисса.
Когда вечером я вернулся домой и стал нетерпеливо расспрашивать Антонио, на какое время назначена встреча, он, по своему обыкновению, угрюмо ответил, что Кларисса еще ничего не могла решить и приказала ему прийти завтра. Это меня расстроило, но я подумал, что после того, как я столь долго обижал ее своим равнодушием, она хочет непременно дать мне почувствовать свою власть.
На следующий день Антонио снова отправился к Клариссе. Вернувшись, он сказал мне, что не застал ее. Дом был заперт, а на соседней ферме ему сказали, что эта дама с самого утра уехала с подругой к морю купаться. Он разузнал, где она обычно купается, но там ее не нашел. Я ничего не ответил, но в душе огорчился. Это был опять прежний Антонио, неловкий и неуклюжий.
- Завтра я сам поеду туда, - заявил я.
Но на другой день обнаружилось, что с автомашиной что-то не в порядке, и я не мог на ней ехать, а оба городских такси были заняты, и вызвать их не было возможности. Кларисса запретила мне навещать ее без предупреждения, поэтому было рискованно просто так к ней поехать. Пойти же пешком было совсем непозволительно: так я мог лишь настойчиво и тактически неумно подчеркнуть свое желание ее увидеть. Мне не оставалось ничего иного, как снова послать Антонио. Я не очень удивился, когда и на этот раз он вернулся ни с чем.
Наконец Кларисса уехала из нашего городка, и я так и не смог с нею повидаться. Не кто иной, как Антонио, сообщил мне о ее отъезде, и не без злорадства. Я не смог удержаться, чтобы не сказать ему:
- На сей раз вы особенно отличились, Антонио.
Я редко бранил Антонио: это было бесполезно. Но если меня иногда и прорывало, то Антонио придавал своему лицу то озабоченное выражение, которое было мне знакомо еще со времени поездки на пароходе. Однако теперь такого выражения на лице Антонио я не увидел, он даже заявил мне:
- Если бы я действительно захотел, то ваша встреча с мадам Клариссой состоялась бы. Но, по-моему, так-то оно лучше.
Он пробурчал это себе под нос, не глядя на меня.
- Что вы сказали? - спросил я, подумав, что ослышался или не понял его ломаного французского языка.
- По-моему, оно и лучше, что так получилось, - повторил он, теперь уже глядя мне в глаза.
Ни в его взгляде, ни в тоне голоса не было ни капли наглости: слова его звучали, как негромкое предостережение, как объективная и серьезная констатация факта. Я почувствовал желание выгнать его из дому; в то же время у меня было такое ощущение, словно я должен перед ним оправдаться. Мне хотелось узнать, почему он считает, что так лучше. Но вместо этого я осторожно спросил:
- Вы знали мадам Клариссу раньше?
- Нет, - не колеблясь ответил Антонио.
- Известно ли вам о ней что-нибудь? - продолжал я расспрашивать Антонио.
- Нет, - повторил он.
Я помолчал немного, потом насмешливо и довольно глупо сказал:
- Вот вы и проявили свое умение сближаться с людьми.
- Напротив, - спокойно и без тени обиды ответил Антонио. - Но я ее видел.
Я не сказал более ни слова. Казалось нелепым, что Антонио считает себя способным по лицу прочитать всю подноготную человека, все его прошлое. И однако его спокойный тон меня почему-то тронул.
Месяца два спустя пришло письмо от Клариссы. Она упрекала меня в том, что я не даю о себе знать. Она писала, что живет теперь в Париже, и спрашивала, когда я снова туда приеду. Но мое влечение к ней уже угасло, я весь ушел в работу, да и странные слова Антонио никак не выходили у меня из головы. Я ответил ей любезным, но ни к чему не обязывающим письмом.
Зимою я услышал о Клариссе от моего друга профессора Роберта. Роберт был милейший человек, энтузиаст, немножко фантазер, и он с восторгом писал мне о Клариссе.
Те годы были насыщены острыми политическими событиями. Роберт, как и я, был подданным государства, в котором власть захватили враги свободы и приверженцы насилия. Эти люди ни перед чем не останавливались и питали лютую ненависть к своим противникам. Роберт был человек тихий и безобидный, но не отличался осторожностью и никогда не скрывал своих свободолюбивых взглядов. Поэтому эти люди его ненавидели. И все же меня глубоко потрясло, когда я прочитал, что Роберт арестован за антигосударственную деятельность. Он был кем угодно, только не радикалом, и трудно было поверить, что он, как писали газеты, занимался активной революционной деятельностью. Его враги с торжеством объявили, что у него найдены документы, неоспоримо доказывавшие его виновность.
Я стал разузнавать, что же, собственно, произошло. Наш общий друг, человек, заслуживавший абсолютного доверия, сообщил мне, что документы, погубившие Роберта, были подброшены ему Клариссой.
Как выяснилось потом, Кларисса проделывала это уже в третий раз.

Марианна В Индии

На третью неделю после отплытия из Портсмута все пассажиры корабля "Герцог Грэфтон" успели перезнакомиться друг с другом, одни - подружиться, другие - перессориться, и каждый за это время отлично изучил всех остальных. Путешествие из Англии в Индию занимало много времени: ведь нужно было обогнуть мыс Доброй Надежды. От Портсмута до Мадраса при благоприятных обстоятельствах считалось девятнадцать недель пути, но бывали случаи, когда приходилось пребывать на борту в течение шести месяцев. Теперь корабль плыл вдоль западного берега Африки. Жара стояла адская. Суда Ост-Индской торговой компании вообще не отличались благоустройством, а "Герцог Грэфтон" отнюдь не был самым благоустроенным из них. Неприятно было отсутствие комфорта, еще неприятнее жара; но всего тягостнее была скука.
На борту пассажиров было сорок один человек, не считая экипажа. Преобладали военные, по большей части впервые отправлявшиеся в Индию, было несколько чиновников Ост-Индской компании, священник. Всего пять дам: генеральша Клэверинг, некая мисс Пирс, жена и дочь муршедабадского резидента компании и немка, миссис Имхоф, путешествовавшая в сопровождении мужа и четырехлетнего ребенка.
Индия слыла страной изнурительной - и все же манила людей. Уезжали туда либо те, кому уж очень круто приходилось на родине, либо те, что твердо уповали на свою удачу. Многие возвращались с туго набитым кошельком и вконец расстроенным здоровьем, многие - с расстроенным здоровьем, но без денег, многие безвременно погибали под воздействием зловредного климата. Негостеприимная страна - уже ранней весной сто градусов по Фаренгейту - и беспокойное население. Семнадцать тысяч белых среди семидесяти миллионов туземцев. Все ненадежно, неустойчиво; в этой стране англичане никогда не чувствовали твердой почвы под ногами. Правда, военная служба в Индии сулила быстрый, блестящий успех, там имелось больше шансов сделать карьеру чем где бы то ни было. Разве тридцатилетний Джон Чарльз Маклин, брат Хьюга Маклина, ехавшего на "Грэфтоне", за четыре года не нажил сорок тысяч фунтов? Ради этого многие согласны были примириться с больной печенью.
Итак, надежды и намерения тридцати восьми из сорока одного пассажира "Герцога Грэфтона" ни для кого не являлись загадкой. Но в каких целях, чего ради сел на корабль этот немец - подвижной, седоватый, полный господин, везший с собой жену и ребенка? Он именовал себя бароном Кристофом Карлом Адамом Имхофом. Но путешественники не очень-то верили в его родовитость, да и в списке пассажиров он значился как мистер Имхоф - без всякого титула. Кое-кому из спутников барон сообщил, что он художник, едет в Индию в поисках новых сюжетов, а главным образом рассчитывает писать там портреты-миниатюры туземных властителей в модной манере - на фарфоре и слоновой кости. Фантастический план, вдвойне рискованный, если человек тащит с собой жену и ребенка. Пассажиры равнодушно слушали его рассказы, - он говорил по-английски с ошибками, но бегло и образно, - с холодной учтивостью отклоняли его настойчивые попытки завязать беседу и не общались с супругами Имхоф.
Однако все они весьма интересовались странной четой. Миссис Имхоф была значительно моложе своего мужа; ей могло быть года двадцать два, цвет лица у нее был свежий и в то же время нежный, белокурые волосы и прозрачная кожа, невысокий лоб, серые глаза. Она охотно смеялась, обнажая мелкие, красивые зубы. Вся она, несмотря на то, что была рослая, статная, а черты ее лица вблизи могли показаться несколько резкими, производила впечатление хрупкости и грациозности. Стоило сомнительной баронессе выйти на палубу, как мужчины сразу меняли свою манеру держать себя и говорить. Речь их звучала громче, оживленнее, движения приобретали четкость, изящество. Зато дамы, во главе с генеральшей Клэверинг, при появлении миссис Имхоф умолкали, их лица становились деревянными.
Корабль все еще плыл под небом тропиков, пассажиры потели и скучали. Три недели пути на море - долгий срок, а если вдобавок видишь рядом с собой пестрое, многообразное, но сплоченное общество, упорно отвергающее чужаков, то он кажется длинным вдвойне. Быть может, супруги Имхоф от этого страдали больше, чем от всего остального; быть может, никому из тех, кто находился на корабле, не предстояло такое тяжелое, мрачное будущее; но барон все так же весело, непринужденно пытался завязать знакомство с остальными пассажирами, баронесса улыбалась все той же ясной, красивой, бисерной улыбкой. Даже постоянная возня с ребенком, по-видимому, не отражалась на расположении ее духа. Четырехлетний мальчуган был самым подвижным из всех существ на борту, если не считать крыс. Толстый шалун, которого мать то и дело ласково останавливала, упрашивала, успокаивала, без устали носился с одного конца корабля в другой, играл с собакой и птицами, задавал капитану кучу вопросов на немецком языке, которого тот не понимал, визжал, хныкал, мешал матросам работать, раза три-четыре в неделю бесследно исчезал под сложенными парусами или в трюме, неустанно подвергал свою жизнь опасности, путался под ногами у пассажиров и падал.
- Карл! Карл! Перестань! - твердил изо дня в день звонкий голос миссис Имхоф, а пассажиры объясняли друг другу, что Карл - то же, что Чарльз.
Однажды маленький Карл, упорно и неумело гоняя волчок, подбежал совсем близко к генеральше Клэверинг, которая шествовала по палубе, одетая, несмотря на жару, с великой пышностью. Волчок запутался в ее шлейфе. Карапуз метнулся к генеральше, упал, ухватился за ее юбку, разорвал ее. Генеральша подхватила разодранную юбку рукой и, кисло сморщив большое лицо, не проронив ни слова, хотела было двинуться дальше. Миссис Имхоф, зарумянившись от смущения, подошла к ней и заговорила быстро, сбивчиво, путая немецкую речь с английской, обращаясь то к генеральше, то к ребенку, которого, очевидно, убеждала извиниться. А малыш стоял, надув пухлые щеки, уставив круглые глаза в одну точку, и упорно молчал. Генеральша холодно ответила: "Не понимаю", - приподняла плечи, выразительно опустила их и отошла, гордо вскинув голову, глядя прямо перед собой. Миссис Имхоф уже не имела вида веселого и беззаботного. Она сгорбилась, ее лицо побагровело, страдальчески сморщилось, в нем обрисовались резкие линии. Она мгновенно превратилась в усталую, удрученную заботами женщину.
Когда она, держа за руку надутого, упиравшегося мальчика, хотела удалиться, к ней подошел низенький господин в сюртуке кофейного цвета; у него было продолговатое лицо, длинный нос, удлиненные глаза, высокий лоб, массивный подбородок, его платье, несмотря на жару, было аккуратнейшим образом застегнуто, перетянуто, заутюжено; он учтиво сказал ей:
- Вероятно, миледи, нелегко совершать такое длительное путешествие с ребенком, даже если ребенок очень мил, а мать очень терпелива.
Миссис Имхоф взглянула на кофейного цвета господина. Она смутно припоминала, барон как-то говорил ей, что этот низенький, чопорный человек - весьма важная персона, но что он ни с кем не желает общаться. Она тотчас вновь улыбнулась своей приветливой улыбкой, снова обрела вид юной, хрупкой девушки.
- О сударь, - ответила она на ломаном английском языке, - это наоборот, это прекрасно. - Она поправилась: - Это чудесно, быть вместе с ребенком, и так уныло без него.
Кофейного цвета господин внимательно выслушал ее и снова, очень медленно, подбирая, чтобы она могла понять его, самые простые слова, сказал ей, как мил ее мальчик. Вероятно, он один на всем корабле держался этого мнения, если не считать матери ребенка. Миссис Имхоф оживленно отвечала, прося извинить ее ужасный английский язык. На это она услышала, что ее английский говор восхитителен. Собеседник был довольно невзрачен, но лицо его выражало ум. Баронесса была выше его ростом, ее веселая, непринужденная манера держать себя резко отличалась от его серьезной, чопорной. Дамы следили за их разговором с затаенной злобой, мужчины - с напряженным вниманием. В духоте, в мертвой скуке палубы единственно эти трое казались веселыми и довольными. За ленчем они сидели вместе, мальчик Карл облил супом сюртук кофейного цвета, обладатель сюртука нашел это восхитительным.
После ленча, когда пассажиры отдыхали в своих каютах, барон объяснил жене, какое положение занимает кофейного цвета господин. То был некий мистер Уоррен Гастингс. Баронесса никогда не слыхала такого имени - Уоррен и тщетно пыталась отчетливо выговорить непривычные для ее звонкого швабского произношения звуки. Барон растолковал ей, что этот мистер Гастингс отправляется в Мадрас, куда назначен старшим советником. На самом деле он будет управлять всей провинцией, ибо мадрасский губернатор, господин Дюпре, стар и правит лишь номинально. Тут баронесса, зевнув, - ибо она начинала ощущать легкую истому, не лишенную приятности, - спросила:
- А что собою представляет провинция Мадрас? Неужели она так же обширна, как герцогство Вюртембергское?
Баронесса была родом из Штутгарта и до сих пор, до этого дальнего путешествия, кроме Штутгарта, знала лишь Нюрнберг, где прожила вместе с мужем последние годы.
- Даже больше, - ответил барон, - там около двадцати миллионов жителей, а в Вюртемберге их всего восемьсот тысяч.
- Значит, низенький кофейного цвета господин, пожалуй, могущественнее герцога Карла Евгения? - сказала баронесса и не могла удержаться от смеха.
- Конечно, - подтвердил барон и принялся в сотый раз яркими красками описывать Марианне Индию. Необъятную, кишащую людьми страну, с ее своеобразным, проникнутым древней культурой и вместе с тем младенчески беззащитным населением, которое любой умный, решительный человек может с легкостью подчинить себе. Лорд Клайв показал, что девятьсот англичан в состоянии справиться с пятьюдесятью тысячами туземцев. Удивительный народ - эти туземцы. При всей своей трусости они иногда становятся весьма опасными. В особенности когда дело касается их богов и священных животных. Они ускользают из рук, их не уличить, не словить. Они способны из-за всяких пустяков дать ложную присягу, изумляются, когда европейцы изумлены этим. Умирают стойко, безмолвно - тоже из-за пустяков. Барон фон Имхоф увлекательно повествовал о сказочных сокровищах, джунглях, пагодах, о раджах, восседающих на золоте и слонах, о святых, одаренных магнетической силой, о танцовщицах в храмах, о бесчисленном множестве рабов, находящихся в распоряжении всякого белого. Он рассказывал о тех огромных возможностях, которые, в силу запутанного положения дел в Европе, войн, сложных противоречий между интересами Голландии, Англии, Франции, открываются в этой стране любому умному человеку. Нужно только занять надлежащее положение, хотя бы стать советником какого-нибудь туземного властителя, а затем умело использовать соперничество европейских держав при его дворе. Барон фон Имхоф мечтал о том, как он своим искусством миниатюриста приобретет благоволение какого-нибудь могущественного раджи, станет его любимцем, отхватит солидный ломоть исполинского пирога, именуемого Индией, вернется в Европу миллионером.
Марианна молча слушала его. Она смежила нежные, синеватые веки, опушенные длинными темными ресницами. Она любила своего мужа и охотно слушала его речи, ибо он говорил занимательно, красочно. Так скучно было в Штутгарте, так бедно жила семья, где выросла Анна Мария Аполлония Шапюзе, третья дочь захудалого француза-эмигранта, которого при блестящем дворе герцога Вюртембергского только терпели, к которому относились с плохо скрываемым презрением. Не удивительно, что вновь появившийся в Штутгарте франконский барон, светский, много путешествовавший на своем веку, быстро вскружил голову юной, неопытной, статной Марианне, - в его почтительной влюбленности ей чудилось осуществление заветных ее мечтаний. Легко и быстро обольщенная, она сама была изумлена тем, как хорошо и гладко все сошло. После долгой беседы, в которой обе стороны проявили немало пафоса, отец и брат Марианны заставили барона, уж немолодого, слегка потрепанного, жениться на Марианне. Карл Адам фон Имхоф на своем веку видал виды, а из Турции, где прожил довольно долго, вывез некоторую дозу фатализма. "А почему бы нет?" - сказал он себе и женился. Беспокойство выражала только мать девушки, Сусанна Шапюзе. Ей барон Имхоф совсем не нравился: ветрогон, авантюрист, бедняк.
- Да, видно, не придется тебе лакомиться нашим любимым вареньем, - озабоченно сказала она, когда Марианна садилась вместе с мужем в карету. Она подразумевала густое малиновое варенье, какое в тех краях приготовляют особенно вкусно.
Однако, вопреки опасениям матери, брак оказался не таким уж неудачным. Молодые супруги поселились в Нюрнберге, первый ребенок умер, - это, быть может, было кстати. Затем представилась возможность занимать деньги, - правда, не совсем безупречным способом. Марианна ничего не смыслила в делах и не тяготилась долгами. Когда дальнейшее пребывание в Нюрнберге стало небезопасным и барон предложил рискованную поездку в Индию, она, не задумываясь, пустила в ход последний козырь, - в свою очередь, выудила у доверчивого и без того сильно пострадавшего кредитора крупную ссуду, последнюю. А сейчас они плыли на "Герцоге Грэфтоне", везя с собой резвого ребенка, много надежд и очень мало денег.
Кофейного цвета господин, чье имя так трудно было выговорить, тоже отдыхал на узкой койке, в душной своей каюте. Он прожил в Индии шестнадцать лет и привык к зловредному климату, сложным взаимоотношениям, изнурительным переездам. Привык быстро принимать решения в трудных военных вопросах, искусно вести дипломатические переговоры с непроницаемыми туземцами. Привык упорно отстаивать ради интересов Лондонской компании, против лондонских заправил, меры, в Мадрасе или Калькутте представлявшиеся столь же необходимыми, сколь они казались нелепыми в главной конторе компании, на Лиденхоль-стрит, в Лондоне. Привык вновь и вновь выпутываться из дилеммы: деньги или гуманность, когда в Лондоне требовали денег и гуманности. Привык оценивать товары, организовывать огромные караваны, сооружать фактории, в то же время являвшиеся крепостями, ловко лавировать среди превратностей морской войны, сильно смахивавшей на пиратство, заключать коммерческие сделки, затрагивавшие сферу высокой политики. Ему доставляло развлечение спутывать, в этом непереносимом климате, политику, стратегию, туземную психологию, английскую цивилизацию, индусскую культуру таким образом, что из этой мешанины для Лиденхоль-стрит получались высокие дивиденды. Между делом он читал латинских классиков, писал стихи, занимался спортом, изучал туземные языки. Он не выносил лишь одного - бездеятельности. Он знал - чем труднее будет положение, тем больший прилив сил он ощутит. Здесь, на корабле, он мог только читать классиков да играть в шахматы с майором Арчибальдом Колендером. Это изводило его.
Ему не спалось. Лежа в душной каюте, он размышлял о том, что при самых благоприятных обстоятельствах до прибытия в Мадрас пройдет еще шестнадцать недель. О том, что ему пришлось наделать долгов, чтобы продолжать выплату пособий, которые он во время пребывания в Англии так щедро назначал своим многочисленным бедным родственникам. Думал о поместье Дэйльсфорд, которое вновь посетил теперь, - древнее родовое владение его семьи, за три поколения до него проданное с молотка. Не будут ли десять лет трудов в Мадрасе и Бенгалии слишком дорогой платой за то, чтобы вернуть себе Дэйльсфорд? Нет, не будут. Он растянул губы в улыбку.
Под вечер, когда стало прохладнее, он встретил на палубе немецкую даму. Он искренне находил, что ребенок мил и забавен, однако же не досадовал, что леди Имхоф уже уложила его спать. На мистере Гастингсе опять был сюртук кофейного цвета, но не тот, что днем. Баронесса переоделась, она была в чем-то воздушном, светлом - шали, кисея, кружева, на белокурых волосах красовалось какое-то сложное сооружение. Гастингс рассказывал о Мадрасе и Бенгалии. Совсем не так, как барон Имхоф. Он говорил о цифрах, пошлинах, налогах, административных мероприятиях. Баронесса слушала, приветливо улыбаясь. Он отвлекся от фактов, стал сентиментален, как это предписывала мода. Но оказалось, что им трудно сговориться в этой области, ибо каждый из них плохо понимал язык другого. Кофейного цвета господин не спускал глаз с удлиненных розовых губ белокурой женщины, многое понимал неверно, многого совсем не понимал, и оба они, рассуждая о том, как под воздействием климата меняются движения души, не раз весело смеялись над взаимным своим непониманием.
Остальные тридцать девять пассажиров, как и капитан, экипаж, челядь белая и челядь цветная, с живейшим интересом следили за этим разговором. Генеральша Клэверинг подумала про себя, а затем сообщила другим, что подозрительной личностью, по-видимому, является не мистер Имхоф, а его жена. Если раньше генеральша обрывала попытки барона завязать беседу, то теперь, когда жена открыто пренебрегала им, она стала оказывать ему сочувственное внимание.
Мистер Гастингс привык направлять разговор так, как это ему было угодно. Когда он вел длительные, требовавшие необычайного искусства беседы с туземцами, ничто не могло отвлечь его от конечной цели, идти к которой надо было самыми окольными, цветистыми путями. Но его разговор с баронессой Имхоф направляла она. Мистер Гастингс терпеливо исправлял многочисленные ее ошибки. Она смеялась, повторяла за ним, старалась запомнить его поправки, через минуту снова делала ту же ошибку. Гастингс все, что она говорила, находил умным и очаровательным.
За обедом барон ознакомил старшего советника провинции Мадрас со своими воззрениями на Индию. У барона была богатая фантазия, забавные выдумки, причудливые ассоциации мыслей, живое чутье красок, поэзии. Мистеру Гастингсу барон пришелся по вкусу. Он сам любил поэзию. Работал над переводом небольшой индусской поэмы. Даже в самые занятые дни уделял музам не менее двадцати минут. Но он проводил строгое различие между поэзией и делами, и преклонение перед индусскими и персидскими стихами не мешало ему ревностно защищать интересы Ост-Индской компании против индусов и магометан. Марианна плохо понимала беседу мужчин, говоривших по-английски; время от времени она вставляла какую-нибудь банально-шутливую фразу.
Позже, в постели, барон стал объяснять жене, что мистер Гастингс преуспевает потому, что он не философ. Тот, кто предварительно долго вопрошает себя: почему? для чего? - никогда не сумеет успешно выполнить задуманное. Мистер Гастингс, вероятно, довершит покорение Индии именно потому, что не спрашивает себя, для чего это нужно. Он, Карл Адам, несомненно, гораздо более даровит, чем этот англичанин. Но он, к сожалению, философ, поэт в своем роде. Поэтому его удел - смотреть, как кофейного цвета англичанин уплетает пирог, истинную сущность которого только он, Карл Адам, в состоянии постичь и объяснить.
Марианна заснула, спокойно и радостно, пока Карл Адам втолковывал ей все это. Она питала огромное уважение к мужу и его философии; но она и без него отлично знала, как обстоит дело с низеньким, чопорным, кофейного цвета господином. Он нравился ей, потому что она сознавала свое превосходство над ним. Романтик-барон давал ей чувствовать свое превосходство над ней, поэтому она любила его.
Утром следующего дня произошла маловажная, но неприятная сценка. Маленький Карл загрязнил каюту. Баронесса, строго следившая за чистотой, велела горничной убрать. Та едва успела выполнить приказание, как мальчик снова загрязнил пол. На этот раз горничная принялась брюзжать. Баронесса попросила мужа дать сварливой особе на чай. Карл Адам заявил, что лишен этой возможности. Сказал, что не дорожит деньгами, но те пятнадцать луидоров, которыми он еще располагает, отложены на первое время жизни в Индии. Этой суммы хватит самое большее на неделю, он твердо решил не прикасаться к ней до прибытия. Во время этого разговора горничная продолжала стоять на месте, не приступала к уборке. Не понимая немецких слов, она, вероятно, все же улавливала их смысл. Видя, что подачки не последует, она ушла, не выполнив приказания баронессы. Марианна сначала хотела жаловаться на девушку, но, поразмыслив, предпочла ласково попросить ее, задобрить, подарив ей недорогую брошку.
Теперь барон к обеду стал одеваться особенно пышно. Гораздо пышнее, чем господин старший советник провинции Мадрас, по-прежнему сменявший один из двух своих сюртуков кофейного цвета на другой. Но атласный камзол Имхофа был слегка потерт, парик - тоже не первой свежести; чопорный мистер Гастингс резко отличался от барона, к невыгоде последнего. Марианна оживленно болтала по-немецки; говоря по-английски, она делала те же ошибки, что и в первый день. Она видела, что корректный мистер Гастингс так же восхищается ее болтовней на швабском наречии, как и ее неправильной английской речью. Она любила своего мужа и твердо решила стать миссис Гастингс.
Генеральша Клэверинг теперь уделяла много времени барону Имхофу. Но стоило только Марианне приблизиться к ним, как генеральша застывала в принужденной позе, замолкала и вскоре удалялась. Марианна твердо решила, что станет миссис Гастингс и будет первенствовать в пику генеральше.
Спустя три дня Уоррен Гастингс захворал. Преподобный Артур Сальмон, изучивший медицинские науки, не мог определить, где именно угнездилась болезнь. На всякий случай он прописал жаропонижающие средства; однако истинная причина заболевания чопорного господина заключалась в его бездеятельности; хорошо он чувствовал себя только в неустанной работе, среди треволнений.
Сидя в душной, плохо проветриваемой каюте, Марианна Имхоф ухаживала за больным. Подолгу глядела на его длинный нос, как бы продолжавший лоб - переносица была незаметна - и казавшийся еще много длиннее на исхудалом лице. Вглядывалась в массивный подбородок, в огромный лоб, блестящий, непомерно высокий, - ибо в тридцать девять лет Гастингс уже начинал лысеть. Напряженно внимала словам, срывавшимся с тонких, пересохших губ. Она понимала почти все, понимала, что он говорит об управлении страной, о войске, иногда цитирует кого-нибудь из латинских классиков. В Штутгарте ей часто приходилось слышать латинскую речь, она невольно смеялась над тем, как звучат латинские слова в устах англичанина, и - о чудо! - больной, бесспорно не подозревавший, что она возле него, вторил ее смеху.
Тогда Марианна Имхоф, любившая своего мужа Карла Адама, убедилась, что будет счастлива с человеком, чья фамилия - Гастингс, а имя так трудно произнести, и решила во что бы то ни стало выходить его. С этого дня она стала проводить в его каюте круглые сутки, вызывая этим общее негодование.
Когда Гастингсу стало лучше и его сознание впервые совершенно прояснилось, он попросил зеркало. Он часто бывал в смертельной опасности, благодаря своей невозмутимости выходил победителем из самых тяжелых положений, его девизом был совет Горация - хранить спокойствие в трудных обстоятельствах. Но сейчас, увидя в зеркале изможденное, обросшее бородой лицо, он заметно испугался и с необычным для него крайним возбуждением стал требовать цирюльника. Марианна не поняла его слов, но угадала их смысл. Руководимая чутьем, она проворно разыскала бритву, взбила мыльную пену и приготовилась побрить его. Он растерянно замахал руками: ведь это было как нельзя более неприлично. Но Марианна упорствовала и в течение сорока пяти минут, причинив Гастингсу всего лишь пять глубоких порезов, вернула ему его прежнее лицо.
Что касается Уоррена Гастингса, то он в продолжение этой процедуры ощущал некую глубокую, непристойную, необычайно приятную ему близость между этой женщиной и им самим. И так же непоколебимо, как он задумал довершить и упрочить завоевание Индии, он решил добиться того, чтобы брак этой женщины с бароном Имхофом, отнюдь не ненавистным ему, был расторгнут, а она стала бы миссис Гастингс.
Когда Гастингсу разрешили выйти на палубу, он попросил барона написать его портрет-миниатюру. Остальные пассажиры нашли несколько странным, что мадрасский старший советник заказывает подозрительному немцу свой портрет, притом еще в двух видах: в сюртуке кофейного цвета и в парадном фраке цвета бордо. Впрочем, нельзя было не признать, что маленький человек, с огромным лбом, длинным носом, как бы продолжавшим лоб, - переносица была незаметна, - кустистыми бровями и массивным подбородком, в этом фраке и в пышном парике являл внушительный вид. Даже мальчик Карл возымел некоторое почтение к нему.
Во время сеансов мистер Гастингс беседовал с мистером Имхофом о вопросах немецкого, английского, индусского законодательства, - преимущественно о тех из них, которые касались семейного права. Мистеру Гастингсу нередко приходилось одерживать победы в области политики, стратегии, коммерции; ни одна из них не доставила хмурому англичанину такой радости, как сообщение, что франконские суды расторгают брак в случаях взаимного нерасположения супругов или различия их темпераментов.
Уоррен Гастингс стал быстро поправляться, - ведь перед ним стояла сложная задача. Многоопытный в длительных переговорах с людьми Востока, он исподволь стал подбираться к рыхлому фантазеру Имхофу. Барон видел, как англичанин подкрадывается к нему все ближе, и, еще не вступив в борьбу, сознавал, что будет побежден. Марианну он любил, а Гастингс внушал ему почтение. Оба - и Марианна и Гастингс - были энергичнее его. Богатое воображение мешало ему быть энергичным; он видел слишком много возможностей, а потому не мог неуклонно держаться одного и того же пути. При всей приятности брака с Марианной он, будучи фаталистом, готов был, пожав плечами, расторгнуть его с той же легкостью, с какой в свое время заключил. К тому же вся эта история, - будучи фаталистом, он не отказывался это признать, - имела и хорошие стороны. Щедрая рука молодого завоевателя Индии могла даровать умному человеку немало благ. Господин фон Имхоф тщательно раскрашивал и ретушировал свои миниатюры. Гастингсу нелегко было нащупать почву для переговоров. Понадобился целый ряд предварительных иносказательных собеседований, прежде чем каждый из них с полной ясностью изложил другому свою точку зрения. Оказалось, что они отнюдь не являются непримиримыми. Мистер Гастингс был столь же покладист в денежных делах, как мистер Имхоф - в вопросах чувства.
Когда они пришли к соглашению, барон ночью переговорил с Марианной, Вначале он старался вести разговор в светском, скептически-циничном тоне, но это ему плохо удавалось. Его рыхлое лицо приняло удрученное, старческое выражение, в ту минуту Марианна очень любила его. Она пыталась обратить дело в шутку, звонко смеялась, обнажая мелкие зубы. Но и ей это не удалось. В конце концов она расплакалась. За всю их долгую совместную жизнь Карл Адам лишь второй раз видел ее плачущей; ибо она - редкое исключение в то чувствительное время - не любила слез. На этот раз она плакала так сильно, что подушка промокла насквозь. Она пыталась заглушить рыдания, уткнувшись в подушку, но мальчик Карл проснулся, стал хныкать, требовать лимонаду, шуметь, соседи выражали неудовольствие.
В итоге было решено, что супруги Имхоф из первой же гавани, в которую зайдет судно, отправят в нюрнбергский суд прошение о разводе, а затем останутся в Мадрасе или ином месте, где будет иметь пребывание мистер Гастингс, пока не получат постановление суда о расторжении брака. Мистер Гастингс брал на себя заботу о том, чтобы супруги могли жить сообразно их положению в обществе, ибо вследствие коренного изменения всех планов мистер Имхоф лишился возможности выполнить свое первоначальное, сулившее столько выгод намерение - писать миниатюры с раджей. Предполагалось, что по получении развода барон вернется в Германию, а маленький Карл останется у матери.
Заключив это соглашение, супруги Имхоф, маленький Карл и мистер Уоррен Гастингс зажили на корабле дружной семейной жизнью. Барон фон Имхоф примирился со своей судьбой. Гораздо менее примирились с нею остальные тридцать девять пассажиров, меньше всех - генеральша Клэверинг. Теперь она держала себя с бароном Имхофом и мистером Гастингсом так нее холодно, как прежде с миссис Имхоф.
Прошло, однако, целых шесть лет, пока дело о разводе получило благоприятное разрешение. За эти годы Уоррен Гастингс стал губернатором Бенгалии и первым генерал-губернатором Британской Индии. Довершил завоевание Индии. Наполнил золотом кассы компании. Сломил злостное, упорное сопротивление советников, навязанных ему Лондоном. Для достижения этих целей предал казни через повешение знатнейшего из туземцев. В тех же целях предал истреблению храброе племя, к которому был расположен, ради племени трусливого, которое презирал. Строил дороги. Распределял припасы, когда в стране свирепствовал голод. Был справедлив и несправедлив, подобно великому Гангу.
Марианна Имхоф, живя бок о бок с ним, не задумывалась над всеми этими событиями. В Калькутте она окружила себя княжеской роскошью, блистала нарядами, тратила рупии мешками, получала от туземных властителей и вельмож вынужденные подарки, подносимые с внешним подобострастием и скрытой ненавистью, смеялась, обнажая мелкие зубы, чувствовала свое превосходство над Гастингсом и по-своему любила его, говорила на таком же дурном английском языке, как и вначале, а Гастингс все в ней находил восхитительным. Ее длинная шея с годами стала тощей, черты лица заострились, а маленький Карл превратился в неуклюжего, шумного, назойливого балбеса.
В ту самую пору, когда мистер Гастингс дерзко, гениально и беззаконно сломил сопротивление трех своих противников, заседавших в Совете по делам Индии, прибыло постановление нюрнбергского суда о разводе, и Гастингс мог наконец сочетаться браком с миссис Имхоф. Но одним из трех советников, которых он наконец поборол, был генерал Клэверинг. Теперь, когда между ними установилось некое подобие мирных отношений, генералу неловко было бы не присутствовать на бракосочетании губернатора. За два дня до торжества Клэверинг довольно сильно занемог. Генеральша просила извинить ее, ибо она должна ухаживать за мужем. Однако Гастингс, по желанию Марианны, в день свадьбы сам приехал к генералу и с учтивой настойчивостью принудил его и леди Клэверинг принять участие в празднестве.
Марианна Имхоф в течение своей жизни по большей части была счастлива. Она была счастлива в Штутгарте, когда светский, элегантный барон обольстил ее, была счастлива, когда он женился на ней, была счастлива, когда в первый раз приложила к груди малютку Карла. Была счастлива, когда кофейного цвета господин на корабле воспылал любовью к ней; счастлива, когда он в своей карьере поднимался на все большие высоты. Но самым счастливым за всю ее жизнь был тот день, когда деревяннолицая генеральша принесла ей свои поздравления.
Впрочем, генерал Клэверинг скончался через три дня после свадьбы губернатора, - потому ли, что празднество чрезмерно утомило его, или потому, что досада вконец истерзала его сердце.
Марианна уведомила свою матушку, Сусанну Шапюзе, о том, что вступила в новый брак, и приложила к письму перевод на крупную сумму. Письмо пошло из Калькутты в Плимут и через восемнадцать недель после того, как было отправлено, уже очутилось в руках почтенной Сусанны Шапюзе. Пожилая, надменная дама до некоторой степени разделяла взгляд штутгартского двора, который смотрел на губернатора Индии свысока. Индию там считали чем-то вроде цирка или зверинца, а ее губернатора - некой помесью укротителя зверей и торгаша. В Штутгарте это не могло внушать почтения. В ответном послании, полученном Марианной через десять месяцев после отправки письма из Индии, мать в сердечных выражениях поздравляла дочь, но наряду с этим высказывала опасение, что Марианне, по-видимому, и на сей раз не придется лакомиться вареньем. Она подразумевала густое малиновое варенье, какое в Вюртемберге приготовляют особенно вкусно.
Сэр Уоррен Гастингс, старец семидесяти трех лет, вопреки моде одетый в скромный сюртук кофейного цвета, один шел по прекрасному парку своего поместья Дэйльсфорд. Было раннее июньское утро. Замок Дэйльсфорд, белый, обширный, безмолвный, высился среди огромного парка, над тихим озером. Слуги только что проснулись. Старый джентльмен радовался тому, как хорошо принялись некоторые растения, привезенные им из Бенгалии, досадовал, что другие, с большими хлопотами доставленные из Мадраса, по-видимому, не принесут плодов. Он нагнулся, чтобы прочесть ученое название дерева, старательно выведенное на дощечке: Nephelium Litchi - гласило оно.
Солнце медленно поднималось над деревьями. Гастингс направился в маленькую столовую, где подавался завтрак. Стол был накрыт на три прибора. Ему бросился в глаза неказистый глиняный горшочек, каких в Англии не изготовляли. Он улыбнулся. Горшочек, наверно, предназначался для гостьи, прибывшей накануне.
Гостья была легка на помине. В столовую, заботливо поддерживаемая Марианной, вошла дряхлая старушка, и Гастингс необычайно почтительно приветствовал ее. То была мать Марианны.
Да, престарелая баронесса Сусанна Шапюзе наконец совершила путешествие из Штутгарта в Дэйльсфорд. Она не видела дочери с того дня, как та в сопровождении Карла Адама фон Имхофа уехала в Нюрнберг. Правда, о ее судьбе она слыхала многое, самые удивительные вещи. Время от времени Марианна и сама давала знать о себе весьма реальным образом: посылкой денег, переводом или наличными. Но мать по-прежнему скептически относилась к чужой, дикой стране, в которой жила Марианна, и не была склонна позволить такой сомнительной личности, как губернатор Индии, морочить себя. Лишь с того времени, как ее дочь воцарилась в замке Дэйльсфорд, она начала допускать мысль, что брак с этим мистером Гастингсом, пожалуй, и не был мезальянсом. А теперь, по прошествии тридцати пяти лет, семидесятисемилетняя старуха отправилась в дальнюю дорогу - поглядеть наконец, что за особа ее зятек.
Марианна все эти годы прожила в Индии на положении королевы. Доставляла генерал-губернатору, своему супругу, множество неприятностей, улаживать которые ему стоило больших трудов, - неприятностей, проистекавших от ее поступков и речей, которые он находил очаровательными, а когда дело принимало очень уж серьезный оборот - оправдывал недостаточным знанием английского языка. Затем она, по причине расстроенного здоровья, уехала в Англию, а Гастингс еще остался в Индии. В Лондоне ей пришлось столкнуться со многими генеральшами Клэверинг, косо поглядывавшими на сомнительной репутации "разводку", и она приложила величайшие усилия к тому, чтобы эти косые взгляды превратились в благожелательные. Марианна так увлеклась этой задачей, что грандиозный процесс, явившийся следствием обвинений, которые парламент возбудил против генерал-губернатора за его деяния в Индии, прошел почти что незамеченным ею. Она тратила огромные суммы, оказывая щедрую поддержку многочисленным своим дядям, теткам, племянникам, племянницам, кузенам, кузинам, разумеется, и бывшему своему мужу, барону Имхофу, который, вторично женившись, ныне скитался по Германии и Австрии. Она сумела устроить блестящую карьеру своему сыну Чарльзу - толстому, краснолицему увальню. При всем том она и сейчас, в замке Дэйльсфорд, говорила тем же ломаным английским языком, что и на "Герцоге Грэфтоне", речь ее изобиловала все теми же ошибками, ласково поправляемыми сэром Уорреном.
Марианна подвела мать к столу. Старушка благосклонно взглянула на озеро и парк, уселась, окинула накрытый стол довольным взором, с удивлением остановила его на неказистом горшочке, задумалась на минуту, а затем весело расхохоталась. То был настоящий вюртембергский горшочек подлинного густого малинового варенья.
Так они сидели втроем. Гастингс пил чай, Марианна и старая баронесса - кофе. Дамы, улыбаясь, передавали друг другу горшочек с вареньем, улыбаясь, накладывали варенье на тарелочки. Марианне стоило немалых хлопот получить его из Штутгарта; но она считала излишним говорить об этих трудностях. Зато обе дамы, перебивая друг друга, болтали о великом множестве других вещей - скороговоркой, на бойком швабском диалекте.
Сэр Уоррен находил милую, почтеннейшую матушку своей жены очаровательной. К сожалению, он не понимал ни одного слова из того, что она рассказывала, ибо она говорила только по-немецки, то есть на одном из тех немногих языков, которыми он не владел. Тем не менее он внимательно прислушивался, с ласковой, счастливой улыбкой.
Старушка Шапюзе прогостила всего лишь четыре дня. Затем сэр Уоррен проводил ее на корабль и позаботился о том, чтобы ей предоставили всевозможные удобства. Был к ней почтителен, внимателен, не мог только, к сожалению, обменяться с ней хотя бы единым словом. Он долго глядел вслед кораблю. На обратном пути он в Лондоне посетил главную контору Ост-Индской компании, чтобы дать свое заключение по одному весьма важному вопросу. Он всячески старался сократить эту беседу; ибо ему хотелось поскорее вернуться в Дэйльсфорд, услышать голос своей жены.

Вольштейн

Господин Вольштейн был известный торговец картинами. Галерея его, хоть и маленькая, славилась тем, что в ней никогда не выставлялись второсортные произведения.
Господину Вольштейну, коренастому, тучноватому, было уже за пятьдесят. На его мясистом лице, под нависшими веками, виднелись карие грустные глаза, которые, впрочем, иногда глядели весело, с хитрецой. Господин Вольштейн отличался неуклюжестью, в разговоре с трудом подбирал слова и, по собственному его утверждению, был начисто лишен писательского дарования. Обычно он предпочитал выступать в роли делового человека, а не ценителя искусства. И только изредка, когда ему случалось расшевелиться, всем делалось ясно, что хотя он и презирает жаргон критиков-профессионалов, но до тонкости разбирается в живописи и любит ее фанатически.
Мне довелось ближе узнать господина Вольштейна во время одной долгой поездки, когда мы с ним очутились вдвоем в купе. Кажется, я понравился ему, да и он мне тоже. Господин Вольштейн разговорился и, прощаясь со мной, пригласил меня навестить его как-нибудь вечером. Я принял приглашение. Придя к господину Вольштейну, я увидел его падчерицу, умную, невзрачную девушку лет двадцати пяти. Хозяева ждали еще одного гостя, и поэтому мы не садились ужинать. Но когда прошло около получаса сверх назначенного времени, падчерица решила, что пора приниматься за еду, господин Фрей, разумеется, не может не опоздать, и мы сели за стол.
Господин Фрей появился, когда мы уже кончали ужинать. Это был человек лет тридцати, художник. Господин Вольштейн заметно оживился, как только он вошел. Господин Фрей не стал извиняться. Держался он резко, надменно и показался мне неприятным. Господин Вольштейн принялся расхваливать работы молодого человека. Он, правда, и критиковал их, но был явно в восторге.
Господин Фрей пробыл с нами недолго. Вскоре он ушел, и молодая девушка стала жаловаться на то, что он доставляет господину Вольштейну много неприятностей. Господин Вольштейн возразил ей, что с этим приходится мириться. Надежды господин Фрей подает огромные, хотя ему надо еще много учиться.
От других я узнал, что, в сущности, непонятно, что именно находит господин Вольштейн в картинах Герберта Фрея. Парень этот удивительно противный. Позднее я прочел о Герберте Фрее в связи с одной скандальной историей.
Вторично я встретился с господином Вольштейном уже в Париже, после того как под властью фашистов немецкое искусство прекратило свое существование. Господин Вольштейн открыл и здесь маленькую галерею, которая быстро завоевала известность. Всякий раз, когда я приезжал в Париж, господин Вольштейн приглашал меня к себе в гости. И всегда я заставал у него некоего Михаила К., молодого поляка, неряшливого, робкого и в то же время надменного. Господин Вольштейн сказал мне, что Михаилу К. надо еще много учиться, но надежды он подает огромные. На меня картины Михаила К., которые с гордостью и восторгом показал мне господин Вольштейн, не произвели сильного впечатления. Как и мои друзья, я нашел их весьма посредственными. Но господин Вольштейн пояснил, что потребуется еще немало времени, покуда столь своеобразный талант, как Михаил К., достигнет зрелости.
- Конечно, - сказал господин Вольштейн, - "Зеленый старик" написан еще под сильным влиянием раннего Пикассо, но, вы увидите, Михаил К. далеко пойдет, из него выработается очень большой художник.
Пока же Михаил К. доставлял господину Вольштейну, и особенно его падчерице, одни огорчения. Он сорил деньгами, и господину Вольштейну приходилось расплачиваться за него. Он сошелся с падчерицей господина Вольштейна, но руками и ногами отбивался от женитьбы. Господину Вольштейну, буржуа до мозга костей, все это было чрезвычайно тягостно. Однако поведение Михаила К. не влияло на мнение господина Вольштейна о даровании художника, и он продолжал оказывать ему материальную поддержку.
Наконец, в августе 1939 года господин Вольштейн позвонил из Парижа в тот маленький городок, где я жил, и сообщил мне, гордый и счастливый, что талант Михаила К. достиг наконец зрелости. Он написал три картины, и в них проявил себя тем большим художником, которого с первого взгляда угадал в нем господин Вольштейн. В конце сентября он, господин Вольштейн, организует выставку Михаила К. И я во что бы то ни стало должен устроить так, чтобы приехать в Париж и присутствовать на вернисаже.
Однако, прежде чем состоялось открытие выставки, Гитлер вторгся в Польшу. Как-то однажды, в дни непонятной "странной войны", господин Вольштейн рассказал мне, что Михаил К. вступил в Польский легион. Сам господин Вольштейн надеется в мае уехать в Америку. Работать в нынешней Франции бессмысленно. Но в Нью-Йорке он, Вольштейн, устроит выставку Михаила К. и, если Михаил К. вернется с войны, весь мир уже будет знать, какой это художник.
Следующее мое свидание с господином Вольштейном состоялось в концентрационном лагере Ле-Милль под Эксом. Фашисты заняли Голландию, и французы посадили в лагерь всех нас - немцев, чехов, поляков, голландцев и тех, у кого вообще не было гражданства. Условия в лагере Ле-Милль были достаточно скверные, так что все мы получили полную возможность показать, чего мы стоим.
Господин Вольштейн стоил многого. И он с честью выдержал испытание. Он был само спокойствие и терпение, он помогал всюду, где только мог. Кроме того, он был чрезвычайно изобретателен и умел извлечь все, что возможно, даже из самых скверных обстоятельств. Никогда не забуду, как он ухаживал за мной, когда я заболел дизентерией.
Несмотря на внешнее спокойствие господина Вольштейна, я заметил, что его гнетет какая-то забота. После долгих вступлений он поведал мне наконец свое тайное горе. Он хранит при себе, сказал господин Вольштейн, весь свой основной капитал, свои самые ценные картины. "Вот они", - сказал он, видя, что я смотрю на него с недоумением, и показал мне пачку багажных квитанций. Я по-прежнему ничего не понимал. Тогда он рассказал мне, что, решив бежать из Парижа, он вынул из рам свои наиболее ценные картины и тщательно спрятал их в стенках чемоданов, то есть поместил между подкладкой и стенками. Чемоданы он отправил до востребования в самые разные пункты центральной и, главным образом, южной Франции. Всего он отправил восемнадцать чемоданов с двадцатью девятью картинами, среди них Матисс и Пикассо, которых я знаю, и еще оба маленьких Дега, и Тьеполо, и спорный Франц Гальс. Но самое главное - среди них находятся три картины Михаила К. Что бы ни случилось впоследствии, сейчас картины недосягаемы для фашистов. Состояние господина Вольштейна и творчество Михаила К. покамест спасены.
Теперь я понял, почему господин Вольштейн так озабочен. Его великолепные полотна рассеяны по всей Франции, отданной во власть врагу, и ключ от этого сокровища хранится у него одного, ключ в виде багажных квитанций. Художник К. находится в Польском легионе, сражается бог весть где, быть может, даже убит. О своей падчерице господин Вольштейн не имел никаких сведений, вероятно, и ее засадили в лагерь. Среди всеобщего крушения и гибели мы, заключенные Ле-Милль, не могли рассчитывать на связь с волей. И поэтому у господина Вольштейна не было никакой надежды получить по квитанциям свой багаж. Кроме того, торопясь осуществить этот маневр, он не успел составить опись картин, хранящихся в каждом из чемоданов. Так что, появись у него возможность взять какой-нибудь чемодан, хотя бы тот, что отправлен в Монпелье, он все равно бы не знал, что в нем находится. Господин Вольштейн сказал мне, и я согласился с ним, что "спасти Матисса или Пикассо важно, но еще важнее спасти три картины Михаила К. Ибо кто такой Пикассо или Матисс, известно всем; а вот кто такой Михаил К., знаем только вы, да я, да он сам".
Ситуация становилась все более напряженной. Париж пал, фашисты продвигались в глубь страны, они стояли уже под Лионом. И нам, заключенным, грозила смертельная опасность. Наконец, в последнюю минуту, французы решили перевезти нас в самую крайнюю юго-западную точку страны и оттуда отправить морем. Но они опоздали. Перемирие было объявлено, и фашисты потребовали выдачи многих из нас. Очень может быть, что господин Вольштейн и я тоже стояли в их списках. Во время всего нашего жуткого переезда господин Вольштейн не расставался со своими квитанциями. Он по-прежнему ничего не знал ни о своей падчерице, ни о судьбе Польского легиона, ни о художнике К.
Дни тянулись за днями. Ночи, как бы коротки они ни были, казались нам бесконечными. Опасность быть выданными фашистам все надвигалась. Наконец американским друзьям удалось самым фантастическим образом вырвать меня из лагеря. Спрятанный друзьями, я скрывался в Марселе, дожидаясь возможности перейти границу.
И вот такая возможность представилась. Друзья мои поработали на славу. В указанную ночь по указанной тропинке я должен был последовать за проводником, хорошо знавшим здешние места, и попытаться перейти границу. Я спросил, можно ли мне захватить с собой еще кого-нибудь. Друзья поколебались и - разрешили.
По моей просьбе они связались с господином Вольштейном и добились для него увольнительной из лагеря на десять часов, якобы для визита к врачу в Марселе. И покуда конвойный караулил у дверей врача, друзья привели господина Вольштейна ко мне.
Я изложил ему суть дела. Господин Вольштейн покачал своей тяжелой, массивной, хитрой, многодумной головой...
- Благодарю вас сердечно, - сказал он, - но я не могу уехать. - Нет, не трудности и опасности, ждавшие нас, испугали этого уже немолодого и неповоротливого человека. - Вы понимаете, багажные квитанции...
Нет, я не понимал, я не мог понять, как такой человек может настолько любить собственность, чтобы рисковать жизнью, лишь бы спасти свое достояние. Я принялся втолковывать господину Вольштейну, что вряд ли ему представится вторая возможность бежать, что, если он останется, его ждет гибель. Он ответил:
- Дело не в Матиссе, и не в Тьеполо, и не в Пикассо. Дело в картинах Михаила К.
- Да ведь вы даже не знаете, жив ли он, - сказал я.
- А если он погиб, - упрямо возразил господин Вольштейн, - значит, тем более важно спасти его произведения. Вашим друзьям, - продолжал он, - удалось получить четыре моих чемодана. Окажись в них хоть одна картина Михаила К., я, может быть, из трусости дал бы себя уговорить. А так я должен остаться.
- Но не можете ли вы передать квитанции моим друзьям? - предложил я. - У них больше возможностей, чем у вас.
- Ваши друзья, - ответил он, - несомненно, сделают все для спасения жизни человека. Но кто захочет понять, что спасти жизнь картины, может быть, еще важнее.
После путешествия, полного самых неожиданных приключений, я приехал в Лиссабон. Здесь мне пришлось на несколько дней задержаться. В последний день я зашел в американское посольство, и там меня ждала весть от господина Вольштейна. Он обиняками давал мне понять, что ему удалось спасти одну из картин Михаила К. Сам господин Вольштейн все еще находился в лагере Ле-Милль.
Я благополучно добрался до Америки и принялся донимать друзей просьбами помочь господину Вольштейну. Обращался я и в Красный Крест, и в самые разные комитеты. До нас доходили слухи то об одном, то о другом заключенном или беженце, которые были выданы фашистам, и количество этих жертв непрерывно росло. Получать достоверные сведения из французских концентрационных лагерей становилось все труднее, и несколько месяцев я ничего не слышал о господине Вольштейне. Я потерял всякую надежду.
В октябре прошлого года, в Сан-Франциско, мистер Дональд В.-Б., большой любитель искусства, показал мне свою коллекцию. Внимание мое привлекла одна картина, простая и сильная. Этот цвет, этот рисунок - я ведь знал их. Но кто же автор картины? Как оказалось, ее написал некий Герберт Фрей.
Я поднял глаза, стараясь припомнить. Герберт Фрей? Уж не тот ли это художник, которого я видел у господина Вольштейна?.. Да, подтвердил мистер Б., Герберта Фрея открыл немец, торговец картинами, некий господин Вольштейн. Господин Вольштейн уже трижды чрезвычайно горячо рекомендовал мистеру Б. молодых художников, и из них действительно вышел толк.
Я рассказал Б. о судьбе господина Вольштейна. Мистер Б. был богат и чрезвычайно влиятелен.
- Да ведь это же просто скандал, - сказал он, - если мы не вытащим господина Вольштейна из проклятого дерьма. Я лично займусь этим делом.
Незадолго до того, как Америка вступила в войну, я получил подробное письмо от господина Вольштейна. Он был в Лиссабоне, в безопасности. Из его картин ему удалось спасти пять, в том числе и одну картину Михаила К. Художник К. жив, но был ранен перед самым перемирием, так что ему пришлось ампутировать правую руку. Но художник К., - писал господин Вольштейн, - будет писать левой рукой.

После Сезона

Предыдущая страница 4 Следующая страница


Лион Фейхтвангер - Рассказы

5 Лион Фейхтвангер

Пожилой господин невысокого роста, с суровым лицом и развевающимися седыми волосами, похожий на актера или на художника, гулял по берегу озера Фертшау. Он был одет в добротный старомодный, чуть-чуть слишком длинный пиджак, галстук был небрежно повязан, широкополая шляпа помята; в том, как он шел, заложив руку за спину, сказывался человек значительный и привыкший внушать почтение. К тому же он отнюдь не был прижимист и не дрожал над каждой десятишиллинговой бумажкой. И, однако, местные жители за спиной приезжего отпускали на его счет грубоватые, мало лестные для него остроты. Сезон выдался неудачный, а на одном старике не очень-то можно было разжиться. В противоположность Германии, маленькая Австрия стабилизовала свою валюту; это значительно удорожило для приезжих из Германии жизнь в Фертшау, облюбованном ими уголке Каринтии, и курорт, посещавшийся по преимуществу немцами, в этом году не мог похвалиться обилием гостей. Вдобавок лето было дождливое. Сезон кончился раньше времени. В гостинице "Манхарт" большая часть служащих уже была уволена, главное здание закрыто. Ресторан был переведен в пристройку. Кафе и кондитерская бездействовали. Купальней еще можно было пользоваться; но никто уже не обслуживал посетителей, им предоставлялось устраиваться по своему усмотрению. Филиалы венских магазинов уже закрылись; парикмахеры, музыканты, кельнеры - все те, чьи профессии носят сезонный характер, вернулись в столицу, брюзжа и досадуя.
Пожилой господин шел по красивой береговой аллее, устланной опавшими листьями, мимо вилл с наглухо закрытыми ставнями. Он изо дня в день совершал эту прогулку. Купальные кабинки были заперты, лодки вытащены на берег. Один лишь моторный катер пароходной компании лениво тащился по залитому солнцем озеру. Местные жители слонялись без дела и злились. В том, что теперь, когда лето кончилось, установилась такая теплая, на редкость прекрасная погода, они видели жестокую насмешку. Некому было платить за красоты природы! Во всем курорте едва ли наберется сотня приезжих.
Невысокого роста пожилой господин шел медленно и важно, наслаждаясь приятным теплом. Озеро, подернутое рябью, было окрашено в блеклые тона. Лесистые горы, а за ними - вершины, покрытые свежим снегом, четко обрисовывались на нежно-голубом небе. Садовник укутывал молодые деревца в рогожу, какой-то другой человек, в одном жилете, заколачивал большими гвоздями кабинку. Они поздоровались с приезжим. Поглядеть ему вслед было для них желанным предлогом на минуту-другую прервать неторопливую свою работу. Они позубоскалили на его счет, им показался смешным низенький человек с важной осанкой и лягушечьим ртом. Они уже успели разузнать о нем то, что могло представить интерес; этого было не так уж много, при всем желании не о чем было долго судачить. Его звали Роберт Викерсберг, столовался он в гостинице "Манхарт", жил на вилле Кайнценхубер. Там он один занимал две комнаты и, не торгуясь, платил ту непомерно высокую цену, которую с него запросила советница Кайнценхубер. Если бы он не согласился платить такие деньги, местные жители ругали бы его на чем свет стоит; то, что он согласился их платить, представлялось им нелепым чудачеством.
Пожилой господин тем временем, держа шляпу в руках, подставив седую голову ветру, обнажив зубы, выступавшие вперед косо, словно кровельные черепицы, дошел до конца аллеи. Там находилась небольшая площадка со скамейками и бюстом местного уроженца, композитора Матиаса Лайшахера, автора песен, стяжавших славу далеко за пределами его родины. Пожилой господин остановился перед бюстом и долго вглядывался в него. У Лайшахера, по-видимому, было полное, мясистое лицо и густые усы; бронзовому бюсту не удалось изгладить безнадежную пошлость, выраженную в чертах лица популярного композитора. Лайшахер в свое время был главой квартета, составленного им из своих земляков, сам пел в нем, квартет прославился, выступал в Европе и за океаном, загребая деньги и пожиная славу. Пожилой господин смотрел на бюст сосредоточенно, без улыбки, мысленно представляя себе, как этот человек сообща с тремя другими, облаченными во фраки мужчинами распевал в переполненном концертном зале свои чувствительные мелодии. Он представил себе это не улыбнувшись и так же, без улыбки, прочел выспреннюю надпись, в напыщенных выражениях прославлявшую пошло-сентиментальную музыку знаменитого уроженца Фертшау.
От площадки с бюстом крутая тропинка, заросшая, уединенная, вела прямо в лес. Пожилой господин стал взбираться по ней. Он давно уже тосковал по уединению и сознательно искал его теперь. Да, его звали Роберт Викерсберг, и это имя было очень известно, хотя местные жители никогда его не слыхали. Роберт Викерсберг слыл одним из немногих подлинных поэтов своей страны, а многие считали его первым из них. Он жил замкнутой, тихой жизнью в небольшом городке, в кругу преданных своих приверженцев. Очень утомительно жить так в течение долгих лет, высказывать взгляды, неизменно ко многому обязывающие, быть вынужденным всегда помнить о своем главенстве, постоянно сознавать, какую ответственность налагает каждое слово, хотя бы невольно вырвавшееся, каждый поступок. Как ни презирал Викерсберг мнение толпы, оно все же доходило до него, и хотя газеты и не имели доступа в его дом, но почитатели сообщали ему, что в них написано. Можно замкнуться в своей башне из слоновой кости, но ведь за ней расстилается весь мир; он виден с ее высоты, и это зрелище терзает душу. Нужно когда-нибудь отдохнуть от всего этого, от незримого владычества над своими приверженцами, от созерцания, хотя бы издалека, Страшного суда, на земле свершающегося. Вот почему он внезапно, никому не сообщив, куда держит путь, отправился в Фертшау, рассчитывая, что это один из немногих уголков страны, где его имя никому не известно.
Он поднялся до самого верха, сел на скамью, с которой открывался вид на окрестности, обвел взором красивый, но не вызывающий волнения пейзаж. Уже шестой день, как он здесь. Он проходил среди людей - медлительных, грубых, корыстных и простосердечных, подобный властелину, о могуществе которого никто не подозревает; то тут, то там садился на скамейку, любовался видом, лежал в лесу, плавал, катался на лодке. Все в меру, как и у себя дома. Именно так он и предполагал; а вместе с тем - все это было и несколько иначе, чем он предполагал. Дома ни одна газета не должна была попадаться ему на глаза. Здесь ему стоило больших усилий не заглядывать в провинциальные листки, получаемые в отеле. Дома к нему не допускались посторонние, а друзья вели счет каждому своему слову, чтобы не докучать ему. Здесь он по утрам беседовал со своей хозяйкой, советницей Кайнценхубер, а за обедом - с директором гостиницы "Манхарт". Он имел обыкновение пить чай, поэтому советница Кайнценхубер обстоятельно изъясняла ему вкусовые преимущества и полезные свойства кофе, сваренного по-австрийски. Директор гостиницы разглагольствовал об австрийских винах, особенно расхваливая дешевые сорта, о плохом сезоне и его последствиях и, наконец, о композиторе Матиасе Лайшахере, одна из рукописей которого находилась во владении директора. То была рукопись сентиментальной песни, повествовавшей о том, как двое влюбленных тихим летним вечером плыли в челне по озеру и остались верны друг другу до гробовой доски. Директор уже два раза показывал ему рукопись, вставленную в дорогую рамку.
Поэт Роберт Викерсберг взглянул на часы, встал и отправился обедать в гостиницу "Манхарт". Установленный для трапезы час еще не наступил. Однако немногочисленные завсегдатаи все уже были налицо. Ибо здесь, да еще в такое тихое время, ожидание очередной трапезы было единственным занятием, помогавшим скоротать день. Господин Викерсберг оглядел собравшихся. Среди них были мелкие буржуа, служащие, стенографистки высшего разряда, затем еврейская супружеская чета из Вены, адвокат, производивший впечатление человека неглупого и изнеженного, в сопровождении полной, подвижной дамы, далее - говорившее с сильным саксонским акцентом семейство: муж, хорошо одетый, жена, державшаяся несколько надменно, и молоденькая, шумливая, миловидная дочь. Посетители, наверно, уже осведомлялись о том, кто этот пожилой господин с такой оригинальной наружностью. Вероятно, узнали его фамилию, но то, что незнакомца зовут Роберт Викерсберг, - вряд ли что-нибудь говорило им. Он всегда насмехался над мнением света, надменно отказывался разговаривать с интервьюерами, позировать фотографам и все же был слегка задет тем, что посетителям гостиницы его имя ничего не говорило.
После обеда он пошел в купальню. Там было совершенно пусто. Он разделся. Его холеная кожа еще не утратила гладкости. За последние дни она от солнечных ванн покраснела, завтра она покроется загаром. Роберт Викерсберг поднялся на открытую галерею, натерся мазью и лег на дощатый настил. Закрыл глаза, вытянулся, подставил тело жаркому солнцу. Озеро тихо плескалось, слышно было, как где-то вдали стучал молоток человека, заколачивавшего кабинку. Высоко в небе парил самолет, его гудение едва доносилось вниз, то был пассажирский самолет, курсирующий между Веной и Венецией. Собственно говоря, можно было бы опять съездить в Венецию. Нет, там, без сомнения, найдутся люди, которые узнают его. Перелет над горами, из Вены сюда, был очень приятен. В сущности, он ведь здесь нашел именно то, чего искал. Для его здоровья эта местность тоже оказалась вполне подходящей; давно уже он не ощущал такой бодрости. И, наверно, здесь, в отвечающей его желаниям атмосфере скуки, ему удастся осуществить свои замыслы. Драма "Асмодей", два действия которой уже закончены, по-видимому, выльется в нечто значительное. Он еще не исписался, он еще не стар. В прошлом столетии человек в пятьдесят - шестьдесят лет уже сходил со сцены. В наши дни дело обстоит иначе. Статистические данные показывают, что средняя продолжительность жизни неуклонно повышается. Он вел воздержный образ жизни, разве что немного пил. Но он и не думает уходить на покой, до этого еще далеко. То красочное, изысканное, строгое искусство, которое он возглавляет, не раз уже объявляли отжившим. А затем волна, стремительно нахлынувшая, спадала, и оказывалось, что это искусство непреходяще, что оно вечно. Его приверженцы немногочисленны, но ряды их не поредели, и все это - избранные люди. Даже газеты это признают. Молодому поколению, дерзко высмеивающему его, придется еще испытать немало разочарований. Было - он этого не отрицает - несколько лет, когда его творчество, казалось, шло на ущерб. Но сейчас он вновь ощущает прилив сил. Ведь стало бы скучно, если бы все уже было достигнуто. Хорошо, что еще встречаются кое-какие трудности, которые надо преодолеть. "Асмодей" убедит многих, в том числе и кельнера Франца.
Когда поэт Викерсберг вспомнил о кельнере Франце, его лицо страдальчески сморщилось. Кельнер Франц - его больное место. Он служит старшим кельнером в городе, где живет Викерсберг, в кафе, завсегдатаем которого он был в течение сорока лет, куда и теперь, в годы мировой своей славы, все еще заходит каждые два месяца. Кельнер Франц почти все это время прослужил там и, казалось, должен был быть признателен поэту за многое - за наплыв посетителей, за чаевые, ими расточаемые, за домогательства интервьюеров. Но кельнер Франц - это сознание словно червь гложет сердце Викерсберга - не верит в него. Кельнеру Францу приходилось слышать резкие о нем отзывы. Не одна битва разыгралась, не одна рана была нанесена поэту, прежде чем он был возвеличен, стал божеством тех, кто его окружал; некоторые лица, - одни из них и поныне принадлежали к тем немногим, кого божество удостаивало общения, другие давно были им отринуты, - в те времена выражали свое мнение в самой грубой форме. Кельнер Франц не раз слышал, как стихи поэта Викерсберга, словно из мрамора изваянные, именовались кропательством, презренными виршами. Если бы Викерсберг мог предположить, что только эта непристойная брань заставляет кельнера Франца сомневаться в нем, эти сомнения не уязвляли бы его. Но он отлично знал, что кельнер Франц всегда составляет себе собственное мнение, не опрометчивое, не поверхностное, а такое, какое приличествует человеку опытному и большому знатоку людей. Он никогда не высказывал этого мнения поэту Викерсбергу. Он был прекрасно вышколенный кельнер и знал, как ему надлежит себя вести. Но поэт Викерсберг в чертах лица кельнера Франца, в том, как тот подавал ему кофе, умел читать его мысли. И хотя временами драмы Викерсберга выдерживали по многу тысяч представлений, хотя они переводились на все языки белой расы, шли даже на японской сцене, кельнер Франц не изменялся. Был все так же учтив, все так же услужлив и держался все того же мнения. Оба они знали, как обстоит дело, хотя никогда ни одного слова не проронили об этом. Один-единственный раз, - вскоре после празднования пятидесятилетия со дня его рождения, у ног поэта еще клубился фимиам, во славу его воскуренный всем гуманистически мыслящим миром, - он спросил кельнера, когда тот подавал ему пальто:
- Ну что, Франц, все то же?
Но кельнер только печально взглянул на него и с сожалением пожал плечами.
Вот о чем думал поэт Викерсберг в безлюдной купальне курорта Фертшау, и эти мысли докучали ему. Но досада таяла на солнце. Ему вспоминались стихи о пустыне в действе о Соломоне и Асмодее, - стихи, в которых желтые дали пустыни запечатлены были навек. Он лежал на горячих досках, его немолодое холеное тело лоснилось от мази и испарины, им овладевала сладкая истома.
Кто-то вошел в купальню. Роберт Викерсберг приподнялся на горячих досках, сощурившись, перегнулся через перила. Это пришла молоденькая саксонка из ресторана. Она прибежала в купальном костюме и накинутом поверх него купальном халате. Взглянула наверх, улыбнулась, ожидая, что он заговорит с нею. Так как он молчал, она осталась внизу и улеглась на самом солнцепеке.
Саксонка миловидна, изящна, очень стройна. Глаза у нее узкие, удлиненные, их синева чуть глуповата, она премило смеется. Но какое ему дело до нее? Сейчас он предается сладкой истоме, а в остальном - его занимают творческие замыслы. Он в ударе, тем, кто пытается умалить его, предстоит нелегкая задача. Его замыслы прекрасны.
Его замыслы бессильны. "Асмодей" мог, пожалуй, вылиться в нечто значительное. Вначале новое творение представлялось ему отчетливо, в ярких, сочных красках. Он мог без рисовки сказать, что сцена, где царь взамен себя сажает на престол демона, а сам, обуреваемый желанием до конца изведать все человеческое, удаляется к самым ничтожным людям, живущим на краю пустыни, достойна его дарования. Первое действие он написал в один присест. Оно прекрасно удалось ему; вдохновение било ключом, ничего не приходилось выжимать из себя. То, что он создал, вполне совпадало с образом, витавшим перед ним, дышало жизнью, цвело пышным цветом. Но продолжение не спорилось. Оно началось вяло - и осталось вялым. Три, четыре раза он снова брался за работу. Еще один-единственный раз он испытал подъем - и создал ту желтую песню о пустыне. Но все остальное не обрело мелодии, было все так же вымучено, сухо, безжизненно. Никто, по всей вероятности, этого не заметит, кроме него самого. Он в совершенстве владеет формой, под его рукой даже полый, тусклый щебень приобретает обличье мрамора, благородный его блеск. Но щебень остается щебнем, и Викерсберг это знает.
Что бы ни было: стихи о пустыне хороши, на них - печать его мастерства, мастерства его лучших лет. Пусть нынешние молодые крикуны попробуют с ним соперничать! Он потянулся, вытер не слишком обильный, приятный пот, вторично натерся мазью, повернулся на другой бок, скрестил руки на затылке, запрокинул голову. Те несколько дней, что он здесь, пошли ему на пользу. Здесь им были созданы стихи о пустыне. Да, его выбор оказался удачным. Тихое Фертшау - на эти недели самое подходящее для него местопребывание. Правда, здесь обитают какие-то нелепые люди - полные корысти, бездушные и тупые. Но место все-таки хорошее, и, быть может, когда-нибудь скажут: "Здесь Роберт Викерсберг создал свою драму "Соломон и Асмодей".
В сущности, он здесь мог бы слегка отступить от суровых своих привычек; мог бы иной раз позволить себе заглянуть в газету, уделить немного внимания молоденькой саксонке. Его так мало соблазняет жизнь, наполненная низменными интересами, что мимолетное к ней приобщение способно лишь оттенить благотворную суровость привычного ему образа жизни. Он встал, подошел к перилам. Да, саксонка все еще лежит на солнце, стройная и миловидная в купальном своем костюме. Он спустился с галереи. Она повернула голову и посмотрела на него, сощуря глаза. Он прошел мимо нее, она проводила его рассеянным взглядом. Он обрызгал себя водой, чтобы поостыть, затем осторожно сошел с лесенки, погрузился в озеро, поплавал несколько минут. Снова вскарабкался по лесенке вверх, долго, старательно отряхивался. Поднялся на галерею, взял свой халат, закутался в него, перегнулся через перила, сверху оглядел саксонку, лежавшую все там же, на солнцепеке.
Вдруг она, лениво сощурившись, снизу обратилась к нему:
- А почему вы не прыгнули с разбегу?
Несколько озадаченный, он стал искать объяснения и в конце концов ответил - не слишком убедительно:
- Мне кажется, это более благоразумно.
Она продолжала:
- Мне было бы скучно вползать в воду таким манером - рассчитывать каждый миллиметр.
Они обменялись еще несколькими банальными фразами. У нее был сильный саксонский акцент, то, что она говорила, сводилось к пустой болтовне. Но поэт Викерсберг нашел, что в ее облике чувствуется интеллигентность, да и приятно было смотреть, как она умеет нежиться на солнце. Неожиданно она перешла в наступление:
- Чего ради вы приехали в Фертшау? Ведь взрослому мужчине тут должно быть смертельно скучно.
- А может быть, я хочу скучать? - сказал Викерсберг.
- И поэтому беседуете со мной? Какой вы невежа, - бойко ответила девушка.
Поэта Викерсберга ничуть не смущало ее саксонское произношение. Он спросил:
- Если вам здесь скучно, почему вы не уезжаете?
Она совсем просто ответила ему, что никак не могла убедить родителей поехать в какое-нибудь другое, более оживленное место. Ее отец, дрезденский фабрикант, желает во время летней своей поездки наслаждаться покоем и природой. Однако она добилась того, что через две недели они поедут в Венецию. Вдруг она ловким движением вскочила на ноги, заявила, что ей слишком жарко, кинулась в воду, головой вперед. Оставалась там недолго, вскоре вернулась к нему, визжа, обдавая его брызгами.
Роберт Викерсберг знал, что обычно притягательной силой для женщин является в нем его творчество, его имя, его успех, иной раз, быть может, и его влияние. Его радовала мысль, что для этой девушки он всего лишь некий господин Викерсберг, что он нравится ей, и не будучи возвеличен своим творчеством.
Она доверчиво подсела к нему, прехорошенькая в мокром костюме, стала рассказывать о себе. Ее родители - состоятельные люди, но ведь очень уж скучно вести жизнь благонравной девушки из хорошей семьи, с перспективой, в будущем, буржуазного замужества. Она учится пению. Хочет поступить в оперетку или - еще лучше - в варьете. Она мечтает уехать в Берлин. Там она наверно устроится. Она ведь красива. Родители, несомненно, сдадутся, когда она поставит их перед совершившимся фактом. Все это она рассказывала скороговоркой, со своим смешным саксонским акцентом. Викерсберг слушал. Она рассуждала здраво; она не думает, что у нее большой талант; но с рядовыми "герлс" из оперетки она вполне может померяться.
- Или вы находите, что я недостаточно красива для берлинского "обозрения"?
Она действительно была красива. Звали ее Ильза.
Они условились, что после ужина еще погуляют вместе. Родители, вероятно, будут слишком утомлены, чтобы их сопровождать; если же нет - придется скрепя сердце дать им трусить за собой, на некотором расстоянии. У них уже появился общий секрет.
Викерсберг поехал в Фертшау в дурном настроении. Его не тешили собственные успехи, не радовали даже неудачи молодых. Ему не хотелось писать, не хотелось и читать. Ни тихое озеро, ни четкая линия гор, ни даже ощущение собственной, тщательно им лелеемой бодрости - ничто его не радовало. Теперь он прошел по аллее ускоренным шагом. Разговорился с продавщицей фруктов. Купил в лавочке венские газеты. С интересом пробежал многословную болтовню, остался весьма доволен язвительным анекдотом об одном коллеге и благоговейным упоминанием своего собственного имени. Посидел на скамейке, отбивая изящной, слегка увядшей рукой такт мелодии, вдруг ему вспомнившейся. Местные жители, проходя мимо, покачивали головами, думали, что он не в своем уме.
Он пошел домой, вторично побрился, переменил пиджак и воротничок, обратился с несколькими приветливыми словами к старой советнице Кайнценхубер, которая нашла, что сегодня он премил, чрезвычайно любезен. Во время ужина вступил в обстоятельный разговор с директором гостиницы, попросил его, весьма этим польщенного, еще раз показать ему рукопись композитора Матиаса Лайшахера. Выпил приятного на вкус австрийского вина. Сказал бойкой, полной кельнерше что-то старомодное, отдаленно напоминавшее цветистый комплимент; она, смеясь, ответила ему, задорно и многозначительно.
Наконец настал час прогулки, о которой они днем сговорились. Родители, как и предполагалось, после нескольких искусных маневров затрусили где-то впереди, он и саксонка оставались в темноте. Но она была совсем не та, что днем, - капризничала, говорила резко, нелюбезно. Он с досадой вспомнил, что у него седая голова и чопорный вид. Она спросила его, чем он занимается. Он уклончиво ответил, что пишет о разных вещах. Она сказала:
- Если вы пишете в газетах, вы ведь могли бы мне помочь.
Он ничего на это не ответил, а она, очевидно решив, что он прихвастнул, стала говорить ему колкости.
Он увидел, что без упоминания о своих книгах ему никак не обойтись, ощутил соблазн объяснить ей, кто он, но тотчас устыдился. Неужели он для того приехал в этот тихий уголок, чтобы завести глупейший флирт с девчонкой, каких на свете тысячи? Папаша-саксонец будет прав, если станет потешаться над ним, седовласым ослом. Поэт Викерсберг приумолк.
- Вы устали, с вами скучно, - неодобрительно заявила саксонка.
На следующий день он снова был угрюмым, одиноким пожилым господином. Совершил обычную свою прогулку, долго и мрачно вглядывался в бюст композитора Лайшахера, катался на лодке. В купальне ему, разумеется, повстречалась саксонка. Но она была не одна. Рядом с ней лежал молодой человек в купальном халате, вызывающе шумливый, как показалось господину Викерсбергу. Она смеялась, была оживленна, по-видимому, разговор очень забавлял их обоих. По всей вероятности, она потешалась над ним с этим противным юнцом. Это ее право. Впрочем, это ведь совершенно безразлично. Он закрыл глаза, было приятно лежать на солнце. Еще приятнее было бы, если бы оно грело только его одного. Болтовня и хохот молодых людей мешали ему.
Немного погодя он спустился вниз поплавать. Саксонка окликнула его. Завязался малозначительный разговор, в котором принял участие и юнец - с добродушием и учтивостью, свойственными австрийцам. Говорили о купанье, о живописном островке, расположенном как раз напротив. Во время сезона на островке открывался маленький ресторан. Многие ездили туда на лодке, часть пути некоторые проделывали вплавь. Очень ли утомительно проплыть все расстояние? Юнец сказал, что для него это был бы сущий пустяк. Господин Викерсберг заявил, что недурно плавает, но давно уже не тренировался. Саксонка взглянула на него своими удлиненными, небольшими темно-синими глазами, потом взглянула на юнца:
- Отговорку ведь нетрудно найти, - сказала она.
- Вы думаете, я не смогу доплыть? - спросил Викерсберг.
Она снова взглянула - сначала на него, затем на юнца, пожала плечами. Она была очень мила в купальном костюме - стройная, свежая.
Роберт Викерсберг стал спускаться в воду по деревянным ступенькам. Одна из них была сломана, он довольно неизящно бултыхнулся в воду. Саксонка рассмеялась. Поэт Викерсберг проплыл небольшое расстояние ровными взмахами, пробуя свои силы, затем лег на спину. Час был предвечерний. Воду нельзя было назвать теплой, чувствовалось, что осень близка. Саксонка и юнец свесились через перила, они что-то кричали ему. Он взял курс на островок.
Он плыл спокойными, равномерными взмахами, время от времени ложась на спину, чтобы передохнуть. Он в самом деле был опытный пловец, в южных морях он в свое время преодолевал гораздо большие расстояния. Конечно, в этом альпийском озере вода не так хорошо держит пловца, а к тому же становилось чертовски холодно. Он поплыл быстрее, чтобы согреться; испытывал животную радость от воды, от быстрого движения, давным-давно забыл о саксонке. До островка уже совсем близко. Он снова повернулся на спину, лежал, закрыв глаза, слегка покачиваясь на волнах, с глуповатым, сосредоточенным, детским выражением лица. Над ним расстилалось по-вечернему белое небо. Он проплыл последний небольшой кусок, вступил на остров с таким гордым чувством, словно окончательно совладал с "Асмодеем". Вскоре ему стало очень холодно, его пробрала дрожь. Какая гнусность, что этот дурацкий ресторан закрыт! Он бегал взад и вперед, размахивая руками, камни и галька на берегу ранили его босые ноги. Ему никак не удавалось согреться.
Он нехотя снова вошел в воду. Сумерки сгущались, стало очень холодно. Он плыл быстро, сильными взмахами, глубоко погрузив в воду подбородок. Немного погодя он сказал себе, что ему нужно расчетливо тратить свои силы. Дать размах! Вперед! Замедлить движение! Сначала он отсчитает триста взмахов, потом проплывет некоторое расстояние кролем. А сейчас, несмотря на холод, он должен передохнуть, иначе ему не справиться. До чего омерзителен этот встречный ветер! Проклятые барашки то и дело заливают рот и уши. Из-за ветра ему придется потратить лишних четверть часа, если не больше. Берег все время как будто удаляется, вместо того чтобы приближаться. Наверное, тут какое-то течение, которое его относит. Уже совсем стемнело, черт его знает сколько времени он плывет. Скверно! Теперь одно - не торопиться. Действовать благоразумно! Не расточать ни силы, ни время. Держать курс на огонек - там, вдали! Не уклоняться от этого направления ни на один сантиметр, не делать ни одного лишнего движения! Равномерно, спокойно, глубоко дыша, с сильно бьющимся сердцем, приподняв затылок, он пробивался сквозь холод и мрак.
Посиневший, закоченелый, он ухватился за ступеньку лесенки, ведущей в купальню; с неимоверными усилиями, весь дрожа, крепко держась за перила, взобрался наверх. Постоял, тяжело, прерывисто дыша. Потом стал изо всех сил растирать себе тело, лицо его оставалось застывшим. Уже наступила ночь, в купальне никого не было, саксонка и юнец давно ушли. Озеро мрачно, неприветно чернело перед ним. Дул ветер, луны не было.
Роберт Викерсберг кое-как, второпях оделся. Пошел домой, заказал советнице Кайнценхубер, потихоньку ворчавшей, стакан глинтвейну, лег в постель. Ночью он плохо спал, ощущал разбитость и озноб, утром предпочел не вставать. К полудню жар настолько усилился, что советница встревожилась и вызвала кого-то из соседей. Решили отвезти пожилого господина в больницу, в соседний городок Кальтенфурт.
В этой больнице среди более молодых врачей нашелся такой, который почитывал книги. Имя Викерсберга ему было знакомо. Он внимательно оглядел незаурядную голову с лягушечьим ртом и убедился, что пациент и поэт - одно и то же лицо.
На другой день местная газетка сообщила, что известный поэт и драматург Роберт Викерсберг, приехавший в Фертшау отдыхать, серьезно заболел воспалением легких и лежит в кальтенфуртской больнице; однако есть надежда, что испытанному искусству кальтенфуртских врачей удастся спасти знаменитого больного.
Вечером это сообщение появилось в венских газетах, на следующее утро - в заграничных.
Жители Фертшау мгновенно забыли, что недавно еще находили смешным странного пожилого господина с лягушечьим ртом и зубами, косо, словно кровельные черепицы, выступавшими вперед. В гостиницах и пансионах городка Кальтенфурт и местечка Фертшау вдруг появились какие-то суетливые люди, венские журналисты, повсюду шнырявшие и разведывавшие, что больной делал в последние дни, с кем встречался, почему он приехал именно сюда, в Фертшау.
Они толпились в самой больнице, собирались возле нее, набрасываясь на слухи так же жадно, как рыбы у берега озера - на хлебные крошки, бросаемые приезжими; каждый из них думал лишь об одном - как бы ему, чего бы это ни стоило, успеть ни на секунду не позже другого сообщить своей газете о катастрофе. Врачам, которые лечили больного, быстро угасавшего, приходилось каждые полчаса выпускать бюллетени, местное почтовое отделение ходатайствовало в Вене о присылке подсобного персонала. Среди журналистов были скептики, были циники. Попадались такие, которые испытывали некоторое смущение, составляя телеграммы, гласившие, что уж нет почти никакой надежды сохранить больному жизнь, а были и другие, которые полагали, что старику пора наконец откланяться.
Стояла чудесная ранняя осень. Местечко Фертшау, ныне чаще всех других курортов упоминавшееся в газетах, привлекало множество приезжих. Маленькое кафе снова заняло столиками часть пляжа, пароходная компания пустила еще один большой катер, озеро пестрело лодками. Кто бы мог думать, что беседка, откуда открывался прекрасный вид на окрестности, в этом году еще увидит такой наплыв посетителей? Человек, работавший в одном жилете, вытащил гвозди, которыми заколотил свою кабинку, в купальне снова царило оживление. Певческие общества Кальтенфурта и Фертшау объединились, чтобы совместно прорепетировать несколько торжественных кантат композитора Лайшахера. Особенно усердствовал директор гостиницы "Манхарт". Он спешно велел выутюжить запасную пару полосатых брюк и без устали, с многословной австрийской учтивостью рассказывал, как обстоятельно и охотно беседовал с ним великий человек, как он был доволен озером, горами, прекрасным воздухом, безукоризненной австрийской кухней гостиницы. Сокрушался на своем гортанном каринтийском наречии, что роковая случайность погубила поэта именно тогда, когда он так чудесно поправлялся. Растроганно говорил о том, с каким благоговением поэт вновь и вновь рассматривал рукопись песни знаменитого Лайшахера; о том, как он нередко подолгу, нахмурив брови, погруженный в свои думы, стоял перед бронзовым бюстом великого композитора. Также и садовник каждый день, уснащая свой рассказ все новыми подробностями, повествовал о том, какой живой интерес пожилой господин проявлял к его цветам; он, садовник, сразу почуял, что этот господин - не заурядный приезжий, а какое-нибудь значительное лицо. Более того - памятуя слова одной из песен Лайшахера, садовник не преминул послать больному букет астр и последние свои розы. Но самым обильным материалом для разговоров располагала советница Кайнценхубер. Угощая интервьюеров своим превосходным кофе, сваренным по-австрийски, она повествовала, как сразу догадалась о том, что в ее скромном, но уютном и недорогом пансионе поселился великий человек. Она старалась доставить ему все удобства, какие только могла, и хотя сама она считает, что кофе гораздо полезнее, особенно заботливо следила за приготовлением чая, который он упорно требовал. Все эти сведения сообщались в газетах по нескольку раз; их приходилось излагать очень обстоятельно, ибо больной самым непозволительным образом медлил умирать; это было просто возмутительно с его стороны - так задерживать всех.
А Роберт Викерсберг лежал в лучшей комнате кальтенфуртской больницы. Он почти все время сознавал, что дело идет к концу, но не спешил, не давал себя торопить. Он много бредил, перед ним мелькали причудливые образы. Однажды ему даже привиделась ненаписанная часть "Асмодея", - такою, какою она ему представлялась, когда этот замысел впервые возник у него. Он не жалел о том, что его драма именно теперь, когда ему стало ясно, как должно воплотиться задуманное, останется, вероятно, незаконченной. Нет, он даже не без лукавства улыбнулся при мысли, что режиссерам, актерам, дельцам уже не придется драться из-за его творения, что оно, никому не став известным, исчезнет вместе с ним. Жаль только, что и кельнер Франц не будет знать о нем - и, таким образом, останется при своем ошибочном мнении о его способностях.
Приехала разведенная жена Викерсберга. Она возлагала кое-какие надежды на это свидание у смертного одра; но ее расчеты не оправдались. Поэт Викерсберг холодно встретил ее и потребовал, чтобы она больше не была допущена к нему. Журналисты тоже не уделили ей никакого внимания. Госпожа Викерсберг давно уже написала не очень чистоплотную книгу, в которой многословно изложила все, что она вменяла поэту в вину. Это было старо, неактуально, неинтересно. Газеты придавали гораздо больше значения рассказам советницы Кайнценхубер и директора гостиницы "Манхарт".
Викерсберг лежал и чувствовал себя расслабленным, недовольным, а иногда - даже обманутым богом и людьми. Флиртовать с женщинами, появляться среди толпы, ему поклоняющейся, и взирать на нее с иронией, но не без удовлетворения, пить хорошее вино на берегу прекрасного озера - он мало ценил эти возможности в ту пору, когда они ему представлялись. Теперь он охотно много дней заполнил бы без остатка такими радостями, хоть они и пошловаты. Не говоря уже об "Асмодее". Как хорошо было бы закончить его! Но ведь жизнь наша длится шестьдесят лет, а если дольше ей продлиться суждено - восемьдесят, и сколько бы ни длились наши дни, в заботах и труде они проходят.
Вдруг он понял, почему теперь, на исходе, ему почти что удалось в совершенстве воплотить свой замысел. Он внезапно постиг, кто была та девушка в пустыне, от которой исходило сияние, озарявшее всю драму. Десятки лет прошли с тех пор, как он видел эту девушку, быть может, она давно уже умерла, но он отлично помнил, как она - худощавая, стройная, чуть угловатая - тогда повернула голову. Видел ее в длинном старомодном голубом платье, в котором она была, когда он познакомился с ней на большом народном гулянье, где-то в предместье. Ибо тогда он был очень молод; правда, он лишь потехи ради, настроившись на иронический лад, пошел со своими приятелями поглядеть на это грубоватое народное увеселение, но все же он в те времена был еще весьма далек от той суровости, которая впоследствии заглушила в нем жизнь, - и обратил на девушку в голубом гораздо больше внимания, чем хотя бы на саксонку Ильзу. Он не часто встречался с ней, и все же теперь, в кальтенфуртской больнице, отчетливо видел ее крупную руку, поношенные коричневые туфли, весь облик стройной девушки, тогда казавшейся ему такой лучезарной и разумной. Вероятно, она такой и была, но она родилась лет на десять раньше, чем следовало, в безвременье. Десятилетием позже она, вероятно, поступила бы в университет, нашла бы себе поприще. Тогда она служила в какой-то конторе, там она, по всей вероятности, и закисла. Если он недавно пошел погулять с саксонкой Ильзой, то лишь потому, что посадка головы этой стройной худощавой девушки чем-то напоминала ему ту, в голубом. Жаль все-таки, что он никогда не попытался узнать, как сложилась ее жизнь. Нет, не жаль. Это, наверно, принесло бы ему разочарование. А так - пред ним теперь девушка пустыни из драмы "Асмодей" излучает нежный свет.
Было бы омерзительно, если б взоры посторонних наделили девушку пустыни собственной своей пошлостью. Он беззлобно представлял себе, как глупо, с каким тупым непониманием взирала бы на нее та же саксонка Ильза. Потребовал, чтобы ему принесли его бумаги. Заставил сиделку в своем присутствии отобрать все, что имело отношение к "Асмодею". Затем велел ей написать письмо в маленький прирейнский городок, кельнеру Францу Клюзгенсу, в котором просил его немедленно по получении письма телеграфно дать обещание, что он ни единой душе не сообщит о пакете, который Роберт Викерсберг намерен ему послать. Потом велел ей уничтожить это письмо, сложить отобранные листы "Асмодея" в пакет, перевязать его, запечатать, написать на листке бумаги: "После моей смерти вручить господину Францу Клюзгенсу, кельнеру, в Б. на Рейне". Роберт Викерсберг подписал записку и взял с сиделки слово, что она сохранит его тайну. Брать слово с кельнера Франца было излишне. Он вглядывался в широкое, простодушно-спокойное, внушающее доверие лицо сиделки и испытывал лукавую радость при мысли, что "Асмодей", все же ему удавшийся, попадет не в руки дельцов, гоняющихся за посмертными произведениями, а в руки кельнера Франца. Он наслаждался этой радостью. Это было чудесное переживание, быть может, лучшее в его жизни, если не считать времени, некогда проведенного им с девушкой в голубом, и длилось оно долго, едва ли не четверть часа. А затем началась тяжелая, бесконечная агония.
Саксонка Ильза была ошеломлена, когда узнала, кто, во славу ей, переплыл озеро. Старик оказался великим человеком: то был не кто иной, как поэт Роберт Викерсберг, не столь знаменитый, конечно, как иной боксер или чемпионка по теннису, но все же в достаточной мере известный. В сущности, он ведь умер из-за нее. В течение целого вечера она пребывала в великом смятении, не пила, не ела, не обращала внимания на юнца. Она была не столько раздосадована, сколько удручена тем, что не знала, кто такой Роберт Викерсберг. Если бы она проявила ловкость и настойчивость, ей, вероятно, удалось бы стать его любовницей или хотя бы женой.
Но на другой день она пришла к иному выводу: то, что он умер ради нее, - гораздо более эффектно. Она намекнула на это журналистам. Вскоре ее провозгласили последней любовью Роберта Викерсберга. Разведенная жена поэта совершенно стушевалась перед нею. В одном из литературных журналов саксонку сравнили с Ульрикой фон Левецов, последним увлечением поэта И.-В. фон Гете. Родители убедились, что они бессильны побороть художественное призвание дочери, и саксонка Ильза, молвою объявленная поздней подругой Роберта Викерсберга, обрела в нем великолепный трамплин для своей карьеры.
Похороны поэта Викерсберга явились зрелищем, по своей пышности не уступавшим похоронам композитора Лайшахера. Съехались представители правительства, крупнейших организаций, театров. Объединенные певческие общества Кальтенфурта и Фертшау почтили память великого усопшего исполнением нескольких прочувствованных кантат. Все газеты поместили подробные отчеты, с многочисленными иллюстрациями.
Многие заинтересовались озером Фертшау и курортом, на берегу его расположенным. В неурочное время, после сезона, наступило небывалое оживление. Совет общины Фертшау вынес решение установить бюст поэта Викерсберга на небольшой площадке в конце береговой аллеи, против бюста местного уроженца, композитора Лайшахера.

Венеция (Техас)

Перри Паладин вошел в туристическое агентство "Синдбад", - конторское помещение порядочных размеров с окошечками и столами. Он огляделся по сторонам, ища, кого бы спросить, где директор. Увидел на одном из столов табличку с надписью: "Мисс Глория Десмонд, справки". Увидел девушку за этим столом, а позади девушки - большой, очень пестрый плакат: "Венеция ждет вас".
За эту минуту от девяти сорока пяти до девяти сорока шести Перри Паладин подпал под власть колдовских чар, и началась история поселения Венеция (Техас).
Перри был тогда молодой человек лет двадцати семи - двадцати восьми. Носил он длинный серый сюртук, серый котелок, ботинки на шнуровке, перчатки и золотые запонки. Время действия - начало века, президент - Теодор Рузвельт, на каждые тридцать тысяч жителей в Соединенных Штатах приходится триста телефонов и один автомобиль.
Перри направился к девушке, к Глории Десмонд, а сердце опережало его шаги. Глория сидела перед ним в наглухо закрытом синем платье и, удобно расположив на столе руки в длинных, до запястья, тюлевых рукавах, с ленивым любопытством смотрела ему навстречу. Он был полон ею, видел перед собой только ее белоснежное лицо сердечком, ее огромные синие глаза, черные как смоль волосы и пестрый плакат позади нее с повелительным призывом: "Венеция ждет вас". Вся его предшествующая жизнь испарилась как дым, молодой положительный, честолюбивый делец Перри Паладин перестал существовать, его вытеснил трубадур Перри.
С трудом овладел он собой и осведомился о мистере Фергюсоне.
- Подождите, пожалуйста, - ответила Глория, и он не уловил, что у нее резкий и тусклый голос.
Она скрылась, и мир опустел.
Она вернулась и сказала:
- Присядьте, пожалуйста. Мистер Фергюсон сейчас будет к вашим услугам.
Он сидел и смотрел на нее. Он понимал, что неприлично глазеть на чужую девушку, и все-таки глазел на нее. Она делала вид, будто что-то записывает и разбирает бумаги.
Движения ее были медлительны, а временами она с вялым любопытством поднимала свои синие глаза на Перри.
"И этот попался", - думала она.
Прозвучал звонок.
- Пожалуйста, - сказала она и пошла вперед. Как автомат, последовал он за юбкой, которая, покачиваясь, плыла перед ним. Плотно облегая округлые бедра, юбка расширялась от колен и, как колокол, воланами падала до земли; Глория не приподымала ее с дамским жеманством двумя пальчиками, а держала крепко всей детской пятерней, да так высоко, что виден был весь подол шелковой нижней юбки. Так вплыла она впереди околдованного Перри в кабинет мистера Фергюсона.
Перри Паладин был совладельцем фирмы "Сидней Браун" и занимался перепродажей земельных участков. За время депрессии последних лет их компания скупила много участков, пригодных для постройки дач. Ныне же экономика снова находилась на подъеме, пора было приступать к реализации приобретенных земель, и Перри пришел договориться с мистером Фергюсоном об усовершенствовании сообщения с одним из намеченных дачных поселков. Перри работал в деле с самой юности, он привык к такого рода переговорам, спрашивал и отвечал чисто автоматически, и мистер Фергюсон не заметил, что с ним говорит вовсе не Перри Паладин, а лишь оболочка, личина Перри. Духовным взором Перри видел не дачные места, не железные дороги и омнибусы, он видел только синие глаза, крепкую ручку, которая приподнимала падавший до земли подол, и плавные движения туго обтянутых сукном округлых бедер. После того, как все было договорено и согласовано, мистер Фергюсон проводил посетителя до порога. Перри вышел в общий зал. За своим столом перед плакатом сидела Глория. Перри потянуло к ней.
- Мне хотелось бы получить кое-какие сведения, - начал он, - насчет путешествия в Венецию. - И он улыбнулся с натужной веселостью.
- Морские путешествия - четвертое окошко, - объяснила Глория.
Перед четвертым окошком толпились люди.
- Я тороплюсь, - сказал Перри, - могли бы вы устроить, чтобы мне прислали справку на дом?
Глория посмотрела на него с ленивым любопытством.
"Прочно попался", - подумала она и ответила:
- Справку вам пришлют, сударь.
- Сегодня же? - переспросил он, и в тоне его звучала мольба. Он задумал: "Если она отпустит меня ни с чем, тогда жизнь моя загублена вконец, если она пойдет мне навстречу, тогда я женюсь на ней".
- Сегодня же, - подтвердила Глория и записала его адрес. - В крайнем случае я принесу ее сама, - пообещала она. - Мы закрываемся в шесть, значит, я могу быть у вас в конторе около половины седьмого.
К четверти седьмого у Перри сердце замирало от нетерпения. К тридцати пяти седьмого он дошел до отчаяния.
Она явилась без десяти семь.
У него захватило дух от радости. Она вручила ему обещанную письменную справку и с тем ее миссия была закончена. Он придумывал фразу за фразой, лишь бы не отпустить ее. Она не торопилась уйти, но и не очень поддерживала разговор. Мать внушила ей на смертном одре: "Взамен денег завещаю тебе совет. Родители оставили тебе в наследство два качества: я - красоту, она у тебя есть, отец - ум, которого у тебя нет. Научись пользоваться тем и другим, сиди смирно, много улыбайся и мало говори".
Глория чтила память матери и следовала ее совету.
Тем не менее Перри кое-что узнал, а именно, что на свете она, можно сказать, одна как перст и что у мистера Фергюсона ей служится неплохо. Когда же Перри ввернул, что плакат позади ее стола очень ей к лицу, у нее в ответ прозвучала даже лирическая нотка. Ее и самое иногда тянет повидать Венецию, жаль только, что это так далеко и так дорого стоит. При этом она улыбнулась глубокомысленно и загадочно.
За ночь Перри обдумал то, что с ним стряслось. Он, трезвый делец, живший в ладу, с собой и с миром, но веривший в пышные фразы и в пылкие страсти, на собственном опыте вдруг увидел, что идеал не досужая выдумка длинноволосых эстетов. Нет - идеальное начало существует.
В нем самом оно прорвалось наружу. Оно оказалось явью. Оно воплотилось в Глории и Венеции.
Ибо Глория и Венеция были слиты воедино. С первой же минуты плакат "Венеция ждет вас" стал атрибутом красавицы Глории, как шлем считается атрибутом бога войны Марса, а остроконечная бородка - атрибутом дяди Сэма. Целый день, начиная с девяти сорока пяти, идеал, явившийся Перри в образе Глории и Венеции, настаивался в нем, а сейчас, среди ночи, вылился в созидательную мысль. В деловую мысль, так как Перри был делец до мозга костей. "Венеция ждет вас". Волшебный зов возымел действие, и должен был возыметь на всякого; не был же он, Перри, исключением, он был такой же, как все, - американец начала века. Глория не лгала; вся Америка не устремлялась в Венецию лишь потому, что это отнимало много времени и денег. Так вот, он, Перри, послушается Глории и сделает Венецию доступной каждому. Венеция перестанет быть бесконечно далекой и дорогой, где-то за океаном, он, Перри, устроит Венецию у себя, чтобы в нее удобно и дешево было попадать по железной дороге. Ему уже виделись плакаты вдоль всего побережья; на переднем плане Глория; кивая головкой, она взывает ко всей нации: "Техасская Венеция ждет вас".
Ибо с первой же минуты ему стало ясно и другое - новая Венеция вырастет на техасской земле, на тех угодиях, которые фирма "Сидней Браун, перепродажа земельных участков" успела скупить немногим больше чем за восемьдесят тысяч долларов.
Новая Венеция, техасские земельные участки, крупное предприятие - все это витало перед ним в образе Глории, в образе синего соблазнительно и туго прилегающего платья, которое проплыло впереди него по туристическому агентству "Синдбад".
И так, полный сладких грез и веры в себя, Перри Паладин уснул.
Когда он изложил новый замысел своему компаньону Сиднею Брауну, тот обозвал его сумасшедшим.
Действие происходило в квартире Сиднея, после ужина, они сидели втроем, третьей была дочка Брауна Кэтлин.
Сидней, положительный пятидесятилетний мужчина, весьма благоволил к Перри. Обычно за ним таких сумасбродных выдумок не водилось.
- Надеюсь, ты сболтнул это в шутку, - заметил он.
- Значит, ты отказываешься участвовать в моей Венеции? - спросил Перри, его толстощекое лицо вытянулось, приняло выражение непреклонности, какую он напускал на себя при серьезных деловых переговорах.
Удивленный и даже раздосадованный Сидней обратился к дочери:
- Что это на него накатило? Подумать только, сын почтенного лесопромышленника!
- Мне кажется, от замысла Перри нельзя попросту отмахнуться, - обычным своим ровным голосом возразила, однако же, Кэтлин; это была рослая, крепкая девушка с приветливым, решительным лицом, волевым подбородком и крупными зубами.
Сидней Браун считался с мнением дочери.
- И ты туда же, Кэтлин? - спросил он. - Видно, я отстал от жизни.
- Слово "Венеция" ласкает слух, в нем есть притягательная сила, - обосновала свою точку зрения Кэтлин.
- Акционерная компания "Венеция (Техас)", - мечтательно протянул Перри, - это же прямо тает во рту. Кэтлин права: слюнки текут, да и только. - И подумал о Глории.
- Как ты себе это представляешь? - ворчливо спросил Сидней. - Где ты денег возьмешь? Не успеешь ты толком приступить к делу, как железнодорожные и банковские воротилы припрут тебя к стенке.
Тут выяснилось, что в отношении финансирования Перри рассчитывал вовсе не на банки и железнодорожные компании, а на Оливера Брента.
Оливер Брент был помешан на Европе. Большую часть времени он проводил там в цивилизованной праздности. Человек он был весьма состоятельный и не раз, забавы ради, вкладывал суммы в фирму "Сидней Браун, перепродажа земельных участков". Не исключено, что такое начинание, как акционерное общество "Венеция (Техас)" заинтересует его.
- Если послать ему толково составленную смету, возможно, он и раскошелится, - заметила Кэтлин.
- Со сметой надо быть поосмотрительнее, чтобы кто не пронюхал про такую мысль и не перехватил ее, - вставил Перри.
- Ты невесть что воображаешь о своей мысли, - поддразнил его Сидней.
Минуту в Перри происходила внутренняя борьба. Ведь мысль-то не его, а Глории, как же он смеет утаить существование Глории, он должен открыто поведать о ней. Он должен сообщить друзьям, что намерен на ней жениться. Конечно, их это неприятно поразит и расхолодит, но с его стороны было бы подлостью струсить и не объявить себя приверженцем идеала и Глории.
- Мысль вовсе не моя, а одной моей приятельницы, - храбро начал он. И так как оба удивленно воззрились на него, заключил: - Ее зовут Глория Десмонд. Кстати, я на ней женюсь.
- За одну минуту такой ворох новостей, - сказал Сидней.
Кэтлин сидела пришибленная, на ее широком простодушном лице было написано разочарование.
Ей очень нравился Перри, она надеялась, что он сделает ей предложение, с его словами многое рухнуло для нее. Но держалась она молодцом.
- Когда ты нам покажешь свою невесту, Перри? - спросила она.
- Как только вы пожелаете, - ответил Перри.
Затем разговор вернулся к техасской Венеции, к уточнению деловых подробностей.
Когда Перри предложил Глории жениться на ней, она не слишком удивилась, только улыбнулась приветливо и чуть-чуть загадочно и сказала "да". Когда же он сообщил ей, что намерен осуществить ее мысль и устроить Венецию, которая будет поближе и подешевле, она не удивилась совсем.
- Это очень мило с твоей стороны, Перри, - обычным своим резким голосом и с обычной чарующей улыбкой сказала она.
Сидней Браун и Кэтлин ничуть не пленились Глорией. Она попросту не понравилась им. Но люди они были воспитанные, очень расположенные к Перри и похвалили приятную наружность Глории. К свадьбе Кэтлин подарила картину масляными красками и бронзовую статуэтку, а Сидней Браун тандем и вазу с искусственными цветами.
Тем временем Оливер Брент прислал ответ. Он писал, что мысль превосходна именно потому, что она до предела невежественна и нелепа, Сидней и Перри как нельзя лучше справятся с ней, а потому он согласен дать деньги.
Письмо было прочитано с двойственным чувством. Но так или иначе, а денежки обеспечены.
За устройство техасской Венеции все принялись с необычайным жаром. Перри взял на себя верховное руководство и рекламу, переговоры с железнодорожными и пароходными компаниями, налаживание дешевых средств сообщения. На Сиднее лежало строительство и техника, на Кэтлин - искусство и культура.
Из Венеции в штате Техас предполагалось сделать культурный центр Юга. Было вырыто пятнадцать миль каналов, сооружена площадь Святого Марка с колоннадами, возведены дворцы эпохи Ренессанса, дугообразные мосты и мостики.
Правда, у дворцов были всего лишь дощатые оштукатуренные фасады, зато построили театр, где можно было по-настоящему сидеть, так же как концертный зал и лекторий, а затем учредили академию с постоянной художественной выставкой.
Сидней Браун вздыхал, что культура пожирает львиную долю бюджета. Перри тоже сомневался в рентабельности культуры. Но ведь и возникла-то вся затея из его стремления к идеалу, значит, ему и надлежало решительно отстаивать это свое стремление...
- Чему я должен отдать пальму первенства - комфорту или идеалу? - спрашивал он у Глории.
- Отдавай тому, что ты считаешь главным, - отвечала Глория.
В отличие от Рима, Венеция (Техас) отстроилась за один год. Даже года не прошло, как вода уже текла по каналам, над ними возносились дуги мостов и мостиков, стояли дворцы, ручные голуби летали над площадью Святого Марка. Множество флагов и флажков придавали зрелищу веселую пестроту, в точности, как представлял себе Перри, и очень похоже на пресловутый плакат. Сидней разбросал повсюду уютные особнячки. Позади дворцов и сквозь них были проложены улицы, чтобы посетители имели возможность кататься по Венеции и по площади Святого Марка не только в гондолах, но и на велосипедах, и в местных линейках с парусиновым верхом.
Правда, "длинноволосые", как называли художников, противились такому кощунству и что-то лопотали о единстве стиля и прочем тому подобном. Но предприниматели были единодушны в том, что создание их рук и есть добротная, убедительная, подходящая к месту и времени Венеция.
Бесспорно, подлинны и убедительны были венецианцы, одушевлявшие эту Венецию.
Впоследствии не удалось установить, кому пришло на ум доставить их сюда; оттого, что Глория как-то упомянула, что не мешало бы пригласить настоящую парижскую модистку, Перри впоследствии утверждал, будто этот план исходил от нее. Так или иначе, были выписаны настоящие итальянцы, гондольеры, уличные музыканты, продавцы жареных каштанов, мороженщики, стеклодувы; их раздобыл Оливер Брент, он отправил целое судно, груженное отборными итальянцами из Венеции (Италия).
Их было около сотни, но оживления эти Беппо, Джироламо и Педро, Олимпии и Терезы привезли на добрую тысячу. Они отнюдь не ограничивались тем, что длинными шестами направляли гондолы по искусственным каналам, играли баркаролы и плясали тарантеллы, изготовляли салями и мороженое и выдували стекло. Нет, более красочные, чем краски дворцов, они одновременно мелькали на всех концах и перекрестках поселения, они копошились, галдели, жестикулировали, пели, верещали, спорили, ребятишки и ослики их ревели, словом, душа радовалась и брала жуть.
Двое выделялись из толпы. Во-первых, художник Энрико Калла, молодой, коренастый рыжий силач. Он поносил все завезенное ими искусство, он был модернист, натуралист, истинное искусство начиналось с него; впрочем, многие в Париже, в Риме и Венеции верили в него. Калла принял предложение Оливера Брента отправиться в американскую Венецию, полагая, что ему вольготнее будет развернуться в молодой стране, нежели в старой Европе, зараженной всяческими предрассудками по части искусства. Теперь он с особым смаком изощрялся в окарикатуривании старой Венеции; в этой новой пестрота была совсем уж кричащей, а из лепнины откровенно выпирала гипсовая подделка. Пусть получают такую Венецию, какая им нужна.
Однако вожаком всего отряда итальянцев был маркиз Паоло Орсони. Это был подлинный маркиз, долговязый, сухощавый господин, перешагнувший далеко за сорок, брюнет, с узким черепом, с большим хрящеватым носом и блестящими серыми глазами, зорко глядевшими из-под косматых бровей.

Предыдущая страница 5 Следующая страница


Лион Фейхтвангер - Рассказы

Рассказы 6

Его род дал Венецианской республике двух дожей, да и сам он был окутан ореолом истории, слегка хлипок и весьма аристократичен. Он умело пускал в ход свой шарм, мужчин взбадривал пряными анекдотами, а женщин восхищал завуалированной порочностью и взглядами усталого, дерзкого, самозабвенного обожания. Двумя-тремя словами и жестами он умел пробудить ощущение Венеции в тех, кто ее не знал, а порою даже в тех, кто знал ее. Он рад был, что Оливер Брент переправил его сюда. Предки его были кондотьерами, они завоевали Крит и Кипр, теперь же в Европе уже нечего было завоевывать, и такой, как он, типичный человек Ренессанса, не мог найти себе применение в старом мире, а потому маркиз не прочь был поупражнять свои таланты на просторах Америки.
Итак, прибывший из Италии фрахт, точно подтаявшее малиновое мороженое, растекся по всему поселению и окончательно превратил его в хрестоматийную Венецию.
Перри Паладин умело поставил рекламу. И привлек публику. Война и кризис сменились экономическим подъемом, люди зарабатывали и тратили, и тому, кто не мог позволить себе путешествие в Европу, хотелось, по крайней мере, рассказать друзьям: "Я побывал в Венеции (штат Техас)".
Посетители знакомились с новым культурным центром. Но испытывали не восторг, а холодное почтение. Они осматривали художественную выставку, прослушивали концерт или участвовали в экскурсии. Все было хорошее: концерты, лекции, картины. Но посетителей они не воодушевляли.
Перри, Сидней и Кэтлин с возрастающим беспокойством констатировали, что рыбка не клюет. В культуру всадили немало денег. Цены приходилось брать высокие. А публика не желала столько тратить. Значит, предприниматели просчитались.
Чувствуя себя ответственной за провал культуры, Кэтлин, при всей своей невозмутимости, потеряла сон. Без конца обсуждала она с художником Калла, в чем же причина неудачи.
Они с Калла подружились. Художник вел себя в Америке так же, как в Старом Свете. В распахнутой на волосатой груди рубахе, он шлялся по барам, выпивал, пел, орал, - со всеми был запанибрата, играл, буянил. И, между прочим, рисовал. Публику не слишком увлекала его живопись, и он ругательски ругал тех, кто недостаточно его хвалил. Но Кэтлин понимала, что за его хулиганскими повадками таилась подлинная тяга к искусству.
С ней он держал себя куда скромнее. Ей поверял свои горести. Погрязшее в снобизме европейское искусство, конечно, пересахаренное дерьмо, но если самому все начинать сначала, так тоже далеко не уедешь. Желчно издевался он над ее попытками приобщить людей к искусству.
- Не нужно им никакое искусство, - доказывал он, - оно им противно, их от него воротит. Они удирают во все лопатки, едва только учуют искусство.
Но Кэтлин стояла на своем. Она твердо решила приохотить людей к искусству. И пока что не отступала от этого намерения.
Еще крепче стоял на своем Перри. Кому, как не ему, опытному коммерсанту, было ясно, что его мечты о доходном культурном центре оказались просчетом. Но раз он вступил в ряды приверженцев идеала, он не поколеблется, он не изменит идеалу.
Он держался уверенно и громогласно высмеивал тревогу остальных. Но в бессонные ночи с тоской задавался вопросом, долго ли удастся продержать эту злополучную Венецию.
И брак его был отнюдь не безоблачным. Не то чтобы между ним и Глорией когда-нибудь возникали разногласия. Она по-прежнему была небрежно и безупречно приветлива. В суконном платье, облегавшем округлые бедра шла она рядом с ним, белое личико сердечком выступало из тесного высокого воротника на косточках, соломенная шляпка с вуалеткой лихо сидела на черных волосах, и Перри было отрадно сознавать, что она его собственность. Он гордился ею, когда она сидела позади него на тандеме, зажав под мышкой теннисную ракетку, или когда она переступала порог концертного зала в парадном вечернем туалете с длинным шлейфом. И сердце билось у него учащенно, когда он знал, что она ждет его в постели.
Ни на миг не забывал он о том, что именно она пробудила у него тягу к идеалу. Он по-прежнему благоговейно смотрел на нее снизу вверх, когда она улыбалась безмолвно и загадочно.
Что, собственно, она думает, временами спрашивал он себя. А думала она: cheese [сыр (англ.)]. Однажды, когда ее фотографировали, ей порекомендовали: говорите cheese. Это очень выигрышно для улыбки. С тех пор она всегда думала: cheese - чтобы усовершенствовать свою улыбку. А Перри в ее улыбке видна была только красота и загадочность, и когда у него бывали удачи, он приписывал их ее совету, неудачи же объяснял тем, что неверно понял ее или допустил оплошность.
Одно лишь мешало ему: дружба Глории с маркизом Орсони. Она и не скрывала, что ей приятно общество потомка дожей и завоевателей. Они вдвоем скользили в гондоле по каналам, пересекали лагуну и под сладкогласное пение гондольера маркиз что-то внушал ей своим глухим аристократическим голосом, а она улыбалась глубокомысленно и приветливо. Перри ни на миг не сомневался в том, что между ними нет ничего, заслуживающего малейшей укоризны. Но когда он видел Глорию вместе с итальянцем, на лице его появлялось то жесткое выражение, какое он напускал на себя во время заковыристых сделок.
Дела приняли неожиданный оборот. Как культурный центр Венеция потерпела крах, зато как увеселительный - расцвела вовсю. Больше всего удовольствия посетители получали на ее тщательно ухоженном, полном всевозможных аттракционов пляже, на Лидо.
Все плескались в море - мужчины в полосатых трико, доходивших от шеи до колен, женщины в матерчатых шляпах и в длинных сборчатых купальных костюмах, которые, намокнув, предательски облепляли тело, на желтовато-белом песке многочисленные Беппо и Джироламо выхваляли свой товар, а также играли на мандолине, детишки катались верхом на осликах, шум и сумбур царили неимоверные. Были тут и комнаты смеха, и антикварные лавочки, и карусели, и движущиеся лестницы, на которых местами длинные платья и нижние юбки визжащих дам вздувались вверх, открывая ноги до самых подвязок. Имелись здесь и менее невинные развлечения - азартные игры, всякого рода девицы, ищущие мужских знакомств.
Фоном всему этому служила дощатая, оштукатуренная Венеция. Взмывались и замирали полные сладострастной истомы баркаролы, кривлялись, разъезжая и расхаживая на ходулях, чудовищные чучела карнавала, который здесь справляли круглый год, стоял крепкий и острый дух салями и горгонзолы. Приятно переплетались отечественные песенки "На Юге, где меня качали в колыбели" и "Десять долларов я должен О'Грэди" с итальянскими напевами: "Oh sole mio" и "Santa Lucia". Горячие сосиски вкусно было запивать asti spumante при лунном свете, серебряном - настоящем и ярко-голубом свете искусственной луны, которым заменяли или восполняли настоящий.
Именно этого и алкали сердца пилигримов, предпринявших паломничество в здешнюю Венецию. Об этом они мечтали, за это платили, не скупясь.
За это, а вовсе не за искусство и культуру.
Сидней Браун, с самого начала недоверчиво относившийся ко всей затее, теперь вмешался решительно. Так дело не пойдет. Культура - бросовый товар. Культура - сплошной убыток. С культурой надо кончать.
Понятно, он был прав. В сущности, сам Перри чувствовал себя на Лидо вольнее, чем в культурных учреждениях. И все-таки он запротестовал. Он не хотел ставить крест на Венеции своих грез, не хотел, чтобы ее вытеснила площадная Венеция и пресловутый Лидо. Ему казалось, что тем самым он отречется от своего лучшего "я", от Глории, от идеала. Еще яростнее протестовала Кэтлин, ей, в свою очередь, не хотелось признать, что желчный циник Калла оказался пророком.
Договорились рискнуть и сделать еще одну попытку, в последний раз произвести крупную затрату на культурное начинание. Если и эта попытка потерпит неудачу, тогда Венеция будет окончательно ликвидирована как культурный центр.
В тот год в Нью-Йорке гастролировала Сара Бернар; "божественная Сара", сказал маркиз и поцеловал кончики своих пальцев. Ее пригласили выступить и в Венеции. Она дорожилась, она набивала себе цену, но в конце концов все-таки приехала. Перри был огорошен, когда прибыла тощая пожилая дама, которая говорила исключительно по-французски и очень гневалась, если ее не понимали. Затем она выступила. Она выступила в "Даме с камелиями" на французском языке. Публика слушала почтительно и недоуменно, многие ушли, не дожидаясь конца, но большинство осталось - уж очень дорого было уплачено за билеты. Перри счел неприличным, что эта пожилая дама выдает себя за молодую красавицу, в которую влюбляются все подряд; он не мог понять, почему это называется искусством. Маркиз пытался его просветить. Но Перри стоял на своем - все это сплошная чушь. Зато Глория понимала и маркиза и искусство и взирала на своего супруга отчужденно и немилостиво. Нечто подобное произошло у них в первый раз, и Перри устыдился своего невежества.
Так или иначе, но и эта попытка по линии искусства оказалась неудачной. Решено было круто повернуть руль, оттолкнуться от культуры и в дальнейшем направить Венецию по дачно-увеселительному руслу.
Тут дело вторично приняло неожиданный оборот.
Владельцы лавочек и аттракционов за смехотворно низкую плату приобрели себе права на годы вперед, твердо оговорив всякую возможность конкуренции. Таким образом, они снимали все сливки с доходов от Лидо и от увеселительной Венеции, а на долю Сиднея и Перри не оставалось почти что ничего.
Маркиз Орсони выговорил себе самые каверзные условия. Его возвели в ранг своего рода пляжного коменданта, полномочного организовать увеселительную жизнь Венеции. А он, разумеется, в первую голову обеспечил своих соотечественников.
У него потребовали объяснений по поводу низкой арендной платы. Он отвечал холодно и высокомерно. Когда ему препоручили Лидо, там, кроме воды и песка, ровно ничего не было. Кто мог предвидеть, что именно та отрасль предприятия, которая находилась в его ведении, достигнет такого пышного процветания, меж тем как все остальные окажутся несостоятельными?
Перри и Сидней произвели тщательное обследование. Выяснилось, что с каждого, кто был занят в разветвленной сети венецианского увеселительного промысла, маркиз получал своего рода подать, в том числе и с девиц, ищущих мужских знакомств. Организовано это было так ловко, что под маркиза никак не удавалось подкопаться, да и те, кто орудовал на Лидо, стояли за него горой.
Все эти Беппо, Джироламо и Терезы отвечали простодушно, учтиво и многословно, но из них нельзя было выудить ни малейшей улики против маркиза.
Этой разномастной ораве жилось здесь превосходно. Одни намеревались вернуться на родину, другие подумывали обосноваться здесь. Но все без различия крепко держались друг друга. Они ни слова не сказали против маркиза. За ними учредили слежку через детективов, пустили в ход посулы и угрозы. Все без толку. При создавшихся условиях любые труды по превращению Венеции в первоклассный увеселительный комплекс шли на пользу маркизу, а не предпринимателям.
Но вот к Кэтлин явился художник Калла. Он терпеть не мог заносчивого Орсони и рассказал Кэтлин, что именно кроется за учтивым упорством итальянцев. Это была круговая порука, своего рода мафия, особенно опасная тем, что корнями она уходила на родину. Люди попросту боялись; стоило им здесь разоблачить маркиза, как по ту сторону океана за это поплатятся их близкие.
Акционерная компания "Венеция (Техас)" обсудила положение. Итак, господство маркиза над Лидо опирается на заокеанскую организацию. Значит, чтобы приструнить его здесь, надо начинать оттуда.
Об этом написали Оливеру Бренту.
Оливеру Бренту нечего было делать. Оливеру Бренту хотелось позабавиться видом техасской Венеции. Оливеру Бренту не терпелось повидать своего старого друга маркиза, против которого у него были на руках крупные козыри. Оливер Брент приехал навести порядок.
Оливер был благовоспитанный господин лет за тридцать, огромного роста и приятной наружности. По примеру многих состоятельных молодых людей своего времени, он видел смысл жизни в том, чтобы извлечь из нее как можно больше наслаждений. "Люди из сил выбиваются, - имел он обыкновение говорить, - один валит деревья, другой выводит скот, сдирает с него шкуру, дубит ее, и вот соединенными усилиями столяров, дубильщиков, обойщиков и многих других в конце концов получается кожаное кресло. Кто-то же должен сидеть в нем и наслаждаться его удобством. Я и есть этот "кто-то".
Итак, Оливер Брент прибыл, увидел, повеселился. Именно такой он и представлял себе свою Венецию в Техасе.
Затем он обсудил деловое положение с Перри и Сиднеем. Даже отказавшись от культурных притязаний, продолжать деятельность акционерной компании "Венеция" довольно затруднительно. Основное условие - всадить в предприятие еще порядочные деньги, а также изъять Лидо из-под контроля Орсони.
Оливера Венеция уже перестала забавлять, в сущности, ему совсем не улыбалось вкладывать в нее дополнительные средства. Но он не желал высказывать это напрямик и потому заявил компаньонам, что продумает все как следует. Что касается маркиза, то Оливер всю дорогу предвкушал удовольствие задать ему перцу и с готовностью обещал компаньонам избавить акционерную компанию "Венеция" от опасного итальянца.
Оливер искренне благоволил к маркизу. Тот был его наставником во многих областях цивилизованного наслаждения жизнью. Но он оказался дорогим наставником. Потому-то Оливер, в последний раз уплатив его долги, охотно сплавил его из Европы. А теперь, видите ли, у маркиза хватило наглости облапошить его и здесь. Однако Оливер Брент не любил ходить в дураках. Уж кто-кто, а он умеет взять человека в оборот. И не замедлит доказать это его сиятельству.
Так как оба питали взаимное расположение и насквозь видели друг друга, разговор состоялся в самом дружелюбном тоне. Оба сидели и курили, положа ногу на ногу.
- Вы самый обворожительный и беспардонный плут, какого мне доводилось встречать, - добродушно начал Оливер. - Прямо диву даешься, как ловко вы обштопали нашу акционерную компанию. Ни единой лазейки нам не оставили.
- Да, я как будто недурно справился, - со скромной гордостью признал маркиз.
- Вы сейчас, очевидно, при деньгах, неплохо было бы вам откупить у меня палаццо Орсони, - предложил Оливер.
- А на что оно мне нужно? - возразил маркиз.
- Как же, голубчик! Вы так жалостно скулили, что с кровью сердца отрываете от себя жилище предков. За кровь своего сердца вы заломили сто тысяч лир, - напомнил Оливер.
- Рана успела зарубцеваться, - заметил маркиз.
- Палаццо ваше оказалось настоящей рухлядью, - пояснил Оливер.
- Зато оно насквозь пропитано историей, - отпарировал маркиз.
- Кстати, вы сплавили того Тициана, которого хотели навязать мне? - осведомился Оливер.
- Нет, здесь не верят слову дворянина, - вздохнул маркиз. - Я представлял веские свидетельства, доказывал, что, по нашему устному семейному преданию, мой прадед Джакомо Орсони самолично заказал картину великому мастеру и уплатил за нее шесть тысяч скуди. Свое свидетельство я заверил нотариально. И что же? У меня хотели купить не картину, а свидетельство.
Оливер задумался.
- А почему вы при въезде не нашли нужным полностью оплатить пошлину, исходя из предположительной стоимости картины? - спросил он. - Здесь это было бы лучшим доказательством ее подлинности.
- Не такой я дурак, - возмутился маркиз.
- Но и не такой ловкач, каким я вас считал, - приветливо и даже с оттенком сожаления сказал Оливер. - Потому что теперь у меня на руках все козыри против вас.
Маркиз не понял.
Оливер пояснил:
- После того как вы официально поручились за подлинность своего Тициана, вам следовало уплатить за него пошлину. У нас на это смотрят очень строго.
- Какой вздор! - вспылил маркиз. - Это же грошовая мазня.
- Если по клятвенному заверению маркиза Орсони картина была заказана его предком Тициану, значит, она не может быть грошовой мазней, - наставительно заявил Оливер. - Таможенные власти даже слушать об этом не станут.
- А кто докажет, что я искренне верил в подлинность картины? - не сдавался маркиз.
- Я, - приветливо сказал Оливер. - В свое время, пытаясь всучить мне эту мазню, вы меня тоже снабдили нотариальным свидетельством. Вот оно.
У маркиза потухла сигарета. Но он очень скоро овладел собой.
- Я вас недооценивал, Оливер, - с уважением отозвался он. Затем закурил новую сигарету и спросил: - Чего вы от меня требуете?
- Только одного: чтобы вы оставили в покое здешних моих дружков и бросили делать делишки со своими земляками, - заявил Оливер. - Я не прочь захватить вас с собой в Европу, мне там веселее с вами, маркиз, а узнал я вас достаточно хорошо, чтобы впредь наслаждаться вашим обществом без чрезмерных затрат.
Они дружили не со вчерашнего дня и потому столковались очень быстро.
Оливер пробыл в Венеции порядочный срок и уже собирался уезжать послезавтра, а все еще ни разу не видел Глории. Она хворала, у нее был насморк, а когда она бывала не в форме, то никому, кроме Перри, не желала показываться.
Но вот настал вожделенный миг. Глория поправилась и устроила вечер в честь мистера Брента.
Оливер причалил в гондоле к лестнице из поддельного мрамора у поддельного палаццо Перри Паладина. Ухмыляясь, вышел Оливер из гондолы, ухмыляясь, поднялся по лестнице.
Увидел Глорию. Она восседала в роскошном зеленом вечернем туалете, тяжелыми, пышными складками ниспадавшем до земли, ее синие глаза с ленивым любопытством смотрели ему навстречу из-под черных как смоль волос, красивый крупный рот улыбался глубокомысленно и загадочно. Cheese, думала она. А с губ Оливера сошла ухмылка, складочки вокруг серых глаз расправились, вся его долговязая фигура распрямилась. "И этот попался", - подумала Глория.
Зато маркиз был несколько озадачен, почему Глория в этот вечер уделяет ему так мало внимания. Но все переменилось, когда он сообщил ей, что его миссия здесь окончена, появление Оливера воскресило в нем тоску по родительскому палаццо и по Старому Свету, а посему он намерен послезавтра вместе с Оливером уехать отсюда навсегда. Она призадумалась, да так глубоко, что перестала улыбаться. Она даже заговорила.
- Как жалко, - сказала она.
Но в течение вечера она вновь стала дарить половину, даже больше половины внимания Оливеру Бренту. Перри это отметил, Перри вспомнил, что маркиз послезавтра покидает Америку, Перри мысленно потер руки, и лицо его озарилось сиянием, как после особо успешной сделки.
Но перед уходом Оливер заявил, что намерен продлить свое пребывание примерно на недельку. Он выпишет свою яхту и отправится в Нью-Йорк морским путем.
Эту последнюю неделю Глория дарила треть своего времени маркизу, а две трети - Оливеру Бренту.
Известие о том, что маркиз слагает с себя заведование Лидо и покидает страну, произвело в венецианской колонии настоящий переворот. Еще раньше, несмотря на деспотический гнет маркиза, многие поселенцы окончательно избрали техасскую Венецию своей родиной, между венецианцами и аборигенами заключались браки, а детишки, привезенные из-за океана, лучше говорили по-английски, чем по-итальянски. Теперь же, узнав, что управлять Лидо впредь будут Перри и Сидней Браун без посредничества маркиза, почти все разом решили прочно обосноваться здесь.
Художник Калла также воспользовался пребыванием Оливера, чтобы посоветоваться с ним. Оливер осмотрел картины художника, приветливо выслушал его злобную ругань, похлопал его по плечу и высказал свое мнение:
- Все, что вы настряпали, - дикий бред. Продолжайте в том же духе.
Но Энрико Калла не был расположен продолжать в том же духе. Напротив, он хотел назад, в Европу. В его соглашении с Оливером было оговорено, что весь срок проживания в Америке он получает от Оливера ежемесячное пособие, а за это все им здесь написанное становится собственностью Оливера. Но нет, не желает он, чтобы этот молодчик похлопывал его по плечу. До каких пор его будет обжуливать эдакий вот сноб, который норовит извлечь из других не только удовольствие и наслаждение, а вдобавок еще и выгоду.
Впрочем, это было лишь внешним поводом к его решению. Перед Кэтлин он открыто высказал свои истинные чувства. По сути, ему здесь больше нечего делать. "Новое" оказалось совсем иным, чем он ожидал. Даже внутренне этот материк слишком еще разбросан и необжит, слишком еще незрел, чтобы творить искусство. Но кое-что Калла все-таки вынес из своего путешествия. Во всем здесь куда больше свежей силы, чем по ту сторону океана; кажется, он и сам позаимствовал частицу этой силы, так что может строить дальше на старой основе без боязни впасть в шаблон. И еще вот что вынес он отсюда, - в общем, не поедет ли она с ним в Европу. В общем, вот оно какое дело...
На широком простодушном лице Кэтлин выразилась радость, сожаление, борьба. Да, Энрико полон жизни, и к тому же он настоящий художник. Когда он что-нибудь объяснял ей, то, при всей его распущенности в языке и манерах, она сразу улавливала, что восчувствовать "идеал" куда труднее, чем представлялось им с Перри. Зато, должно быть, этот идеал сулит неслыханное счастье. У нее был большой соблазн сказать: "Хорошо, Энрико, я поеду с тобой".
Но тут она вспомнила Перри. Нелегко будет Перри переориентироваться на Лидо. И с ее стороны было не по-дружески именно сейчас оставить его одного или все равно что одного, - Глория плохой товарищ в беде.
- Мне очень лестно, Энрико, что вы хотите увезти меня с собой, - отвечала она. - Но мое место здесь, как ваше там, за океаном.
Калла разразился проклятиями и ругательствами, обозвал ее дурой, а всю ее страну - дурацкой, но она осталась при своем решении.
Тут прибыла яхта. Оливер Брент отплыл на ней, так и не сказав окончательно, думает ли он вкладывать дополнительные средства в акционерную компанию "Венеция (Техас)". С ним вместе отплывали маркиз Орсони и Калла.
Перри и Сидней проводили отъезжающих до причала, Когда Перри возвратился домой, он обнаружил, что Глория тем временем тоже успела уехать. В оставленной записке она была немногословной, как всегда: "Прощай навеки".
Перри тупо смотрел на эти два слова. Ему представлялась Глория в тот миг, когда она явилась ему в туристическом агентстве "Синдбад", синяя юбка плотно облегала ее бедра, крепкая детская пятерня высоко подымала пышный волан. Так плыла она перед ним, уплывала все дальше, становилась все меньше, а он стоял на месте и не мог бежать за ней следом. Долго, как прикованный, стоял он перед осколками своей мечты.
Вскоре пришло письмо от одного из нью-йоркских адвокатов, относительно формальностей развода. Миссис Глория Паладин, говорилось в бумаге, собирается отплыть в Европу на "Манхэттене". С той же почтой пришло письмо от Оливера Брента. Он сообщал, что отправляется в Европу на "Манхэттене" и готов выделить дополнительные средства в акционерную компанию "Венеция (Техас)".
- Благодарю покорно, - проворчал Перри. Он отнюдь не собирается брать деньги как выкуп за Глорию.
Однако, не возьми он денег от Оливера, погибнут и вложения Сиднея.
Три дня бродил он мрачный и молчаливый, о предложении Оливера он ни словом не обмолвился с компаньонами. Наконец он заговорил с Кэтлин. Она тоже нашла, что брать деньги нельзя.
- Но твой отец потребует, чтобы мы взяли деньги, - угрюмо вымолвил Перри.
Кэтлин задумалась. И вдруг решила:
- Мы попросту ничего ему не скажем.
Перри возмутился.
- Разве, ты не понимаешь, что это просто нечестно?
- Понимаю, - подтвердила Кэтлин.
- Понимаешь ты, - продолжал Перри почти что с угрозой, - что это даже преступно?
- Понимаю, - подтвердила Кэтлин.
Он смотрел на нее долго, испытующе, и она выдержала его взгляд.
- Да ты прямо молодчага, - выпалил он и хлопнул ее по плечу.
- Пожалуйста, без телячьих нежностей, - оборвала она. - Надо действовать. Надо складывать пожитки и ликвидировать Венецию.
- Что? - вознегодовал Перри. - Ликвидировать Венецию? Даже не подумаю. Венеция будет существовать, - упрямо заявил он.
- Ты совсем спятил, - не менее запальчиво возразила она, - а средства где ты возьмешь?
- Уж как-нибудь раздобуду, - сурово заявил Перри, - в лепешку расшибусь, а Венецию не брошу.
- Подумаешь, что такое твоя Венеция? - фыркнула Кэтлин. - Сосиски да баркаролы, и больше ничего.
- Не смей охаивать мою Венецию! - гневно оборвал Перри. - Она есть, она моя, и я ее не брошу.
- Твоя Венеция? - тоже сердито и агрессивно фыркнула Кэтлин. - Твоя? Нет, Глории! Сам же долбил об этом без конца.
- Не брошу, - упорствовал Перри, - сохраню мою Венецию. Теперь тем более - без Глории. Я им покажу, этим проходимцам, - расходился он.
Кэтлин вглядывалась в его лицо - оно осунулось и ожесточилось.
- Ты упрям, как бес, Перри, - заметила она. - Твое упорство граничит с глупостью, - но в лице ее уже не было гнева, а голос явно дрожал.
Перри не мог понять, выражают ли ее слова одобрение или насмешку. Все равно ему это было приятно.
- Ну, значит, я глуп, - ответил он, но куда уж менее агрессивно. - Мой дед говаривал, бывало: "Кто в двадцать лет не красив, в тридцать не силен, в сорок не умен, а в пятьдесят не богат - тому не бывать им вовек!" У меня еще есть время, чтобы поумнеть, а чтобы разбогатеть, и подавно. - Так как она рассмеялась, он добавил: - Конечно, это дается нелегко. Вдвоем было бы куда проще, как по-твоему, Кэтлин? - И он взял ее руку.
Кэтлин не отняла руки.
- Ты думаешь, из этого будет толк? - спросила она. - Так сразу? Без увлечения? - И опять в ее голосе послышалась дрожь и неуверенность.
- Чушь! - решительно заявил Перри. - Если женщина своим видом окрыляет человека, а потом, когда в ней нуждаешься, так ее нет, - это совсем не дело. Женщина должна быть помощницей.
- Только помощницей? - осведомилась Кэтлин.
- Ах, брось ты это, - отмахнулся Перри. - Я не Эмерсон. Только мне без всякой философии ясно, что мы созданы друг для друга. Хочешь ты мне помочь? - спросил он снова почти что повелительно, и лицо его осунулось и стало напряженным, как во время сложных деловых переговоров.
- Конечно, хочу, дуралей. Это ты мог получить раньше и дешевле.
Они решили пожениться, как только будет оформлен развод с Глорией, и отныне Перри стал ездить на тандеме с Кэтлин.
Предложение Оливера утаили от Сиднея, деньги добыли на зверских условиях. Откупили права у итальянцев. Умножили число увеселительных заведений. Построили уютные дачки на одну семью.
Трудиться пришлось вовсю, зато в назначенный годичный срок первый этап был завершен. Место культурного центра Венеция (Техас) заняла другая Венеция (Техас) - город красот и развлечений.
На второй год была намечена постройка казино. В соглашении с подрядчиком имелась на предмет выбора объектов очень выгодная оговорка. Однако же город красот и развлечений еле-еле держался на воде и затевать новые предприятия было небезопасно.
Когда срок заключения договора на постройку подходил к концу, Перри обратился за советом к Кэтлин:
- Решиться или нет? Строить или не строить казино?
- Это дело счастья.
Перри подписал наряд.
Начали рыть фундамент для казино. Наступил срок первого крупного платежа, затем второго. Перри плохо спалось в эти ночи.
Но, вынимая грунт, рабочие докопались до воды с радужными переливами и непонятным запахом.
Перри взволновался, ни слова не сказал компаньонам и привлек специалистов. Сам он окончательно потерял сон. Начали пробное бурение. Нашли нефть. На обширном пространстве нашли нефть.
Сияя от радости, Перри с благодарностью смотрел на Кэтлин.
- Ты подала мне эту мысль, - промолвил он. - Ты посоветовала мне положиться на мое счастье.
Нефть смыла Венецию (Техас), город красот и развлечений.
Но и разбогатев, Перри не перестал вспоминать пресловутый плакат: "Венеция ждет вас".
Они с Кэтлин поехали в Венецию (Италия).
В гостинице "Даниелли" портье спросил их, не хотели бы они нанять хоть и дорогого, но в высшей степени занимательного гида, некоего маркиза Орсони. Это подлинный маркиз, его предки дали Венецианской республике двух дожей. Затем он настоятельно рекомендует им пообедать в траттории на Лидо, - ее владелец тот же маркиз, кстати, маркиза Глория отлично говорит по-английски.
Но мистер и миссис Перри Паладин предпочли осматривать город Венецию без гида. Перри был в клетчатых штанах до колен, в клетчатом дорожном картузе и в пледе, подзорная труба висела у него через плечо, из кармана торчал путеводитель. Кэтлин тоже была в широченном пледе и в соломенной шляпе с вуалью, которая развевалась на ветру.
Они проезжали мимо дворцов в стиле Ренессанс, на самом деле построенных в эпоху Ренессанса из всамделишнего мрамора. Все это было великолепно, но гораздо мрачнее, чем им представлялось, и не так оживленно, На всем была печать обветшалого и даже обшарпанного величия.
Кэтлин до глубины души волновало все виденное.
А Перри чувствовал себя здесь очень неуютно. В угрюмой задумчивости бродил он по городу. И на четвертый день сказал Кэтлин:
- Если не возражаешь, мы завтра уедем. Конечно, все это очень величественно и грандиозно, но что-то мне здесь действует на нервы. - Видя ее удивление, он пояснил: - Какой-то здесь застой и мертвечина. Это город для лентяев. На меня он нагоняет хандру. Я хочу домой. Знаешь, что я надумал, - признался он. - Я брошу нефть и вернусь к земельным участкам. Но больше не буду строить ни Венеции, ни Севилий. Буду строить обыкновенные загородные поселки для нынешних и будущих дачников. И знаешь, кого я возьму себе в помощники? Калла - живописца. Он форменный психопат, но у него бывают разумные мысли. В нем есть то, что нам не мешает позаимствовать у Европы. Его стоит взять с собой в Америку.
- За одну минуту целый ворох новостей, - сказала Кэтлин, как в свое время сказал ее отец.
Ей хотелось побыть еще в Венеции, но она увидела, что чары окончательно спали с ее мужа, порадовалась на своего деятельного Перри и покорилась его воле.
На пути домой, прогуливаясь по палубе и созерцая серо-зеленые воды океана, Перри подвел итог своим впечатлениям:
- В Венеции (Техас) чувствовалась жизнь, в Венеции (Италия) есть величие, но лучше всего была Венеция на плакате в туристическом агентстве "Синдбад".
Кэтлин остановилась, посмотрела на него, и лицо ее вновь выразило мягкую, женственную, материнскую насмешку.
- Уразумел наконец? - спросила она. - Впрочем, тебе скоро стукнет сорок, пора поумнеть.
Он рассмеялся.

Предыдущая страница 6 Следующая страница


Лион Фейхтвангер - Рассказы

7 Лион Фейхтвангер

- А я еще в тридцать уразумел, что мы созданы друг для друга, - ответил он.
И они снова отправились гулять по палубе, и Перри радовался, что пароход каждый час на пятнадцать миль приближает его к родине и к делам.

Феррарский Карнавал

По дворцу д'Эсте в Ферраре проносился буйный карнавальный хоровод, точно огненный жеребец, что, сбросив наездника, без узды мчится на простор.
В парадном покое дворца сидел на возвышении брат герцога, кардинал Ипполито, в кругу ученых острословов и блистающих умом красавиц. Пресытясь праздничной суетой, избранное общество с изысканной томностью раскинулось в мягких креслах, поставленных на возвышении. Вдыхая утонченными чувствами аромат веселья, незримо, по ощутимо пропитавший зал, гости услаждались легкой беседой, которая грациозно порхала от высокого к низменному, от глубокого к пустому.
Мессир Лудовико Ариосто, придворный поэт кардинала, только что рассказал, как напротив, в нише за померанцевым деревом, он подслушал нежное воркование переодетого капуцином бакалавра Тимотео Шелладини с Бьянкой Джованной, юной придворной дамой герцогини Лукреции.
- Вашему высокопреосвященству известно, - обратился он к кардиналу, - известно и вам, господа, как косноязычен обычно добрейший наш Тимотео. Но послушали бы вы, каким он стад вдруг красноречивым. Слова столь резво слетали с его губ, что triumviri amoris порадовались бы, глядючи на него. Так любовь внушает нужные слова немотствующему.
- Разве не такова же, друг Лудовико, любая страсть? - спросил кардинал. - Мне кажется, любая подлинная страсть на какой-то миг превращает в Демосфена всякого, даже отдаленно не причастного гуманизму.
- Прошу прощения у вашего высокопреосвященства, - возразил Ариост; нагнувшись, он только что поднес к губам розовый бутон, брошенный ему белой женской рукой, - прошу прощения за то, что я дерзаю возразить вашему высокопреосвященству. Подлинная страсть даже невежду учит мыслить и чувствовать по-иному; но говорить по-иному она учит лишь нас, тех, кто насквозь пропитан духом гуманизма. Страсть плебея может самим наличием своим оказать художественное воздействие на других; однако выражение ее, способы, какими он пытается ее выразить, зачастую смешны и всегда некрасивы.
Но кардинал доказывал противное и собирался было привести новые доводы, как вдруг у портала, ведущего сюда, в пиршественный покой, поднялся громкий шум.
Уродливая, грязная, сморщенная старуха пыталась там проникнуть через порог. Герцогские швейцарцы алебардщики не пускали ее, а она, поводя безумными глазами и издавая бессвязные вопли, рвалась в зал. Эту сцену наблюдали кавалеры из свиты герцога; приняв ее за маскарадную шутку, они вмешались в спор и впустили старуху.
Она остановилась посреди зала в кольце смеющихся масок, в круговороте буйного карнавала, который проносился по дворцу, точно огненный жеребец, что, избавясь от наездника, мчится на простор. Хилая, дряхлая, уродливая, в убогих пестрых лохмотьях, остановилась она посреди зала, ослепленная светом, сиявшим вокруг нее, оглушенная шумом, не умолкавшим вокруг нее, и растерянно, беспомощно озиралась по сторонам алчущими глазами, в которых ярким пламенем полыхала ненависть.
Кардинал зорким взглядом сразу же узнал старуху. Узнал в ней мать соблазненной им и бросившейся в По Лауры Патанеи. Его приятели тоже узнали ее, и один из них, нагнувшись к уху кардинала, шепотом спросил, не удалить ли старую каргу.
Ни одна черточка не дрогнула в лице Ипполито, когда он заметил старуху. С легкой сытой усмешкой, все в той же изысканно томной и надменной позе, раскинулся он в мягких креслах; стройные пальцы скульптурно спокойной правой руки сжимали ножку бокала.
- Чего ради мне удалять эту старуху, друзья? - спокойно и громко ответил он на заданный шепотом вопрос. - Наоборот, прошу вас, приведите ее ко мне. Видите, как она оробела и растерялась. - И улыбнулся, обратясь к Ариосту: - Я хочу послушать, что она скажет. Сдается мне, это будет великолепным подтверждением моего тезиса.
Старуху подвели к кардиналу. Толпа гостей обступила их, и на старуху обрушился водопад глумливого смеха.
- Ты явилась, - начал Ипполито своим до вкрадчивости кротким голосом, не громким и не тихим, но от которого тотчас же умолкал всякий, - ты явилась сказать мне, что я соблазнил твою дочь и толкнул ее в волны По. Не правда ли, ты для этого стоишь передо мной? Так говори же, Мария Патанеи, я желаю тебя послушать.
Едва старая женщина услыхала голос кардинала и встретила взгляд его усталых, холодных глаз, как смущение перед непривычной роскошью и все другие чувства исчезли, обратились в пепел, спаленные огнем ненависти.
И она заговорила: сперва голос ее дрожал и срывался, но мало-помалу становился все тверже и уверенней. Всю свою беспредельную, бездонную, как морская пучина, боль собрала она в ком и швырнула в бледное, усталое чело кардинала, чье невозмутимое спокойствие распаляло ее сильнее, чем самая язвительная издевка. И меткие сравнения, смелые, гордые слова нашлись вдруг у нее; речь ее бурлила кровью и жизнью, сверкала яркими образами, живыми, огненными красками.
Дамы и кавалеры вокруг них, сперва поднявшие было старуху на смех, онемели, подавленные силой ее слов. На лицах проступило выражение тягостной неловкости, перешедшее в непритворное сострадание. Немногие способны были слушать внимательно и придирчиво, подобно кардиналу и кружку его приближенных.
Но вдруг Ипполито кивнул двум гвардейцам.
- Она мне надоела, - промолвил он и отвернулся.
Швейцарцы вывели старуху. Толпа рассеялась, веселье и танцы вновь заполонили зал.
Сидевшие на возвышении молчали. Первым подал голос Ариост:
- Она говорила превосходно. Мы должны быть признательны его высокопреосвященству за доставленное удовольствие.
Кардинал тем временем поднялся с кресла. У входа в зал он увидел Джулию Фарнезе, юную любовницу папы, от ее сияющей красоты у него так же радостно билось сердце, как от бокала ароматного вина или от совершенного творения античности.
Тщательно застегивая перчатку на правой руке, он небрежно бросил в ответ:
- Н-да, она говорила превосходно. Только зубы у нее чересчур гнилые!
Простившись легким дружелюбным кивком, он спустился с возвышения и направился навстречу юной улыбающейся Джулии, чтобы поцеловать ей руку.
А по залу проносился буйный карнавальный хоровод, точно огненный жеребец, что, избавясь от наездника, мчится на простор.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лион Фейхтвангер - Рассказы

Оглавление

  • Одиссей И Свиньи, Или О Неудобстве Цивилизации (Страница 1)
  • Дом На Зеленой Улице (Страница 1)
  • Рассказ О Физиологе Докторе Б. (Страница 2)
  • Верный Петер (Страница 2)
  • Второе Рождение Господина Ханзике (Страница 3)
  • Тетя Вруша (Страница 3)
  • Пари (Страница 3)
  • Кельнер Антонио (Страница 3)
  • Марианна В Индии (Страница 4)
  • Вольштейн (Страница 4)
  • После Сезона (Страница 4)
  • Венеция (Техас) (Страница 5)
  • Феррарский Карнавал (Страница 7)


Лион Фейхтвангер - Рассказы

Лион Фейхтвангер

Рассказы

 Читать книгу

Аннотация

Рассказы

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) Германия, (1884–1958),

Немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.