Лион Фейхтвангер - Настанет день

1 Лион Фейхтвангер

Книга Первая. Домициан

Глава 1

Нет, то, что Иосиф здесь написал, едва ли можно будет оставить. Снова перечитывает он строки, в которых повествует о Сауле, царе древней Иудеи, о том, как Саул, хотя его и предупреждали, что он умрет и погубит своих сторонников, все же решительно пошел в бой. "Саул это сделал, - писал Иосиф, - и тем показал, что стремящийся к вечной славе так и должен действовать". Но им так действовать нельзя. И именно сейчас ему этого писать не следует. Ведь его соотечественники, в первые же десятилетия после гибели их государства и разрушения храма, и без того склонны затеять новую нелепую военную авантюру. Тайный союз "Ревнителей грядущего дня" приобретает все больше единомышленников и все большее влияние. Иосиф не имеет права своей книгой еще подстегивать их тщетную храбрость. И, как ни влечет его мрачное мужество царя Саула, он обязан подчиняться голосу разума, а не чувств и не имеет права выставлять этого царя в глазах своих евреев героем, достойным подражания.
Иосиф Флавий, римский всадник, великий писатель, чей бюст установлен в библиотеке храма Мира, вернее - доктор Иосиф бен Маттафий, иерусалимский священник первой череды, отшвыривает стиль, бегает по кабинету и, наконец, забивается в угол. И вот он сидит в полумраке, масляная лампа освещает только письменный стол, несколько книг на нем и свитков да золотой письменный прибор, некогда подаренный ему покойным императором Титом. Вздрагивая от озноба, ибо огонь любого очага бессилен перед сырым холодом первых декабрьских ночей, смотрит Иосиф отсутствующим взглядом на матовый блеск прибора.
Как странно, что именно он написал эти пламенные строки о бессмысленной храбрости Саула. Или и у самого Иосифа сердце опять не выдержало? Или оно, это пятидесятилетнее сердце, все еще никак не хочет угомониться и ограничить себя той полной глубокого покоя созерцательностью, которая одна должна звучать в его будущей великой книге?
Как писатель он теперь все реже теряет власть над своим пером или своим стилем. Он все-таки добился того бесстрастия, без которого невозможно создать его великий труд, его "Всеобщую историю иудейского народа". Он отрекся от суеты, он уже не тоскует о былой бурной жизни. Сам он некогда пылко ринулся в великую войну своего народа, участвовал в ней и на стороне евреев, и на стороне римлян, в роли политика и в роли солдата. Глубже, чем почти все его современники, понимал он особенности этой войны. Пережил великие события, находясь среди приближенных первого и второго императоров из династии Флавиев, был лицом действующим и лицом страдающим, римлянином, евреем, гражданином вселенной. В конце концов он написал классическую историю этой Иудейской войны. Его прославляли, как очень немногих, поносили и унижали, тоже как очень немногих. Теперь он устал и от успехов и от поражений, пылкая деятельность кажется ему пустой, он понял, что его задача и его сила - в созерцании. Он предназначен богом и людьми не для того, чтобы творить историю, а чтобы внести ясность в историю его народа и сберечь ее, исследовать ее смысл, показать ее деятелей - как пример и предостережение. Вот для чего он предназначен, и он доволен.
Доволен ли? Возвышенные и безрассудные слова о царе Сауле доказывают, что нет. Ему почти пятьдесят, но желанного бесстрастия он все еще не обрел.
А ведь чего он не делал, стараясь достичь его! Никаким стремлениям к внешнему успеху не давал отвлечь себя от своего труда. Никакие сведения о нем самом за эти четыре года не проникали в публику. Веспасиан и Тит относились к нему дружелюбно, но теперь он пальцем не пошевельнул, чтобы приблизиться к императору, к недоверчивому Домициану. Нет, в Иосифе последних лет, ведущем тихую, уединенную жизнь, ничего не осталось от прежнего Иосифа, пылкого, деятельного.
Написанные им строки об угрюмой отваге царя Саула захватывают, и "Ревнители грядущего дня" прочли бы их с восторгом. Но увы, именно этого им делать нельзя. Им следует растить в себе не восторженность, а благоразумие, лукавое долготерпение. Они должны покориться и во второй раз уже не поднимать столь безрассудно оружие против Рима.
Почему именно сегодня из-под его пера вылились эти возвышенные и проклятые строки о царе Сауле? Иосиф знал почему, еще когда писал их; не хотел знать, но сейчас уже не может скрывать свое знание от самого себя. И все потому, что вчера он встретил Павла, своего шестнадцатилетнего сына от разведенной жены. Иосиф не пожелал заметить этой встречи, не захотел себе признаться, что молодой человек, проехавший мимо него верхом, - это его Павел. Он приказал себе не оборачиваться, не смотреть мальчику вслед, но сердце его дрогнуло, и он понял: это Павел.
С уст сидящего в полумраке человека срывается тихий стон. Как он в свое время боролся за своего сына Павла, полуеврея, сына гречанки, какое тяжелое бремя вины взял на свои плечи ради него. А мальчик уничтожил в себе все, что Иосиф с такой благоговейной настойчивостью старался вложить в него, и теперь сын испытывает к нему, отцу-еврею, только презрение. Иосиф вспоминает о том страшном часе, когда ему пришлось пройти под игом победителей, под аркою Тита, он вспоминает, как перед ним тогда, на какую-то долю секунды, мелькнуло лицо его сына Павла. Среди многих тысяч злобно-насмешливых лиц, замеченных им в тот мрачный час, оно одно навсегда запомнилось ему, словно врезалось в сердце, - смугло-бледное, худощавое, враждебное лицо его сына. И только воспоминание об этом лице, только потребность защитить себя от этого лица водила его пером, когда он писал те строки о еврейском царе Сауле.
Ведь как легко, увы, пойти в бой, даже на верную гибель, как это легко в сравнении с тем, что тогда взял на себя Иосиф. Разве не сгораешь со стыда, не разрывается сердце, если приходится выказывать восхищение перед дерзким победителем только потому, что подобное самоуничижение - единственная услуга, какую ты еще в силах оказать своему народу?
Позднее, через сто, через тысячу лет, это поймут. Однако нынче, 9 кислева, в 3847 году от сотворения мира, для него слабое утешение, что когда-нибудь какие-то далекие потомки будут восхищаться им. Его слух не улавливает отзвука будущей славы, в его душе живо только воспоминание о вопле сотен тысяч глоток: "Негодяй, предатель, пес!" - и надо всем беззвучный и все же заглушающий их голос его сына Павла: "Мой отец, этот негодяй, мой отец, этот пес".
Именно потому, что Иосиф хотел защититься от этого голоса, он и написал о мрачной отваге Саула. Писать эти строки было сладостно и возвышало душу. И было сладостно, и возвышало душу бездумно отдаваться увлекающему тебя мужеству. Но адски трудно и тягостно оставаться глухим, противиться искушению, ничего не слышать, кроме спокойного, вовсе не увлекающего голоса разума.
Бот он сидит, еще не старый человек, в сумеречной комнате, где свет от масляной лампы озаряет только письменный стол, и этого человека переполняют несвершенные деяния, которых он жаждет. А столь превозносимые им спокойствие и тишина здесь, среди шумного, блистательного Рима, буквально не вмещающего такого обилия деяний, это спокойствие и эта тишина - искусственные, судорожные, они - обман. Все в нем изболелось и истомилось от жадного честолюбия и потребности действовать. Вызвать подъем, страсть к действию - это уже немало. Так рассказать историю царя Саула, чтобы молодежь всего народа восторженно приветствовала Иосифа и вдохновенно пошла бы на смерть, как тогда, когда он, еще молодой и неразумный, захватил ее своей книгой о Маккавеях, - это немало. Так написать историю Саула и Давида, и царей, и князей Маккавейских, чья кровь течет и в его жилах, так написать ее, чтобы его сын Павел почувствовал: мой отец мужчина и герой, - это уже немало. А одобрение собственного разума, восхищение потомков, грядущих поколений - все это пустой звук.
Он не смеет допускать этих мыслей. Он должен отогнать видения, которые подстерегают его здесь, в темноте. Иосиф хлопает в ладоши, вызывая слугу, приказывает: "Огня! Огня!" Пусть зажгут все лампы и свечи. С облегчением чувствует, как в освещенной комнате он снова становится самим собой. Теперь он может следовать голосу разума, своего истинного водителя.
Иосиф снова садится за письменный стол, заставляет себя сосредоточиться. "Чтобы не показалось, будто я намеренно восхваляю царя Саула больше, чем подобает, я продолжаю рассказ о его деяниях". И он продолжал, рассказывал точно, деловито, сдержанно.
Он проработал около часа, когда слуга доложил ему, что пришел какой-то незнакомец и настаивает, чтобы его впустили, - некий доктор Юст из Тивериады.
За последние годы Иосиф редко виделся со своим главным литературным противником и ни разу не оставался с ним с глазу на глаз. То, что Юст явился к нему в столь неурочный час, не предвещало ничего хорошего.
Когда Юст вошел в комнату, внося с собой сырость и холод ночи, оказалось, что его лицо стало еще более суровым, сухим и морщинистым, чем оно жило в памяти Иосифа. Старообразная, поблекшая голова словно едва держалась на невероятно тощей шее. Хотя Иосиф с глубоким волнением ждал, что ему скажет Юст, он машинально бросил взгляд на обрубок его левой руки, которую пришлось отнять еще в те времена, когда Иосиф снял его с креста. Тем самым он как бы снял с креста сурового критика, проникавшего беспощадно зорким взглядом в каждый подгнивший закоулок его души, человека, которого Иосиф всегда боялся, но без которого не мог бы обойтись.
- Что вам угодно, мой Юст? - спросил он сразу после первых же приветствий.
- Мне хотелось бы дать вам очень важный совет, - ответил Юст. - Будьте в ближайшие недели внимательнее к тому, что вы говорите и кому говорите. Постарайтесь также припомнить, не наговорили ли вы за последнее время чего-нибудь такого, что люди неблагожелательные могут истолковать не в вашу пользу; и подумайте, как бы обезвредить подобные толки. Среди приближенных императора у вас есть недоброжелатели, а вы, говорят, иногда принимаете у себя людей сомнительной благонадежности.
- Разве нельзя видеться с людьми, - возразил Иосиф, - если они имеют римское гражданство и никогда не были на подозрении у начальства?
- Нет, почему же, можно, - отозвался Юст, скривив тонкие губы, - но в мирные времена. А сейчас нужно получше смотреть, с кем говоришь, и думать не только о том, обвиняли его когда-нибудь или нет, но и о том, не обвинят ли впредь.
- Вы считаете, что мир на Востоке... - Иосиф не договорил.
- Я полагаю, что миру на Востоке еще раз наступил конец, - отозвался Юст. - Даки перешли Дунай и вторглись в пределы империи. Весть эта идет с Палатина.
Иосиф встал. Ему стоило большого труда скрыть от гостя, как сильно взволновала его эта весть. Новая война, угрожавшая Риму, могла иметь для него и для Иудеи непредвиденные последствия. Если восточные легионы будут втянуты в борьбу, если допустить возможность вторжения парфян, - разве тогда и "Ревнители грядущего дня" не нанесут удара? Не рискнут поднять восстание, заведомо обреченное на провал?
А он всего какой-нибудь час назад прославлял царя Саула, человека, который, предвидя верную гибель, все-таки пошел в бой? Он, Иосиф, в свои пятьдесят лет еще больший глупец и преступник, чем был в тридцать.
- Ну что мы можем сделать, мой Юст? - сказал он, уже не скрывая глубокой тревоги, хриплым от волнения голосом.
- Слушайте, Иосиф, вы это знаете лучше меня, - ответил Юст и насмешливо продолжал: - "Семидесяти семи принадлежит ухо мира, и я один из них". Ваш голос должен быть услышан. Вы должны составить манифест и в нем совершенно ясно предостеречь от всяких необдуманных шагов. И чем проще, тем лучше. Это-то вы можете. Вы знаете, как надо говорить с простым человеком, вы умеете произносить звонкие и дешевые фразы.
Его резкий голос звучал особенно неприятно, тонкие губы кривились. Потом Иосиф опять услышал то язвительное хихикание, которое так его раздражало.
Все же он не отступил перед иронией Юста.
- По-вашему, можно словами укротить столь сильное чувство? - спросил он. - Да мне самому хотелось бы в Иудею, - невольно вырвалось у него, - хотелось бы участвовать в этом восстании, чем бы оно ни кончилось, быть убитым в этом восстании.
- Охотно верю, - насмешливо отозвался Юст, - ведь это на вас похоже. Когда тебя бьет сильнейший, ты просто отвечаешь на удары, пока его не разозлишь и он тебя не убьет. Но если у "Ревнителей" есть хоть какое-то оправдание - у вас нет никакого. Вы недостаточно глупы. - И так как Иосиф смотрел перед собой неподвижным, беспомощным, угрюмым взглядом, Юст добавил: - Напишите манифест! Вам многое надо искупить.
Когда Юст ушел, Иосиф сел за стол, чтобы выполнить его совет. Нужно куда больше мужества, писал он, чтобы побороть себя и отказаться от восстания, чем поднять его. Пусть даже начнется война на Востоке - для нас, иудеев, пока важно одно: строить и дальше государство закона и обычаев и посвятить все наши силы лишь этой задаче. Мы должны положиться на бога и избрать своим вожатым разум, а они позаботятся о том, чтобы этому государству закона и обычаев - этому Иерусалиму в духе - стало возможным обрести зримые формы и фундамент, воплотиться в Иерусалим из камня. Но день еще не настал. Начатые же не вовремя военные действия могут лишь отодвинуть этот день, которому мы все спешим навстречу.
Он писал. Он старался проникнуться восхищением перед разумом, старался до тех пор, пока вода разума не обрела вкус вина, а истины, которые он возвещал, не стали казаться не только заботами рассудка, но и заботами сердца. Дважды приходил слуга менять свечи и подливать масла в лампы, прежде чем Иосиф остался доволен черновым наброском.
На следующий вечер у Иосифа собралось четверо гостей: фабрикант мебели Гай Барцаарон, председатель Агрипповой общины, представитель римского еврейства - уравновешенный, благоразумный человек, чье имя пользовалось доброй славой и в Иудее. Затем Иоанн Гисхальский, некогда один из вождей Иудейской войны, человек хитрый и отважный. Теперь он обосновался в Риме, торговал земельными участками, вел дела по всей империи; но в Иудее еще и сейчас "Ревнители дня" живо помнили его деятельность во время войны. Третьим был Юст из Тивериады. И, наконец, Клавдий Регин, министр финансов, рожденный матерью-еврейкой, никогда не скрывавший своего сочувствия евреям, издатель Иосифа, не раз выручавший его в трудные минуты.
При теперешнем одержимом подозрительностью императоре Домициане люди вынуждены были придавать своим встречам самый безобидный характер, иначе их тут же обвинили бы в заговоре, ибо у министра полиции Норбана соглядатаи были почти в каждом доме. Поэтому за ужином велись самые случайные разговоры о событиях дня. Конечно, говорили о войне.
- В сущности, - заметил Иоанн Гисхальский, и на его смуглом благожелательном лице появилась довольная, немного двусмысленная ухмылка, - в сущности, для Флавиев наш император недостаточно воинствен.
Клавдий Регин повернулся к нему, он небрежно возлежал за столом, глаза с опухшими веками под выпуклым лбом смотрели сонно и насмешливо. Он знал, что без него императору не обойтись, и мог поэтому время от времени позволить себе раздраженно-шутливую откровенность. Он и сегодня не пожелал считаться с присутствием слуг, подававших кушанья.
- Да, - ответил он Иоанну Гисхальскому, - воинственности у нашего DDD нет. - "DDD" называли императора по трем начальным буквам его имени и титула: Dominus ac Deus Domitianus - владыка и бог Домициан. - Но, к сожалению, он считает, что триумфальное одеяние Юпитера ему весьма к лицу, а такой костюм дороговат. Дешевле чем за двенадцать миллионов я не могу устроить триумф, и это, разумеется, не считая расходов на войну.
Наконец ужин был окончен, теперь Иосиф мог отпустить слуг и поговорить о деле. Первым высказался Гай Барцаарон. Едва ли, пояснил этот жизнерадостный господин с хитрыми глазами, им, римским евреям, предстоящая война угрожает непосредственно. Но, разумеется, в такое трудное время надо сидеть смирно и ничем не привлекать к себе внимания. Он уже отдал распоряжение, чтобы в его Агрипповой общине служили особые молебствия о здравии императора и о даровании победы его орлам, и, разумеется, остальные синагоги последуют этому примеру.
Его речь показалась всем туманной и никого не удовлетворила. Барцаарон мог бы выступить так в союзе мебельщиков, где был председателем, или в крайнем случае перед членами совета общины; но когда он говорил здесь, перед ними, не было никакого смысла закрывать глаза на опасность.
Поэтому Иоанн Гисхальский покачал крупной смуглой головой. К сожалению, возразил он с добродушной иронией, не все еврейство так послушно и благоразумно, как дисциплинированные члены Агрипповой общины. Существуют, например, далеко не безызвестные уважаемому Гаю Барцаарону "Ревнители грядущего дня".
А эти "Ревнители", поддержал его в своей обычной сухой манере Юст, могли бы, увы, сослаться на многое, сказанное верховным богословом Гамалиилом, главой университета и коллегии в Ямнии, признанным вождем всего еврейства. При всей своей умеренности, продолжал Юст, Гамалиил, чтобы "Ревнители" не выбили у него оружие из рук, вынужден неустанно поддерживать надежду на скорое воссоздание Иудейского государства и храма и порой даже прибегать к весьма сильным выражениям.
- Сейчас фанатики вспомнят об этом. И верховному богослову будет нелегко, - заключил он.
- Не надо обольщаться, господа, - как бы подытожил все сказанное с присущей ему бесцеремонностью Иоанн Гисхальский. - Конечно, "Ревнители" нанесут удар, можно не сомневаться.
В сущности, присутствующие ничего нового для себя не узнали; однако, услышав трезвые слова Иоанна, они слегка вздрогнули. Иосиф окинул внимательным взглядом этого самого Иоанна, его не крупное, но кряжистое и сильное тело, смуглое добродушное лицо с короткой бородкой клином, приплюснутый нос, серые хитрые глаза. Да, Иоанн настоящий галилейский крестьянин, он знает свою Иудею изнутри, среди зачинщиков и вождей Иудейской войны он был самым популярным, и, как ни чужд Иосифу весь его образ действий, он не может отрицать, что у этого человека любовь к отчизне рождается из самых недр его существа.
- Нам здесь, в Риме, - пояснил Иоанн Гисхальский ту решительность, с какой он высказался, - даже трудно себе представить, как война на Востоке должна взбудоражить население Иудеи. Мы здесь, так сказать, на собственной шкуре чувствуем силу Римской империи, эта сила везде вокруг нас, ощущение этой силы вошло в нашу плоть и кровь и парализует всякую мысль о сопротивлении. Но если бы я, - продолжал он размышлять вслух, и на лице его появилось выражение задумчивости, сосредоточенности и какой-то тоскливой жажды, - если бы я сидел не здесь, в Риме, а в Иудее и там услышал бы о какой-то военной неудаче римлян, я бы за себя не поручился. Я, конечно, знаю с математической точностью, что такая неудача ничего бы не изменила в конечном исходе войны: я ведь на своей шкуре узнал, к чему приводит подобное восстание. Да и годы не те. А все-таки и меня тянет нанести удар. Говорю вам: "Ревнители" не утерпят.
Слова Иоанна затронули других за живое.
- А что мы можем сделать, чтобы отрезвить их? - наконец прервал молчание Юст. Он говорил с холодной, почти недопустимой резкостью; но серьезность его побуждений и неподкупность оценок придавали вес его словам, а то, что он участвовал в Иудейской войне и ради Иерусалима висел на кресте, доказывало, что не трусость заставляет его столь презрительно отвергнуть новое военное выступление.
- Пожалуй, можно было бы, - осторожно предложил Гай Барцаарон, - поговорить с императором об отмене подушной подати. Ему надо бы объяснить, что в столь тревожное время следует щадить чувства еврейского населения. Может быть, тут за нас замолвит словечко наш Клавдий Регин.
Дело в том, что из всех антиеврейских мер особенное недовольство вызывала именно подушная подать: не только то, что двойную драхму, которую некогда каждый еврей вносил в пользу Иерусалимского храма, римляне теперь отбирали на храм Юпитера Капитолийского, воспринималось как издевательство и напоминало о поражении, - оскорбительным было и само составление списков облагаемых евреев, и опубликование этих списков, и взимание налога, которое всегда сопровождалось грубостями и унижениями.
- В наше время, господа, - ответил, помолчав, Клавдий Регин, - чтобы выказать вам свое сочувствие, требуется известное мужество. Однако я, может быть, все же набрался бы смелости и похлопотал бы у императора о деле, что предложил сейчас наш Гай Барцаарон. Но не думаете ли вы, что DDD, если он решится отказаться от двойной драхмы, потребует за это какое-нибудь чудовищное возмещение? В лучшем случае такое возмещение оказалось бы налогом, менее оскорбительным для ваших чувств, но тем более чувствительным для вашего кошелька. Я не знаю, Гай Барцаарон, что вы предпочтете: вашу мебельную фабрику или освобождение евреев от налога? Что до меня, то я предпочел бы стерпеть некоторые обиды, но сберечь свои деньги. У богатого еврея, даже если он обижен, остается известная доля власти и влияния, а бедный еврей, если его и не обижают, - все-таки ничто.
И банальные назидания Клавдия Регина, и невыполнимые проекты Гая Барцаарона Юст словно отстранил легким движением руки.
- Мы можем сделать безнадежно мало, - сказал он. - Мы можем только произносить слова, и больше ничего. Это весьма убого, я знаю. Но если слова рассчитаны очень умно, они все-таки окажут некоторое действие. Я рекомендовал доктору Иосифу написать манифест.
Все посмотрели на Иосифа. Иосиф молчал, он не пошевельнулся: он ощутил таившуюся в речах Юста язвительную иронию.
- И вы составили такое послание? - наконец спросил Иоанн, обращаясь к Иосифу.
Иосиф извлек рукопись из своего рукава и стал читать.
- Что ж, манифест впечатляющий, - сказал Юст, когда Иосиф кончил, и, кроме Иосифа, никто не расслышал насмешки в замечании Юста.
- На "Ревнителей" оно впечатления не произведет, - сказал Иоанн.
- Да, их ничто не удержит, - согласился Юст, - а единомышленники верховного богослова в увещаниях не нуждаются. Но есть люди, стоящие между этими двумя лагерями, есть колеблющиеся, и те, может быть, поддадутся нашему влиянию, так как мы живем здесь, в Риме, и лучше способны оценить положение. Некоторое действие этот манифест все же произведет, - настойчиво заключил он. Юст говорил с каким-то раздражением, словно старался убедить не только других, но и самого себя. Затем точно увял и уныло добавил: - И потом, что-то мы должны сделать, хотя бы ради нас самих. Разве вы не изведетесь, если будете сидеть в сторонке и смотреть, как другие спешат навстречу своей гибели?
Юсту вспомнилось, как он тогда, перед войной и в самом ее начале, тщетно предостерегал своих соотечественников. И в этот раз предостережения будут тщетны, он знал заранее. И если пройдет еще двадцать лет, и повторится то же самое, и он опять решится предостерегать, это будет только гласом вопиющего в пустыне, он был в этом глубоко убежден.
- Я считаю, - настаивал он, - что нам следует поставить свои подписи под этим обращением и подумать, кому еще предложить его для подписи.
Скорбная горячность этого обычно столь сдержанного человека захватила и других. Правда, мебельщик Гай Барцаарон смущенно промямлил:
- Мне кажется, дело не в количестве подписей, а в том, чтобы подписи были авторитетными для молодежи в Иудее. Какой, например, толк, если под манифестом будет стоять подпись старого мебельщика?
- Может быть, толк и небольшой, - отозвался Юст, и досада едва сквозила в его тоне. - Но для того, чтобы остальным подписавшимся ничто не угрожало, на документе должны быть подписи лиц, стоящих вне подозрений.
- Это верно, - согласился Клавдий Регин и совсем загнал в тупик испуганного Барцаарона. - Людям нашего министра полиции Норбана везде мерещатся подвохи, и если к ним в руки попадет манифест, они заявят, что подписавшие знали о какой-то подозрительной возне в Иудее; чем меньше сомнений будут вызывать подписи под манифестом, тем меньше будет опасность для каждого в отдельности.
- Перестаньте упираться, Барцаарон, - заметил Иоанн Гисхальский и погладил бородку. - Подписать вам все-таки придется.
Затем стали обсуждать, как доставить воззвание в Иудею. Сейчас, зимой, с нею не было регулярного сообщения по морю; существовали и другие опасности. Документ можно было доверить только очень надежному человеку.
- Право, не знаю, - возразил снова Гай Барцаарон, - стоит ли выгода, которую мы в лучшем случае получим от этого послания, того огромного риска, которому мы подвергнем себя и свою общину. Кто бы сейчас, зимою, когда так трудно путешествовать, ни поехал в Иудею, он должен будет привести важные причины, иначе чиновники непременно в чем-нибудь заподозрят его.
- Вы все об одном, мой Гай Барцаарон, - не отставал от него хитрец Иоанн Гисхальский. - А я вот знаю человека, у которого есть весьма важные причины, чтобы ехать сейчас в Иудею, причины эти будут понятны и римским чиновникам. Война, безусловно, вызовет в Иудее падение цен на землю. Значит, неплохо, что среди нас есть торговец землей, а именно я. У моей фирмы там большие участки. И она, уверенная в быстрой победе легионов, пожелает воспользоваться конъюнктурой и округлить свои владения. Разве это не основательная причина? Я пошлю в Иудею своего агента Гориона, он толковый малый. Доверьте мне послание. Оно будет в надежных руках.
Присутствующие начали подписываться. В конце концов и Гай Барцаарон неуверенно поставил свою подпись под Иосифовым манифестом.
А через три дня они с удивлением узнали, что не Горион отбыл в Иудею, а сам Иоанн Гисхальский.
Иосиф поднялся по лестнице в комнаты, в которых жила Мара с детьми. Лестница была тесная, неудобная, весь его дом был тесный, неудобный, полный закоулков. Еще тогда, когда Домициан выселил его из красивого здания, предоставленного ему для жилья прежним императором, все дивились, почему столь уважаемый писатель выбрал себе такой невзрачный, старомодный домишко в отнюдь не аристократическом квартале Общественных купален. С тех пор как Мара с маленькой Иалтой приехала к нему и родила ему двух сыновей, дом действительно стал тесен; однако Иосиф, упорствовавший в какой-то непомерной скромности, ограничился тем, что надстроил один этаж. Так и стоял этот дом, тесный, узкий, ветхий, перед ним - несколько лавчонок, где торговали всякой вонючей дрянью, - жилище, отнюдь не подобающее человеку его ранга и с его именем.
Мара, при всей своей скромности, с самого начала чувствовала себя в этом доме неуютно. Ей хотелось видеть над собой широкое небо; уже одно то, что приходилось жить в большом городе, между каменных стен, было противно ее природе. А здесь, в душной каменной коробке, в низкой комнате под закопченным потолком, ей становилось особенно тоскливо. Будь ее воля - они давно вернулись бы в Иудею, в одно из поместий Иосифа.
Сегодня был пятый день, как пришло известие о вторжении даков. Теперь Иосиф много бывал с Марой, они часто садились вместе за стол, он подолгу с ней беседовал. Но о предстоящей войне на границе речь не заходила. Вероятно, Мара даже не подозревала, какое неожиданное влияние могли оказать на Иудею события на Дунае. Однако она, знавшая характер Иосифа до мельчайших черточек, не могла не чувствовать, что его гложет тайная тревога, скрываемая под маской невозмутимости.
Когда он теперь поднялся к ней, то сам удивился, ради чего так долго старался скрывать от нее эту тревогу. Ведь она - единственный человек, перед которым он может без стыда предстать в истинном своем виде. Когда другая женщина потребовала от него отослать Мару, Мара покорилась. Когда он ее опять позвал, она к нему вернулась. Если Мара нужна ему, она всегда тут, если мешает ему, она умеет стать незаметной. Ей он все может открыть - свои сомнения, свою гордыню, свою слабость.
Иосиф откинул занавес и вошел к ней. Низенькая комнатка была битком набита всевозможными вещами, даже с потолка, как принято в провинциальных городках Иудеи, свисали корзины с провизией и бельем. Мару окружали дети - девочка Иалта и оба мальчугана - Маттафий и Даниил.
Иосиф охотно предоставил воспитание дочери и сыновей Маре, он не умел обращаться с детьми. Но и сегодня, как обычно, он смотрел, растроганный и удивленный, на Маттафия, на своего третьего сына, - в сущности, старшего, ибо Симон был мертв, а Павел - для отца больше чем мертв. С этим сыном, Маттафием, Иосиф связывал новые надежды и желанья. В мальчике отчетливо были видны черты отца, отчетливо и черты матери, но их сочетание дало нечто совершенно новое, многообещающее, и Иосиф надеялся, что в этом сыне Маттафии он завершит себя, сын достигнет того, чего сам Иосиф не смог достичь: он будет иудеем и вместе - греком, гражданином вселенной.
И вот Мара сидела перед ним. С помощью рабыни она шила какую-то одежду и что-то рассказывала детям. Иосиф сделал ей знак, чтобы она не прерывала своего рассказа. Она продолжала болтать, и Иосиф понял, что это - благочестивая, но глуповатая сказка. Мара говорила о реке, чью речь понимают только те, в ком живет страх божий; и река дает им советы, что они должны делать и чего не должны. Река эта - красивая, и течет она по красивой земле, по ее родной земле Израиля, и настанет время, когда она туда с детьми поедет, и если дети будут вести себя хорошо, река заговорит с ними тоже и будет давать им советы.
Пока Мара рассказывала, Иосиф рассматривал ее. В свои тридцать два года она несколько располнела и слегка увяла. От лунного сияния ее первой молодости не осталось и следа, и сейчас ей уже не грозит опасность, что какой-нибудь римлянин дерзко потребует, чтобы она пришла к нему на ложе, как некогда потребовал старик Веспасиан. Но для Иосифа она была все такой же, овал ее лица по-прежнему казался ему нежным и ясным, низкий лоб - блистательным.
Когда он вошел, Мара просияла. Все последние дни его что-то угнетало, она чуяла это и ждала, чтобы он открыл ей причину. Обычно он говорил с ней по-гречески, но когда чувствовал ее особенно близкой и дело было важное, он говорил по-арамейски, на языке их родины. Отослав детей, Мара с волнением ждала, на каком языке он сейчас обратится к ней.
Оказывается - по-арамейски. Он выглядит уже не так, как раньше. Лицо покрылось морщинами, борода не подвита тщательно и не уложена, - словом, это пятидесятилетний мужчина, видно, что он немало пережил. И ей он немало принес страданий, забыть этого окончательно она так и не смогла. Но, несмотря на все, от него и теперь исходит то же сияние, как в былые годы, и ее сердце переполнено гордостью оттого, что он говорит с ней.
А он говорит о встрече с Юстом и остальными, о своей тревоге, как бы не вспыхнуло восстание. Он раскрывается перед ней весь, и только во время этого разговора ему становится вполне ясно, сколь многое подняла со дна души новая опасность, угрожающая Иудее. Позади была бурная жизнь, вершины и пропасти, он надеялся, что наконец обрел покой, наконец сможет погрузиться в свои книги, что начинается тихий вечер ого жизни. А вместо этого накатывают валы новых горестей и испытаний. Восстание в Иудее, хоть оно и бессмысленно, все-таки вспыхнет, Иосиф будет против него бороться, и ему опять придется принять позор и поношение, так как он подавит свои чувства во имя разума.
Эту песню Мара уже слышала от него и раньше. Но если раньше она целиком оправдывала его, ибо он был мудр, а она не мудра, то сейчас ее сердце восставало против него. Если он испытывает те же чувства, что и другие, - то почему же поступает иначе? И не лучше ли было бы для всех них, если бы он был менее мудр? Разумеется, он очень великий человек, доктор и господин Иосиф, ее муж, и она гордится им, но порой, вот и теперь опять, ей кажется, что стало намного бы лучше, не будь он так велик.
- Твое бремя гнетет меня, как мое собственное, - сказала она, ее спина как-то бессильно сгорбилась, и Мара добавила: - Земля Израиля, бедная моя земля Израиля.
"Земля Израиля", - произнесла она по-арамейски. Иосиф понял ее и позавидовал ей. Несмотря на свое всемирное гражданство, он расколот надвое. Она же цельна и едина. Она срослась с почвой Иудеи, она - часть Иудеи, ее место - под небом Иудеи, среди живущего там народа, и Иосиф почувствовал, что если она, пусть и кротко, по своему обыкновению, но не раз звала его вернуться туда, то она была права, и он не прав, отказывая ей в этом.
Он вспомнил многочисленные искусные аргументы, построенные им, чтобы оправдать свой отказ. В Иудее, заявил он, слишком большая близость событий будет затуманивать его зоркость, страсти других увлекут его, он не сможет там работать над своим исследованием с той объективностью, в которой заключен основной залог успеха. И все-таки оба понимали, что это только отговорка. И все причины, якобы удерживающие его в Риме, тоже отговорки. В Иудее он, может быть, написал бы свою книгу лучше, чем здесь, она стала бы, в хорошем смысле слова, более иудейской. Может быть, Мара и в том права, что для детей было бы лучше расти в поместье, на вольном воздухе, а не в тесных улицах города Рима. Последнее, впрочем, весьма сомнительно: если его маленькому Маттафию предстоит сделаться таким, как Иосиф задумал, то мальчику следует оставаться в Риме.
Во всяком случае, Иосиф упорствовал и был глух к тихим просьбам Мары. Пусть он избрал уединенную жизнь, но он хочет, чтобы вокруг него кипел город Рим, от этого он не намерен отказываться. В провинции ему было бы тесно; в Риме, если он даже сидит запершись, его утешает мысль, что достаточно сделать сто шагов, и он окажется на Капитолии, там, где бьется сердце мира.
Но в самой глубине души он испытывал неловкость, даже какое-то чувство вины за то, что держит Мару здесь, в Риме.
- Бедная земля Израиля, - подхватил он вздох Мары и закончил: - Зима эта будет полна тревог.
За ужином, перед своей женой Дорион и пасынком Павлом, Анний Басс, военный министр Домициана, давал себе волю. При этих двух он может говорить откровенно, а присутствие учителя Павла, грека Финея, - это не помеха. Ведь Финей - вольноотпущенник и в счет не идет. Конечно, и отношения Анния с женой и пасынком, как ни велика его близость с ними, не оставались безоблачными. У него бывало такое ощущение, словно Дорион, несмотря на его головокружительную карьеру, считает его посредственностью и, несмотря на свою ненависть, все же мечтает вернуться к своему Иосифу Флавию, к этому мерзкому еврейскому интеллигенту. Совершенно ясно и то, что она не слишком привязана к мальчику, которого родила от Анния, к маленькому Юнию, а вот Павлом, своим сыном от Иосифа, восхищается и балует его. Впрочем, Анний и сам невольно поддавался обаянию Павла.
Да, он любит Дорион и любит Павла. И хотя они, наверное, менее привязаны к нему, чем он к ним, все же это единственные люди, перед кем он может выложить все свои заботы, рассказать о подтачивающих его неприятностях, неизбежных на службе у скрытного человеконенавистника Домициана. Вместе с тем Анний искренне привязался к Домициану, он почитал его, и DDD, хоть и не был прирожденным солдатом, все же кое-что смыслил в делах армии. Но недоверчивость императора не имела границ, и его советникам приходилось нередко отзывать полезных людей с должности, где они были на месте, и заменять их менее полезными, которые отличились только тем, что не внушали императору недоверия.
Вот и сейчас, говорил Анний, Дакийский поход с самого начала осложнился мрачными подозрениями Домициана. Кажется - естественнее всего было доверить верховное командование Фронтину, который так искусно заложил и возвел линии укреплений на нижнем Дунае. Однако император опасался, что Фронтин вообразит, будто он незаменим, и возгордится. Поэтому ему пришла в голову несчастная мысль поручить командование противнику Фронтина, генералу Фуску, этому сорвиголове.
Дорион, как видно, не слишком интересовали эти детали, ее светло-зеленые глаза смотрели с отсутствующим выражением то на Анния, то прямо перед собой. Да и Финей, фанатичный грек, которому все трудности, возникавшие перед римским государственным управлением, должны были бы доставлять тайное удовольствие, казался равнодушным. Но тем более был заинтересован Павел. Ему исполнилось шестнадцать лет, и еще но прошло года с тех пор, как он впервые торжественно надел тогу взрослого гражданина. Матери очень хотелось, чтобы он в сопровождении учителя начал посещать один из греческих университетов. Однако сам Павел старался подавить в себе те греческие влияния, которые были ему привиты обоими; он жаждал быть римлянином, и только римлянином. Поэтому он сблизился с одним из друзей Анния, полковником Юлианом, превосходным солдатом, проводившим в Риме свой отпуск. Юлиан занялся мальчиком и познакомил его с военной наукой; все же осенью ему пришлось возвратиться в Иудею, в свой легион, в Десятый. Павел все бы отдал, только бы сопровождать его, да и отчиму, который сам был солдатом по призванию, доставило бы большую радость, если бы Павел стал настоящим офицером. Но тут воспротивилась Дорион. И Финей, по своему обыкновению, тихо и благородно и потому особенно убедительно, разъяснял Павлу, каким грубым сделает его солдатская жизнь в глухой провинции, если он до того не проникнется греческим духом; и Павлу пришлось в конце концов покориться. Теперь, однако, благодаря дакийской смуте его надежды возродились. Возможность научиться ремеслу офицера во время войны представляется слишком редко, и упускать такой случай никак нельзя.
Поэтому он с увлечением слушал рассказ Анния о трудностях предстоящего похода. На Дунае, разумеется, нужен полководец крупного масштаба, именно Фронтин, а никак не Фуск, этот тупица и сорвиголова. Теперь дакийцы уже не варвары, их царь Диурпан настоящий стратег, тут он себя еще покажет, а все наши силы там - какие-то три легиона, их не хватит, чтобы удержать границу протяженностью почти в тысячу километров, а суровая зима в этом году еще затрудняет оборону, ибо она дает нападающему врагу возможность перебрасывать по льду Дуная все новые подкрепления. Кроме того, дакийский царь Диурпан - ловкий политик, нити его интриг протянулись по всему Востоку, он имеет все шансы добиться даже интервенции парфян. При всех обстоятельствах надо быть готовыми к тому, что отдельные восточные провинции, которые едва терпят господство Рима, зашевелятся, например, Сирия и особенно Иудея, так до конца и не замиренная.
Едва Анний все это разъяснил, как равнодушие Дорион исчезло. Она давно ничего не слышала об Иосифе, человеке, который больше всех определил ее судьбу. Ведь восстание в Иудее - такое событие, которое заставит и его снова выйти на свет из безвестности.
Вихрем проносились воспоминания о пережитом вместе с ним. Как он принял бичевание ради того, чтобы развестись со своей первой женой, этой нелепой еврейкой, и жениться на Дорион, как они погрузились в свою любовь, утонули в ней там, в скромном домике, подаренном им Титом, как вспыхнула между ними вражда, как Дорион боролась с ним за своего сына, вот этого самого Павла, каким был Иосиф в пору его торжества, когда ему поставили бюст в храме Мира и Рим, ликуя, приветствовал его, - все пережитое, вместе с ее неистовой ненавистью и неистовой любовью, стало неотъемлемой частью ее самой.
Едва Анний заговорил об Иудее, перестал прикидываться равнодушным и Финей, его крупный бледный лоб покраснел. Будет великолепно, если в Иудее начнутся волнения и ее наконец усмирят, эту варварскую страну. Пусть суеверные евреи еще разок почувствуют, что такое римский кулак. Пусть прежде всего один почувствует - этот Иосиф Флавий, его бывший господин. Финей презирает этого Иосифа Флавия, он все в нем презирает - его дурацкую борьбу за Павла, его великодушие и его смирение, его дешевые успехи, его убогий греческий язык, все, все. Как было бы чудесно, если бы этому Иосифу Флавию, - он мысленно называл его римским именем, - еще разок показали, как ничтожна его Иудея, дали бы почувствовать, каково быть рабом.
Лихорадочные мысли Финея и Дорион были прерваны голосом Павла:
- Тогда кое для кого возникнут кое-какие трудности.
Простые слова, но голос, который их произнес, был настолько переполнен ненавистью и торжеством, что Дорион испугалась и даже Анний Басс удивленно посмотрел на пасынка. Он тоже терпеть не мог Иосифа Флавия; простодушному, шумливому солдату этот еврей казался тихоней и пронырой. Если он, римский офицер, сражавшийся с евреями в открытом бою, принимался порой ругать Иосифа и смеяться над ним - ому это было дозволено. И даже Финею, вольноотпущеннику Иосифа. Но он не мог позволить этого двум другим - ни женщине, которая была когда-то женой этого еврея, ни его сыну. Анний восставал против этого не только из солдатской порядочности, он догадывался, что слишком пылкая ненависть Дорион к Иосифу основана на смятенности ее чувств. Она, правда, не раз говорила о нем несправедливые, порой даже непристойные слова, но иногда ее глаза подозрительно затуманивались. Аннию хотелось бы, чтобы его жена и пасынок внутренне совсем освободились от власти этого сомнительного человека, не испытывали бы к нему ни любви, ни ненависти.
А Павел тем временем продолжал изливать свою ненависть: если бы Иудея взбунтовалась, это было бы превосходно, наконец-то ее усмирили бы. А как было бы замечательно поехать туда, принять участие в карательной экспедиции, под руководством Юлиана, столь опытного наставника. Какой это был бы удар для отца, для еврея.
- Вы должны меня отпустить в Иудею! - вырвалось наконец у Павла.
Дорион повернула к нему длинную узкую голову, и ее глаза цвета морской воды, блестевшие над тупым носом, задумчиво остановились на нем.
- В Иудею? Тебя в Иудею? - спросила она.
В ее голосе звучало неодобрение, но Павел чувствовал, что она тоже ненавидит еврея, его отца.
- Да, - продолжал он, и взгляд его светлых глаз выдержал испытующий взгляд матери, - я должен поехать в Иудею, раз там началось. Я должен очиститься. - Как загадочно прозвучали они, эти страстные, отрывистые слова "я должен очиститься"; однако даже простодушный солдат Анний понял их скрытый смысл. Павел стыдился своего отца, у него была потребность как-то искупить свое рождение от этого отца.
Хватит! Анний больше не желал слышать их ужасные разговоры, он вмешался:
- Мне не нравится, когда ты говоришь такие вещи, - упрекнул он Павла.
Павел почувствовал, что зашел слишком далеко, но продолжал, хотя и в более умеренных выражениях:
- Полковнику Юлиану просто будет непонятно, - сказал он, - если я, при теперешних обстоятельствах, не поеду в Иудею. Мне не хотелось бы потерять дружбу полковника Юлиана.
Дорион сидела, тонкая и хрупкая, в небрежной и все же строгой позе, ее несколько крупный рот, дерзко выступавший на высокомерном лице, чуть улыбался загадочной улыбкой. Несмотря на то что Анния раздражала ее улыбка, он чувствовал, как сильно любит эту женщину, любит навсегда. Дорион же посмотрела на учителя своего сына и спросила:
- А что думаете вы, Финей?
Этот обычно столь спокойный, элегантный человек с трудом скрывал свое волнение. Он нервно сгибал и разгибал длинные пальцы тонких болезненно-бледных рук, даже ноги его в греческих башмаках беспокойно дергались. Его терзали противоречивые чувства. С одной стороны, ему было больно при мысли, что он окончательно потеряет Павла. Он так любил красивого, одаренного мальчика, так горячо старался привить ему свой эллинизм. Правда, Финей видел, что Павел понемногу ускользает от него, но ему, Финею, будет очень тяжело, если тот окончательно и навсегда станет римлянином, а когда он вступит в римский гарнизон, этого не избежать. С другой стороны, для него было большим утешением представлять себе, как больно ранен будет Иосиф, узнав, что его родной сын, его Павел принимает участие в борьбе против его народа на стороне римлян. Своим глубоким, благозвучным голосом Финей сказал:
- Мне было бы очень тяжело, если бы наш Павел отправился в Иудею, но, должен признаться, в этом случае я бы понял его.
- И я понимаю его, - заявила госпожа Дорион и добавила: - Боюсь, сын мой Павел, что не смогу долго отказывать тебе в этом.
Путешествие в Иудею, в такое время года, было делом нешуточным, даже опасным. Павел готовился усердно и обстоятельно. Он был по-юношески счастлив; в нем не осталось и следа резкости, страстности, столь часто пугавших его близких. Совершенно стерлись и те еврейские взгляды и черты, которые старался ему привить отец. Исчез и эллинский дух, которым так жаждали пропитать его душу мать и учитель. Победила среда, где он жил, время, в котором он жил: сын еврея и гречанки окончательно стал римлянином.
Деревянной, неуклюжей походкой прогуливался император мимо клеток зверинца в своем Альбанском имении. Дворец должен был служить только летней резиденцией, но Домициан нередко приезжал сюда и в холодное время года. Он любил это поместье больше всех своих владений, и если, еще принцем, начал строить здесь обширный и роскошный дворец, не имея на то достаточно средств, то теперь, завершая строительство, старался сделать все как можно роскошнее. Без конца тянулся искусно спланированный парк, всюду вырастали беседки и павильоны.
Нескладный, в войлочном плаще с капюшоном и меховых туфлях, вышагивал, словно журавль, долговязый император вдоль клеток, а позади него - карлик Силен, весь волосатый, толстый, недоросток. День был сырой и холодный, с озера поднимался туман, обычно столь красочный пейзаж казался бесцветным, даже листья на оливах утратили свой блеск. Время от времени император останавливался перед одной из клеток и смотрел на зверя отсутствующим взглядом.
Он был рад, что решился оставить Палатин и уехать сюда. Ему нравился этот по-зимнему мглистый ландшафт. Вчера были получены подробные депеши с дунайской границы, вторжение даков имело худшие последствия, чем он предполагал, - теперь уже нельзя было называть это пограничными инцидентами, разгоралась настоящая война.
Он прижал вздернутую верхнюю губу к нижней. Видимо, ему теперь самому придется участвовать в походе. Приятного мало. Он не любит торопливых путешествий без удобств, не любит долго сидеть на коне, а сейчас, зимой, все это будет особенно утомительно. Нет, по натуре он не солдат, он не такой, как его брат Тит и отец Веспасиан. Они были только солдатами, фельдфебелями, выросшими до гигантских размеров. В ушах его все еще гремит металлический голос Тита, и по лицу Домициана пробегает гримаса отвращения. Нет, он не жаждет блистательных побед, которые потом ни к чему не ведут. Он стремится к прочным и надежным результатам. Кое-где он и достиг надежных результатов - в Германии, в Британии. Он - венец рода Флавиев. И он согласился принять от сената титул "владыка к бог Домициан" лишь потому, что титул этот заслужен.
Он остановился перед клеткой волчицы. На редкость красивое, сильное животное! Император любил эту волчицу, любил в ней постоянное беспокойство, причуды хищника, силу и хитрость, он любил эту волчицу как символ города Рима и империи. Вытянувшись, угловато отставив назад локти, выпятив живот, стоял он перед клеткой.
- Владыка и бог, император Флавий Домициан Германии, - произнес он вполголоса свое имя и титул, а за его спиной карлик, стоя в той же позе, повторял его слова перед клеткой волчицы.
Пусть его отец и брат одерживали более блистательные победы. Дело не в блистательных победах, а только в конечных результатах любой войны. Есть полководцы, которые умеют выигрывать лишь сражения, а не войны. То, что он, вместе со своим осмотрительным строителем крепостей Фронтином, сделал в Германии - возвел вал для защиты от германских варваров, - в этом нет блеска, но это стоит десяти блестящих и бесперспективных побед. Фельдфебели Веспасиан и Тит никогда бы не смогли оценить идеи этого Фронтина и, уж конечно, не осуществили бы их.
Жаль, что нельзя взять с собой Фронтина на Дунай и сделать его верховным главнокомандующим. Это противоречило бы его, Домициана, принципам. Нельзя никого слишком возвышать, нельзя давать повод к высокомерию. Боги не любят высокомерия. Бог Домициан не любит высокомерия.
Конечно, очень жаль, что пятнадцатый армейский корпус уничтожен, но это имеет и свою хорошую сторону. Если вдуматься, это даже счастье, что история с даками приняла такой оборот и вызвала настоящую войну. Ибо эта война начинается как раз вовремя, она кое-кому заткнет рот, без этого так скоро болтунов бы не унять. Эта война наконец даст ему, императору, желанный повод принять и во внутренней политике некоторые непопулярные меры, а без войны их пришлось бы отложить еще на годы. Теперь, под предлогом войны он может заставить своих строптивых сенаторов пойти на уступки, на которые они ни за что не согласились бы в мирное время.
Он решительно отворачивается от клетки, перед которой все еще стоит. Нет, он не поддастся соблазну, не будет мечтать, фантазия слишком легко увлекает его. В вопросах управления он методичен до педантизма. Его потянуло к письменному столу. Надо кое-что записать, привести в порядок.
- Носилки! - бросает он через плечо, и карлик визгливо подхватывает его распоряжение и передает дальше:
- Носилки!
Император возвращается во дворец. Расстояние немалое. Сначала дорога идет между олив, посаженных террасами, затем через платановую аллею, затем - мимо теплиц, клумб, крытых галерей, павильонов, беседок, гротов, водоемов и водометов всякого рода. Парк велик и красив. Император его очень любит, но сегодня ему не до парка.
- Быстрей! - властно подгоняет он носильщиков, Домициану не терпится поскорее сесть за письменный стол.
Наконец он добирается до своего кабинета, приказывает его не беспокоить, запирает дверь, и вот он один. Он злобно усмехается, вспоминает все дурацкие сплетни по поводу того, что он якобы вытворяет, когда проводит в уединении целые дни. Он будто бы насаживает мух на булавки, отрезает лапки лягушкам и тому подобное.
Император принимается за работу, аккуратно, пункт за пунктом записывает он все, что намерен выжать из сената под предлогом войны. Прежде всего он наконец-то осуществит свой давно лелеемый план, - заставит облечь его пожизненно властью цензора: ведь цензура - это и верховный надзор над государственными расходами, правом и нравами, и контроль над сенатом, а также полномочия исключать из этой корпорации неугодных ему лиц. До сих пор он брал на себя эти обязанности только каждый второй год. Сейчас, в начале войны, которая неизвестно сколько продлится, сенаторы едва ли откажут ему в упрочении его власти. Он уважает обычаи, он, конечно, и не думает изменять конституцию, предусматривающую разделение власти между императором и сенатом. Он не намерен упразднять это мудрое деление: он только хочет сам контролировать корпорацию-соправительницу.
Война дает и желанную возможность внести больше строгости в законы о добрых нравах. Нелепые, высокомерные, строптивые аристократы из его сената опять будут издеваться над тем, что он запрещает другим малейший проступок, себе же разрешает любой каприз, любой "порок". Болваны! На него возложена судьбою миссия защищать железной рукой римскую дисциплину и римские нравы; но откуда ему, богу, знать людские пороки, чтобы за них карать, если сам он время от времени не будет сходить к людям, подобно Юпитеру?
Тщательно формулирует он намеченные предписания и законы, нумерует, уточняет, добросовестно подыскивает обоснования для каждой статьи.
Затем переходит к самой приятной части своей работы - к составлению списка; список этот невелик, но чреват последствиями.
В сенате сидят примерно девяносто господ, которые не скрывают, что они его враги. Они смотрят на него свысока, эти господа, возводящие свой род к временам основания Рима и еще дальше - к разрушению Трои. Они обзывают его выскочкой. Если его прадед держал откупную контору, дед тоже еще не был ничем знаменит, они воображают, что и он, Домициан, не способен понять, в чем истинная сущность римлянина. Но он им покажет, кто истинный римлянин, - правнук мелкого банкира или потомки троянских героев.
Имена этих девяти десятков ему известны. Девяносто - большое число, столько он не сможет внести в свой список, к сожалению, - лишь немногих из этих неприятных господ удастся устранить за время его отсутствия. Нет, он будет осторожен, он враг всякой поспешности. Но кое-кого - семерых, шестерых, ну, скажем, хотя бы пятерых все же можно будет внести, а мысль о том, что, когда он вернется, они уже не будут больше мозолить ему глаза, согреет ему сердце вдали от Рима.
И все-таки он записал - пока, предварительно - целый ряд имен. Потом принялся вычеркивать. Эта задача оказалась не из легких, и порой, выбрасывая чье-нибудь ненавистной имя, он горестно вздыхал. Но он - добросовестный правитель, он хочет, чтобы в его окончательных оценках им руководили не симпатия и антипатия, а только государственные соображения. Тщательно обдумывает он, насколько опасен тот или другой сенатор, чье устранение привлечет больше внимания и чье конфискованное имущество принесет больше пользы казне. И только если чаши весов стоят ровно, решает его личная антипатия.
Так он обдумывает одно имя за другим. С огорчением вычеркивает из списка Гельвидия. Жаль, но нельзя, пока что приходится его щадить, этого Гельвидия Младшего. Гельвидия Старшего убрал еще старик Веспасиан. Но придет час, - нужно надеяться, он не за горами, - когда следом за папашей можно будет отправить и сынка. Жаль также, что император не может сохранить в своем списке Элия, у которого он некогда отнял супругу, Луцию, ставшую теперь его императрицей. Этот Элий имел обыкновение называть его не иначе, как "Фузан", из-за того, что у него, Домициана, начинает расти живот, и еще из-за того, что он не всегда чисто выговаривает букву "П". Ладно, пусть Элий еще некоторое время зовет его "Фузаном", но и для него настанет час, когда ему будет уже не до острот.
В конце концов в списке остаются пять имен. Но теперь императору кажется, что и этих пяти слишком много. Он удовольствуется и четырьмя, да еще посоветуется с Норбаном, своим министром полиции, когда будет решать, кого все-таки отправить в Аид.
Так, он выполнил свой урок, он свободен. Домициан встал, потянулся, направился к двери, отпер ее. Он проработал все обеденное время, его не осмелились побеспокоить. Теперь он голоден. Он вызвал сюда, в Альбанское именье, чуть не весь двор и половину сенаторов, почти всех, кому был другом или врагом; прежде чем покинуть столицу, он хотел здесь, в Альбане, привести в порядок дела империи. Устроить себе развлечение? Пригласить кого-нибудь из них к столу? Он вспомнил о множестве людей, которые прибывают сюда непрерывным потоком, представил себе, как их терзает мучительная неизвестность, - что же решит на их счет бог Домициан. Он улыбнулся многозначительной злой улыбкой. Нет, пусть остаются в своей компании, лучше предоставить их самим себе. Пусть подождут весь день, ночь, потом, может быть, еще день и даже еще ночь, - ведь бог Домициан будет медленно обдумывать свои решения и отнюдь не намерен спешить.
Может быть, в Альбанскую резиденцию уже прибыла и Луция, Луция Домиция, императрица. Мысль о Луции согнала улыбку с лица Домициана. Долго был он для нее всего лишь мужчиной Домицианом, затем пришлось и перед ней показать себя владыкой и богом Домицианом, - он устранил ее любимца Париса и за нарушение супружеской верности заставил сенат сослать ее на остров Пандатарию. Три недели назад он очень кстати дал указание своему сенату и народу, чтобы они осаждали его просьбами вернуть их обожаемую императрицу. И он позволил им смягчить его сердце, вернул Луцию. Иначе ему пришлось бы отправиться в поход, не повидав ее. Интересно, здесь ли она? Если путешествие прошло без помех - она уже должна быть здесь. Он не хотел показать, как ему важно знать о ее прибытии, и отдал приказ его не беспокоить, ни о чьем приезде не докладывать. Но сердце подсказывает, что она приехала. Спросить? Пригласить ее отобедать с ним? Нет, он останется владыкой, останется богом Домицианом, и он делает над собой усилие, не спрашивает о ней.
Он обедает один, торопливо, рассеянно, глотает наспех куски, запивает вином. Быстро заканчивает одинокую трапезу. А чем заняться теперь? Что ему сделать, чтобы изгнать мысли о Луции?
Домициан вызывает скульптора Василия, которому сенат поручил сделать гигантскую статую императора. Скульптор давно просил посмотреть его работу.
Молча разглядывал он модель. Он был изображен на коне, со знаками императорской власти. Скульптор Василий сделал добротного, героического, царственного всадника. Императору нечего было возразить против этой вещи, но и удовольствия она ему не доставила.
У всадника были, правда, его, Домициановы, черты, но это император вообще, не император Домициан в частности.
- Занятно, - проговорил он наконец, но таким тоном, который не скрывал его разочарования.

1 Следующая страница


Настанет день 2

Маленький, подвижной скульптор Василий, все время внимательно следивший за лицом императора, отозвался:
- Значит, вы недовольны, ваше величество? Я тоже. Конь и корпус всадника поглощают слишком много пространства, остается мало места для головы, для лица, для духа. - И так как император безмолвствовал, продолжал: - Очень жаль, что сенат поручил мне изобразить ваше величество именно верхом. Если ваше величество разрешит, я предложу господам сенаторам другое. У меня есть замысел, который мне кажется крайне привлекательным. Мне рисуется колоссальная статуя бога Марса, но у него черты лица вашего величества. Конечно, я имею в виду не обычное изображение Марса в шлеме - шлем отнял бы у меня слишком большую часть вашего львиного лба. Мне же рисуется отдыхающий Марс. Ваше величество разрешит показать модель? - И так как император кивнул, он приказал принести другую модель.
На ней скульптор изобразил человека мощного телосложения, но сидящего в спокойной позе. Оружие отложено в сторону, правая нога небрежно выдвинута вперед, колено левой приподнято, он небрежно обхватил его руками. У ног его вытянулся волк, дятел дерзко уселся на лежащий сбоку щит. Модель явно представляла собой только первую попытку, но голова была уже вылеплена, и эта голова, это чело - оно Домициану понравилось. В очертании лба было в самом деле что-то львиное, как и сказал скульптор, напоминавшее лоб великого Александра. А прическа - короткие кудри - придавала лицу сходство с некоторыми, широко известными, изображениями Геркулеса, мнимого предка Флавиев. Это сходство непременно разозлит некоторых господ сенаторов. Резко выступает нос с горбинкой. Раздувающиеся ноздри, приоткрытый рот так и дышат отвагой, властностью и страстью.
- Представьте себе, ваше величество, - объясняет художник, ободренный тем, что его замысел явно понравился императору, - какое впечатление должна производить статуя, когда она будет завершена. Если вы разрешите мне выполнить мой проект, ваше величество, эта статуя будет даже больше богом Домицианом, чем богом Марсом. Здесь главное внимание зрителя привлечет не традиционный шлем и не мощное тело, здесь каждая деталь рассчитана так, чтобы направить все внимание на лицо, ведь именно выражение лица и возносит бога над человеческой мерой. Это лицо должно показать всей земле, что означает титул - владыка и бог.
Император молчал, но своими выпуклыми близорукими глазами рассматривал модель с явно возраставшим благоволением. Да, удачная будет статуя. Марс и Домициан как бы сливаются в один образ. Даже волосы, которые он слегка отпустил на щеках, даже этот намек на бакенбарды, вполне подходят для бога Марса. А грозно сдвинутые брови, гордый и вызывающий взгляд, мощный затылок - все это обычные черты Марса, и вместе с тем по этим чертам каждый легко узнает Домициана. Да еще решительный подбородок, единственное, что у Веспасиана было хорошего, и единственное, что, к счастью, Домициан от него унаследовал. Он прав, скульптор Василий. В этом Марсе каждый увидит смысл титула, который Домициан позволил дать себе, титула владыки и бога. Он, Домициан, хочет быть подобен спокойному Марсу, он такой и есть: именно в своем спокойствии он угрюм, богоподобен, опасен. Таким его ненавидят римские аристократы, таким его любит народ, любят солдаты, и то, чего не мог добиться Веспасиан, несмотря на всю свою общительность, и не мог добиться Тит, несмотря на металлический звон в голосе, - а именно, популярности, ее Домициан добился своим угрюмым величием.
- Интересно, очень интересно, - заметил он на этот раз уже одобрительным тоном и добавил: - Вот это вы сделали неплохо, мой Василий.
Теперь у него впереди долгий вечер, и император не знает, чем ему заняться до того, как он ляжет спать. Когда он представляет себе лица людей, приглашенных им сюда, в Альбанское имение, то, хотя их очень много, он не находит никого, чье общество было бы ему желанно. Одной-единственной жаждет он; но позвать ее мешает гордость. Поэтому лучше уж он проведет вечер один, - более приятного общества, чем свое собственное, Домициан не находит.
Император приказывает зажечь все светильники в большом зале для празднеств. Вызывает и механиков, обслуживающих хитроумные машины, благодаря которым стены зала могут быть, по желанию, раздвинуты, а потолок убран вовсе, так что над головой открывается небо. В свое время все это было задумано им как сюрприз для Луции. Она не оценила его по достоинству. Многие его подарки она не ценила по достоинству.
В сопровождении одного лишь карлика Силена входит император в просторный, сияющий огнями зал. В своем воображении Домициан рисует себе толпы гостей. Он садится, принимает небрежную позу, невольно подражая статуе Марса, и представляет себе, как его гости в многочисленных покоях дворца сидят, лежат, ждут, полные страха и тревоги. Для забавы он заставляет уменьшать и увеличивать зал, убирать и опускать потолок. Затем некоторое время ходит взад и вперед, приказывает погасить большую часть светильников, так что видны только отдельные, слабо освещенные части зала. И снова шагает по огромному покою, за ним скользит его гигантская тень и крошечная фигурка карлика.
Приехала Луция или нет?
И тут же - ведь он еще бодр и готов работать дальше - Домициан вызывает к себе своего министра полиции Норбана.
Норбан уже лежал в постели. Когда Домициан вызывал к себе министров в неурочное время, большинство из них, в смущении, не знало, в каком виде им следует являться. С одной стороны, император не желал ждать, с другой - считал оскорбительным для своего сана, если явившийся по его зову не был одет с величайшей тщательностью. Однако Норбан знал, насколько он необходим своему владыке и насколько благосклонность императора неизменна, поэтому он просто набросил поверх сорочки парадную одежду и этим ограничился. Норбан был невысок, но статен; от его крепко сбитого тела еще веяло теплом постели, когда он явился к императору. Мощная квадратная голова, сидевшая на еще более мощных, угловатых плечах, была непричесана, энергичный подбородок небрит и казался от этого еще грубее, а локоны очень густых черных как смоль волос, хотя и жирно смазанные, все же не лежали на лбу, как того требовала мода, а беспорядочно и нелепо свисали на топорное лицо. Однако император простил своему министру полиции эту небрежность, может быть, он ее даже не заметил. Напротив, сразу же доверительно обратился к нему. Рослый человек обхватил рукою плечи низенького, стал с ним ходить по сумеречному залу, заговорил вполголоса, намеками.
Заговорил о том, что войной и отсутствием императора можно воспользоваться и слегка прочесать сенат. Еще раз, теперь уже вместе с Норбаном, просмотрел имена своих врагов. О каждом он был хорошо осведомлен, и память у него была отличная, но в крупной голове Норбана хранилось гораздо больше фактов, предположений, доказательств и доводов "за" и "против", Император продолжал ходить с ним взад и вперед деревянной походкой, тяжело опираясь на него, все так же обнимая его за плечи. Выслушивал, вставлял вопросы, высказывал сомнения. Он, не задумываясь, раскрывал перед Норбаном свои мысли и чувства, ибо питал к нему глубокое доверие, доверие, возникшее из тайников души.
Норбан, конечно, тоже упомянул Элия, первого мужа императрицы Луции, он-то и прозвал Домициана "Фузан", - Домициану так хотелось оставить его в списке. Этот Элий был жизнерадостным человеком. Он любил Луцию, вероятно, любит и теперь, любил также и многие другие приятные дары судьбы: свои титулы и почести, свои деньги, свою привлекательность и веселый нрав, благодаря которым у него всюду появлялись друзья. Но превыше всего любил он свое остроумие и охотно выставлял его напоказ. Уже при первых Флавиях у Элия из-за его острот бывали неприятности. При Домициане, отнявшем у него Луцию, ему тем более угрожала опасность и надо было бы вести себя с особой осторожностью и держать язык за зубами. Он же развязно объявлял, что знает в точности болезнь, от которой ему суждено умереть, и болезнь эта - меткая острота. Вот и сегодня Норбан рассказал императору о некоторых новых непочтительных остротах Элия. Передавая последнюю, он, однако, вдруг осекся.
- Ну, продолжай! - сказал император; Норбан колебался. - Продолжай же! - потребовал император.
Домициан побагровел, стал осыпать бранью своего министра, кричал, грозил. В конце концов Норбан сдался. Это была тонкая и вместе с тем непристойная острота насчет той части тела Луции, которая, так сказать, породнила Элия с императором. Домициан побелел.
- У вас слишком длинный язык, министр полиции Норбан, - наконец проговорил он с трудом. - Жаль, но ваш язык вас погубит.
- Вы же сами мне приказали говорить, ваше величество, - отозвался Норбан.
- Все равно, - возразил император и вдруг визгливо закричал: - Ты таких слов и повторять-то не смел, собака!
Однако Норбан был не слишком напуган. Император тоже скоро успокоился, и они продолжали деловито обсуждать кандидатов из списка. Как опасался и сам Домициан, за его отсутствие едва ли можно будет ликвидировать больше четырех врагов государства; увеличить их число - дело рискованное. Да и вообще Норбан был не вполне согласен со списком императора и упрямо настаивал на том, что надо отложить ликвидацию еще одного сенатора, внесенного в этот список. В конце концов императору пришлось вычеркнуть два имени из пяти, зато Норбан согласился включить еще одно, так что все-таки осталось четыре. К этим четырем именам Домициан мог наконец добавить букву М.
Это многозначительное "М" было первой буквой имени некоего Мессалина, а Мессалин слыл самой темной личностью в городе Риме. Так как он состоял в родстве с поэтом Катуллом и принадлежал к одному из древнейших родов, все ожидали, что он примкнет к сенатской оппозиции. Вместо этого он стал на сторону императора. Мессалин был богат, и, обвиняя кого-либо в оскорблении величества - даже своих друзей и родственников, он делал это не ради выгоды: у него была страсть губить людей. И хотя Мессалин был слеп, никто лучше его не мог выследить тайные слабости людей, превратить простодушную болтовню в зловредные речи и безобидные поступки в преступные действия.
Если слепой Мессалин пускался по чьему-нибудь следу - человек этот считался погибшим; обвиненный им был заранее обречен. Шестьсот членов входило в состав сената, и в этом Риме императора Домициана они стали толстокожими, ибо знали, что тот, кто хочет отстоять себя, должен иметь весьма выносливую совесть. Но когда произносилось имя Мессалина, даже эти прожженные господа кривили губы. Коварный слепец требовал, чтобы ему не напоминали о его слепоте, он научился находить дорогу в сенат без проводника, один пробирался между скамьями на свое место, словно видел его. Каждый мог предъявить счет опасному и злобному слепцу; у одного он погубил родственника, у второго - друга, и всем хотелось, чтобы он на что-нибудь наткнулся и вспомнил о своей слепоте. Но никто не решался дать волю этому желанию, все уступали ему дорогу и убирали препятствия с его пути.
Итак, император наконец поставил после четырех имен букву "М".
С этим делом было покончено, и Норбан считал, что DDD мог бы, собственно говоря, спокойно отпустить его спать. Но император продолжал его удерживать, и Норбан догадывался почему: DDD очень хотелось услышать что-нибудь относительно Луции, уж очень хотелось узнать, что поделывала Луция на острове Пандатарии, куда ее сослали. Но тут император сам все испортил. Не надо было вначале так кричать на Норбана. А теперь Норбан будет настороже, он больше не даст обвинить себя в оскорблении величества. Он в достойной форме научит своего императора владеть собой.
Домициан же действительно сгорал от желания расспросить Норбана. Но как ни мало было у него тайн от этого человека, раз дело касалось Луции, он испытывал стыд и был не в силах задать ему вопрос о жене. Норбан, со своей стороны, продолжал назло ему упорно молчать.
И так как император не отпускал его, то вместо разговора о Луции Норбан принялся пересказывать ему всякие светские сплетни и мелкие политические новости. Упомянул и о подозрительном оживлении в доме писателя Иосифа Флавия, замеченном после того, как начались беспорядки на Востоке, он даже может показать копию составленного Иосифом манифеста.
- Интересно, - отозвался Домициан, - очень интересно. Наш Иосиф! Знаменитый историк! Человек, описавший и сохранивший для потомства нашу Иудейскую войну, человек, обладающий правом раздавать славу и позор. Чтобы прославить деяния моего божественного отца и моего божественного брата, он нашел очень много выразительных слов, обо мне же он упомянул весьма скупо. Значит, он теперь стал писать двусмысленные манифесты? Так-так!
И он приказал Норбану продолжать слежку за этим человеком, но пока его не трогать. Вероятно, Домициан до отъезда еще сам займется этим евреем Иосифом; ему давно уже хочется еще разок с ним побеседовать.
Луция, императрица, действительно прибыла под вечер в Альбанское именье. Она ожидала, что Домициан выйдет ей навстречу, чтобы приветствовать ее. Но она ошиблась, и это не столько рассердило ее, сколько показалось забавным.
Сейчас, пока шло совещание между Домицианом и Норбаном и ее имя все время вертелось у них на языке, хоть и не было названо, Луция ужинала в интимном кругу. Не все приглашенные рискнули явиться. Хотя Домициан и вернул Луцию, но еще неизвестно, как он отнесется к тем, кто сядет за ее стол. От грозных сюрпризов никто не застрахован; сколько раз бывало, что император, решив кого-нибудь окончательно погубить, перед тем выказывал обреченному особенную благосклонность.
Но те, кто ужинал у императрицы, притворялись веселыми, да и сама Луция была в отличном настроении. Невзгоды изгнания как будто не оставили на ней никаких следов. Молодая, статная, пышущая здоровьем, сидела она за столом, широко расставленные глаза под детски чистым лбом смеялись, все ее смелое, ясное лицо сияло. Ничуть не смущаясь, говорила она о Пандатарии, острове изгнания. Домициан, вероятно, потому назначил ей этот остров, чтобы ее пугали тени высокопоставленных изгнанниц, которых туда ссылали до нее, - тени Агриппины, Нероновой Октавии, Августовой Юлии. Но тут он просчитался. Когда она думала об этой Юлии, она думала не о ее смерти, а о ее дружбе с Силаном и Овидием и о тех наслаждениях, из-за которых она, в сущности, и погибла.
Она во всех подробностях рассказала о своем пребывании на острове. Там было семнадцать ссыльных, а местных уроженцев около пятисот. Конечно, приходилось во многом себе отказывать, и потом, очень надоедало видеть все тех же людей. Скоро они знали друг друга до последних черточек. Совместная жизнь на голой скале, когда кругом только бескрайнее море, повергла некоторых в меланхолию, они становились раздражительными, возникали трения; временами между ссыльными разгоралась такая ненависть, что они, как пауки в банке, готовы были сожрать друг друга. Но в этой жизни была и хорошая сторона, - по крайней мере, не мелькают вокруг, как в Риме, бесчисленные лица, не надо быть все время на людях, живешь предоставленная самой себе. Она лично в этих беседах с самой собой сделала немало интересных наблюдений. Кроме того, бывали и сильные переживания, о которых в Риме и понятия не имеют, например, волнение, когда каждые шесть недель приходит корабль с почтой и газетами из Рима и со всякой всячиной, заказанной оттуда. В общем, закончила она, неплохое было время, а так как сама Луция была весела и полна жизни, то ей охотно поверили.
Оставался вопрос, как пойдет теперь ее жизнь в Риме и как сложатся ее отношения с императором. Об этом говорили без стеснения; особенно откровенно высказывались Клавдий Регин, сенатор Юний Марулл и бывший муж Луции Элий, которого она, не задумываясь, пригласила на этот ужин. Завтра же, заявил Элий, Луции станет совершенно ясно, чего ей в будущем ждать от Фузана. Если он сразу пожелает увидеться с ней с глазу на глаз, это плохой знак, значит, он намерен объясняться. Но вероятнее всего Фузан так же боится объяснений, как боялся их в свое время он, Элий, и потому постарается разговор оттянуть. Да, он, Элий, готов держать пари, что император завтра же пожелает обедать в кругу семьи, так как сначала захочет увидеться с Луцией на людях.
Что касается Луции, то она, видимо, не испытывала страха перед предстоящим объяснением с императором. Без робости называла она Домициана его прозвищами и в присутствии всех заявила Клавдию Регину:
- Вы должны потом уделить мне пять минут наедине, мой Регин, и посоветовать, что мне следует потребовать от Фузана, прежде чем с ним помириться. Если он, как мне говорили, действительно потолстел, пусть платит больше.
Как и большинство его гостей, Домициан плохо спал в эту ночь. Он все еще не осведомился, здесь ли Луция, но внутренний голос уверенно подсказывал ему, что она здесь и они опять спят под одной крышей.
Он раскаивался в том, что обидел Норбана. Если бы не это, он уже наверняка знал бы, чем Луция занималась на острове Пандатарии, куда была сослана. Она видела там немногих мужчин, и трудно себе представить, чтобы хоть один из них заслужил ее благосклонность. Правда, поручиться за нее никак нельзя, она способна на все. Может быть, она все-таки спала с кем-нибудь из этих мужчин, даже с рыбаком или просто с кем-нибудь из того сброда, который жил на острове. Но узнать правду он мог только от Норбана и сам же так глупо зажал ему рот.
И если бы даже он знал все, что происходило на Пандатарии, знал бы каждую минуту ее жизни, это едва ли повлияло бы на него. Волнуясь и ощущая неловкость и желание, ожидал он предстоявшего завтра объяснения с Луцией, оттачивал фразы, которыми хотел сразить ее, - он, великодушный Домициан, бог, - ее, грешницу, милостиво им прощенную. Но он знает заранее, что, какие бы фразы для нее ни приготовить, она только улыбнется, а в конце концов расхохочется своим звонким загадочным смехом и ответит что-нибудь вроде: "Ну, иди сюда, иди, Фузан, будет тебе!" - и что бы он ни говорил, что бы ни делал, ему никак не удастся внушить ей страх. Уж такая у нее натура. И если другие - его дерзкие аристократы, - может быть, именно из-за своей принадлежности к древнейшим родам, стали как-то уж слишком слабонервными и хилыми, в ней, в Луции, действительно еще живут здоровье и сила старых патрициев. Он ненавидел эту ее гордую силу, но Луция была ему нужна, он скучал по ней в ее отсутствие. Напрасно он уверял себя, что Луция - воплощение богини Рима и только поэтому нужна ему, только поэтому он и любит ее. Домициану была необходима просто Луция, женщина Луция, и только. И он чувствовал, что не сможет отправиться в поход, пока не поцелует маленький шрам под ее левой грудью; если она ему разрешит - это будет для него подарком. Ах, ей ничего нельзя приказать, она только смеется; среди всех известных ему живых людей она одна не боится смерти. Она любит жизнь, берет от каждого мгновенья все, что оно может дать, но именно потому ей и незнаком страх смерти.
На следующее утро, чуть свет, Домициан созвал своих министров на тайное совещание кабинета. Пять человек собралось в Гермесовом зале, они не выспались и предпочли бы еще полежать в постели, но если и случалось, что император заставлял ждать себя бесконечно долго - горе тому министру, кто осмеливался быть неточным.
Анний Басс, с присущей ему шумной откровенностью, выложил Клавдию Регину свои опасения по поводу предстоящего похода; он, видимо, хотел, чтобы Регин поддержал его перед императором. С одной стороны, говорил Анний, DDD считает, что скаредность недостойна бога, так что содержание двора и особенно постройки обходятся даже в его отсутствие очень дорого, с другой, - и это перешло к нему от отца, - он требует, чтобы при любых обстоятельствах избегали ненужных, расходов. А такое урезывание скажется прежде всего на ведении войны. И Анний боится, что генералам, командующим на Дунайском фронте, не будет предоставлено достаточно войск и военных материалов, и верховный главнокомандующий Фуск будет стараться - здесь-то и кроется главная опасность - восполнить нехватку вооруженных сил и боевых средств храбростью сражающихся.
- Да, вести государственное хозяйство не простое дело, - вздыхая, ответил Регин, - уж мне-то, Анний, незачем это объяснять. Вот я вчера получил стихи, посвященные мне придворным поэтом Стацием... - Ухмыляясь всем своим мясистым, кое-как выбритым лицом и иронически щурясь сонными глазами с набухшими веками, он извлек рукопись из рукава парадного платья; держа драгоценное стихотворение в толстых пальцах, Регин громким жирным голосом прочел: "Тебе одному доверены управление священными сокровищами императора, богатства, созданные всеми народами, доходы, поступающие со всех концов земли. Все, что таится, сверкая, в недрах Далматинских кряжей, все, что неизменно приносит жатва ливийских пажитей, все, что растет на землях, удобренных нильским илом, все жемчуга, что извлекают на свет ныряльщики Восточного моря, и слоновая кость, добытая охотниками Индии, - все это доверено лишь твоему попечению. Бдителен ты и зорок и с уверенной быстротой исчисляешь то, в чем ежедневно нуждаются под нашим небом армии государства, пропитание города, храмы, водопроводы, поддержание гигантской сети улиц. Ты знаешь цену и вес до последней унции, тебе ведомы сплавы металлов, которые превращаются в огне в образы богов, в образы императора, в римские монеты". Это обо мне здесь говорится, - усмехаясь, пояснил Клавдий Регин, и действительно было немного смешно, что этому небрежному, скептическому и не жадному до почестей господину посвящены такие пышные стихи.
Гофмаршал Криспин нервно шагал по маленькой комнате. Молодой элегантный египтянин был, несмотря на ранний час, одет очень тщательно, он, видимо, тратил уйму времени на свой туалет, и от него, как всегда, несло благовониями, словно от погребального шествия какого-нибудь вельможи. Министр полиции Норбан с явным неодобрением следил за ним спокойным зорким взглядом. Норбан терпеть не мог молодого щеголя, он чувствовал, что тот наверняка издевается над его неуклюжестью, и все-таки Криспин - один из тех немногих, кто для Норбана недосягаем. Правда, министру полиции известны кое-какие неблаговидные проделки, с помощью которых этот мот Криспин добывает деньги. Однако император питает необъяснимое пристрастие к молодому египтянину. Он видит в этом человеке, изведавшем все утонченные пороки своей Александрии, зеркало элегантности и хорошего тона. Домициан, в роли стража строго римских традиций, презирал подобные ухищрения, но Домициан-мужчина весьма интересовался ими.
Криспин, все еще продолжая ходить по комнате, заметил:
- Вероятно, опять будем обсуждать новые, более строгие законы в защиту нравственности. DDD изо всех сил старается превратить наш Рим в Спарту.
Никто не ответил. Зачем в тысячный раз пережевывать одно и то же?
- А может быть, - заметил, неудержимо зевая, Марулл, который сегодня не выспался, - он собрал нас опять из-за какой-нибудь камбалы или омара?
Это был намек на злобную шутку, которую недавно позволил себе император, когда он, подняв среди ночи своих министров, вызвал их в Альбан, чтобы опросить, каким способом приготовить необычайно большую камбалу, которую ему поднесли.
Глаза всеведущего Норбана, в досье у которого были точно отмечены поступки и высказывания каждого из них, продолжали следить за бегающим по комнате Криспином; глаза эти были карие, коричневатыми были и белки, и своей спокойной пристальностью они напоминали глаза сторожевого пса, готового к прыжку.
- Вы опять что-то выведали о моих делах? - наконец спросил египтянин, которого этот упорный взгляд выводил из равновесия.
- Да, - скромно ответил Норбан. - Ваш друг Меттий умер.
Криспин сразу остановился и обратил к Норбану длинное, худое лицо, тонкое и порочное. Оно выражало и ожидание, и радость, и озабоченность. Старик Меттий был весьма богат, и Криспин преследовал его, хитроумно сочетая изъявления дружбы с угрозами, пока старец наконец не завещал ему весьма значительные суммы.
- Ваша дружба пошла ему не впрок, мой Криспин, - продолжал министр полиции; теперь к его словам прислушивались и остальные. - Меттий вскрыл себе вены. Впрочем, непосредственно перед этим он завещал все свое состояние, - Норбан чуть подчеркнул слово "все", - нашему возлюбленному владыке и богу Домициану.
Криспину удалось сохранить на лице спокойствие.
- Вы всегда приносите радостные вести, мой Норбан, - вежливо отозвался он.
Если уж не ему достался жирный кусок, то лучше пусть этот кусок получит император, чем кто-нибудь другой. Хотя Домициан и позволял себе с ними злые шутки, пятеро мужчин, собравшихся в маленьком зале, все же искренне были преданны ему. DDD, несмотря на свои мрачные причуды, умел производить впечатление не только на массы, но и на тех, с кем допускал известную близость.
Клавдий Регин сначала слушал с легкой гримасой. Затем он снова обмяк и сидел в кресле, развалясь, раскисший, сонный.
- Им-то легко, - сказал он вполголоса Юнию Маруллу, кивая на трех остальных министров, - они молоды. Зато, Марулл, только у нас с вами есть преимущество, которого не было пока что ни у кого из друзей императора, - наш возраст: ведь и вам и мне уже за пятьдесят.
Тем временем Норбан остановил Криспина в каком-то углу. Спокойно, слегка угрожающим тоном, понизив грубый голос, чтобы другие не слышали его слов, он сказал:
- У меня есть для вас еще одна приятная новость: на Палатинских играх будут присутствовать весталки, так что вы сможете увидеть вашу Корнелию.
Смугловатое лицо Криспина стало почти глупым, настолько он растерялся. Он несколько раз говорил о весталке Корнелии нагло и похотливо, но только в кругу ближайших друзей, ибо император требовал самого строгого уважения к его сану верховного жреца и не терпел ни малейшей непочтительности к своим весталкам. Сейчас Криспин точно вспомнил те слова: "Будь эта Корнелия хоть с головы до пят зашита в свое белое одеяние, я все равно буду с ней спать", - хвастливо заявлял он. Но какими дьявольскими путями дошло это опять до проклятущего Норбана?
Наконец министров попросили в рабочий кабинет императора. Домициан сидел у письменного стола на высоком кресле, облаченный в подобающий только ему наряд императора, и даже обут он был в неудобные башмаки на высокой подошве, хотя его ноги заслонял стол. Он желал быть богом во всем и с почти жреческой величавостью ответил гордым кивком на подобающий богу церемониал смиренных приветствий.
Тем резче противоречила этой манере держаться та деловитость, с какой он повел совещание. Хоть и проникнутый сознанием своей божественности, он трезво проверял своим человеческим рассудком аргументы и возражения, приводимые его министрами.
Обсуждался в первую очередь проект закона, по которому верховный надзор за нравами и сенатом навсегда передавался в веденье императора, а права корпорации-соправительницы сводились к пустым формальностям, и, следовательно, единодержавие становилось реальностью. Каждый аргумент, обосновывающий это предложение, разработали до мельчайших стилистических тонкостей. Потом занялись вопросом о том, как сочетать основные требования войны и мирной жизни. Тут надо было, с одной стороны, предоставить в распоряжение военного инженера Фронтина большие суммы, чтобы он мог продолжать возведение вала для защиты от германских варваров, с другой - найти деньги для раздачи наград и повышения жалованья частям армии, отправляющимся на фронт. Вместе с тем нельзя было просто-напросто приостановить крупное строительство, начатое в Риме и в провинциях. Это могло повредить престижу императора. На чем же можно было сберечь деньги? Где и на что еще повысить налоги, не слишком обременяя подданных? Затем было решено, какие меры следует принять против неспокойных провинций, какие привилегии нужно им предоставить и какие отнять. Подробно обсудили, допустимо ли несколько смягчить предписания, ограничивающие разбивку новых виноградников за счет пашен. Нельзя, чтобы эта необходимая реформа стала уж слишком непопулярной. В заключение особенно долго остановились на давно задуманных законах в защиту нравственности: распоряжениях, сдерживающих все возраставшее стремление женщин к эмансипации, установлениях, ограничивающих роскошь в одежде, предписаниях, допускавших более строгий контроль над зрелищами. И опять советникам Домициана пришлось признать, что, когда он говорил о своей миссии верховного жреца - самыми суровыми мерами восстановить староримскую дисциплину и традиции, - это не было с его стороны лицемерием. И если он безрассудно отдавался собственным страстям и желаниям, то вместе с тем был глубоко проникнут верой в свою миссию - вернуть народ на путь добродетели и к религиозным истокам древних традиций. Римская дисциплина и римская мощь едины, одна не может существовать без другой, строгая добродетель - основа империи. Неподвижно и царственно сидел он за своим столом, вершил Дела - и казался говорящей статуей. От него как бы исходила глубокая убежденность в своей миссии, и хотя министры слышали эти откровения бога Домициана уже не раз, им становилось жутко от его одержимости.
Но, впрочем, они деловито обсудили все вопросы под деловитым руководством императора и без всяких обид друг на друга. Домициан сумел слить себя и своих советников в единый организм, думавший единым мозгом. Собрание затянулось, все мечтали об отдыхе, но император не разрешал ни себе, ни своим советникам никакого перерыва.
И даже когда он наконец отпустил выбившихся из сил министров, Норбана он все-таки задержал. Правда, он поступил бы разумнее, дав себе немного передохнуть. Ведь впереди предстоял еще нелегкий семейный ужин. Знаток людей, Элий оказался прав: император решил сначала увидеться с Луцией в кругу семьи, а уже потом должно было последовать то объяснение с глазу на глаз, которого он так желал и так боялся. Именно из-за этого объяснения Домициан и решил предварительно побеседовать со своим министром полиции. Ведь только Норбан мог дать материал против Луции, такой материал, который пригодился бы императору для решительного разговора. Однако Норбан был молчалив и сегодня, а у Домициана и сегодня вопрос не шел с языка. Он ждал, чтобы Норбан заговорил сам. Это низость, что тот не дает по собственному почину сведений своему государю. И все-таки Норбан упрямился и молчал.
Император со вздохом отказался от надежды что-либо узнать о Луции. Но поскольку Норбан был здесь, начал выспрашивать его о Юлии. Его отношение к племяннице было двойственным и изменчивым. В свое время Тит, его брат, предложил ему в жены свою дочь Юлию, но Домициан, стремившийся тогда стать соправителем брата, решил, что от него хотят слишком дешево откупиться. Потом, отчасти из ненависти к брату, отчасти потому, что его привлекало полное ленивой прелести пышное тело Юлии, он уговорами и силой добился ее покорности. После того как Тит выдал Юлию за их двоюродного брата Сабина, даже именно поэтому, Домициан продолжал скандальную связь с ней. Теперь Тит мертв, Домициану незачем больше его бесить, но он успел привыкнуть к светловолосой, белокожей, медлительной Юлии. Она, видимо, полюбила его, а он искал в этой любви прибежища, когда его особенно терзал гнев на неприступную гордость Луции. И в зависимости от того, как с ним обращалась Луция, менялось и его отношение к Юлии.
И вот Юлия забеременела. Несколько времени тому назад он запретил ей спать с ее мужем Сабином, его двоюродным братом, и она клялась, что ребенок - от Домициана, не от Сабина; Домициан-мужчина очень хотел бы этому верить, но император Домициан недоверчив. Или, может быть, император Домициан тоже верит, ведь его, бога, не надуешь, но недоверчив Домициан-человек? Говорить об этих своих сомнениях с Норбаном он не стеснялся. Луция родила ему ребенка, но тот умер в двухлетнем возрасте, и лейб-медик Валент считает, что на потомство от Луции надеяться нечего. Вот если бы Юлия родила ему ребенка - это было бы замечательно. Но кто скажет, действительно ли плод, который она носит, - его дитя? Никогда он не будет вполне в этом уверен; ведь если даже у ребенка обнаружится фамильное сходство с Флавиями, оно может быть унаследовано и от нее самой, и от него, и от Сабина. Кто рассеет его сомнения?
Норбан не только был глубоко предан своему государю, он был ему искренним другом. И как он обрадовался бы, если бы у Домициана родился сын, которому тот завещал бы престол.
- У меня надежные люди в доме принца Сабина, - заявил Норбан, - люди зоркие. Они следят не за принцессой Юлией, а за принцем Сабином. И мои люди решительно утверждают, что между принцем и принцессой отношения чисто родственные, а не супружеские.
Император устремил взгляд слегка выкаченных глаз, мутных и неподвижных, на министра полиции.
- Тебе хочется утешить владыку и бога Домициана, Норбан, - ответил он, - оттого что ты друг Домициану-мужчине.
Норбан многозначительно пожал широкими плечами:
- Я только передаю то, что мне сообщают верные люди.
- Во всяком случае, досадно, что Сабин, этот заносчивый дуралей, существует, - размышлял вслух Домициан. - Дурак он по натуре, а вот в том, что он так занесся, виноват Тит. Уверяю тебя, Норбан, мой брат Тит был в глубине души сентиментален, несмотря на металлический звон в голосе. Он этого Сабина набаловал из семейной чувствительности. То, что он выдал за него Юлию, - просто идиотизм.
- Мне не подобает критиковать бога Тита, - ответил Норбан.
- А я тебе говорю, - нетерпеливо возразил император, - что он частенько вел себя как идиот, этот самый бог Тит. Высокомерие Сабина действительно невыносимо. Оно уже почти граничит с государственной изменой.
- Он упорно держится в стороне от политики, - вставил министр полиции почти с сожалением.
- В том-то и дело, - сказал Домициан. - Зато он строит из себя Мецената всяких снобов-интеллигентов, которые, конечно, настроены оппозиционно.
- Можно ли считать это государственной изменой? - задумчиво спросил Норбан. - Боюсь, этого недостаточно.
- Он нарядил своих слуг в белые ливреи, а это - привилегия императорского дома, - продолжал Домициан.
- Тоже недостаточно, - настаивал Норбан. - Потом он белую ливрею отменил, как вы ему приказали. Нет, всего этого недостаточно, - заключил он. - Но положитесь же на вашего Норбана, мой владыка и бог, - уговаривал он Домициана. - Против принца Сабина непременно возникнет какое-нибудь обвинение, уж такой он человек. А как только дойдет до этого, может быть, уже к вашему возвращению из похода, мой владыка и бог, - я вам сейчас же доложу.
Вечером император сначала поужинал один, он ел торопливо и много, ибо хотел быть сытым, чтобы за семейным ужином еда не отвлекала его от наблюдений за остальными. А остальные тем временем собрались в малом парадном зале Минервы. Здесь были: Луция, оба кузена императора - Сабин и Клемент с женами - Юлией и Домитиллой, а также два мальчика-близнеца - сыновья Клемента.
Караульные звякнули копьями об пол, Домициан вошел. Увидел Луцию, ее обращенное к нему смелое, ясное, смеющееся лицо, веселое, слегка насмешливое. О нет, пребывание на пустынном острове не укротило ее, не изменило. Он был рад, что они не вдвоем.
Своим деревянным тяжелым шагом подошел он к ней и поцеловал, - как должен был, следуя церемониалу, поцеловать каждого из присутствующих. Поцелуй был коротким и формальным, его губы едва коснулись ее щеки. Однако она почувствовала, как под его парадной одеждой забилось сердце. А он отдал бы целую провинцию, только бы узнать, спала она с кем-нибудь там, на своем острове, или нет. Почему он не расспросил Норбана? Неужели он боится его ответа?
Его охватило неистовое, едва укротимое желание увидеть шрам под ее левой грудью, нежно провести по нему пальцем. Да, он поистине великий властитель, истинный римлянин, если может, испытывая столь яростное желание, все же обуздать себя и явить окружающим лик, полный спокойствия.
Итак, он обнимает своего двоюродного брата Сабина и целует его, как предписывает обычай. Препротивный мужчина этот Сабин, и глуп, и мнит о себе. Но на своего министра полиции Домициан может положиться. Настанет день, когда он уже не будет вынужден касаться своей щекой щеки Сабина.
Он повернулся к Юлии. Ее беременность еще не была заметна, но все присутствующие о ней уже знали. Наверное, слышала и Луция и тоже начнет теперь гадать, от кого ребенок: от Фузана или от дуралея Сабина? Когда император направился к Юлии, угловато отставив назад локти, слегка втянув живот, все лицо его пылало; но это еще ничего не доказывало, он краснел часто от всякого пустяка. Большие, широко раскрытые серо-голубые глаза Юлии были вопрошающе устремлены на него. За последние месяцы ей меньше пришлось страдать от его капризов, но ее ясный и трезвый ум подсказывал, что, как только он снова сойдется с Луцией, все будет по-прежнему. И вот Юлия стоит перед ним, эта истинная дочь Флавиев, крупная, земная. Но не кажется ли она несколько вульгарной рядом с Луцией? Домициан поцеловал ее, ее тонкая белая кожа, которая еще на днях так нравилась ему, потеряла для него всякую прелесть.
Затем он обнял и приветствовал поцелуем своего младшего двоюродного брата Клемента, ленивого тихоню, как он называл его, издеваясь. Ибо Клемент не интересовался политикой, в нем не было ни капли честолюбия, его сквозившая во всем ласковая небрежность раздражала императора, считавшего себя блюстителем истинно римских нравов. Большую часть времени Клемент проводил в деревне, с женой Домитиллой и близнецами. Там он изучал ханжеские догматы одной еврейской секты, а именно - нелепое учение минеев, или христиан, которые ожидали всяческого блаженства в загробной жизни, ибо считали, что жизнь земная не стоит трудов. Домициан находил эти догматы отвратительными, расслабляющими, бабьими, глупыми и совершенно недостойными римлянина. Нет, свидетель Геркулес, он и Клемента терпеть не может. Но кое в чем Клемент имеет перед ним преимущество, а в одном Домициан просто завидует ему: у него два сына-близнеца, четырехлетние принцы Констант и Петрон, львята, как Домициан любил называть этих послушных, ласковых и крепких мальчуганов. Династия должна быть продолжена, - он этого горячо желает, - ни Сабин, ни Клемент для престола не годятся, кого произведет на свет Юлия - еще неизвестно, поэтому близнецы пока все, на что Домициан может рассчитывать, и в душе он лелеет мысль усыновить их. Только из-за них мирится он с присутствием кузена Клемента. Впрочем, Клемент на неприязнь отвечал неприязнью и с явным усилием перенес объятие и поцелуй Домициана.
Особенно злила и забавляла императора жена кузена, Домитилла; она была последней, кого он приветствовал поцелуем. Домитилла была дочерью его покойной сестры и унаследовала некоторые характерные черты Флавиев - белокурые волосы, крутой подбородок. Но она была щуплая, во всех смыслах щуплая, и вдобавок скупая на слова. Правда, светлые глаза Домитиллы выдавали ее пылкие, даже фанатические чувства. К Домициану она относилась с презрением, называла его не иначе, как "этот", считая даже прозвище "Фузан" слишком для него лестным; он казался ей воплощенным принципом зла, и чтобы об этом догадаться, императору не нужен был его Норбан. Конечно, это она и поддерживала в своем слабовольном супруге пассивную враждебность и упорство его тихого и кроткого сопротивления. Конечно, это она вовлекла его в подозрительную еврейскую секту. Целуя сейчас Домитиллу, император обнял ее крепче, чем остальных. Она была ему совершенно не нужна, но именно для того, чтобы позлить ее, он не ограничился обычным официальным поцелуем, а долго и сердечно сжимал ее в объятиях.
За столом он был разговорчив и явно пребывал в отличном настроении. Правда, не отказал себе в удовольствии, как обычно, подразнить кузенов Сабина и Клемента, а также Домитиллу. Но не обиделся, когда Луция стала насмешливо хвалить его за умеренность и с одобрением признала, что живот у него вырос не намного. Юлии он с притворной озабоченностью посоветовал, чтобы она в своем положении соблюдала осторожность, - такое-то блюдо ела, а такое-то нет. Но больше всего шутил он с близнецами. Ласково гладил их по светлым мягким волосам, называл "мои львята". Принцы охотно принимали эти знаки внимания, видимо, они тоже любили дядю.
- Народ, солдаты и дети любят меня, - с удовольствием отметил император. - Все, у кого здоровые инстинкты, меня любят.
- Разве у меня нездоровые инстинкты? - спросила Луция.
А Юлия ласково и непринужденно осведомилась:
- Значит ли это, что вы нашего бога Домициана не любите, моя Луция, или любите, несмотря на нездоровые инстинкты?
Но вот ужин окончен, все разошлись; Домициан почувствовал себя лучше вооруженным для объяснения с Луцией. Однако, когда они остались одни, он никак не мог начать. Луция это поняла, и на лице ее появилась широкая улыбка. Она сама начала разговор и благодаря этому все время направляла его.
- Я, собственно, должна была бы поблагодарить вас за ссылку, - сказала Луция. - Когда я узнала, что местом изгнания вы предназначили мне даже не Сицилию, а пустынный остров Пандатарию, я, признаюсь, рассердилась и боялась, что там будет очень скучно. Но эта ссылка была таким переживанием, что жаль было бы не изведать его. Общаясь с десятком таких же ссыльных, как и я, и с местным пролетарским населением, я убедилась, что для внутренней жизни гораздо полезнее находиться на таком вот пустынном острове, чем в Альбанском поместье или на Палатине.
"А я все-таки спрошу Норбана, - злобно подумал Домициан, - спала ли она там с кем-нибудь и с кем именно".
- Когда вы соблаговолили вернуть меня, - продолжала Луция, - я почти жалела об этом. Но я вовсе не отрицаю, что теперь, когда я вернулась, мне после пустынной Пандатарии очень нравится здесь, в Альбанском имении.
- Мне следовало применить закон о прелюбодеянии во всей строгости, - заметил, побагровев, Домициан. - Я должен был бы уничтожить вас, Луция.
- Вы капризны, мой владыка и бог, - ответила Луция, все так же улыбаясь. - Сначала вы зовете меня обратно, а потом говорите грубости. А не считаете ли вы, что несколько примитивно в любом случае прибегать к таким кровавым решениям? - Луция подошла к нему вплотную - она была выше Домициана - и слегка погладила его редеющие волосы. - Это дурной вкус, Фузан, - сказала она, - и не свидетельствует о благородстве крови. Впрочем, я ведь смерти не боюсь. Полагаю, вам это известно. И если бы мне теперь пришлось умереть - смерть не слишком высокая плата за то, что я получила от жизни.
Да, от жизни она умела взять все, что можно, Домициан должен это признать. И смерти она действительно не боится, он в этом удостоверился. И в том, что она извлекла нечто ценное даже из своего изгнания, он тоже не сомневался. Нет, ее нельзя укротить, невозможно стать ее господином. Он возмущался все вновь и вновь той дерзостью, с какой она отстаивала свою правоту, и всякий раз эта дерзость сызнова покоряла его.
Он пытался найти в себе силы, чтобы устоять против нее. Ведь в отсутствие Луции он убедился, что ее можно заменить. Разве Юлия не стала ему больше чем наложницей? Разве он не ждет от Юлии ребенка? Разве и в его жизни не было всяких событий, пока Луция отсутствовала?
- Я тоже кое-чего достиг, когда тебя не было, Луция, - сказал он злобно. - Рим стал более римским, Рим стал более могущественным, сильным, и теперь в Риме больше дисциплины.
Но Луция просто рассмеялась в ответ.
- Не смейся, Луция! - остановил он ее, это были и просьба и приказ. - Это правда. - И добавил мягче, почти умоляюще: - Я ведь и ради тебя это делал, я для тебя старался, Луция.
Луция сидела молча и смотрела на него. Она замечала в нем все мелочное и смешное, но видела также его силу и способность властвовать. Одно она понимала: если у кого-нибудь в руках сосредоточена такая чудовищная полнота власти, как у ее Домициана, нужно быть очень большим человеком, чтобы не злоупотреблять ею. Будничной трезвости рассудка она от него не могла требовать, да и не требовала. Временами даже любила его за то, что он так одержим уверенностью, будто его рукою действует и его устами говорит бог. Ей казалось достойным презрения то, что он не может себя пересилить и убить ее, вместе с тем в изгнании Луция не раз тосковала по нем. Сейчас она смотрела на него задумчиво, затуманенным взглядом: она радовалась, что будет спать с ним. И все же Луция сознавала ясно: нужно не медля потребовать от него все, что она задумала, и заранее добиться согласия. Потом, после, будет уже поздно, и ей придется вести с ним борьбу целые годы. Она четко определила для себя то, что должна от него потребовать, и благоразумный Клавдий Регин ее одобрил.
- Вам следовало бы наконец передать мне монополию на производство кирпича, - сказала она вместо ответа.
Домициан был разочарован.
- Я говорю вам о Риме и о любви, а вы отвечаете мне словом "деньги", - жалобно отозвался он.
- А я в изгнании поняла, - продолжала она, - какая важная вещь деньги. Даже на моем пустынном острове я могла бы деньгами многое облегчить и себе и другим. Нехорошо было с вашей стороны накладывать арест на мои доходы. Ну как, Фузан, получу я монополию на кирпич? - спросила она.
А он думал о шраме под ее грудью и был полон гнева и желания.
- Молчи! - властно приказал он.
- И не подумаю! Я говорю о монополии на производство кирпича, - продолжала она настаивать. - И ты ничего не добьешься, пока не скажешь "да". И не воображай, что сломил меня своей Пандатарией. Ты, наверно, думал, что я буду все время вспоминать судьбу Октавии или Юлии, жены Августа...
Тут он покраснел, так как добивался именно этого.
- Но ты ошибся. И если ты меня опять туда сошлешь, я все равно другой не стану, и так же, как я с весельем вспоминала о той Юлии, так и другая изгнанница на этом острове будет вспоминать обо мне скорее с завистью, чем со страхом.
Слушая эти намеки, Домициан убедился вводной мере, как бессилен он перед этой женщиной. Он искал слов, желая возразить ей. Но не успел их найти, ибо она возобновила свой бурный натиск и опять стала требовать:
- Думаешь, тебе одному нужен блеск? Если уж ты хочешь строить больше, чем твои предшественники, то и я хочу что-то от этого получать. Ну как, отдашь ты мне монополию на кирпич?
Пришлось все-таки уступить, и в ту ночь он даже ни разу не пожалел об этом.
Решения, одобренные императорским кабинетом министров, чтобы стать законами, подлежали еще утверждению сената. А потому - все эти решения были изложены в виде четырех законопроектов, и всего через несколько дней после заседания кабинета был созван сенат, чтобы их обсудить.
И вот, не выспавшись, избранные отцы собрались в белом величественном, огромном зале храма Мира, где они должны были совещаться. Одни сидели, другие стояли; было еще очень рано, заседание полагалось открыть точно с восходом солнца, ибо сенат имел право заседать только между восходом и закатом, а для того, чтобы обсудить четыре законопроекта и принять решения, следовало не терять времени.
День был очень холодный, жаровни с углем не могли нагреть просторного зала. Сенаторы ждали, переминаясь с ноги на ногу, в своих пурпурных плащах и отороченных пурпуром туниках, озаренные мерцающим светом множества светильников и жаровен с углем, болтали, откашливались, поеживались, разминали ноги, обутые в неудобные парадные башмаки на высокой подошве, пытались отогреть руки грелками с горячей водой, которые они прятали в широких рукавах парадной одежды.
Большинство чувствовало себя дьявольски униженными тем, что им приходится теперь испытывать еще и все эти мелкие неудобства только ради того, чтобы на торжественном заседании утвердить законы, которые навсегда лишали их власти и подчиняли произволу этого Домициана, этого беспредельно наглого правнука мелкого конторского служащего. Но даже самые храбрые не решились уклониться.
То там, то здесь недовольные разговаривали вполголоса.
- Нет, все это стыд и позор, - вдруг не выдержал сенатор Гельвидий - тощий, долговязый, морщинистый старик, и хотел было покинуть зал.
Публию Корнелию с трудом удалось удержать его.
- Я вполне понимаю, мой Гельвидий, - сказал он, все еще держа его за рукав, - что вы не хотите иметь никакого дела с подобным сенатом. При таком императоре нам всем хотелось бы сорвать с туники пурпурную кайму. Но чего вы достигнете, если сделаете красивый жест и уйдете отсюда? Император сочтет это за дерзкое упрямство, и рано или поздно вас ждет расплата. Та робкая, приниженная жизнь, которую мы вынуждены вести, это не жизнь, и сколь многие из нас предпочли бы ослепительную и величественную смерть. Но демонстративное мученичество бессмысленно. Сохраните благоразумие, мой Гельвидий. Важно, чтобы те, кто любит свободу, уцелели в такое время. Важно, чтобы они остались жить, даже если их жизнь и убога. - Корнелий был гораздо моложе Гельвидия, он был одним из самых молодых сенаторов, но, несмотря на молодость, на лице его залегли глубокие, угрюмые морщины. "Это он должен бы уговаривать меня, - думал Корнелий, мягко оттесняя Гельвидия на его место, - а не я его. Правда, мне легче, чем ему. Я живу для того, чтобы записывать все происходящее при нынешнем тиране. Если бы я постоянно не повторял себе этого, то, вероятно, тоже не имел бы сил выносить такую жизнь".
Наконец, за несколько минут до восхода солнца, прибыл Домициан. Двери здания распахнули настежь, чтобы заседание могло считаться публичным, и весь народ увидел императора, блистающего на своем возвышении. Облаченный в пурпур и золото, торжественно восседал он, готовый сохранять до конца ту же величественную позу. Он желал, чтобы те четыре закона, которые подлежали сегодня рассмотрению, его законы, были обсуждены и утверждены со всей возможной помпой.
Самый важный из этих законопроектов, дававший императору пожизненную цензуру и право исключать сенаторов из состава сената, стоял в повестке дня третьим. Необходимость такого закона была обоснована сенатором Юнием Маруллом, чье имя он и должен был носить. У этого элегантного старика выдался сегодня удачный денек, он чувствовал себя помолодевшим. Марулл, который с такой страстью задолго подготовлял себе всякие острые ощущения, теперь наслаждался предстоящей местью своим пуритански настроенным коллегам за враждебную иронию, с какой они нередко нападали на него, на этого "легкомысленного, утонченного сластолюбца". Сидя в торжественных позах и снедаемые гневом, эти республиканцы-консерваторы вынуждены были выслушивать, как их коллега Марулл, прославленный адвокат, с напускной деловитостью разъясняет им, что в целях устойчивости государственного управления сенату просто необходимо передать императору пожизненную цензуру и что если право верховного контроля не будет признано за владыкой и богом Домицианом - это грозит подорвать самое существование империи.
Сенатор Приск слушал, засунув руки в длинные рукава одежды. Своими глубоко сидящими маленькими глазками глядел он на разглагольствующего Марулла, прищурившись, закинув круглую, совершенно лысую голову. О, он говорил убедительно, этот Марулл, очень убедительно, защищая в высшей степени постыдное дело. Как охотно Приск, и сам обладавший даром слова, возразил бы Маруллу, а возразить можно было очень многое и очень метко, он сделал бы это с блеском. И все-таки сенатор Приск вынужден молчать, при императоре Домициане он обречен молчать. Ему оставалось единственное жалкое утешение: после заседания он вернется домой и все, что хотел бы высказать, запишет. А потом, когда-нибудь позднее, при удобном случае, он осторожно прочтет это шепотом в кругу надежных друзей, и если чтение пройдет удачно, как будто случайно подсунет свою рукопись Маруллу. Жалкое возмездие!
Сенатор Гельвидий, сын того Гельвидия, которого казнил отец нынешнего императора, скрипел зубами и кусал губы, вынужденный слушать позорные, но элегантные фразы Марулла. Наконец он был уже не в силах сдерживаться. Он забыл предостережения Корнелия, поднялся - высокий, тощий, морщинистый старик, и зычным голосом крикнул Маруллу:
- Это наглость! Это наглая ложь!
Марулл остановился на полуслове, устремил светлые серо-голубые глаза на прервавшего его Гельвидия, даже поднес к глазу увеличительный смарагд. Сам император, багровея, медленно повернул голову к подавшему реплику. Однако Корнелий уже успел одернуть Гельвидия, тот снова сел и больше не говорил ничего.
Когда Марулл кончил, перешли к прениям. Председательствующий консул выкликал имя каждого сенатора в порядке старшинства и спрашивал:
- Ваше мнение?
И не один охотно ответил бы: "Этот закон погубит империю и весь мир", - но ни один не дал такого ответа. Наоборот, каждый послушно заявлял: "Я согласен с Юнием Маруллом", - и разве только тон, каким это говорилось, выдавал стыд, горечь, негодование.
Во время перерыва, после голосования третьего законопроекта, Гельвидий сказал Корнелию:
- Если нашим пращурам было дано время от времени наслаждаться свободой в самой полной мере, то теперь мы терпим рабство в самой полной мере.
При обсуждении четвертого, последнего, вопроса - проекта более строгих законов о нравах, император сам взял слово. Когда дело касалось дисциплины и традиций, он просто не мог не выступать. И на этот раз он нашел достойные, решительные, очень римские выражения, чтобы еще раз сказать о своей убежденности в глубочайшей связи между дисциплиной и мощью. Нравственность, утверждал он, - это основа государства, поведение гражданина определяет его образ мыслей, и, принуждая человека вести себя достойно и нравственно, влияешь и на его душу, на его взгляды. Дисциплина и нравственность - условия существования всякого государственного строя, повиновение граждан - основа империи. Даже оппозиционно настроенные сенаторы вынуждены были признать, что потомок мелкого чиновника говорит с достоинством, как истинный император.
Вдоль стен овального зала строгой шеренгой стояли изображения великих писателей и мыслителей, среди них - и бюст Иосифа Флавия, еврея, - этот бюст приказал поставить здесь император Тит. Слегка повернутая к плечу, высоко поднятая и надменная, худая и странно поблескивающая, безглазая и полная мудрой любознательности, присутствовала голова Иосифа на этом собрании сенаторов.
Десять дней спустя четыре медных таблицы, которые должны были навеки сберечь точный текст новых законов, были, как требовал обычай, сданы на хранение в государственный архив, и, таким образом, эти четыре закона вступили в силу. Начиная с этого дня император цезарь Домициан Август Германик получил пожизненное право по своему усмотрению исключать из сената его членов.
В невзрачный дом Иосифа, к великому удивлению соседей, явился императорский курьер. Он вручил Иосифу приглашение быть на следующий день на Палатине.
Сам Иосиф скорее удивился, чем испугался. За последние годы император лишь изредка удосуживался мимоходом бросить ему несколько слов. Не странно ли, что сейчас, перед своим отъездом, среди множества неотложных дел, Домициан все же пригласил его к себе. Быть может, это приглашение, или, вернее, приказ связан с событиями в Иудее? Все же Иосиф старался, на пути к Палатину, подавить в себе всякий страх. Бог не допустит, чтобы с ним случилась беда до того, как он закончит свой великий труд, свою "Всеобщую историю иудейского народа".
Когда Иосифа проводили к Домициану, он увидел, что на императоре поверх доспехов надет пурпурный плащ: сейчас же после разговора со своим евреем он намеревался принять депутацию сенаторов и генералов. И вот он стоял, прислонившись к колонне; жезл, знак императорской власти, лежал рядом, на столике. Комната была небольшой; тем величественнее казалась фигура императора. Иосиф отлично знал Домициана еще в те времена, когда тот был ничтожеством и лодырем и брат называл его но иначе, как "этот фрукт". Однако сейчас в сознании Иосифа против его воли образ этого человека слился с многочисленными скульптурными портретами, стоявшими вокруг; и теперь перед Иосифом был уже не "этот фрукт", но сам державный Рим.
Император был очень благосклонен.
- Подойдите поближе, мой Иосиф, - сказал он. - Нет, еще ближе, подойдите совсем близко! - Потом стал разглядывать его своими большими близорукими глазами. - О вас давно уже ничего не слышно, Иосиф, - начал он. - Вы что-то совсем притихли. Вы все время живете в Риме? Занимаетесь только вашей литературой? А над чем вы сейчас трудитесь? Продолжаете писать историю нашего времени? - И, не дав Иосифу ответить, добавил с легкой злорадной усмешкой: - А вы опишете, какое действие оказали на вашу Иудею мои меры?
Император сказал все, что хотел, но рот его остался приоткрытым, как у большинства его статуй. Спокойно и задумчиво смотрел Иосиф ему прямо в глаза. Он знал, с каким презрением относились к этому человеку отец и брат, и Домициан знал, что Иосиф это знает. У него, у Домициана, круто выступающий вперед подбородок, как у отца. Юношей он производил гораздо более внушительное впечатление, чем отец и брат, но сейчас достаточно приглядеться повнимательнее, чтобы увидеть, как мало в нем сохранилось сходства с его статуями. Если отнять у него атрибуты власти, если представить его себе не облеченным властью, а просто голым мужчиной, что тогда останется? Если за ним не будет стоять Рим, гигантский, мощный, то Домициан окажется обыкновенным человеком средних лет, толстогубым, с тощими ногами, преждевременным брюшком и преждевременной лысиной. Просто Фузаном. И все же он был императором Домицианом Германиком, и доспехи, пурпур и жезл оживали только благодаря ему.
- Я работаю над подробной историей моего народа, - с бесстрастной вежливостью ответил Иосиф.
Когда бы он с императором ни встретился, тот обращался к нему все с тем же вопросом и Иосиф давал тот же ответ.
- Иудейского народа? - мягко и с затаенным коварством спросил Домициан и этим задел Иосифа глубже, чем мог ожидать. И продолжал, снова не дав Иосифу ответить: - Возможно, что последние события окажут влияние и на вашу Иудею. Как вы думаете?
- Император Домициан прозревает суть событий глубже, чем я, - отозвался Иосиф.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

- Событий - может быть, но людей - едва ли, - ответил император, играя жезлом. - Вы - трудный народ, и вряд ли хоть один римлянин может похвастаться, что знает вас. Мой губернатор Помпеи Лонгин толковый человек и неплохой психолог, он сообщает мне обо всем регулярно, добросовестно и обстоятельно. И все-таки, - согласись, что это так, еврей, - ты понимаешь больше, чем он, и знаешь лучше, как обстоят дела в Иудее.
Легкий страх закрался в душу Иосифа несмотря на то, что он напряг всю свою волю.
- Да, Иудею трудно разгадать, - ограничился он осторожным ответом. Тогда Домициан улыбнулся медленной, многозначительной и злой улыбкой, которую собеседник должен был заметить непременно.
- Почему вы так скрытничаете перед вашим императором, Иосиф? - спросил он. - Вам, очевидно, известны некоторые события, происходящие в моей провинции Иудее, о которых мой губернатор ничего не знает. Иначе вы едва ли написали бы некое послание. Сказать вам, что это за послание? Процитировать из него отдельные места?
- Раз вы знаете это послание, ваше величество, - ответил Иосиф, - значит, вам известно и то, что в нем содержатся лишь призывы к осторожности. А призывать к осторожности людей, которые могут быть неосторожны, это, по-моему, в интересах империи и императора.
- Может быть, так, - задумчиво сказал император, все еще играя жезлом, - а может быть, и не так. Во всяком случае, ты, - и его пухлые губы насмешливо скривились, - как видно, считаешь нужным, чтобы среди этих мятежников в Иудее опять восстал какой-нибудь пророк и объявил полководца из дома Флавиев мессией. Разве вам, евреям, кажется, что Флавии все еще сидят на престоле недостаточно прочно?
Крупное багровое лицо императора стало теперь явно враждебным. Покраснел и Иосиф. Значит, Домициан считал, что в тот давний решительный час, когда Иосиф приветствовал Веспасиана как мессию, это был заранее подстроенный обман? Значит, он считал Иосифа продажным, предателем? Но сейчас нельзя об этом думать, ведь речь идет о более важном и неотложном.
- Мы полагали, что действуем в интересах империи и императора, - повторил он настойчиво, уклончиво.
- И немножко в интересах ваших евреев, мой еврей, и в ваших собственных? - спросил Домициан. - Разве нет? Иначе вы прямо обратились бы к моим чиновникам и генералам, предупредили бы их, предостерегли. Ведь в подобных случаях вы очень легко находите этих господ. Но я вполне представляю себе, что за этим кроется. Вам хотелось все это сгладить, смягчить, спасти виновных от наказания. - Он слегка ударял жезлом по столику. - Вы ловкие заговорщики и интриганы, это известно. - Голос у него сорвался. Лицо налилось кровью. Но он взял себя в руки и докончил начатую мысль. - Та быстрота, - сказал он вкрадчиво и злобно, - с какой ты тогда включился в игру моего отца, свидетельствует о большом искусстве.
Иосиф был потрясен тем, что Домициан опять вернулся к тому моменту, когда он приветствовал Веспасиана как мессию. Тот эпизод он замуровал в своей памяти и неохотно о нем вспоминал. Насколько он тогда действительно верил? Насколько приказал себе верить? Иосиф отчетливо увидел, как он стоит перед Веспасианом, захваченный в плен, закованный в цепи, вероятно, обреченный на распятие. Словно заклинанием вызвал он в душе свое тогдашнее смятение и память о том, как что-то поднялось внутри и у него вырвались пророческие слова, в которых он приветствовал Веспасиана как мессию. Все увидел он вновь до малейших подробностей, увидел императора, разглядывавшего его светло-голубыми, пытливыми мужицкими глазами, видел наследного принца Тита, стенографировавшего их разговор, Кениду, подругу Веспасиана, подозрительную, враждебную. Нет, он как будто верил тогда в свои слова. А может быть - все-таки разыграл комедию, чтобы спасти свою жизнь?
Как бы глубоко он ни заглядывал в себя, он и сейчас не смог бы сказать, где в том, что он тогда возвестил, кончалась правда и начинался вымысел. И разве вымысел это не та же правда, только более высокая? Взять хотя бы рассказ минеев о мессии, умершем на кресте. Он, историк Иосиф Флавий, видит все нити этой легенды, он может всю ее распутать, показать, из каких разрозненных черт минеи создали образ своего мессии. Но чего он этим достигнет? Что останется у него в руках? Только крохи мертвого знания! И не является ли этот выдуманный, пригрезившийся мессия правдой более высокой, чем его фактическая, всего лишь историческая правда? По той же причине никто никогда не сможет сказать с уверенностью, в какой мере образ мессии, возникший в тот миг у него в душе, образ мессии Веспасиана, ставший впоследствии реальностью, в какой степени этот пригрезившийся ему мессия был для него с самого начала реальностью. Он и сам не смог бы этого сказать, а уж тем менее император Домициан, который сейчас сидит перед ним и с издевкой смотрит на него.
- Что ты в конце концов имеешь против меня, мой еврей? - продолжал свои вопросы император Домициан тем же высоким, кротким голосом. - Моему отцу и моему брату ты служил хорошо, что же ты думаешь, я плачу хуже? Считаешь меня скрягой? Этого я еще ни от кого не слыхал. Я в самом деле плачу щедро, Иосиф Флавий, и за доброе и за худое, учтите это при своем историческом исследовании.
Иосиф слегка побледнел, но продолжал спокойно смотреть императору в лицо. Одетый в золото и пурпур, тот деревянным шагом подошел к Иосифу вплотную. Казалось, к Иосифу приближается пышная движущаяся статуя. Затем этот золотой и пурпурный человек дружелюбно, доверчиво обхватил рукой плечи Иосифа и вкрадчиво стал уговаривать его:
- Если б ты действительно хотел оказать мне услугу, мой Иосиф, сейчас тебе представляется удобный случай. Поезжай в Иудею! Возьмись руководить восстанием, как ты руководил им двадцать лет назад. Риму суждено властвовать над миром, ты знаешь это не хуже меня. Противиться предопределению бесполезно. Помоги же судьбе! Помоги нам, чтобы мы могли ударить в нужное время, как ты помог нам тогда. Помоги в нужную минуту, как ты тогда в нужную минуту узнал своего мессию. - Во вкрадчивом тоне, каким это было сказано, слышалась дьявольская издевка.
Иосиф, безмерно униженный, почти автоматически ответил вопросом:
- Вы желаете, чтобы Иудея восстала?
- Да, желаю, - вполголоса отозвался император, очень деловито, все еще обнимая Иосифа за плечи. - Желаю этого и в интересах твоих евреев. Ты ведь знаешь, они глупцы и в конце концов все-таки восстанут, как бы настойчиво их ни отговаривали благоразумные. Поэтому для всех будет лучше, если они восстанут поскорее. Лучше, если мы прикончим сейчас пятьсот вожаков, чем позднее не только пятьсот вожаков, но и сто тысяч их последователей. Я хочу, чтобы в Иудее наступило спокойствие, - заключил он жестко и резко.
- Разве спокойствие можно купить только такой большой кровью? - спросил Иосиф вполголоса, с тоской.
Но тут Домициан отстранился от него.
- Я вижу, ты меня не любишь, - заявил он. - Вижу, что ты не хочешь оказать мне услугу. Ты хочешь записывать всякие старые истории, чтобы умножить славу твоего народа, но ради моей славы не хочешь и пальцем пошевельнуть. - Домициан опять сидел перед ним, взмахивая жезлом. - А ведь ты очень дерзок, еврей, знаешь ты это? Воображаешь, что, если тебе дано право распределять славу и позор, ты можешь многое себе позволить? Но кто тебе сказал, что мне так уж важно мнение потомков? Берегись, мой еврей! Не загордись от того, что я так часто был к тебе великодушен. Рим могуществен и может позволить себе большое великодушие. Но помни, мы следим за тобой.
Иосиф был не из-пугливых, и все же, когда его несли в носилках домой, он дрожал всем телом и во рту у него пересохло. Не только в предвидении беды, на которую его мог обречь Домициан, но еще и потому, что император пробудил в нем воспоминание о двусмысленном приветствии, с которым он некогда обратился к Веспасиану. Тогда, в страшную минуту, грозившую ему смертью, было ли то, что он возвестил, искренне или это был дерзкий и рискованный обман? Он этого не знал и никогда не узнает, а то, что пророчество его исполнилось, ведь еще ничего не доказывает. С другой стороны, ничего не доказывает и то, что Домициан нагло и без обиняков назвал его обманщиком. И все же уверенность его исчезла, и если страх, что полицейские Норбана вот-вот придут и заберут его, скоро рассеялся, - теперь, после разговора с императором, ему понадобятся недели и месяцы, чтобы снова подавить воспоминания о той первой встрече с Веспасианом. Лишь очень медленно пришло успокоение, и он нескоро смог возвратиться к своей работе.
На другой день после встречи с Иосифом Домициан приказал отпереть храм Януса - в знак того, что империя снова ведет войну. Со скрежетом распахнулись тяжелые двери, открыв изображение двуликого бога, бога войны, бога сомнений: начало известно, но исхода не знает никто.
Впрочем, римляне пока отнеслись к этой войне не слишком серьезно. С искренним воодушевлением стояли они шеренгами вдоль улиц, по которым гарцевал император, уезжая из города на войну. Он знал, что римляне ждут от него зрелища, смутно жил в нем образ всадника, модель которого показывал скульптор Василий, и он хорошо сидел на коне.
Но в душе Домициан был рад, что скоро скроется с их глаз и сможет пересесть в свои носилки.

Глава 2

Во время войны было трудно получать точные сведения с дакийского театра военных действий. Только в начале весны сообщения стали поступать чаще, хотя и были противоречивыми. В начале апреля в Риме была получена депеша: император подробно излагал своему сенату, как до сих пор протекал поход. Ему удалось, говорилось в этом сообщении, вместе со своим полководцем Фуском окончательно изгнать дакийских варваров с римской территории. Их государь Диурпан запросил перемирия. Но император не дал согласия на перемирие, напротив, чтобы отомстить за дерзкое вторжение во владения римлян, он поручил Фуску продвинуться на территорию врага. Поэтому Фуск с четырьмя легионами переправился через Дунай и вторгся в землю даков. Сам же император, после того как римляне достигли таких успехов, возвращается в Рим.
Еще более непонятными были вести, приходившие в эту зиму из Иудеи. Власти уверяли, что там началась "смута", но губернатор Помпеи Лонгин быстро положил ей конец своей столь испытанной властной рукой. У евреев, а также у Клавдия Регина сложилось впечатление, будто в Кесарии, столице провинции Иудеи, стараются сделать вид, что все это пустяки.
Тем с большим волнением ждали вестей римские евреи, когда торговец земельными участками Иоанн Гисхальский вернулся из Иудеи. И вот они опять, как раньше, в тот тревожный вечер, сидят в доме у Иосифа, и Иоанн рассказывает. В Иудее все произошло именно так, как они опасались. Никакие предостережения не помогли, "Ревнителей дня" нельзя было удержать. Они увлекли за собой и значительную часть населения, и многие, прежде всего в Галилее, надели повязку с боевым лозунгом "Настанет день!". Но очень быстро выяснилось, что день еще отнюдь не настал, и за несколькими победами, одержанными в самом начале, последовал жестокий ответный удар; губернатор наконец получил повод, которого давно искал, чтобы принять решительные меры, и напустил своих легионеров даже на ту часть населения, которая ни в чем не участвовала.
- Вот как, господа! Дошли до того, что стручками питались, - мрачно заключил он словами, которыми в Иудее обычно определяют крайнюю нужду.
Потом перешел к подробностям. Рассказал о бойне и грабежах, сожженных синагогах, о тысячах распятых на кресте, о десятках тысяч проданных в рабство.
- Та задача, господа, - закончил он, - которую мы себе поставили, была все равно заранее обречена на провал. Вы не представляете, господа, как мучительно все время совать другому под нос трезвые возражения, когда на самом деле ты ему всем сердцем сочувствуешь и тебе хочется его обнять. Эти "Ревнители" - замечательные парни, вернее - были замечательными парнями.
Состоятельные, сытые, тщательно одетые господа, сидевшие в кабинете Иосифа, молча слушали взволнованного рассказчика и его горькие сетования. Они смотрели в пространство, но их взгляд был устремлен внутрь, и они видели, что все, о чем он говорил, ими однажды уже было пережито. Самым тяжелым в этом новом поражении было то, что из первого восстания, которое было подавлено, Иудея не извлекла, видимо, никаких уроков, что молодое поколение с тем же отважным, благородным и преступным безрассудством ринулось навстречу гибели, как и пятнадцать лет назад.
Наконец мебельщик Гай Барцаарон с присущей ему осторожностью выразил те опасения, которые испытывал каждый.
- В Иудее, - сказал он, - все кончено. Я спрашиваю себя, что ждет нас здесь.
Иоанн подергал узловатой мужицкой рукой свою бородку клином.
- Я всю дорогу дивился, - как это мне удалось вернуться домой целым и невредимым. Впрочем, - мрачно добавил он, - меня прямо-таки вынуждали зарабатывать деньги. Чтобы не привлекать к себе внимания, приходилось время от времени заниматься делами, а земли так сами и плыли в руки. Вы бы видели, что творилось на аукционах, на которых продавались конфискованные или выморочные участки. Как это было смешно и страшно! Когда я об этом вспоминаю, вспоминаю о происходившем в Иудее, мне кажется непостижимым, что я теперь спокойно сижу в своей конторе и занимаюсь делами.
- И я, - подхватил Гай Барцаарон, - просыпаюсь каждый день с одним и тем же ощущением: так дальше не может продолжаться. Сегодня они накинутся на нас. Но факт остается фактом: мы живы, мы крутимся и суетимся, как раньше.
- При этом на Палатине известно, - хмуро проговорил Иосиф, - что автор того манифеста - я, и император туманно и коварно угрожал мне. Почему меня не допрашивают? Почему не допрашивают никого из нас?
Все посмотрели на Клавдия Регина, словно именно от него ждали разъяснения. Министр пожал плечами.
- Император приказал, - отозвался он, - дожидаться его возвращения. Хорошо это или плохо - никто не знает, - вероятно, и сам DDD тоже.
Они уставились перед собой. Надо было ждать все унылое утро и весь унылый день, всю унылую неделю и весь унылый месяц.
Вскоре после этой встречи Иоанн снова явился к Иосифу. Иосиф удивился такому гостю. Было время, когда они двое свирепо боролись друг с другом; потом их отношения постепенно смягчились, хотя дружескими так и не стали.
- Я хотел бы дать вам один совет, доктор Иосиф, - сказал Иоанн. - Как вы знаете, я интересуюсь земельными участками и, когда был в Иудее, воспользовался случаем, чтобы слегка сунуть нос и в ваше хозяйство. Доход с ваших владений под Газарой очень отстает от среднего дохода с таких же поместий. Это происходит потому, что ваши земли находятся в чисто иудейском районе и иудеи бойкотируют вашу продукцию, так как не могут простить вам вашего поведения во время Великой войны. Я говорю все, как есть, это известно каждому, кто этим делом занимается. Ваш управляющий - неплохой хозяин, но уж если он, бедняга, начнет ныть и причитать, что все так запутано, то и не кончит никогда. Он мне подсчитал, сколько мог бы получать дохода с ваших земель, если бы они находились в местности, где живут разумные люди.
- Но ведь они находятся не там, - хмуро отозвался Иосиф.
- Разве нельзя помочь делу? - возразил Иоанн, и на его смуглом, хитром лице появилась широкая насмешливая улыбка, даже приплюснутый нос наморщился. - К сожалению, как я уже говорил вам, в Иудее после восстания осталось много свободной земли. Взять хотя бы имение Беэр Симлай. Оно расположено поблизости от Кесарии, недалеко от самаритянской границы, стало быть, в районе со смешанным населением. Скот не так хорош, как в ваших имениях под Газарой, зато земля превосходная. Она дает масло и вино, финики, пшеницу, гранаты, орехи, миндаль, смокву. Второй раз такой товар нелегко найти даже по теперешним временам, и ваш управляющий затянул бы великий галлель, если бы ему дали в руки имение Беэр Симлай. Я закрепил за собой право преимущественной покупки. И я предлагаю вам это имение, мои Иосиф. Не упускайте его. До следующего еврейского восстания такого случая не представится.
Это была правда. Когда в свое время Веспасиан, а потом Тит предлагали ему земли в Иудее, он сделал неудачный выбор. Он действительно обосновался в осином гнезде, и то, что ему предлагал Иоанн - отказаться от земли под Газарой и переселиться в места со смешанным населением, - было всего правильнее. Но почему Иоанн предлагает имение Беэр Симлай именно ему? Спекулянты земельными участками в Риме сейчас, когда смута прекратилась, с особым рвением занялись Иудеей, и, разумеется, нашлись бы тысячи желающих приобрести поместья в этом районе со смешанным населением. По какой же причине Иоанн, который так часто враждовал с Иосифом, хочет оказать ему эту дружескую услугу?
- Почему вы предлагаете именно мне это предоходное имение? - спросил Иосиф напрямик, и в его вопросе чувствовалась прежняя неприязнь.
Иоанн посмотрел ему в глаза с притворным простодушием.
- Для евреев, которые не пользуются особым покровительством, кесарийские власти делают приобретение недвижимости в местностях со смешанным населением почти невозможным. Если тамошние земли попадут в руки язычников, то за какой-нибудь год из многих округов еврейское население совершенно исчезнет. И каждый, кто сохранил в себе хоть частицу от духа иудейства, должен с этим бороться. Вы, мой Иосиф, римский всадник, вы связаны с Палатином, вам власти в Кесарии едва ли будут чинить препятствия. Поэтому лучше уж я раздобуду поместье Беэр Симлай для вас, чем, например, для полковника Севера.
- И другой причины нет? - спросил с тем же недоверием Иосиф.
Иоанн добродушно рассмеялся.
- Есть, - откровенно признался он. - Больше я не буду играть с вами в прятки. Я намерен честно заключить с вами мир и хочу это доказать дружеской услугой. Иной раз вы бывали несправедливы ко мне, иной раз - як вам. Но головы наши седеют, мы становимся ближе друг другу, а времена теперь такие, что людям, между которыми столько общего, лучше протянуть друг другу руку. - И так как Иосиф молчал, Иоанн попытался ему объяснить свою мысль: - Мы сидим в одном челноке, прошли через одни испытания. У меня единственная мечта - вернуться в Иудею, стать там крестьянином и выращивать маслины. И я мог бы это сделать. Но я удерживаю себя, я торчу здесь, в Риме, зарабатываю до ужаса много денег и не знаю, куда их девать, а сердце мое разрывается от тоски по Иудее. Я только потому туда не уезжаю, что там не смог бы совладать с собой и снова принялся бы возмущать народ против римлян, а это безнадежно и преступно. И с вами происходит в точности то же самое, мой Иосиф. Мы оба понимаем, что действовать уже слишком поздно или еще слишком рано. Мы оба испытываем ту же несчастную любовь к Иудее и к разуму, и разум нам обоим доставляет страдание. Многое в вас не нравится мне, и многое во мне, вероятно, не нравится вам, и все-таки я считаю, что между нами большое сходство.
Писатель Иосиф задумчиво разглядывал лицо крестьянина Иоанна. Когда-то они яростно боролись друг с другом. Иоанн видел в нем предателя, а он в Иоанне - дурака. Позднее, когда война давным-давно кончилась, Иосиф презирал Иоанна и считал идиотом за то, что тот объяснял войну ценами на масло и на вино, а Иоанн считал Иосифа идиотом за то, что Иосиф видит ее причину лишь во вражде Ягве с Юпитером. Теперь и глупец-писатель и умница-крестьянин понимали, что правы и неправы были оба и что причиной войны между иудеями и римлянами послужили как цены на масло и вино, так и вражда между Ягве и Юпитером.
- Вы правы, - согласился Иосиф.
- Конечно, прав, - горячо подтвердил Иоанн и, уверенный в своей правоте, добавил: - Впрочем, и на этот раз дело не дошло бы до восстания, если бы привилегированные сирийские и римские землевладельцы так гнусно не сбивали цены на продукты местного иудейского населения. Без этого "Ревнителям" не удалось бы поднять в стране восстание. Но мы не хотим разжигать этот давний спор, - прервал он себя. - Лучше пожмите мне руку и поблагодарите меня. Если я предлагаю вам имение Беэр Симлай, то действительно оказываю вам дружескую услугу.
Иосиф улыбнулся той грубоватой манере, с какой Иоанн предлагал ему свою дружбу.
- Вот увидите, - продолжал Иоанн, - сколько вопросов разрешатся сами собой, когда вы станете владельцем Беэр Симлая. Конечно, невелика радость ехать в Газару, чтобы евреи там косились на вас. А когда вы обоснуетесь в Беэр Симлае, у вас перед самим собой будет оправдание, чтобы время от времени ездить в Иудею. Только не оставайтесь в Иудее, не давайте соблазнить себя! Не делайте этого, ради господа бога! Ведь искушение пуститься в опасные предприятия для нас слишком велико. Но ездить туда каждые два года, особенно когда есть внутреннее оправдание, и там отдохнуть от двух лет вынужденного благоразумия, - уверяю вас, Иосиф, это хорошо.
Иосиф схватил узловатую руку Иоанна.
- Благодарю вас, Иоанн, - сказал он, и в его голосе было то сияние, которое некогда привлекало к молодому Иосифу людские сердца. - Дайте мне два дня на размышления, - попросил он.
- Ладно, - согласился Иоанн. - А потом я пришлю к вам моего честного Гориона, он обсудит с вами все подробности. И напишите сейчас же вашему управляющему Феодору. Горион, конечно, попытается что-нибудь выговорить и в нашу пользу: это справедливо, и вам обойдется недорого. Но я позабочусь о том, чтобы неподходящей цены он вам не назначал. А если бы даже и так, все равно деньги останутся у нас, евреев.
Иосиф отправился к Маре.
- Послушай, Мара, жена моя, - сказал он, - я должен кое-что сообщить тебе. - И добавил: - Я продаю свое имение в Иудее.
Мара стала мертвенно-бледной.
- Пожалуйста, не пугайся, милая, - попросил он. - Вместо него я куплю другое, недалеко от Кесарии.
- Ты отказываешься от нашего имения, которое находится среди евреев, - спросила она, - и покупаешь другое, среди язычников?
- Выслушай меня внимательно, - продолжал Иосиф. - Я никогда не хотел возвращаться в Иудею и никогда не кривил душой, приводя этому причины. Но была еще одна, более глубокая причина. Я не хотел жить между Лиддой и Газарой. Жить в Риме, жить на чужбине, конечно, плохо. Но еще хуже жить чужаком на родине. Жить под Газарой, где евреи смотрят на тебя как на римлянина, - я бы этого не вынес.
- Значит, мы все-таки вернемся в Иудею? - спросила Мара, просияв.
- Не сейчас и не через год, - ответил Иосиф. - Но когда я закончу свой труд - мы вернемся.
Иоанн привез Иосифу книгу, которая этой зимой, во время восстания, была анонимно выпущена в Иудее.
- Может быть, книга вам покажется несколько примитивной, мой Иосиф, - заметил он, - но мне она нравится, вероятно, оттого, что я и сам - человек примитивный. Все в Иудее были страшно увлечены этим героическим романом. С тех пор как вышла ваша книга о Маккавеях, доктор Иосиф, ни одно сочинение не пользовалось в Иудее таким успехом.
Иосиф прочел книгу. Фабула казалась невероятной, почти ребяческой, и к искусству эта вещь имела мало отношения. Однако и его она взволновала, и его воспламенил фанатизм "Книги Юдифь". Ах, как он завидовал анонимному поэту! Ведь он писал не ради славы, вернее всего и не ради самого произведения, он просто дал излиться своей ненависти к угнетателям. "Убивайте врагов, где бы вы с ними ни встретились", - возвещал он. "Поступайте, как поступила Юдифь. Хитрость, отвага, коварство, жестокость - хороши все средства! Отрубите ему голову, мордастому язычнику: этим вы послужите богу. Следуйте законам богословов и обрушьтесь на врагов. Кто служит богу, с тем и справедливость. Вы победите".
Вероятно, он был очень молод, этот человек, написавший "Книгу Юдифь", должно быть, он был религиозен и наивен, его жизни и смерти можно только позавидовать, - погиб-то он наверняка. Наверняка он не остался сидеть дома, а вместе с другими бил врагов и умер с верой на устах и в сердце. Если бы смотреть на жизнь так же просто и доверчиво, как он! Нет ничего выше, чем народ Израиля. Его мужи храбры, его женщины прекрасны, Юдифь - прекраснейшая из женщин на этой земле, она ни на миг не ведает сомнений, - так же, как и сам автор, - и даже маршал Великого царя забывает о войне, увидев эту женщину. Вообще автора этой книги никогда не грызли сомнения. Все для него нерушимо, как утес, и он твердо знает, что хорошо и что плохо. В чем состоит благочестие? Надо соблюдать законы богословов. А героизм? Идешь и сносишь врагу голову. Любой шаг в любом положении предписан заранее.
И все-таки - какая захватывающая книга! Когда эта женщина, эта Юдифь возвращается, торжествующая, неся отрубленную голову и полог, снятый с постели, - никто этого не сможет забыть. О, благословенная уверенность поэта: "Горе народам, восстающим против рода моего. Вседержитель отметит им в день суда, он пошлет в плоть их пламя и червей, и они будут выть от боли веки вечные".
Да, только такому и писать книги. А Иосифу это не так просто. В седую старину существовала у его народа героиня Иаиль, которая загнала спящему врагу кол в висок. Эта Иаиль и древние бурные и величественные песнопения поэтессы Деборы и навеяли, без сомнения, образ Юдифи. Он, Иосиф, тоже рассказывал в своем историческом труде об этой Иаили. Как он старался сохранять благоразумие и душевную трезвость, как укрощал себя, чтобы подавить воодушевление! А хоть бы раз дать себе волю, как этот молодой поэт! Все вновь и вновь перечитывает он небольшую книжечку, и она зажигает пожар в его крови. Восстание провалилось, но эта книжечка останется жить.
Через несколько дней он встретил Юста. Юст тоже прочел книгу о Юдифи. Какая примитивная стряпня! Народ, которого может увлечь эта нелепая сказка, заслуживает своих "Ревнителей грядущего дня", заслуживает своих римлян, и такого губернатора Лонгина, и такого Домициана. До чего же добропорядочный автор! Как стыдлива его Юдифь, даже переспать не может с этим ужасным Олоферном. Автор уберег ее от этого, она достигает цели раньше. С какой справедливой последовательностью Ягве у этого автора вознаграждает добро и карает зло. Вы только представьте себе, мой Иосиф, как бы повел себя на месте Олоферна реальный римский губернатор или даже реальный римский фельдфебель! Является к нему такая Юдифь в сопровождении прислужницы, которая несет за ней кушанья, приготовленные, разумеется, в строгом согласии с предписаниями наших богословов, чтобы она и в лагере врагов, боже упаси, не съела чего-нибудь запретного. Ее сейчас же пропускают к фельдмаршалу, - а как же иначе, ведь она такая красавица. А других красивых женщин фельдмаршалу предложить не могут - он вынужден ждать прихода красивой еврейки. И едва она появляется, он не только сразу же забывает начисто про войну, он напивается, в точности как было предусмотрено, и не прикасается к столь же благочестивой, сколь и прекрасной еврейке. Он просто-напросто ложится и дает ей отрубить ему голову. После чего все легионы тут же удирают. Увы, такими наши "Ревнители" представляют себе римлян, такой они представляют себе жизнь.
Этими словами, полными высокомерия и горечи, отозвался Юст о "Книге Юдифь". Иосиф не мог не признать, что его критика точно обнаружила все слабые моста в книге. Но именно в этих слабостях крылась ее сила, они не портят книгу, по-прежнему вставал перед Иосифом образ Юдифи во всем ее величии и благородстве, когда она приносит своим голову Олоферна: "Вот голова Олоферна, вождя ассирийского войска, и вот полог его, под которым он лежал в опьянении!"
И Иосиф чувствовал, что он должен как бы смыть с книги и с мертвого автора насмешку Юста, и он взял книгу и отнес ее Маре, жене своей.
Мара принялась читать. Глаза ее засверкали, она выпрямилась, вдруг стала совсем молодой. И она произнесла вслух слова из песни Юдифи: "Не от юношей пал сильный их, не сыны великанов сразили его, погубила его Юдифь, дочь Мерарии, красотой лица своего погубила его". Ах, как жалела Мара, что она в Риме, а не в Иудее!
Упростив сюжет книги, она рассказала детям историю Юдифи. Потом дети затеяли игру. Иалта была Юдифью, Маттафий Олоферном, Иалта вытащила из какой-то корзины капустный кочан и торжествующе пропищала: "Смотрите, вот голова Олоферна, ассирийского военачальника!"
Иосиф видел, как они играют, и спрашивал себя, прав ли он, ибо сам раздул кощунственное пламя, хотя и самым невинным способом. Потом он улыбнулся: воодушевление Мары согрело и его.
А евреи города Рима переживали мрачные дни и мрачные недели. Ибо император путешествовал медленно, император не давал больше никаких указаний, император заставлял евреев ждать.
Никаких новых чрезвычайных мер против евреев города Рима пока не предпринималось. Только изданные до сих пор законы, ограничивающие их права, стали применяться с большей строгостью. Например, подушная подать, которой облагались только иудеи, стала взиматься с придирчивым педантизмом. Каждый еврей должен был самолично являться к квестору и вносить две драхмы, предназначавшиеся раньше для Иерусалимского храма, - теперь же правительство, ради издевки, определило эти деньги на содержание храма Юпитера Капитолийского.
Но в остальном будничная жизнь евреев не изменилась: по-прежнему следовали они своим обычаям и совершали богослужения. По слухам, кое-где в провинции население пыталось, воспользовавшись неблагоприятным для евреев настроением, учинить погромы. Но власти тут же вмешались.
И вот наконец император прибыл в Рим. Стоял ясный, не слишком знойный июньский день, и вместе с гвардейцами, любившими своего щедрого полководца, сенат и народ приветствовали возвратившегося владыку, которого в этом походе его войска провозгласили императором в четырнадцатый раз. Для Рима лето начиналось ясно и празднично. Повсюду ликованье, яркий солнечный свет, огромный город, казавшийся столь часто мрачным, ожесточенным, злобным, теперь был светел, добродушен, весел.
Но над иудеями как бы нависла туча. Несмотря на угнетавшую их память о разрушении храма, они могли, вот уже несколько десятилетий, жить в относительной безопасности, если бы не эти ужасные "Ревнители грядущего дня", которые своим нелепым фанатизмом вновь и вновь навлекали на все еврейство беду. Самим "Ревнителям" пришлось жестоко поплатиться. А что ждет их, ни в чем не повинных евреев города Рима?
Однако с римскими евреями ничего не случилось, все по-прежнему было спокойно.
- Император никогда слова не скажет ни за, ни против вас, - сообщил Клавдий Регин своим еврейским друзьям.
- Да, император никогда против вас слова не скажет, - успокаивал их Юний Марулл.
Но Иоанн Гисхальский заявил:
- А я чувствую, я носом чую - что-то назревает. В душе Домициана что-то назревает. Конечно, мой Регин, конечно, мой Марулл, Домициан не говорит о евреях; может быть, он и сам еще не знает, какие именно планы в нем зреют. Но я, Иоханан бен Леви, крестьянин из Гисхалы, который чует заранее, что в этом году зима придет раньше, чем обычно, - я знаю.
Тот же корабль, прибывший из Иудеи, привез и письма Павла Финею и Дорион. Многословно, с наивным восторгом расписывал юный офицер, как губернатор Лонгин, не жалея сил, очищает страну. С увлечением рассказывал он о множестве мелких карательных экспедиций, предпринимавшихся против разрозненных групп "Ревнителей".
Финей и Дорион дали прочесть друг другу его письма. Оба искренне радовались тому, что наконец-то евреи наказаны за свою дерзость, но оба были встревожены: они не понимали, как может утонченный, стройный, элегантный Павел - их Павел - с явным удовольствием описывать во всех подробностях эти неизбежные на войне мерзости и почему он так легко приспособился к солдатской жизни.
- Он не считает евреев за людей, - жаловалась Дорион, - он видит в них каких-то зловредных животных, которые годятся только как мишени на охотничьих состязаниях. Он находит жизнь в Иудее "забавной", вы заметили это слово, Финей? Он даже написал его по-гречески.
- Значит, мои уроки хоть на что-то пригодились, - мрачно отозвался Финей. - Нет, его письма меня не радуют.
Крупная болезненно-бледная голова Финея поникла, словно была слишком тяжела для тощего тела; горестно сидел он, не двигаясь, бессильно опустив тонкие, чересчур длинные руки.
- Надолго удержать его здесь мы все равно не смогли бы, - сказала Дорион, стараясь говорить спокойно. - Он и так ускользнул бы от нас. Все-таки лучше, если он станет настоящим римлянином, а не настоящим евреем. И утешительно, что для Иосифа это будет еще большим ударом, чем для нас. - Ее певучий голос стал твердым, ведь она заговорила о муже, ненавистном и любимом. - Его Иудея погибла окончательно, и его сын помог ее растоптать.
Дорион вдруг оживилась, она торжествовала. Финей поднял голову.
- Разве Иудея погибла? И вы считаете, Дорион, что для Иосифа было неожиданностью, когда "Ревнителей грядущего дня" так скоро разбили? Неужели вы считаете, что "Ревнители" и Иудея - одно и то же в его глазах?
- Письмо Павла причинило мне боль, сознаюсь, - сказала Дорион. - Не отнимайте же у меня утешения, что Иосиф ранен еще больнее. Судьба Иудеи должна ранить его мучительнее, чем нас - письма Павла.
Она почти боязливо взглянула на него своими глазами цвета морской воды.
- Вы слишком умны, госпожа Дорион, - ответил Финей низким звучным голосом, - чтобы тешить себя иллюзиями. И вы отлично знаете, что Иудея Иосифа не имеет ничего общего с реальной провинцией Иудеей. До того, как хозяйничают сейчас в этой реальной Иудее наш Павел и его товарищи, Иосифу едва ли есть дело. Поверьте мне, его Иудея - это нечто абстрактное, недосягаемое для огня и меча. Он безумец, как и все евреи. Только вчера я опять беседовал с капитаном Бэбием, который участвовал в сражении под Себастой. Он подтвердил то же, что рассказывали уже многие до него: Бэбий видел собственными глазами, как евреи в разгаре сражения бросали оружие. Это кажется невероятным, и сами очевидцы долго не могли этому поверить: дело складывалось для евреев совсем не плохо, напротив, у них было преимущество, еще немного - и победа была бы за ними. Но они бросили оружие - потому, что их богословы запретили им сражаться в субботу, а суббота как раз наступила. Они просто-напросто дали себя перебить. Это сумасшедшие. И вы еще хотите, чтобы нынешние события в Иудее их задевали! А ведь Иосиф Флавий - их глашатай, их писатель.
То, о чем вы говорите, Финей, - ответила Дорион, - вся эта битва при Себасте - единственный случай. Сам Иосиф рассказывал мне об этом, он побледнел от гнева при одном воспоминании. Но ничего подобного больше не происходило, это история, это изжито.
Может быть, - согласился Финей, - теперь они сражаются и в субботний день. Но остались они все такими же сумасшедшими, только проявляется это по-иному. Взгляните на евреев хотя бы здесь, в Риме. Многие из них преуспели, они богаты, они причислены к знати, среди них найдется тысяч десять честолюбцев, которые жаждут признания римского общества. Но они не могут продвинуться дальше, не могут подняться по общественной лестнице, потому что они евреи, потому что, несмотря на всю терпимость наших законов, они в глазах общества покрыты бесчестьем. Почему, Зевс свидетель, эти богатые евреи не могут пойти и отречься от своего еврейства? Ведь достаточно принести жертву статуе какого-нибудь императора из рода Флавиев или другого божества, - и самое тяжкое препятствие устранено с их пути. А известно ли вам, сколько из восьмидесяти тысяч римских евреев это сделали? Мне это было любопытно, и я постарался установить точную цифру. Хотите знать, Дорион, число отрекшихся от своего иудейства? Их семнадцать. Семнадцать человек из восьмидесяти тысяч! - Финей поднялся; длинный, тощий, в светло-голубой одежде, стоял он перед ней, закинув крупную бледную голову и многозначительно подняв длинную тонкую руку. - И вы полагаете, госпожа Дорион, что людей такого склада удастся поколебать, если убить несколько тысяч из их числа? Вы полагаете, что можно ранить сердце и подорвать жизненную силу нашего Иосифа, если напустить Павла и его легион на "Ревнителей грядущего дня"?
- Вы сказали "нашего Иосифа", - подхватила Дорион, - и вы правы. Он наш Иосиф. Он связан с нами той ненавистью, которой мы ненавидим его. И жизнь казалась бы беднее, не будь у нас этой ненависти. - Дорион наконец овладела собой. - Только зачем вы все это мне говорите? - продолжала она. - Почему так ясно и беспощадно даете понять, что мы никакими средствами не можем его задеть?
Тощая спина Финея выпрямилась еще больше, он привстал на носки серебряных башмаков, снова опустился, в его голосе прозвенела едва сдерживаемая ликующая ненависть.
- Теперь я нашел настоящее средство, единственное, - сказал он.
- Средство взять верх над Иосифом и его евреями? - спросила Дорион; ее узкое, хрупкое тело подалось навстречу Финею, высокий, тонкий голос от волнения звучал пронзительно. - И какое же это средство?
Финей сначала насладился ее нетерпением. Затем, с притворной сухостью, возвестил:
- Надо вырвать с корнем их бога. Надо уничтожить Ягве.
Дорион глубоко задумалась, разочарованная, сказала:
- Все это слова.
А Финей, будто не слыша ее замечания, продолжал:
- И существует верный путь, чтобы этого достичь. Послушайте меня, госпожа Дорион. Римляне разрушили государство евреев, их армию, их полицию, храм, правосудие, их суверенитет; но на религию покоренных, на их "культурную жизнь" они в своей высокомерной терпимости не посягнули. Важнее всего то, что евреям оставили маленький университет, это гнездо называется Ямния, и, по просьбе евреев, римляне даровали этому университету кое-какие невинные привилегии. В религиозных делах Ямнийской коллегии принадлежит верховная власть, а стало быть - и призрачное право вершить правосудие. Теперь слушайте дальше, моя Дорион. Будь паши римляне истинными государственными деятелями, какими они себя воображают, они с самого начала раскусили бы, в чем тут дело с этой коллегией в Ямнии, и сейчас же растоптали бы этот невинный университетик. Если бы не было никакой Ямнии, то и никакого Ягве не было бы и никаких еврейских мятежников, тогда пришел бы конец и нашему Иосифу с его иудейским духом, его книгами и его невыносимой гордыней.
Дорион ответила задумчиво, насмешливо, но ее насмешка звучала так, словно она готова была согласиться с любым опровержением:
- Вы так рассуждаете, мой Финей, словно души евреев вам известны не хуже, чем улицы города Рима. Не объясните ли вы подробнее, почему именно эта Ямния имеет для них такое значение?
- Охотно. - И Финей начал поучать ее с торжествующей невозмутимостью: - Я никогда не стал бы говорить так уверенно о моем плане сломить Иосифа и его евреев, если бы предварительно не проверил, в чем суть дела с этой Ямнией. Я расспрашивал сведущих лиц, чиновников и офицеров из администрации и из оккупационных войск в Иудее, прежде всего, конечно, губернатора Сальвидия, и тщательно сопоставлял мнения этих людей. Дело обстоит так: этот нелепый университет не обладает никакой властью, да и не ищет ее. Это действительно всего-навсего нелепая школка для подготовки богословов. Но во всей провинции не найдется ни одного еврея, который бы не делал взносов, точно установленных в соответствии с его средствами, на этот университет, и ни одного, кто бы не подчинялся его решениям. И обратите внимание - все это добровольно. Они повинуются государственной власти, но лишь по необходимости, а вот власти своей Ямнии они повинуются добровольно. Они приходят со своими тяжбами - не только религиозными, но и гражданскими - не в императорские суды, а к богословам Ямнии и подчиняются их решениям и приговорам. Бывали случаи, когда богословы приговаривали обвиняемого к смерти, мне со всей очевидностью доказали, что такие случаи бывали нередко. Разумеется, эти приговоры не имеют законной силы, они носили чисто академический характер и являлись заключениями теоретическими, ни для кого не обязательными. Но вы знаете, что сделали евреи, приговоренные таким способом к смерти? Они умерли. Действительно умерли. Мне об этом рассказывал губернатор Сальвидий, а Невий, верховный судья, подтвердил, и капитан Опитер тоже. Как эти евреи умерли - сами ли они себя прикончили или их прикончили, - этого я установить не смог. Но ясно одно: достаточно им было отдаться под защиту римлян, и они могли бы преотлично жить дальше в назидание всем. Но они предпочли умереть.
Дорион молчала. Словно застыв, сидела она, неподвижная, смуглая, узкая, как фигуры на древних суровых и угловатых египетских портретах.
- Уверяю вас, Дорион, - продолжал Финей, - университет в Ямнии - это крепость евреев, надежная крепость, она неприступнее, чем был Иерусалим и храм; наверное, это самая неприступная твердыня на свете, и взять ее невидимые стены труднее, чем самые хитроумные ворота, построенные нашим Фронтином. Господа римляне этого не знают, губернатор Лонгин не знает, император не знает. А я, Финей, знаю, - оттого что я ненавижу Иосифа и его евреев. Маленький дурацкий университетик в Ямнии, семьдесят один богослов - вот центр провинции Иудеи! Отсюда правят евреями, а вовсе не из губернаторского дворца в Кесарии. И если нашего Павла еще трижды пошлют против евреев и если перебьют сто тысяч "Ревнителей грядущего дня", все будет бесполезно. Иудея остается жить, она живет в этом университете!
Дорион слушала с волнением. Ее дерзко выступавший на нежном надменном лице большой рот был полуоткрыт, придавая ей почти глупое выражение, мелкие зубы белели, глаза не отрывались от губ Финея.
- Значит, вы уверены, - медленно заговорила она, подводя итог, обдумывая каждое слово, - что центром еврейского сопротивления, так сказать, душой еврейства, является университет в Ямнии? - Госпожа Дорион была на вид очень хрупкой; но сейчас она взвешивала его слова, ее узкая каштановая голова и желтоватое лицо с выступающими надбровными дугами, тупым, слегка приплюснутым носом и приоткрытыми губами - все в ней казалось жестким, недобрым, даже опасным. - И сразить и обезвредить еврейство и Иосифа можно только тогда, когда будет разрушен университет в Ямнии, - закончила она свою мысль.
Глубоким, звучным голосом Финей согласился с нею и, стараясь скрыть мстительное и радостное волнение, подтвердил сухим, бесстрастным тоном:
- Разрушен, истреблен, уничтожен, растоптан, раздавлен, сровнен с землей.
- Благодарю вас, - сказала Дорион.
Университет в Ямнии, который в Риме до тех пор и по названию-то знали немногие, вдруг стал излюбленной темой разговоров, и люди яростно спорили, действительно ли центром непокорной провинции Иудеи является Ямния.
И побежали среди евреев смутные слухи о невыразимой, надвигавшейся на них беде. То, что, видимо, задумал Рим, было страшнее всего, что могли себе вообразить самые боязливые, изо всех мыслимых ужасов это было самое ужасное. До сих пор враги нападали на тела евреев, на их землю, их добро и имущество, на их государство. Они разрушили царство Израиля, они разрушили царство Иуды и храм Соломона. Веспасиан разрушил второе царство, а Тит - храм Маккавеев и Ирода. Планы, которые вынашивает третий Флавий, идут глубже, они направлены против самой души иудейства, против Книги, против Учения. Ибо носителями и хранителями Учения были богословы. Только коллегия в Ямнии не дает ему испариться и вернуться на небо, откуда оно пришло. Учение давало внутреннюю спаянность, и если угроза была направлена против коллегии в Ямнии, - тем самым ставились под угрозу душа и смысл иудаизма.
Однако до сих пор всегда находились великие и разумные мужи, которым удавалось спасти учение. Поэтому и сейчас все взоры устремились на человека, возглавлявшего коллегию и университет в Ямнии, на Гамалиила, верховного богослова. Верховный богослов был посланцем Ягве на земле, главою евреев не только в провинции Иудее, но и во всем мире. Стоявшие перед ним задачи были трудны и многообразны. Он должен был представлять перед римлянами свой народ и учение, сводить к единству разноречивые мнения богословов, должен был, не обладая внешними признаками власти, оберегать еврейские законы перед лицом масс. Его положение требовало энергии, такта, быстрых решений.
Гамалиил, рожденный и воспитанный для роли властителя, в очень молодых годах принял на себя наследственный сан и достоинство некоронованного царя Израильского; теперь ему как раз минуло сорок. Он оправдал возложенные на него надежды в борьбе с губернаторами Сильвой, Сальвидием, Лонгином. Мудро лавируя, он уберег корабль учения и от тех, кто старался ввести его в гавань космополитического мессианизма. Уверенно и четко отсек он Закон от идеологии эллинства - с одной стороны и от верований минеев - с другой. Гамалиил достиг цели, только рисовавшейся Иоханану бен Заккаи, основателю коллегии в Ямнии: он укрепил единство иудеев законами об обрядах, в которых не допускал ни сомнений, ни колебаний. Власть погибшего государства он заменил властью обычаев и учения. Верховного богослова Гамалиила многие ненавидели, иные любили, и все уважали.
Он сразу понял, что судьба Ямнии, а тем самым и всего еврейства, будет решена не губернатором в Кесарии, но самим императором в Риме. Уже много лет лелеял Гамалиил план поехать в Рим и выступить перед императором в защиту своего народа. Но обрядовые законы запрещали путешествовать в субботу, и он, страж этого закона, не мог пуститься в путешествие, которое принудило бы его плыть по морю в субботний день. Он подумывал о том, чтобы поставить перед своей коллегией вопрос - не будет ли ему разрешено теперь, когда учению и всему еврейству угрожает опасность, все же преступить закон о субботе, как это допускается во время сражения. Однако богословы примутся, как обычно, спорить на этот счет, и спор затянется на несколько лет. А дело было срочное, и верховный богослов, не боясь вызвать их ропот, все решил единовластно, приказал некоторым из этих господ сопровождать его, и вот всемером - число священное - они отплыли в Рим.
Торжественным и пышным было его прибытие в Рим. Иоанн Гисхальский отыскал для него дворец. Здесь когда-то иудейский царь Агриппа и принцесса Береника принимали приветствия римской знати. И здесь теперь остановился верховный богослов.
Из этого дома в Риме он правил теперь всеми евреями земного круга. Гамалиил не выставлял напоказ ни себя, ни своих целей. Он не давал блестящих празднеств, был приветлив без высокомерия. И все же он выглядел величественно, даже царственно, и сейчас, когда он находился в Риме, вдруг стало ясно, что еврейство, хоть и лишенное политической силы, все-таки оказывает воздействие на жизнь всего мира. Министры, сенаторы, художники, писатели искали встреч с Гамалиилом.
Но Домициан молчал. Верховный богослов доложил о себе, как полагалось на Палатине, и просил гофмаршала Криспина дать ему возможность выразить императору верноподданнические чувства евреев и их сокрушение по поводу безумия тех, кто дерзнул восстать против его гарнизона.
- Вот как? Он действительно этого хочет? - спросил император и усмехнулся.
Однако ответа не дал, не вспоминал и потом о верховном богослове и ни со своими доверенными советниками, ни с Луцией или с Юлией, ни с кем-либо еще не обмолвился больше ни словом ни о Гамалииле, ни о коллегии в Ямнии.
Тем более интересовались присутствием верховного богослова принц Флавий Клемент и его жена Домитилла.
Дело в том, что среди минеев города Рима, все чаще называвших себя теперь христианами, приезд Гамалиила вызвал большое волнение. Где бы этот человек ни появился, пояснил Иаков из Секании, вождь минеев, своему покровителю принцу, где бы Гамалиил ни появился, христианам и их учению начинает грозить опасность. Он хитростью принудил их проклясть в молитве самих себя, и хотя они очень хотели остаться евреями, изгнал их из общины и таким образом расколол еврейство на последователей старого и нового учения.
Принц Клемент внимательно слушал. Он был на два года старше императора, но казался моложе; волевого подбородка Флавиев у пего не было, а приветливое лицо, бледно-голубые глаза и белокурые волосы придавали ему юношеский вид. Домициан любил высмеивать его и уверял, что он ленив духом. А на самом деле Клемент просто соображал медленнее других. Вот и сегодня он хотел, чтобы ему снова объяснили, в чем же, собственно, разница между старым иудейским учением и учением христиан, и хотя он спрашивал уже в третий или четвертый раз, Иаков из Секании терпеливо принялся ему объяснять.
- Гамалиил будет утверждать, - сказал он, - что мы не евреи, если верим, будто мессия уже явился, ибо такая вера есть "отречение от принципа". Но главная причина не в этом. Главная причина кроется в его желании сузить учение, сделать убогим и скудным, чтобы его можно было легко охватить одним взглядом. Он желает, чтобы верующие были как единое большое стадо, которое ему легко обозреть. Поэтому-то он и хочет запереть учение в стойло, в свой закон об обрядах. - Глядя на этого скромного бритого человека, скорее похожего на банкира или юриста, трудно было поверить, что его занимали почти исключительно вопросы религии. - Мы и сами вовсе не отрицаем этого закона, - продолжал он. - Мы протестуем только против утверждений верховного богослова, будто вся истина содержится в этом законе. А ведь там лишь половина истины, если же половина выдает себя за всю истину, то она хуже лжи. Каждый подлинный слуга Ягве считает своим священным долгом проповедовать дух Ягве среди всех народов, а не среди одних евреев. Но об этом Гамалиил умалчивает; и не только умалчивает, он борется против этого. Когда несколько лет назад ваш двоюродный брат Тит запретил производить обрезание над неевреями, мы были поставлены перед вопросом: от чего нам следует отказаться - от внешнего признака принадлежности к еврейству, от обрезания, или же от мировой миссии еврейства, от распространения его вероучения? Верховный богослов высказался за обрезание, за свой закон об обрядах, за национализм. Мы же, христиане, предпочитаем отказаться от обрезания, но хотим, чтобы весь мир приобщился к Ягве. Верховный богослов отлично знает, что, по сути дела, мы - лучшие из евреев, ибо бог вдохнул в него острый ум и силу познания. Но так как он встал на сторону зла, он ненавидит нас и натравливает на нас римлян. Гамалиил уверяет, что причиной постоянных раздоров между Римом и евреями - наша страсть обращать людей в свою веру.
- Но ведь вы действительно стараетесь проповедовать ваше учение на всех углах и перекрестках, - задумчиво возразил принц Клемент.
- Да, верно, - согласился Иаков. - Так как верховный богослов из духовной скупости хочет, чтобы Ягве принадлежал только ему и его евреям, мы не можем допустить, чтобы изнемогли от духовной жажды те, кто ищет истины. Разве смею я сказать, например, вам, принц Клемент: нет, вы не можете приобщиться к Ягве, мессия умер не за вас? Имею ли я право скрыть от вас истину только потому, что императорский закон запрещает вам обрезание?
Иаков из Секании говорил хорошо, убежденность придавала жар его словам, хоть он их произносил очень спокойно, и Домитилла не отрывала взгляда своих серо-голубых, жестковатых и все же фанатичных глаз от его губ. Однако она была из рода Флавиев, а потому недоверчива.
- Почему же, - спросила она, - если вы владеете истинным Ягве, евреи идут за верховным богословом, а не за вами?
- Нет, и среди евреев все больше людей начинают понимать, где правда, - возразил Иаков, - они замечают, что богословы стремятся недозволенным образом неразрывно соединить Ягве с государством. А Ягве разрушил государство, допустил поражение евреев и во время последнего восстания, и это свидетельствует, что государство ему неугодно, и среди евреев все растет число тех, кто не закрывает глаза на это свидетельство, растет число евреев, присоединяющихся к нам. Они больше не хотят государства, они хотят иметь только побольше бога. И они отвергают хитроумные и лицемерные рассуждения богословов, которыми те пытаются воскресить государство в законе об обрядах. Ибо этот закон - всего-навсего искусное прикрытие, а за ним стоит все то же старое государство, подчиненное священникам.
Домитилла, хотя и не противилась захватившей ее силе убеждения, с какой говорил Иаков, однако тотчас поспешила из мира абстракций перейти к близкой действительности, к сегодняшнему Риму. Она раскрыла тонкие губы и деловито подытожила:
- Значит, вы считаете верховного богослова своим злейшим врагом?
- Да, - ответил Иаков. - Так же точно враждуют между собой истина и ложь. Наш Ягве - Ягве пророков, он бог всего мира. Его Ягве - бог судей и царей, битв и завоеваний, это тень Ваала, которая всегда продолжала жить в Иудее. Гамалиил - человек умный, и он ловко спрятал своего Ваала. Но он служит Ваалу и ненавидит нас, ведь слуги Ваала неизменно преследовали слуг Ягве.
- И вы полагаете, - педантично настаивала Домитилла, упорно не желая покидать область конкретных фактов, - что верховный богослов воспользуется своим пребыванием здесь, в Риме, и постарается вам навредить?
- Конечно, постарается, - ответил Иаков. - Он будет спасать свой университет в Линии и свой закон об обрядах и приложит все усилия, чтобы император перенес свои подозрения на нас, христиан. Таким способом он действовал всегда. Изображал себя и своих евреев невинными агнцами; а бунтовщики - это мы. Мы проповедуем свою веру, мы хотим отвлечь римлян от Юпитера, пусть его заменит Ягве. В Кесарии он не раз добивался своего у губернатора, прибегая к такого рода доводам; почему бы ему не испробовать тот же способ и с самим императором?
- Я знаю его, - отозвалась Домитилла, - знаю "этого". - Даже теперь она тоже назвала дядю, императора, "этот". - Я знаю "этого", - сказала худая, белокурая, жесткая и фанатичная молодая женщина. - Конечно, он будет защищать Юпитера, своего Юпитера, Юпитера, как он его понимает. И, конечно, он таит злые замыслы против Ягве. Перед тем, как нанести удар, он привык медлить, вероятно, он не делает различия между вами и евреями, и ему все равно, поразит ли удар верховного богослова и его Ямнию или вас. Но руку он уже занес и наверняка ударит. Все дело в том, на кого сейчас направлено его внимание.
Клемент внимательно слушал свою жену, как добросовестный, но медленно соображающий ученик.
- Если я тебя правильно понял, - сказал он, словно размышляя вслух, - то нам следовало бы, раз мы хотим спасти нашего Иакова и его учение, привлечь внимание DDD к университету в Линии. Надо, чтобы он нанес удар по верховному богослову и но университету.

Предыдущая страница 3 Следующая страница


Настанет день 4

Бледно-голубые глаза принца потемнели от волнения. Домитилла также ожидала, что ответит Иаков.
Но тот не хотел, чтобы его упрекнули, будто он затаил в душе жажду мщения. Если он идет против Гамалиила, то не из ревности, а лишь потому, что не видит иного способа спасти свою собственную веру.
- Я не питаю ненависти к верховному богослову, - произнес он спокойно и задумчиво. - Мы ни к кому не питаем ненависти. И если к нам относятся враждебно, то не потому, что мы враждебны. Мы вызываем вражду уже тем, что существуем.
- Так согласны вы или нет, что лучшее средство спасти вас - это запрещение университета в Ямнии и его деятельности? - настаивала Домитилла.
- К сожалению, это, вероятно, лучшее средство, - все так же задумчиво ответил Иаков.
Единственный доступный для Домитиллы путь к тому, чтобы заставить "этого" наложить запрет, вел через Юлию.
А в отношениях между Юлией и Домицианом произошли перемены. Сначала все сложилось так, как Юлия и опасалась: после возвращения Луции DDD стал с племянницей очень холоден. Он был весь полон Луцией, а на Юлию бросал иронические, даже ненавидящие взгляды. Когда она перед его отъездом на войну пришла к нему попрощаться, он, несмотря на спокойный характер Юлии, своими язвительными замечаниями довел ее до бешенства. Женщина с таким умом, как у нее, издевался Домициан, не способна постигнуть подлинное величие, и, наверное, она, несмотря на его запрещение, все-таки спала с этой хромой задницей, с Сабином, она носит под сердцем ребенка от Сабина и пусть не воображает, что Домициан когда-нибудь усыновит ее балбеса. Но Юлия действительно не спала с Сабином, не могло быть сомнения и в том, что ребенка она ждет от Домициана, и его злобное недоверие оскорбляло ее тем сильнее, что ей бывало отнюдь не легко, когда муж терзался возле нее, беспомощный и униженный. Для этой обычно столь спокойной дамы было крайне тягостно все время, пока отсутствовал император, жить рядом с укоризненно молчавшим Сабином, она день и ночь мучилась тем, что не в силах рассеять нелепые подозрения DDD, и, когда незадолго до возвращения Домициана наконец родила мертвого ребенка, она приписала это тем волнениям, которым ее подвергал император своей низкой подозрительностью и человеконенавистничеством.
И вот, по возвращении из дакийского похода, Домициан увидел совсем другую Юлию. Она была уже не такой пышнотелой, ее белое, спокойно-надменное лицо казалось менее вялым, более одухотворенным. С другой стороны, и Луция встретила его не так, как он ожидал. Она не желала признавать в нем овеянного славой победителя, и он никак не мог ей внушить, что дакийская война, которая все еще тянулась, оказалась для римлян успешной. Его раздражала ее манера весело и снисходительно посмеиваться над ним; раздражало, что она догадывается почти обо всех его маленьких слабостях; что она столь многое, чем он гордится, ничуть в нем не ценит; что благодаря привилегиям, которые она так хитро у него выманила, ее кирпичные заводы приносят большие деньги, в то время как его казна опустошена войной. Поэтому Домициан иначе, более приветливо стал поглядывать на Юлию. Теперь он верил, что ребенка она родила от него, верил, что его несправедливые упреки послужили причиной смерти ребенка, и он снова желал ее; и оттого, что опечаленная и ожесточившаяся женщина не шла ему навстречу с былой ленивой ласковостью, еще более разгорались его желания.
Домитилла знала, что ее невестка и кузина Юлия снова пользуется благосклонностью императора. Иаков не раз внушал Домитилле, что если хочешь добиться победы правого дела, то нужно быть кроткой, как голубь, и мудрой, как змий. Она решила представить Юлии это дело с университетом в Ямнии так, чтобы Юлия приняла его близко к сердцу.
И ей удалось осторожно связать создание университета с завистью Домициана к Титу. Отец Юлии, Тит, захватил и разрушил Иерусалим, он был победителем Иудеи. Но с его славой "этот" не мог примириться. Он непременно желал доказать себе, Риму и миру, что Тит все же не справился со своей задачей, не победил Иудею, и ему, Домициану, осталось еще сделать немало - до конца подавить мятежную провинцию. И если Домициан, например, допускает, чтобы этот дурацкий верховный богослов Гамалиил здесь, в Риме, так важничал и задавался, то лишь из желания еще раз доказать всему городу, что евреи по-прежнему остаются определенной политической силой, что Тит не сломил их и покончить с ними - задача, предназначенная богами ему, Домициану.
Вот какие мысли мудрая Домитилла внушала Юлии, и когда Юлия оставалась потом одна, то продолжала разматывать их нить в том направлении, в каком хотелось Домитилле. Совершенно ясно, что DDD только по злобе, только чтобы умалить память ее отца Тита, разрешает главному еврейскому попу столь дерзко разгуливать по улицам Рима. И то, что Домитилла подняла вопрос о запрещении университета в Ямнии, совсем неплохо. После всех обид, нанесенных ей DDD, она, Юлия, имела право на ощутимую милость. Она потребует, чтобы впредь он оставил те ловкие интриги, которые плел, желая опозорить память ее отца Тита. Пусть наложит запрет на Ямнию. И Домитилле удалось то, чего она добивалась, - сама того не ведая, Юлия стала защитницей минеев.
Когда Домициан в следующий раз пригласил ее к себе, она особенно тщательно занялась своей наружностью. Над белым лицом семью рядами локонов, перевитых драгоценными каменьями, вздымались, подобно башне, ее чудесные пшеничного цвета волосы. Она чуть тронула краской свой энергичный чувственный рот - рот Флавиев, - чтобы он стал еще алее. Десятки раз проверяла она, как лежит каждая складка ее голубой одежды. Долго советовалась со своими служанками, какие из бесчисленных духов ей выбрать.
В пышном наряде явилась Юлия к Домициану. Он был хорошо настроен, приветлив. Она избегала, как обычно за последнее время, всяких фамильярностей; взамен она принялась рассказывать ему светские сплетни, как бы между прочим упомянула и о еврейском верховном жреце. Она находит его поведение здесь, в Риме, просто скандальным, он держится точно независимый государь. Считает свой дурацкий университет, - наверное, что-нибудь вроде сельской школы, где учат всяким суевериям, - центром земли, а так как среди римских снобов любое мнение тем скорее находит приверженцев, чем оно сумасброднее, то если никто этого еврейского попа не остановит, дело кончится тем, что молодые римляне еще будут ездить в Ямнию учиться.
Все это Юлия выложила со скрытой иронией. Но недоверчивый Домициан сейчас же заподозрил, что за ее спиной стоят его ненавистные кузены. И он ответил с кривой усмешкой:
- Итак, вы хотели бы, кузина Юлия, чтобы я показал этому еврейскому жрецу, кто здесь хозяин?
- Ну да, - ответила Юлия как можно равнодушнее, - мне кажется, это было бы полезно, а меня позабавило бы.
- Рад слышать, племянница Юлия, - ответил с подчеркнутой вежливостью Домициан, - что вы так заботитесь о престиже дома Флавиев, - вы и, вероятно, ваши родственники. - Потом сухо закончил: - Благодарю вас.
Однако Юлия не отступилась от своего намерения. Когда он принялся расстегивать ей платье и распускать с таким искусством воздвигнутую прическу, она снова завела разговор об университете в Ямнии и потребовала заверений и обещаний. Домициан стал ее вышучивать. Она же, хоть и называла его "Фузаном", продолжала настаивать, окаменела в его объятиях и не спешила уступить, но полушутя-полусерьезно настаивала, чтобы он сначала обещал исполнить ее просьбу. Однако он пустил в ход силу, и она, покоренная именно этой грубостью, уступила и подчинилась его властным рукам.
Она уходила от него, получив лишь несколько часов наслаждения. Но в деле Домитиллы и минеев она не добилась ничего. Император ни единым словом не выдал, как он намерен поступить с университетом в Ямнии.
Советники Домициана тоже считали, что пора в это дело внести ясность. Вопрос о том, когда примет император верховного богослова и примет ли вообще, относился к компетенции гофмаршала Криспина. А тот, как египтянин, с детства питал глубокую неприязнь ко всему еврейскому. Он доложил императору просьбу верховного богослова об аудиенции, это была его обязанность. Но он был очень доволен, что из-за упорного молчания DDD положение Гамалиила в Риме становилось все более смешным и шатким.
В конце концов друзья евреев попытались поставить дело Гамалиила на рассмотрение кабинета. При обсуждении какого-то религиозного вопроса, касавшегося одной из восточных провинций, Марулл заявил, что ему кажется вполне уместным выяснить сейчас и вопрос об университете в Ямнии. Клавдий Регин подхватил это предложение с обычным сонным мужеством. Разве вообще поднят вопрос об университете в Ямнии? - удивился он. А если бы даже такой вопрос и возник, то не служит ли на него ответом то обстоятельство, что император разрешает так долго жить в Риме верховному иудейскому жрецу и не вызывает его к себе на суд? Несмотря на его столь продолжительное пребывание здесь, против университета ничего не предпринимается, и это может быть истолковано только как проявление терпимости, даже как новое подтверждение прав университета на существование. Другое решение немыслимо, оно было бы возможно, только если бы Рим захотел покончить со своей исконной политикой в области культуры. Свобода вероисповедания - один из столпов, на которых покоится Римская империя; посягательство на такое религиозное учреждение, как школа в Ямнии, было бы, конечно, воспринято всеми покоренными народами как угроза для всех центров их культа. Закрытие университета в Ямнии явилось бы опасным прецедентом и вызвало бы ненужные волнения.
Клавдий Регин весьма искусно надергал фраз из официальной доктрины императора и апеллировал к Домициану, как к хранителю римских традиций. При этом он украдкой следил за лицом императора. Но тот несколько секунд смотрел на него своими выпуклыми близорукими глазами молча, задумчиво и рассеянно, потом медленно повернул голову к другим господам. Однако Регин, наблюдавший его много лет, понял, что его слова произвели на DDD некоторое впечатление. Так оно и было. Домициан подумал про себя, что в доводах Регина есть смысл. Но они пришлись совсем некстати. Ибо он хотел принять решение совершенно независимо от каких-либо подсказок, хотел сохранить свободу действий, - пусть вопрос останется открытым. И вот он сидел, ничего не говоря, ждал, когда кто-нибудь из его советников возразит Регину.
Нет, он лично не может согласиться, начал Криспин, сюсюкая и пришепетывая (так говорили по-гречески снобы в университетах Коринфа и Александрии, и этот выговор считался аристократическим), - он никак не может согласиться с тем, будто бы государь своим молчанием что-либо подтвердил. И раньше случалось, что не только посланцев, даже царей варварских народов заставляли месяцами ждать аудиенции. Когда египтянин, дав волю своей ненависти, назвал евреев варварами, все подняли головы и украдкой взглянули на императора. Но тот был неподвижен.
Министр полиции Норбан поспешил на помощь Криспину.
Уже сам по себе приезд в Рим еврейского верховного жреца, которого никто не звал, - это навязчивость и дерзость, - заявил Норбан. - Если у него есть какая-нибудь просьба или жалоба - пусть соблаговолит обратиться к императорскому губернатору в Кесарии. Мои люди в один голос сообщают мне, что с тех пор, как в Рим прибыл из Ямнии верховный жрец, евреи очень обнаглели. Закрытие университета было бы хорошим способом умерить их дерзость.
Норбан старался, чтобы его широкое угловатое лицо с модными нелепыми завитками свисающих на лоб жестких иссиня-черных волос оставалось бесстрастным, а интонации - деловито-сдержанными. Но шитые белыми нитками возражения министра полиции, как видно, не могли в глазах императора лишить силы доводы Регина. Домициан сидел молча, насупившись, ждал. Ждал более удачных опровержений, которые вернули бы ему возможность свободно решать самому. И тут на помощь ему пришел советник, от которого он меньше всего мог этого ожидать, - Анний Басс. Госпожа Дорион терпеливо и искусно вдалбливала в голову простодушного солдата доводы, отточенные специально для того, чтобы оказать действие на Домициана; она повторяла их до тех пор, пока Анний не стал считать их своими собственными. Конечно, обстоятельно разъяснял он, согласно старинной римской государственной мудрости и традиции, следует щадить культурную жизнь завоеванных стран и оставлять побежденным народам их богов и их религию. Но евреи сами лишили себя такой привилегии. Преследуя свои коварные цели, они отняли у великодушного победителя возможность отделить их религию от их политики, ибо всю свою религию до самых сокровенных ее глубин они пропитали политикой. Даже если с ними обращаться иначе, чем с остальными покоренными народами, - те поймут это и не будут делать ложных выводов. Ведь евреи искони стремились быть избранным народом и сами враждебно исключили себя из мирного круга автономных в своей культуре наций, входящих в состав империи. Их бог Ягве тоже не такой, как боги других народов, он не настоящий бог, у него нет изображений, нельзя поставить его статую в римском храме, как ставят статуи других богов. Он лишен образа, это всего-навсего строптивый дух еврейской национальной политики. И если цель Рима - действительно подчинить себе евреев, то едва ли допустимо щадить их бога Ягве и его университет в Ямнии. Ибо Ягве - это просто-напросто синоним государственной измены.
Столь глубокомысленные речи от простого солдата Анния Басса советники императора не привыкли слышать. Марулл и Регин улыбались; они догадывались, в чем тут дело, - за этими рассуждениями явно стояла госпожа Дорион. Однако император слушал военного министра с удовольствием. Кто бы все эти рассуждения ни придумал, они казались ему убедительным ответом на слова Регина и возвращали ему, императору, свободу решений.
Хватит разговоров про верховного богослова и университет. Одним движением руки он зачеркнул всю эту тему и заговорил о другом.
На следующий вечер Домициан ужинал лишь в обществе Юпитера, Юноны и Минервы. Манекен, облаченный в одежды Юпитера, в искусно сделанной восковой маске, изображавшей лицо этого бога, возлежал на застольном ложе, а на высоких позолоченных стульях сидели манекены в масках обеих богинь. В этом обществе и ужинал Домициан. Слуги в белых сандалиях подавали и уносили кушанья; они служили усердно и неслышно, опасаясь помешать разговору Домициана с его божественными гостями.
Домициан решил посоветоваться с ними, как ему быть в трудном споре с чужим богом Ягве. Ибо разделились не только голоса его советников, но и голоса, звучавшие в его собственной душе. Ему хотелось и разрушить высшую школу в Ямнии, и властной рукой защитить ее. Он никак не мог принять решение.
С Митрой или Изидой можно поладить; им можно воздвигнуть статуи, известно немало способов их умилостивить, если оскорбишь их почитателей; но как быть с этим богом Ягве, когда у него нет образа, нет лика, когда он лишен вещественности, подобен несущим лихорадку болотным испарениям и их блуждающим огонькам: их нельзя схватить, их можешь познать только по вредоносному действию.
Анний Басс как-то рассказывал ему, что дом этого Ягве, белый с золотом храм, "то самое", как называли его римские солдаты, одним своим видом угнетал души осаждающих, вызывал в них болезнь. Он тогда их чуть с ума не свел. Тит всю жизнь боялся мести бога Ягве, ибо оскорбил его, разрушил его дом. И последнее, что он сделал, он попросил прощения за эту обиду у еврея Иосифа.
Он, Домициан, не ведает страха, но он верховный жрец, он представляет на земле Юпитера Капитолийского, он почитает всех богов, и он избегает затевать ссору с чужим богом и его верховным жрецом. Он будет обращаться осторожно с этим богословом. Ведь евреи хитры. Подобно тому как отряды римлян идут на штурм "черепахой", спрятавшись под кровлей из щитов, так же прячутся и евреи под покровом своего невидимого бога.
Но, может быть, это все обман? Может быть, его совсем не существует, их невидимого бога?
Собственные боги должны ему помочь, дать совет. Поэтому-то он и облекся в торжественные одежды и пригласил их в гости, поэтому вкушает с ними пищу, поэтому на золотых тарелках перед ними лежат окутанные паром куски свинины, баранины и телятины.
Он старается быть достойным таких гостей, тянется вверх, силится придать своему лицу такое же выражение, как на его статуях: голова с львиным лбом чуть откинута назад, брови угрожающе сдвинуты, ноздри слегка раздуваются, рот полуоткрыт - и вот он погружает взгляд в глаза божественных сотрапезников, ожидая, что они просветят его, дадут совет.
Так как Юпитер молчит и Юнона тоже не подает голоса, он обращается к Минерве, своей любимой богине. Вот она перед ним. Он избавил ее от дешевой идеализации, от миловидности, которую скульпторы придавали ее изображению, и вернул ей совиные очи, которые были у нее искони; их вставил Критий, великий мастер. Да, для него, Домициана, она - совоокая Минерва. Он чувствует в ней зверя, как чувствует зверя в себе, - мощную первобытную силу. Своими большими, близорукими глазами навыкате смотрит он не отрываясь в большие, круглые совиные глаза богини. Он ощущает глубокую связь с ней. И он обращается к ней; вслух, не смущаясь растерянных слуг, которые стараются не слышать и все же вынуждены слышать, он заговаривает с ней. Он пытается придать своему резкому голосу мягкость, называет богиню всякими хвалебными и ласкательными именами - греческими, латинскими, всеми, какие ему только приходят на ум.
Покровительница града сего, говорит он ей, Хранительница ключей, Защитница, маленькая любимая Воительница, что всегда в первом ряду, моя Непокорная, Побеждающая, Захватчица добычи, Изобретательница звучных флейт, Помощница, Премудрая, Прозорливица, Искусница.
И - удивительное дело! - она наконец снисходит и отвечает ему. Этот Ягве, говорит она, лукавый бог, восточный бог, он ужасный хитрец. Он желает обмануть тебя, римлянина, со своим университетом в Ямнии. Он хочет вовлечь тебя в кощунство, чтобы получить повод покарать и погубить тебя. Ибо он мстителен, и так как твой брат уже у подземных богов, он примется за тебя и задаст тебе. Держись спокойно, не поддавайся соблазну, наберись терпения.
Домициан усмехается своей долгой, мрачной усмешкой. Нет, богу Ягве не провести бога Домициана. Он и не подумает упразднить этот дурацкий университет в Ямнии. Но открывать свои планы верховному богослову он тоже не будет. Если бог Ягве требует от него, Домициана, терпения, то он, император Домициан, потребует терпения от его верховного жреца. Пусть этот Гамалиил покорчится от страха. Пусть растает, раскиснет от одного ожидания.
Весело, полный благодарности, прощается Домициан со своими богами.
И верховный богослов ждал.
Скоро ясной погоде конец, скоро наступит зима, и путешествие по морю станет невозможным. Если верховный богослов хочет вернуться в свою Иудею, пора собираться в дорогу.
Он не собирается в дорогу. Ему все равно, что его продолжительное пребывание в Риме производит уже странное, даже неприятное впечатление. Ни одним словом не обмолвился он о том, как его мучит молчание императора, дерзкое пренебрежение, которое тот выказывает всему еврейскому народу в его лице. Гамалиил по-прежнему окружен свитой, держится величественно и любезно.
Обычай требовал, чтобы Иосиф нанес верховному богослову визит. Иоанн Гисхальский старался уговорить его; но Иосиф все не шел. В Иудее он был свидетелем тех жестокостей, к которым иногда вынуждал Гамалиила его сан верховного жреца всего еврейства, и какие бы оправдания для этой суровости ни находил рассудок Иосифа, его сердце не принимало ее.
Невзирая на обиду, Гамалиил пригласил его к себе.
За те шесть лет, что Иосиф его не видел, верховный богослов очень постарел. В его коротко подстриженной квадратной рыжеватой бороде, скорее подчеркивавшей, чем скрывавшей рот и подбородок, уже блестели серебряные нити, и когда этот статный и крепкий господин полагал, что за ним не наблюдают, его плечи опускались, карие глаза в глубоких глазницах теряли свой блеск, а выступающий вперед подбородок - свою решительность.
Как будто за это время ничего не произошло, Гамалиил начал разговор с того, на чем он закончился шесть лет назад.
- Какая жалость, - сказал он, - что вы тогда отказались от моего предложения представлять нашу внешнюю политику в Кесарии и в Риме. Среди нас есть много людей, обладающих недюжинным умом, но мало таких, которые могли бы помочь человеку, обреченному руководить политикой евреев. Я очень одинок, Иосиф.
- А я считаю, что поступил тогда правильно, - ответил Иосиф. - Дело, которое вы хотели поручить мне, требовало и жесткости и гибкости. У меня нет ни того, ни другого.
Гамалиил и на этот раз держался с ним вполне доверительно. Ни словом не дал он Иосифу понять, что за ото время тот во многом утратил уважение соплеменников. Наоборот, он говорил с ним, как с равноправным вождем еврейства. Он обхаживал Иосифа, казалось даже, будто он считает своим долгом отчитаться перед ним в своей политике.
Верховный богослов пытался доказать, что тот жестокий удар, которым он тогда отсек минеев от иудеев, был оправдай всем дальнейшим ходом событий.
- В чем мы нуждались, - пояснил он, - так это в ясности. И теперь она у нас есть. Теперь установлен единственный, помимо веры в Ягве, конечно, критерий, по которому мы решаем - наш этот человек или нет, еврей он или нет. И этот критерий - вера в то, что мессия явится только в будущем. Тот, кто верит, что он уже явился, кто, таким образом, отказывается от надежды на возрождение Израиля, кто отказывается от восстановления Иерусалима и храма, - такой человек нам совершенно чужд. Откровенно признаюсь вам, Иосиф, я уверен, что страдания, которыми нас поразил господь, пошли на благо. Испытания помогают нам отличать тех, кто достаточно силен, чтобы сохранить надежду, от мягкотелых, от тех, кто готов отречься от себя, потому что их распятый мессия якобы принес себя в жертву. Пусть минеи с их сладостным и соблазнительным Евангелием вербуют новых сторонников. Я не жалею о примыкающих к ним, они никогда не были настоящими евреями! Ягве минеев, этого так называемого всемирного Ягве, теперь спасать незачем, мы должны от него отказаться, нам не нужен бог, который ускользает, как только хочешь его ухватить, за него удержаться. А с помощью закона и обычаев мы спасем хотя бы Ягве Израиля.
Ах, Иосиф уже слышал эту песню. Он уже сотни раз убеждался на опыте, что если человек хочет заниматься политикой, ему приходится подмешивать к своей истине немало лжи.
- Тому, кто идею не только возвещает, - сказал верховный богослов, - тому, кто за нее идет в бой, приходится кое-чем в ней и поступаться. Человеку, который пишет, нужны лишь голова да пальцы; а тот, кто послан в мир действия, нуждается и в крепких кулаках.
Нет, сказал себе Иосиф, я был прав, удалившись от мирской суеты и предпочтя ей созерцание.
- А нашу Ямнию мы должны спасти! - решительно перешел к делу верховный богослов. - Пусть о моей политике думают что угодно: Ямнию мы спасти должны! Если бы не семьдесят один богослов, которые сидят там, в Ямнии, еврейству пришел бы конец, Ягве исчез бы из мира. Не кощунство ли это? - обратился он к самому себе, испугавшись, что так широко распахнул свою душу перед Иосифом. - Но я верю, что каждый еврей в сердце своем думает так же, - успокоил он себя.
Иосиф смотрел в открытое, смуглое энергичное лицо этого человека. Успех служил Гамалиилу оправданием. Благодаря несокрушимой воле к действию ему удалось, с помощью смехотворно маленького университета, удержать Ягве в Иудее. Верховный богослов заменил Иерусалим своей Ямнией, храм - школой, синедрион - коллегией. Теперь существовало новое убежище, и, только уничтожив Ямнию, можно было уничтожить еврейство.
Гамалиил заговорил теперь совсем другим тоном, словно вел случайный, ни к чему не обязывающий разговор:
- Перед вами, Иосиф, я спокойно могу называть вещи своими именами. Конечно, и университет и коллегия в такой же мере учреждения политические, как и религиозные. Мы даже считаем необходимым, чтобы вероучение пропиталось политикой. Толкуя учение, мы просто не принимаем во внимание тот факт, что храм разрушен и нашего государства больше не существует. Мы ведем дебаты о каждой частности богослужения в храме так же усердно, как и о каждой частности повседневной жизни, и отводим им такое же место. Мы дискутируем с одинаковым жаром и о вопросах судопроизводства, которое у нас отнято, и о ритуальных правилах, которые нам разрешено устанавливать. Первые занимают в нашей учебной программе даже больше места, чем вторые. И пусть римляне попробуют указать нам, где кончается теория и начинается практика судопроизводства, где богословие переходит в политику! Да, мы занимаемся только богословием. Но когда кто-нибудь предпочитает вместо императорского суда обратиться в высшую школу в Ямнии - разве это не его личное дело? Разве не наша обязанность дать разъяснения, если он хочет узнать, как подойти к его случаю, оставаясь на почве нашего учения? И если он подчиняется нашему приговору, что ж, разве мы должны разубеждать его? Не в нашей власти ни принудить его, ни запретить ему. Может быть, даже вероятно, он делает это, чтобы успокоить свою совесть. Нам это неизвестно, его побуждений мы не знаем. Они нас не касаются, и наши решения никогда не имеют ничего общего с судебными постановлениями римского сената и народа. Мы остаемся в границах нашего ведомства - богословия, учения, ритуала.
Его полные губы, обрамленные квадратной бородой, раздвинулись в хитрой улыбке и обнажили крупные редкие зубы.
Однако эта улыбка тут же исчезла, он вскочил, глаза его засверкали:
- Ну скажите сами, доктор Иосиф, - воскликнул он, и голос его ожил, - скажите сами, разве это не великолепно, разве не чудо, что народ, целый народ так небывало дисциплинирован? Что рядом с судом, установленным чужеземной властью, которой этот народ вынужден покоряться, он создает суд добровольный и покоряется ему по влечению сердца? Что, кроме высоких налогов, которые из него выжимает император, он платит добровольные налоги, чтобы императором для него по-прежнему был его бог? Разве такая самодисциплина не единственное в своем роде, великое и удивительное явление? Я нахожу, что наш еврейский народ, его неудержимое стремление не исчезнуть, не дать себя победить - это самое возвышенное и удивительное, что мы видим на нашей оскудевшей и померкшей земле.
Иосиф почувствовал все воодушевление этого человека, оно захватывало, но то, что Иосиф мог возразить ему, не теряло своей силы. Да, там было сделано великое дело, с удивительной проницательностью и неодолимой энергией был создан сосуд, чтобы удержать растекающийся дух. Но именно поэтому дух оказался теперь запертым в этом сосуде, его стеснили, сузили, чем-то в нем пожертвовали, а то, чем пожертвовали, было Иосифу слишком дорого.
- Итак, римляне, - снова продолжал Гамалиил легким и веселым тоном, - конечно, чуют, какое опасное и мятежное начало таит в себе этот наш университет в Ямнии. Однако, - и теперь лицо Гамалиила выражало лишь веселое лукавство, - им никак не удается нащупать, где именно кроется опасность. Римляне способны постигать мир лишь постольку, поскольку его удается втиснуть в юридические формулы; иного рода духовность им недоступна, по сути своей - они варвары. Но достигнутое нами совершенно невозможно втиснуть в какую-либо юридическую формулу. Мы во всем покорны, мы услужливы, мы себя не компрометируем, сами подавили свое восстание. Словом, если не извращать римское право и римскую традицию, то наш университет неуязвим. А разве сам император Домициан не считает, что боги предназначили его быть хранителем римского права и римской традиции?
Однако нельзя забывать о наших врагах, их много, и они могущественны. Это принцы Сабин и Клемент и все их приверженцы, это военный министр Анний Басс и ваша бывшая супруга Дорион, это весь минейский сброд. Все эти враги настоятельно просят императора наложить на нас запрет, и он охотнее всего уступил бы их просьбам. Значит, единственное, что оберегает нас от гибели, - это благоговение императора перед традицией, перед римскими принципами. И он колеблется между своим... правосознанием, что ли, и неприязнью к нам, раздутой нашими врагами, он не решается, ждет, просто не желает нас выслушать, не допускает нас к себе. С его точки зрения, это лучшее, что он может делать. Таким способом он избегает решения, ему ненавистного, то есть закрытия университета в Ямнии, а вместе с тем, заставляя меня ждать здесь аудиенции, ослабляет наш престиж, делает Ягве и еврейство посмешищем, разрушает нашу Ямнию исподволь.
Иосиф вынужден был признать, что трудно изобразить положение яснее, чем это сделал верховный богослов.
А тот задумчиво продолжал:
- Я бы уж знал, как взяться за этого императора. Я бы постарался ухватиться за его поклонение традициям, за его религиозность. Ибо, как ни странно, для этого человека религия существует; иначе многого, что он делает или чего не делает, не объяснишь; пусть это религия очень темная, очень языческая, он наверняка верит во всяких Ваалов, но это все же религия, и с этой религии надо и начинать. Следовало бы пойти на хитрость, следовало бы для него сделать Ягве Ваалом, неуклюжим, опасным кумиром, божеством, как он его понимает, - страшным и угрожающим. А может быть, это тоже кощунство? Не звучат ли такие слова богохульством, когда их произносит верховный жрец Ягве? Но в наше время он больше чем когда-либо должен быть политиком. Любое средство годится, если благодаря ему народ Израиля вынесет третий переход через пустыню и не погибнет. А народ этот должен жить! Ибо идея, ибо Ягве не может жить без своего народа!
Тут Иосиф испугался в сердце своем, последняя фраза Гамалиила была действительно кощунством и богохульством, именно потому, что ее произнес верховный богослов. Вот на какие опасные вершины политика заносила человека, не желавшего ничего, кроме бога и служения богу.
- Да, уж я бы знал, как взяться за императора, - продолжал Гамалиил. - Но вся беда в том, что он не допускает меня к себе. Признаюсь вам, - вдруг гневно воскликнул он, - порой я горю от нетерпения и ожидания! И не ради себя - я не тщеславен и умею переносить обиды. Но дело ведь идет не обо мне, а об Израиле. Наша встреча должна состояться. Однако наши друзья, несмотря на всю их ловкость и добрую волю, на этот раз бессильны. Регину это не удается, Маруллу не удается. Иоанну Гисхальскому не удается. Есть только один человек, которому, может быть, это удалось бы, и этот человек - вы, Иосиф. Помогите нам!
После такого призыва Иосиф молчал, обуреваемый противоречивыми чувствами. Трудно было уклониться от настойчивой просьбы верховного богослова. Решительная политика этого человека, отрекшегося от бога всей земли, чтобы послужить богу Израиля, столь же сильно отталкивала Иосифа, сколь и привлекала. Гамалиил требовал от него действий, требовал активности, предприимчивости, то есть как раз всего, чего Иосиф за последние годы так тщательно избегал. Тот, кто хочет действовать, должен идти на компромисс; кто хочет действовать, должен заставить свою совесть молчать. Верховный богослов для того и предназначен, чтобы совершать деяния, в этом его задача, у него есть на то и ум и власть. Его же, Иосифа, сила только в созерцании, его дело - представить себе историю своего народа и осмыслить ее; а когда он начинал действовать сам, он оказывался обманщиком и пустозвоном.
То, что он, Иосиф, думает, говорит, пишет, даст возможность людям в далекие грядущие времена увидеть теперешние события такими, какими он, Иосиф, хотел их видеть, и это, быть может, определит деяния потомков. А то, что говорит и думает Гамалиил, тут же становится историей, становится сегодня и завтра судьбою людей. Иосифа разрывали противоположные стремления. Стены, в которых он так искусно замкнулся, чтобы сберечь свой покой, рухнули. И он обещал верховному богослову исполнить его просьбу.
Когда Иосиф попросил аудиенции у Луции, она приняла его на следующий же день.
Луция разглядывала его с нескрываемым интересом.
- Должно быть, мы около двух лет не виделись с вами, - сказала она. - Но когда я сейчас смотрю на вас, мне кажется, прошло целых пять. Я ли так изменилась за время ссылки, или вы стали другим? И я разочарована, мой Иосиф, - продолжала она непринужденно. - Вы постарели. И на нечестивца вы больше не похожи.
Улыбка пробежала по лицу Иосифа, изборожденному морщинами; значит, она еще помнит возглас, вырвавшийся у нее при виде его незавершенного бюста: "Вы же нечестивец".
- Ну, чем вы заняты? - снова заговорила Луция. - О вас уже давно ничего не слышно. Мне кажется, вас что-то печалит. - И она с явным сочувствием продолжала его разглядывать. - Но то, что делают с вами, евреями, действительно низость. Это отвратительное мелкое мучительство. Когда моя родственница Фаустина не выспится, она колет иголкой в руку или в спину служанку, которая завивает ее. Так может поступать Фаустина, но не Римская империя в отношении целого народа. Как всегда, мне жаль, что вы угнетены. За последние годы мне тоже пришлось пережить немало тяжелого. Но я ни в чем не раскаиваюсь и ни о чем не жалею. Жизнь была бы слишком однообразна без смены добра и зла.
Иосифа несколько обидело, что Луция нашла его столь изменившимся. Ему вспомнился первый разговор, который он вел когда-то со знатной римской дамой, разговор с Поппеей, женой Нерона. Каким собранным был он тогда, как жаждал победы, как уверен был в ней. И сейчас в нем пробудилось что-то от прежнего Иосифа, его душевные силы напряглись.
- Охотно верю, императрица Луция, что вы приемлете и злое и доброе, - ответил он живо и, не смущаясь, пристально посмотрел ей в глаза с тем же дерзким восхищением, с каким смотрел тогда в глаза Поппее.
Луция рассмеялась своим щедрым, полнозвучным смехом.
- Скажите мне, пожалуйста, - откровенно спросила она, - почему, собственно, вы захотели меня повидать? Ведь не для того же вы пришли, чтобы нанести мне визит вежливости? Правда, вы сейчас на меня так смотрели - ну просто бесстыдно, в вашем взгляде было что-то от бюста нечестивца Иосифа, и можно было подумать, будто вы в самом деле явились только из любопытства, чтобы посмотреть, похорошела я в изгнании или нет. Впрочем, я недавно в храме Мира опять рассматривала ваш бюст, - замечательная вещь; но все-таки это не портрет, ведь глаза отсутствуют. Когда Критий хотел их вставить, не надо было возражать. А теперь скажите поскорее, как вы находите мою новую прическу? Вот все крик поднимут!
Ее волосы были уложены рядами локонов, она отказалась от обычного сооружения в виде башни, которое предписывала мода.
Подвижность и живость этой женщины влили бодрость в Иосифа. Да, она стояла выше рока, ни доброе, ни злое не могло повлиять на нее, она пышет жизнью, изгнание придало ей еще больше жизненных сил.
- Вы правы, императрица Луция, - сказал он. - Меня действительно угнетает горе моих евреев, и я пришел просить для них вашего благоволения. За последнее десятилетие нам со многим пришлось примириться; но мы считаем милостью нашего бога, что он так нас испытывает. У нас есть мудрая и поэтическая легенда о некоем человеке по имени Иов, которого бог наказует, ибо хочет выделить среди прочих, навести на мысль, что живет в нем тайный грех, которого сам человек иначе бы не познал, а среди остальных лишь немногие сочли бы за грех.
- Какой же это грех? - спросила Луция.
- Высокомерие духа, - ответил Иосиф.
- Грех, гм, - задумчиво произнесла Луция. - Я тоже не раз подвергалась испытаниям, но из-за этого не начинала размышлять о своих грехах. Есть ли во мне высокомерие духа - не знаю. Говоря по правде, едва ли. Но поменяться характером я бы ни с кем не хотела, я довольна тем, какой есть. А вообще-то мне кажется, мои Иосиф, что вы гораздо высокомернее меня.
- Писатель Иосиф Флавий, - ответил Иосиф, - надеюсь, не слишком высокомерен. Еврей Иосиф Бен Маттафий - да. Но одно дело - высокомерие отдельного человека, а другое - духовная гордость целого народа. Это не грех, если мы, евреи, гордимся своим Ягве и своей духовной жизнью. Я полагаю, что мир не может без нас обойтись. Мы миру необходимы. Мы соль земли.
Спокойная убежденность Иосифа развеселила Луцию.
- А какой народ не считает себя избранным? - возразила она, смеясь. - Так считают греки, египтяне, евреи. Только мы, римляне, ничего о себе не воображаем. Быть солью земли мы спокойно предоставляем другим, мы довольствуемся тем, что захватываем эту соль и господствуем над другими.
Однако Иосиф не улыбнулся, как она ожидала, он стал серьезен.
- Если бы это было так! - горячо ответил он. - Если бы вы удовольствовались этим! Дело обстоит иначе. Вы хотите большего, чем господствовать над нами. Против вашей власти восстают только глупцы. Так накажите их с какой хотите суровостью, мы жаловаться не будем. Но вы посягаете на нашу душу. Ради этого я и пришел к вам, императрица Луция. Попросите императора, чтобы он этого не делал! Оставьте нам нашу душу! Оставьте нам нашего бога! Оставьте нам нашу Книгу, наше Учение! Каждому народу Рим до сих пор оставлял его бога. Почему же он хочет отнять нашего?
Брови Луции над широко расставленными глазами удивленно поднялись.
- Кто хочет отнять у вас вашего бога и ваше учение? - спросила она недоверчиво.
- Очень многие хотят, - ответил Иосиф. - И прежде всего ваша кузина, принцесса Юлия, Наш университет в Ямнии, которому Веспасиан даровал привилегии, хотят закрыть. Это маленькая богословская школа, религиозный центр, и больше ничего. Помогите нам, Луция! - закончил он настойчиво, сердечно, не называя ее титула. - Мы, право же, не ищем ничего другого, кроме свободы в духе, свободы, которая Риму ничего не стоит и не направлена против Римского государства. Но как раз ее-то некоторые люди и не желают нам оставить. Из ненависти. Они мешают нам проникнуть к императору, ибо опасаются, что мы императора убедим. Вот уже несколько месяцев, как императора удерживают от встречи с нашим верховным жрецом.
- Ах, это тот верховный жрец, о котором так много говорят, - заметила Луция с легким презрением.
- Мы все предпочли бы, чтобы о нем говорили поменьше, - отозвался Иосиф.
- И, значит, вам очень важно, чтобы император его принял? - спросила Луция.
- Если бы вам удалось этого добиться, - ответил Иосиф, - вы бы оказали моему народу огромную услугу, и он сохранил бы ее в своей памяти с горячей благодарностью, как и любое оказанное ему благодеяние.
- Выразили вы все это элегантно и учтиво, мой Иосиф, - рассмеялась Луция, - но на меня такие доводы не действуют. Мне в высшей степени наплевать, какого мнения будут обо мне после моей смерти. Я не очень-то верю в жизнь под землей, в Аиде или еще там где-нибудь. Боюсь, что, когда меня сожгут, я уже едва ли буду ощущать вашу благодарность. - Она задумалась. - Впрочем, не знаю, смогу ли я вам помочь, даже если бы и захотела. Император сейчас несговорчив, - призналась она, - и не очень ко мне благоволит. Мы часто ссоримся. Я стою ему много денег. - И с дружеской откровенностью принялась рассказывать: - Знаете ли вы, что я становлюсь все жаднее до денег? По-моему, жизнь - великолепная вещь, но именно из-за этого, чем ближе подходит старость, тем больше мне хочется иметь. Мне нужны картины, статуи, все новые и новые драгоценности, толпы рабов, я желаю наслаждаться зрелищами, празднествами, не считаясь с расходами. За последнее время я адски много трачу. Впрочем, в деньгах вы, евреи, знаете толк, этого у вас не отнимешь. Например, Регин (он, правда, только наполовину ваш) или этот мебельщик, Гай Барцаарон, или еще один, с которым мне иногда приходится иметь дело, Иоанн Гисхальский, занятный, хитрый и отчаянный человек, - все они делают деньги, много денег и притом - без труда. Иоанну даже удалось сбить цены, которые я установила. Вот видите, я способна отдавать должное вашим заслугам, вы мне во многом симпатичны. - Лицо ее стало серьезным. - Значит, вы говорите, Юлия хочет закрыть ваш университет?
- Да, Юлия, - подтвердил Иосиф; он назвал Юлию, ибо считал это полезным.
- Она в последнее время в большой чести у Фузана, - задумчиво сказала Луция. - Меня он будто вовсе не замечает. Что за человек ваш верховный жрец? - осведомилась она. - Он святой или он правитель?
- И то и другое, - ответил Иосиф.
- Гм, тогда он человек выдающийся, - отозвалась Луция. - Но как мне уломать Фузана?
- Может быть, вам самой захочется повидать нашего верховного богослова? - решился подсказать Иосиф. - Тогда его сначала должен был бы принять император. Ведь не может же верховный богослов засвидетельствовать свое почтение вам, императрица Луция, если до того не выразит свое глубокое уважение богу Домициану.
- Вам следовало бы, в самом деле, быть при дворе, - улыбнулась Луция. - И вы считаете действительно важным, чтобы я открыла вашему верховному богослову доступ на Палатин?
- Я был уверен, что вы поможете нам, моя Луция, - ответил Иосиф.
За те дни, что Домициан не виделся с Луцией, он вновь и вновь повторял себе все, в чем ее можно было обвинить. Она унижала его, издевалась над ним. И отнюдь не исключено, что она опять спит с кем-нибудь другим. Он не раз лелеял мысль о том, чтобы, согласно только что введенному им более строгому закону о прелюбодеяниях, вторично осудить ее или даже просто без суда и следствия сослать либо казнить. Но потом перед ним опять возникало ее смелое, гордое лицо, с чистым детским лбом и крупным носом, он слышал ее смех. Ах, Луцию не запугать, как сенаторов! Убить ее можно, запугать - нет. И если он отдаст приказ ее убить, то больнее накажет себя, чем ее; ведь она потом уже не будет страдать, а он будет.
Домициан был рад, что хоть Юлия, после некоторого сопротивления, снова допустила его к себе. Видимо, он все же оказался неправ, она любила его, и плод, который она перед тем носила под сердцем, был его ребенком. Но его злило, что, несмотря на обвинения, собранные Норбаном и Мессалиной против мужа Юлии Сабина, этого, по мнению обоих, все еще было недостаточно, чтобы убрать Сабина; могли возникнуть нежелательные для императора кривотолки. А может быть, он и примирился бы с такими толками. Юлия этого стоит. Он, бесспорно, недооценивал ее. Она вовсе не глупа; например, недавно по поводу напыщенной и скучной поэмы придворного стихотворца Стация она сделала весьма милое и насмешливое замечание, - лучше и сам Домициан не смог бы сказать. И наружность ее нравилась ему все больше - теперь, когда она была не так полна. Пусть Василий вылепит ее, в третий раз. Юлия красивая женщина, настоящая римлянка, из рода Флавиев, она заслуживает любви. Она может заменить ему Луцию.
Никогда она не заменит ему Луции. Он понял это в ту же минуту, когда Луция к нему вошла. Весь его гнев против Луции как рукой сняло. Его поразило, какая она рослая и статная, несмотря на простую, невысокую прическу. А Юлия вдруг показалась ему нелепой. Неужели ему могло прийти в голову ради нее устранить Сабина, пренебречь своими обязанностями властителя и своей популярностью! Неужели он мог так долго выносить близость Юлии, ее по-детски надутые губы, ее чувствительность к малейшей мнимой обиде, ее вялое безразличие, ее нытье! А вот его Луция, отважная, гордая, все понимающая, - вот это римлянка, эта женщина ему под стать.
Луция же с обычной беззаботностью прежде всего заявила, что лысина у него увеличилась чуть-чуть, а живот совсем не вырос. Потом сразу устремилась к цели.
- Я пришла, - заявила она, - чтобы дать вам один совет. Здесь с некоторых пор находится главный жрец евреев, верховный богослов Гамалиил, утвержденный вами в этом звании. Вы держитесь с этим человеком не так, как следовало бы. Если вы хотите закрыть его университет, то я считаю, что вы, император Домициан Германик, должны набраться мужества и сказать об этом ему в глаза. Но вы и не допускаете его к себе, и не отсылаете из Рима, не говорите ни "да", ни "нет" и действуете методами, напоминающими времена, когда вас еще называли "Малыш" и "Фрукт". Я думала, что эти времена прошли. Я думала, что вы стали мужчиной, с тех пор как умер Тит и вы сделались императором. И я жалею об этом рецидиве.
Домициан усмехнулся.
- Вы что - не выспались, Луция? - спросил он. - Или огорчены невыгодной сделкой? Может быть, просчитались при поставках кирпича?
- Скажите, вы повидаетесь с верховным богословом? - продолжала настаивать Луция.
- Вас что-то очень интересует этот человек, - заметил Домициан, и его усмешка стала злой и угрюмой.
- Тогда я повидаюсь с ним сама, - решительно заявила Луция, подчеркнув слово "сама". - Конечно, если я приму его, это всем бросится в глаза. Да и верховный богослов, вероятно, найдет неподобающим явиться ко мне до того, как он будет принят вами.
- Это дело гофмаршала Криспина, - отозвался Домициан.
- Берегитесь, Фузан, - сказала Луция. - Не виляйте! И не делайте попыток покончить с этим неприятным делом так, как вы покончили с некоторыми другими! Не отправляйте этого человека из Рима, пока вы не выслушаете его! Не избегайте встречи с ним. То, что вы меня сослали, не пошло мне во вред. Но если вы будете вести себя с верховным богословом недостойно - смотрите, как бы я сама себя не сослала.
Когда Луция ушла, император сказал себе, что ведь она со всеми своими грубостями ломилась в открытую дверь. Если он и хотел немножко проучить этот строптивый еврейский сброд, продержав его в страхе и неизвестности, то все же он, призванный быть защитником богов всех подвластных народов, на самом деле никогда серьезно не помышлял о том, чтобы лишить верховного богослова и его соплеменников религиозного центра. Однако и сейчас, после посещения Луции, Домициан никак не мог заставить себя принять Гамалиила и успокоить евреев, он продолжал хранить молчание, вынуждая их ждать, ничего не предпринимал.
Единственный, на ком сказались последствия этого вмешательства Луции, был гофмаршал Криспин. Когда он на другое утро после посещения Луции, как всегда надушенный и расфранченный, явился на Палатин, император спросил его:
- Скажи-ка, любезный, кого ты, собственно, разумеешь под словом "варвары"?
- Варвары? - переспросил, опешив, Криспин, и нерешительно закончил: - Ну, это люди, которым чужда римская и греческая цивилизация.
- Гм... - пробурчал Домициан, - а разве евреи в моем городе Риме не говорят по-гречески? А разве евреи в Александрии не говорят по-гречески? Как же так? - вдруг взорвался он, побагровев. - Значит, евреи больше варвары, чем, скажем, твои египтяне? И почему этот верховный богослов должен ждать аудиенции дольше, чем твой жрец Изиды Манефон? И ты воображаешь, негодяй этакий, что если ты тратишь пять талантов в год на духи, так ты цивилизованнее моего историографа Иосифа?
Криспин отпрянул; его стройное тело под белой парадной одеждой затряслось в ознобе, смазливое, наглое, порочное лицо, бронзовое от притираний, позеленело.
- Итак, я должен назначить верховному богослову время для аудиенции?
- Ничего ты не должен, - заорал на него Домициан срывающимся голосом. - Ты должен убраться отсюда! Подумать должен!
Ошарашенный гофмаршал поспешно удалился, не зная, чем объяснить внезапный гнев императора, не зная, что же ему делать.
А верховный богослов все ждал, а Домициан все медлил, и положение оставалось прежним.
И вот на восьмой день после того, как Луция потребовала у императора объяснений, на Палатин прибыл курьер с пером, возвещающим несчастье; он привез депеши с дакийского театра военных действий.
Запершись в своем кабинете, Домициан изучал полученные сообщения. Его маршал Фуск потерпел жестокое поражение. Он дал дакийскому царю Диурпану заманить себя в глубь дакийской территории и там с подавляющей частью своей армии погиб. Двадцать первый легион, "Рапакс", был почти весь уничтожен.
Домициан машинально взял футляр, в который была вложена депеша, извещавшая о несчастии, поднял его, снова положил перед собой. Часть доставленных в нем бумаг была разбросана по столу, часть разлетелась по полу. Домициан с отсутствующим видом сгреб некоторые из них, скомкал, потом снова расправил и аккуратно положил на место. За этого Фуска, который дал себя разбить, ответственность несет только он, Домициан. Ведь это он доверил ему верховное командование, вопреки советам Фронтина и Анния Басса, предупреждавших его, что Фуск безрассудный смельчак и сорвиголова. Но он, Домициан, настоял на своем. Он считал, что отвага Фуска стоит осмотрительности Басса и Фронтина. Поражение в Дакии - это его, Домициана, вина.
И все-таки его расчет был правильным. Постоянным выжиданием тоже не достигнешь цели. Легионы были испытанные, хорошо вооруженные, риск мог бы привести к победе. Это низость со стороны судьбы, допустившей, чтобы война закончилась так неудачно.
Виноват ли тут случай? Или это злая каверза, подстроенная именно ему? Вдруг лицо Домициана словно окаменело, стало почти глупым. Нет, неудача там, на Востоке, - не случайность, это акт мести, это месть бога, месть Ягве. Нельзя было заставлять верховного жреца этого бога ждать так долго. На Востоке он могуществен, бог Ягве, и он, назло римскому императору, подсказал Диурпану его подлую и хитрую стратегию.
Сейчас остается одно: отступление, поспешное отступление. Он, Домициан, не так глуп, чтобы продолжать борьбу с богом Ягве. И спор с этим богом, который он затеял без всякой охоты, нужно как можно скорее и решительнее раз и навсегда прекратить! Он примет верховного богослова. Он скажет ему: пусть берет себе свой дурацкий университет в Ямнии и радуется!
Когда на другое утро явился Криспин, император спросил его с коварной любезностью:
- Ну что ж, вызвал ты ко мне верховного богослова и его приближенных?
- Я же не знал... - растерянно проговорил Криспин, - я не хотел... ваше решение...
- Как это ты не знал? Не хотел? - резко прервал его император. - Хочу я, этого тебе недостаточно? Клянусь Геркулесом, ну и болвана же я взял себе в министры!
- Итак, я вызову верховного богослова на завтра, - осторожно предложил Криспин.
- На завтра?! - воскликнул император в бешенстве. - Разве я успею придумать до завтра, как мне загладить ту обиду, которую ты из-за своей глупости нанес верховному жрецу и его богу? Вызывай верховного богослова на пятый день, - грубо приказал он гофмаршалу. - И в Альбан!
- В Альбан? - удивленно переспросил Криспин.
Официальные приемы иностранных послов происходили обычно на Палатине; то, что император приглашает еврейских господ в Альбанское поместье, противоречило всем обычаям.
- В Альбан? - еще раз осведомился Криспин, думая, что ослышался.
- Да, в Альбан, - подтвердил император. - Куда же еще?
Сам он выехал в Альбанское поместье на другой же день. Как унизительно, что он все-таки вынужден принять верховного богослова и его евреев, и они, конечно, усмотрят в этом признание его поражения! Он должен найти способ сбить с них спесь и отравить им радость по случаю спасения университета. Но действовать надо осторожно: ведь выяснилось, что этот их непонятный незримый бог Ягве адски мстителен.
Со своими министрами Домициан, к сожалению, на этот счет не может посоветоваться. Для немудрящего солдата Анния Басса, для пустозвона Криспина, для Норбана, привыкшего переть напролом, дело это слишком тонкое и сложное. Марулл и Регин скорее бы поняли, о чем речь, но они на стороне евреев. Нет, советоваться он может только с самим собой.
Деревянным шагом спускается он в альбанские сады. Долго стоит перед клеткой пантеры, красавец зверь, сощурившись, смотрит на него желтыми, сонными, коварными глазами. Однако воображение императора остается бесплодным. Его презренье к людям, порой подсказывающее ему в подобных случаях отличные идеи, на этот раз бессильно. Он не находит ничего, чем мог бы ранить евреев, не подвергая при этом себя заслуженному мщению их бога.
И тогда Домициан вызвал в Альбан Мессалина. Вместе с ним прогуливался по обширному, искусно распланированному парку. Он притворялся, будто крайне озабочен, как бы слепец не оступился, но наблюдал не без удовольствия, как тот порой спотыкается и как старательно это скрывает. Карлик Силен, шествуя сзади, передразнивал исполненные достоинства движения Мессалина, которым тот силился придать естественность.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Домициан повел своего гостя в подземное помещение, нечто вроде подвала; обширный дворец, над строительством которого работали вот уже десять лет, все еще не был закончен, и император не знал, для чего предназначили архитекторы этот недостроенный заброшенный подвал. В него вело несколько неотесанных ступеней, земляной пол был неровный, в углу белела куча песка. В подвале царил сырой полумрак, казавшийся отвратительным после парка, где воздух был полон особой прозрачной свежести, которая ощущается только поздней осенью.
Домициан прогнал карлика, подвел Мессалина к подобию ступеньки и предложил ему сесть. Сам он опустился на корточки на земляном полу. И вот оба сидели в этой затхлой, темной дыре, император и его слепой советник, и император просил помочь ему в трудной борьбе против Ягве. Да, перед этим слепцом, еще более мрачным человеконенавистником, чем он сам, Домициан может выложить все. И он без обиняков рассказывает о пожирающем его бешенстве. Он вынужден оставить евреям их университет, вынужден принять верховного богослова, от этого, к сожалению, нельзя уклониться. Но что можно сделать, чтобы испортить верховному богослову радость по поводу сохранения его университета и вместе с тем не навлечь на себя месть еврейского бога?
Мессалин сидит на ступеньке, как обычно, подставив ухо говорящему. В сумраке можно уловить лишь смутные очертания предметов, и его статная фигура кажется еще крупнее. Император наконец замолчал, но Мессалин по-прежнему сидит неподвижно, не размыкая губ. Домициан встает. Неслышными шагами, чтобы даже легким шорохом не спугнуть раздумье своего советника, принимается он ходить по неровному земляному полу подвала. Здесь бегают всякие твари - мокрицы, саламандры.
Спустя некоторое время Мессалин начинает излагать свои мысли вслух.
- Нам не так легко, - начинает он, и голос этого тяжелого, мрачного человека кажется неожиданно звонким, дружелюбным и вкрадчивым, - понять суеверные представления евреев и их раздоры между собой. Насколько мне известно, наиболее яростных противников университета в Ямнии нужно искать не среди нас, римлян, а среди самих евреев. Это последователи одной еврейской секты, люди, которые видят своего бога в некоем распятом рабе, Иисусе; их называют минеями, или христианами, об этих людях вы, наверное, слышали, мой владыка и бог. Различие между суеверием так называемых христиан и суеверием остальных евреев, насколько я мог понять из их путаных рассуждений, состоит в следующем: одни - христиане - считают, что их спаситель, - они называют его на своем языке мессией, - уже пришел в образе того самого распятого раба, почитаемого ими за бога. Другие утверждают, что обещанный их богом спаситель еще только должен прийти. Нас эти споры мало интересуют, но, без сомнения, они и являются причиной враждебного отношения христиан к университету в Ямнии. Из всего этого можно заключить, что надежда на грядущее пришествие мессии является основой вероучения богословов в Ямнии. Утверждают, будто Ямния обладает и политическим влиянием. Если это верно, то и ее политика окажется связанной с учением о спасителе, который еще только должен прийти.
Вскоре после того, как слепец заговорил, Домициан остановился, он слушал очень внимательно, потом снова сел.
- Если я тебя правильно понял, мой Мессалин, - сказал он задумчиво, - то именно этот спаситель, этот мессия и дерзнет оспаривать у меня мою провинцию Иудею?
- Именно это я и имел в виду, мой владыка и бог Домициан, - раздался в ответ звонкий и вежливый голос слепца. - И никакой бог не сможет тебя упрекнуть, если ты будешь сопротивляться и защищать свою провинцию от этого мессии.
- Интересно, очень интересно, - согласился император. - И если бы можно было нанести удар такому мессии, - размышлял он вслух, - тем самым был бы нанесен удар и верховному богослову, и притом - безнаказанно. По-моему, ты напал на удачную мысль, мой догадливый Мессалин. - И так как Мессалину больше нечего было прибавить, Домициан продолжал: - Спаситель, мессия... Может быть, тут нам помог бы кое-что узнать еврей Иосиф, он когда-то провозгласил моего отца мессией, хотя я не знаю, не было ли все это подстроено заранее. Конечно, будет нелегко выжать что-нибудь из этого еврея насчет их тайного учения, - они ведь упрямы. И все-таки я чую в твоем совете кое-что очень ценное, мой Мессалин! Будешь и дальше помогать мне на этом пути?
- Если в этом мессии должно быть и незримое начало, - отозвался Мессалин, - такое же, как в самом боге Ягве, тогда, боюсь, я не смогу тебе помочь, император Домициан. Тогда мы идем по неверному пути, ибо это был бы уже не земной претендент и Ягве имел бы право защищать его, а с тобой бороться. Если же мессия окажется существом из плоти и крови, вполне уловимым, тогда у нас есть права над ним, тогда мы его отыщем, обезвредим и университет в Ямнии, и того, кто стоит за ним.
- Тише, тише, - испуганно остановил его Домициан, - не так громко, Мессалин! Думай, но не произноси вслух, - именно оттого, что ты, может быть, прав! Во всяком случае, я тебе благодарен, - продолжал он обрадованно. - И, пожалуйста, подумай, сможем ли мы как-нибудь выследить этого мессию. Пусть тебя поскорее осенит удачная мысль, мой Мессалин! Не забудь, что эта история не дает мне покоя, я спать не могу, пока с ней не будет покончено!
Мессалин вернулся в Рим, но уже на третий день появился снова.
- Что-нибудь выяснил? - спросил Домициан.
- Я бы не осмелился предстать перед лицом владыки и бога Домициана, - отвечал Мессалин, - с пустой головой и пустыми речами. Я все разузнал. В том мессии, который должен восстановить Иерусалимский храм и еврейское государство и отнять у римского императора Иудею, нет ничего призрачного, он - из плоти и крови и полиции вполне можно его выследить. Кроме того, у него есть определенная примета. По воззрениям евреев, мессия, имеющий право притязать на еврейский престол, должен происходить из рода некоего Давида, древнего иудейского царя. Только такой человек может, согласно мнению богословов в Ямнии, да и всех евреев, стать их царем и мессией. Распятый еврейский раб, которому минеи поклоняются как богу, тоже, как утверждают, потомок этого древнего иудейского царя. И мне сообщили, что существуют еще потомки. Правда, точного числа назвать не могли. Их очень немного, и они принадлежат к самым разным сословиям, говорят, среди них может быть и рыбак, и плотник, и священник, и знатный господин. Во всяком случае, всех их нужно выследить и задержать, тем самым мы подорвем и теперешнее политическое влияние университета в Ямнии.
- Все это очень ценно, мой Мессалин, - одобрил его Домициан, - это важные сведения. Значит, ты считаешь, что достаточно было бы заполучить в руки потомков того еврейского царя, зажать им рот, и с университетом в Ямнии будет покончено, а может быть, - добавил он боязливо и жадно, - и с Невидимым, стоящим за ним?
- Я считал бы очень своевременным, - отозвался слепец своим вкрадчивым ясным голосом, - обезвредить этих людей. Тогда политическая напряженность в провинции Иудее наверняка ослабела бы.
- И вы полагаете, Мессалин мой, что было бы нетрудно нащупать тех людей, которые, согласно упомянутому вами неписаному закону, могут притязать на еврейский престол?
- Ну, не так уж легко, - задумчиво ответил Мессалин. - Ведь это тайная часть учения, она нигде не записана. И списков Давидовых потомков не существует, - усмехнулся он. - К тому же евреи сами не очень-то интересуются этими потомками, и сами они не то что скрывают свое предназначение, но не выставляют его напоказ. Ведь в них, в этих людях, есть и немало смешного. Да, все они, так сказать, призваны, но избранник в конце-то концов только один, да и то он лишь отец или далекий предок очень позднего потомка.
- Благодарю вас, мой Мессалин, - сказал император. - Я поручу Норбану и губернатору Помпею Лонгину заняться розысками. Но так как, по вашим словам, дело это нелегкое, было бы хорошо, если бы вы, Мессалин, сами приняли в нем участие и постарались выяснить, кто же входит в эту категорию мессий.
- Я всегда в распоряжении моего императора, - ответил слепец.
Члены еврейской депутации отправились в Альбанское поместье в двух экипажах; с ними был также Иосиф, которого император пригласил в Альбан вместе с верховным богословом и его свитой.
В первом экипаже сидели Гамалиил и Иосиф, а также богословы бен Измаил и Хелкия, представители более умеренного и терпимого направления в Ямнии. На Гамалииле была римская праздничная одежда. Хотя обычно он, невзирая на бороду, очень походил на римлянина, сегодня его римская внешность выглядела маскарадной. Он уже не казался тем многоопытным политическим деятелем, каким его знали Рим и Иудея, а скорее одним из тех погруженных в себя евреев-фанатиков, которые не видят окружающей действительности и заняты только Ягве, богом, живущим в их сердце. И верховный богослов во время этой поездки тоже искал бога внутри себя, заклинал его, был весь полон одной горячей молитвой: "Господи! Пошли мне в разговоре с этим римлянином нужные слова! Господи, дай мне успешно защитить дело твоего народа! Господи, не ради себя молю и не ради нас, а ради будущих поколений - даруй силу мне и моим словам!"
Но если ехавшие в первом экипаже хранили молчание, тем оживленнее шла беседа во втором. Здесь ораторствовали представители самого крайнего направления в учении Ямнии - богословы Хелбо и Симон, по прозванию Ткач. В гневных словах давали они выход угрызениям, терзавшим их из-за того, что, несмотря на их протесты, поездка к императору состоялась именно сегодня, в канун субботы. Очень легко могло случиться, что обратный путь затянется до глубокой ночи, то есть уже начнется суббота, а путешествовать в субботу запрещено законом. Стало быть, с самого начала успех предприятия поставлен-де под угрозу, так как есть опасность, что закон Моисея будет нарушен. Следовало сообщить императору, что депутация может явиться к нему лишь через два дня, таково их мнение. Но Гамалиил действовал самовластно, он злоупотребил своей властью и принудил их сесть в повозку, да еще приказал заменить привычную еврейскую одежду римской, парадной, предписанной в таких случаях. И вот они вели горячий теологический спор о том, который из трехсот шестидесяти пяти запретов был этой поездкой нарушен и каким из двухсот сорока восьми повелений они были вынуждены пренебречь. Кроме того, верховный богослов Гамалиил взял с собой к императору этого еретика Иосифа бен Маттафия, предавшего Израиль Эдому. Поэтому им, богословам строгого направления, при данных обстоятельствах особенно необходимо сохранять твердость и не допустить, чтобы во время аудиенции Гамалиил поддался своей опасной склонности к компромиссам и опошлил принципы Ямнии.
Верховный богослов, удивленный уже тем, что его пригласили не на Палатин, а в Альбан, был еще больше изумлен приемом, который им оказали. Ему немало рассказывали о сложном и пышном церемониале императорских аудиенций. Однако здесь, в Альбане, его и его свиту не проводили ни в прихожую, ни в приемную, их повели через обширный парк, по изогнутым мостам и мостикам, мимо декоративных прудов, изящно подстриженных деревьев, цветочных клумб.
Стояла поздняя осень, погода была неустойчивая, по густо-синему небу плыли тяжелые белые облака. От долгого сидения в повозках у господ богословов затекли ноги. Одна дорожка сменялась другой, а они все брели, тяжело ступая, поднимались на террасы и спускались с них, взбирались по длинным извилистым лестницам.
Наконец они увидели императора. Его окружали несколько приближенных. Иосиф узнал министра полиции Норбана, военного министра Анния Басса и друга императора сенатора Мессалина. На Домициане был легкий серый плащ, от свежего воздуха лицо стало краснее обычного, он, видимо, был в хорошем настроении.
- А-а... вот и ученые из Ямнии, - оживленно сказал он своим высоким голосом. - Я не хотел, господин богослов, дольше откладывать наше знакомство, - обратился он к Гамалиилу. - Я не хотел ждать еще два часа, пока будет закончен осмотр моего нового строительства. Правда, вы должны мне разрешить во время нашей беседы заниматься моими собственными делами. Вот мои архитекторы Гровий и Ларина, - он жестом представил их, - имена эти вам, вероятно, известны. А теперь, пока мы будем болтать, я продолжу осмотр. Сначала взглянем на малый летний театр, который я строю для императрицы.
Пришлось опять пуститься в путь. Иудейские господа, ошеломленные таким странным приемом, неловко заковыляли дальше. Они совершенно не вписывались в такую обстановку и чувствовали это. А император, ступая тяжелым деревянным шагом, беседовал через плечо с верховным богословом:
- Сейчас много толкуют о вашем университете в Ямнии. Жалуются, что это очаг мятежа. Я был бы вам признателен, господин богослов, если бы вы меня на этот счет просветили.
Верховный богослов был человек гибкий, он умел найтись в любом положении. И вот, стараясь держаться на полшага позади императора, он ответил:
- Не могу понять, как тихая научная работа в Ямнии могла вызвать такие толки. Единственная наша задача - разъяснять древние наставления нашего бога, приводить их в согласие с условиями новой жизни общины, чисто религиозной, стоящей вне политики, и устанавливать правила для такой жизни, где люди отдавали бы кесарю - кесарево, а нашему богу Ягве - божье. Наша руководящая идея такова: законы, по которым мы управляем, - это законы религии. Это основное положение раз и навсегда устраняет все споры о юридической компетенции и любой конфликт с совестью.
Император и его спутники дошли до строительной площадки. Фундамент домашнего театра уже был заложен; император остановился и принялся рассматривать его; неизвестно, слышал ли он слова верховного богослова и понял ли их. Пока он, во всяком случае, на них не ответил и обратился к своим архитекторам:
- Вид на озеро, который открывается позади сцены, еще красивее, чем я ожидал, - заметил он, - и все-таки, может быть, следовало, как я предлагал вначале, сделать сцену чуть пошире, хотя бы метра на два. - И вдруг сразу, без перехода, обернулся к верховному богослову: - А не остаются ли все эти красивые речи чистой теорией? Разве ваше учение по самой сути своей не враждебно государству? Разве ваш бог вместе с тем и не ваш царь? А если так, его законы сразу же упраздняют законы римского сената и народа. Разве вожаки вашего презренного мятежа не ссылались на вас и ваше учение?
- Если бы мы сделали сцену шире, - возразил архитектор Ларина, - то здание потеряло бы вид ларца для драгоценностей, какой владыка и бог Домициан повелел придать этому театру императрицы.
А верховный богослов сказал:
- Мы приговорили к отлучению тех, кто участвовал в мятеже.
Император же заявил:
- Я хочу взглянуть на здание сбоку. Мне все еще кажется, что вы ошибаетесь, Ларина.
Пока переходили на ту сторону площадки, Анний Басс со своей обычной шумной игривостью поддразнивал гостей:
- Да, уважаемые господа, вы отлучили мятежников, верно, но лишь после того, как мятеж был подавлен, а мятежники убиты.
Император продолжал разглядывать стройку.
- Вы правы, мой Ларина, - решил он, - а я ошибался. Театр потерял бы свой смысл, будь сцена пошире.
Доктор Хелкия вежливо возразил Аннию Бассу:
- Пришлось приговорить мятежников к отлучению уже после того, как они были убиты, иначе нельзя было поступить. Ведь оглашение и все прочие формальности, как их ни ускоряй, отнимают по меньшей мере шесть недель.
- Так, - сказал император, - а теперь покажите мне беседку.
Все снова не торопясь двинулись дальше и вскоре очутились перед небольшим, со всех сторон открытым павильоном.
- Вы представляете себе, господин богослов, - любезно обратился император к Гамалиилу, указывая на стройно вздымавшиеся колонны, - как это будет красиво, когда мы все закончим? Разве павильон не кажется кружевным - такой он легкий и тонкий? Вы представляете себе, как он будет выделяться на жарком синем летнем небе? Клянусь Геркулесом, мой Гровий, вы это отлично сделали. Да, так как же обстоит дело с вашим мессией? - вдруг, словно вспомнив, решительно обратился он к Гамалиилу. - Мне рассказывали, будто вы возвещаете какое-то двусмысленное учение насчет вашего мессии, который должен прийти, он будто бы станет вашим царем и восстановит ваше государство. Если слова еще не потеряли своего смысла, то понять это можно только так: назначение вашего мессии - отнять у меня мою провинцию Иудею.
Когда император неожиданно заговорил о мессии, богословы вздрогнули. Домициан говорил по-гречески из вежливости к восточным гостям, и все же некоторые из них с трудом понимали его. Однако последние фразы и их коварный смысл дошли до всех. И вот богословы стояли перед ним, бородатые, беспомощные, растерянные, и вид у них был довольно несчастный в этой непривычной обстановке. А рядом с их нескладными фигурами легкая беседка особенно изящно возносилась к небу.
Однако верховный богослов не терял самообладания. Приход мессии, заявил он, - пророчество, имеющее всеобщее значение и с политикой никак не связанное. Мессия есть раскрытие божества по ту сторону всяких реальных представлений, он относится к миру чистой духовности. Императору будет всего понятнее, если он его представит себе наподобие Платоновых идей. Есть, правда, люди, которые связывают с мессией вполне конкретные представления. Эти люди называют себя минеями, или христианами, последнее наименование идет от греческого перевода слова "мессия". Из этого пророчества они делают практические выводы и чтят воплощенного в некоей личности мессию.
- Мы же, - заявил он твердо и с достоинством, - мы, университет и коллегия в Ямнии, извергли из нашей среды этих людей, ибо они еретики. С верующими в такого мессию у нас нет ничего общего.
- А жаль, - заметил Домициан, - что мне редко придется пользоваться этой беседкой. Именно летом у меня отнимает очень много времени дурацкое представительство и приходится чуть не каждый день давать парадные обеды. Но беседка в своем роде чудо. - Затем обратился к верховному богослову и очень мягко сказал: - Ну, тут вы немножко приврали, господин богослов. Я осведомлен лучше, чем вы думаете. Ведь верующие в мессию, о которых вы упоминали, то есть ваши христиане, утверждают, что мессия уже умер; их распятый бог едва ли сможет отнять у меня провинцию Иудею, и в этом отношении христиане совершенно неопасны. А ваш мессия, поскольку вы его только ожидаете, остается на подозрении.
Богословы явно растерялись. Но ведь пророчество о мессии, попытался возразить Гамалиил, относится к очень далекому будущему. В том царстве, которое он должен основать, все оружие перекуют на орудия мирного труда, и лев, волк и медведь будут пастись вместе с ягненком.
- Видите, ваше величество, - закончил он, - здесь речь идет о религиозной утопии, не имеющей ничего общего с реальной политикой.
Доктор Хелкия поддержал Гамалиила.
- Твердо установлено только одно, - сказал он, - мессия придет. Но когда он явится и какова будет его деятельность - каждому предоставляется воображать на свой лад.
Когда еще говорил Гамалиил, кое-кто из богословов начал перешептываться. Они, видимо, считали греховным и недопустимым, чтобы из уст призванного исходило столь двусмысленное толкование важнейшей части их вероучения, почти отрицание ее. Едва доктор Хелкия кончил, как доктор Хелбо стал поправлять и его, и, главным образом, верховного богослова. Своим низким, прерывистым голосом, беспомощно, на плохом греческом языке, он заявил:
- Может быть, в будущем, может быть, скоро, может, так, а может, иначе - но настанет день. Настанет день, - повторил он резко, угрожающе и устремил старые, пылающие гневом глаза сначала на верховного богослова, потом снова на императора.
Наступило неловкое молчание.
- Занятно, - произнес Домициан, - очень занятно. - Он уселся на ступеньках беседки, неуклюже закинул ногу за ногу, стал покачивать носком: было приятно ходить здесь не в парадной обуви на высокой подошве, а в удобной, похожей на сандалии. - На этот счет мне хотелось бы узнать побольше, - продолжал он. И, обернувшись к верховному богослову и погрозив ему пальцем, все еще очень мягко сказал: - Вот видите, а вы утверждаете, будто ваш мессия - это утопия, Платонова идея! - Затем, снова обратившись к резкому старику Хелбо, продолжал: - Вы говорите - настанет день. Какой же это день? Объясните, пожалуйста. "Будет некогда день, и погибнет священная Троя", - процитировал он Гомера. - Что вы разумеете под Троей, господин богослов? Рим? - спросил он наконец в упор.
Богословы стояли теперь уже не кучкой, а врозь. Римляне смотрели на них, ждали ответа. Император же, не воспользовавшись их смятением, прервал тягостное молчание и с необычной для него игривостью заговорил снова:
- Вероятно, многие из вас представляют себе этого мессию не чисто духовной сущностью, а существом из плоти и крови. Вот, например, Иосиф Флавий в свое время объявил мессией моего отца, бога Веспасиана. Но вы, Иосиф Флавий, - он посмотрел на Иосифа в упор, мягко, насмешливо и угрожающе, - едва ли могли приписать моему отцу намерение настолько укротить волков и львов, чтобы они паслись вместе с ягнятами. Ну, да ладно, - обратился он опять к богословам, - римский всадник Иосиф прежде всего солдат, писатель, государственный деятель и только потом богослов и пророк; оставим его толкование. Вы же, господа ученые, вы - призванные истолкователи еврейской веры, вы - доверенные Ягве. И я прошу вас дать мне ясный и недвусмысленный ответ: кто или что такое ваш мессия? Я прошу у вас объяснений, таких же ясных и четких, каких требую от моих чиновников в их докладах.
- В Писании сказано, - начал доктор Хелбо, - а именно, у нашего пророка Исайи: "От Сиона выйдет закон и слово господне из Иерусалима. И будет он судить народы и обличит многие племена".
Гневно и угрожающе вырвались эти слова из его широкого рта. Однако его торопливо прервал доктор Хелкия:
- Да нет же! Нет же, мой брат и господин, - это лишь половина правды, ее истинный смысл открывается только из дальнейших слов, ибо у того же Исайи сказано: "Мало того, что ты будешь рабом моим для восстановления колен Иаковлевых. Но я сделаю тебя светом народов, чтобы спасение мое простерлось до концов земли".
- Не извращайте Писания, - упорствовал доктор Хелбо, - не подчеркивайте второстепенного! Разве не сказано у пророка Михея: "И будет он судить многие народы, и обличит многие племена в дальних странах"?
Но тут заупрямился и доктор Хелкия:
- Это вы искажаете Писание, и притом уже вторично, ибо опускаете то, что Михей говорит дальше: "И каждый будет сидеть под своею виноградною лозою и под своею смоковницею без страха".
Теперь, однако, на помощь доктору Хелбо ринулся его единомышленник, доктор Симон, по прозванию Ткач.
- А как же понять слова о Гоге и Магоге, которых мессия сначала должен сразить? - вызывающе спросил он.
И все они пустились в спор. Они забыли, что находятся в Альбане, в присутствии императора, - они были в Ямнии, в университетском зале, с греческого они перешли на арамейский, их голоса сливались, гневные, распаленные. Император и его свита слушали молча, не показывая вида, как их это забавляет.
Должен признаться, ума я не набрался, - заявил наконец император.
Мессалин же сказал своим вкрадчивым голосом:
- Осмелюсь попытаться разъяснить этим господам, чего, собственно, хочет от них наш владыка и бог. Его величество желает, господа богословы, узнать от вас, как от самых сведущих лиц, следующее: существуют ли сейчас люди из плоти и крови, люди, носящие определенное имя, рожденные в таком-то году и проживающие в таком-то месте, которые притязали бы на то, чтобы их признали мессией? Мне как-то говорили, что существует одно основное условие для того, чтобы вы признали эти притязания: ожидаемый вами мессия должен быть отпрыском от корня вашего царя Давида. Скажите, меня верно осведомили или нет?
- Да, - живо подхватил император, - это занятно. Значит, круг лиц, из среды которых должен появиться мессия, строго ограничен? Следует ли их искать только среди потомков вашего царя Давида? Прошу ответить мне точно, - обратился он к верховному богослову.
Гамалиил ответил:
- Это и так и не так. Наше Священное писание нередко пользуется поэтическими оборотами. Если тот или другой из наших пророков заявляет, что к нам придет мессия из рода Давидова, то они преднамеренно выражаются туманно и их следует понимать иносказательно. Весь мир представлений, окружающих мессию, поэтичен. Этот мир, - закончил он, улыбаясь, по-светски любезно, - имеет очень мало общего с той реальностью, которую можно было бы уловить с помощью документов и списков.
Доктор бен Измаил обратил благородное, цвета слоновой кости, морщинистое лицо к императору, его старые, усталые, запавшие глаза устремились прямо на Домициана, и он заявил:
- Да, речь идет о реальности более высокого порядка. Если кто говорит лишь об одном каком-нибудь качестве мессии, это в лучшем случае часть истины, а тем самым нечто ложное. Ибо учение о мессии есть истина многообразная, ее нельзя постичь одним рассудком, ее можно только почувствовать, узреть. И только пророку она зрима. Достоверно одно: мессия, который должен прийти, будет связью между богом и миром. Он будет послан не только к народу Израиля, но ко всему миру, ко всем его народам.
Тут доктор Хелбо, неистовый ревнитель, грубо заявил:
- Нет, это неверно, и вы, доктор бен Измаил, знаете, что это не так. Откровение о мессии касалось и частностей, - обратился он к Мессалину, - указаны столь ясные признаки, что их замалчивать нельзя, и даже вам, римлянам, они понятны. Мессия будет из дома и рода Давидова. Это истина, и вас осведомили правильно, господин мой.
- Благодарю вас, - отозвался Мессалин.
- Однако то, что вы, Иосиф Флавий, возвестили моему отцу, с этим не совпадает, - любезно заметил император. - Ибо, насколько я осведомлен о нашей родословной, она восходит к Гераклу, а не к этому Давиду.
Среди римлян пробежал смешок, совсем безобидный, и верховный богослов вздохнул с облегчением. Несмотря на унижение, облегченно вздохнул и сам Иосиф, радуясь, что опасность, угрожавшая Ямнии и учению, как будто миновала.
- Слыша эти разноречивые мнения уважаемых господ богословов, - сказал он в свою защиту, - владыка и бог Домициан может убедиться, что свидетельства о мессии темны, и главную роль здесь играет чувство. То чувство, что я испытывал, вознося хвалу владыке и богу Веспасиану, было искренним, события это подтвердили, и я горжусь своим провозвестием.
У доктора Хелбо вырвалось глухое гневное ворчание. Разве не богохульство уже одно то, что этот Иосиф бен Маттафий, все же еврей, величает императора язычников владыкой и богом? А теперь он вдвойне кощунствует, называя умершего императора Веспасиана - врага Ягве - мессией в присутствии богословов из Ямнии. Доктор Хелбо искал слова уничтожающие и в то же время способные вместить его усердие в вере. Однако ни Аннию Бассу, ни Норбану, ни Мессалину не понравилось, что разговор коснулся столь давних, забытых событий. Им было важно принудить богословов к таким уточнениям, которые можно было бы использовать для практических мер.
- Во всяком случае, следует считать установленным одно, - подвел итог Анний Басс, - любой среди евреев считает, что все происходящие из рода Давидова входят в число людей, из среды которых должен явиться истинный мессия.
- Так оно и есть, - согласился угрюмый доктор Хелбо.
- Что ж, - заявил явно довольный министр полиции Норбан, - теперь у нас есть, по крайней мере, нечто определенное, осязаемое, уловимое.
- А такие потомки Давида существуют? - сейчас же подхватил своим вкрадчивым голосом слепой Мессалин. - Известны они? Много их? И где их найти?
Кроме Иосифа и Гамалиила, никто из присутствующих евреев, должно быть, не знал о тайной деятельности сенатора Мессалина. И все-таки богословы вздрогнули. Они почувствовали опасную подоплеку его кроткого вопроса, поняли, что сейчас наступила самая опасная минута этого чреватого роковыми последствиями разговора, опаснейшая минута этой сомнительной поездки в Рим. Что отвечать? Выдать ли тайну имен этих потомков Давида и их головы злонамеренным язычникам и их императору? Нельзя сказать, чтобы их особенно почитали, тех, на которых ныне перст народа указывает, да и то без полной уверенности, как на потомков Давида; но уже много поколений прошло и многие были призваны. И все-таки потомки Давида были священны, ибо среди них находился избранник или праотец избранника. И надежда на этого избранника была самой светлой стороной учения. Да, великий свет погас бы навеки, если бы богословы легкомысленно пожертвовали потомками Давидовыми, а тем самым возможностью появления мессии, надежда на появление мессии была как бы овеяна тайною, окутана влекущей изначальной святостью; если вместе с родом Давидовым эта святость, эта таинственность исчезнет из жизни, то учение утратит свои глубочайшие чары.
Так что же делать? Уклониться от ответа на коварный кроткий вопрос слепца, скрыть имена, но тогда император наверняка обрушит свой гнев на университет в Ямнии. Значит, выдать потомков Давида?
Ветер усилился. Он проносился порывами и раздувал парадные одежды. Блестели темно-зеленые листья самшита и тисовых деревьев, серебрились оливы, снизу посверкивало в лучах солнца, слегка волнуясь, озеро. Но никто на все это не обращал внимания. Император сидел на ступеньках беседки, остальные стояли вокруг. Все смотрели на верховного богослова, ответ был теперь за ним, а что он ответит? Даже архитекторы Гровий и Ларина забыли свою досаду на то, что показ их достижений испорчен присутствием этого варварского посольства. Что же ответит главный жрец евреев?
Однако он не успел ответить, как раздался надтреснутый и грубый голос доктора Хелбо. Разве этот Иосиф бен Маттафий не совершил только что новый грех кощунства и поэтому не обрек сам себя на гибель?
- Происходящие из рода Давидова призваны, - сказал доктор Хелбо, - но лишь немногие избраны. Вот вам, например, Иосиф бен Маттафий, бывший священник первой череды, ныне же отлученный еретик. Разве может такой человек быть избранником? И все-таки он из рода Давидова, правда, только со стороны бабки. Во всяком случае, его отец при мне хвалился этим.
- Интересно, - произнес император, - интересно.
Все взгляды устремились на Иосифа. Вокруг него образовалась пустота; в точности так же было и тогда, когда его приговорили к отлучению и каждый держался от него не ближе чем на семь шагов. А он стоял, охваченный странным безучастием, словно речь шла вовсе не о нем, парадная одежда с узкой полосою пурпура, прижатая ветром, облегала худое тело, отсутствующим взором смотрел он на свою руку с золотым перстнем - знаком принадлежности к знати второго разряда. Его душа была охвачена паническим страхом. "Из рода Давидова, - думал он про себя. - Так оно, вероятно, и есть. Царского рода и по отцу и по матери, из рода Давидова и из рода Хасмонеев. И это обрушилось на меня сейчас в наказание за то, что я тогда провозгласил римлянина мессией".
Тем временем верховный богослов все же нашелся, что ответить. С присущей ему высокомерной светскостью он заявил:
- Когда народ указывает на того или другого человека как на потомка Давида, это всего лишь суеверие толпы и не имеет под собой никакой почвы. Очень часто суеверие выдвигает весьма ничтожных людей, какого-нибудь рыбака, плотника. Разве отпрыск Давида мог бы пасть так низко?
Но его поправил человек, от которого никто этого не мог ожидать.
- Иногда от ничтожных людей исходит великое сияние, - раздался кроткий голос старика богослова бен Измаила.
- Ну-ка, дай посмотреть на тебя, Иосиф мой, - улыбнулся Домициан, - исходит от тебя сияние или нет! - Он встал, подошел к еврею вплотную. - Во всяком случае, эта история с вашим мессией остается загадочной и подозрительной, - решил он, и его слова прозвучали как завершающий вывод.
Тут верховный богослов вспомнил все свои предположения о религиозности и богобоязненности императора и решил, что пора перейти в наступление.
- Я прошу ваше величество, - начал он, - не считать этот вопрос подозрительным. Учение о мессии таинственно, но разве боги многих народов не окутаны таинственностью? - Он стоял теперь лицом к лицу с императором, его голос звучал ясно, мужественно, громко, грозно. - Не годится человеку, - продолжал он, - проникать слишком глубоко в тайны божества. Может быть, именно за это наш бог так тяжело покарал нас.
Лицо императора чуть передернулось, почти неприметно, но Гамалиил заметил это. На большее он и не рассчитывал; если бы он продолжал угрожать императору, он только бы ослабил впечатление. И он ограничился смутным намеком, он даже сделал вид, будто вовсе и не предостерегал императора, а только оправдывался, и продолжал уже не так громко:
- Наш бог Ягве - не легкий, веселый бог, трудно служить ему, он очень обидчив.
Угроза верховного богослова вызвала в душе императора смятение именно своей неопределенностью и многозначительностью, металлические ноты в голосе Гамалиила мучительно напомнили голос брата Тита, а последний намек на обидчивость Ягве чрезвычайно встревожил. Чего ему нужно, думал он, этому еврейскому попу? Я и не собираюсь закрывать его университет. Их Ягве было бы только на руку, если бы я что-нибудь против него предпринял и дал бы ему повод причинить мне вред. Нет, я буду осторожен.
- Я слышал, - начал он, словно с разбега, - что вы опасались, как бы не закрыли ваш университет. Откуда вам пришла на ум такая чепуха? Как вы можете верить столь нелепой болтовне? - Домициан резко выпрямился, величественный и блистательный стоял он под резкими порывами ветра. - Рим защищает богов тех народов, которые отдаются под его защиту, - торжественно заявил он. И продолжал дружелюбно: - Не бойтесь, я дам вам письменное распоряжение моему губернатору Лонгину, оно успокоит все ваши тревоги. - Легким, плавным движением он положил руку на плечо верховного богослова. - Нельзя, господин богослов, сразу же падать духом и отчаиваться, - сказал он с любезной иронией, - в то время как вами правит Домициан, которого сенат и народ римский называют своим владыкой и богом. И, пожалуй, надо больше доверять своим собственным богам. - Затем, обратившись к Иосифу с небрежным и величественным жестом, он добавил: - Вы довольны мной, Иосиф Флавий, историограф моего дома?
На следующей неделе, невзирая на опасное для мореплавателей время года, верховный богослов и его свита отплыли в Иудею. Иосиф и Клавдий Регин провожали их на корабль.
Гамалиил и тут в очень сердечных и почтительных словах выразил Иосифу свою благодарность за то, что тот устроил ему аудиенцию у императора.
- Вы опять оказали великую услугу делу Израиля, - заявил он. - Боюсь только, как бы в конце концов за наши привилегии расплачиваться не пришлось вам. Но так как до сих пор Домициан не сделал никаких выводов из необдуманных слов нашего доктора Хелбо, то будем надеяться, что он не сделает их и впредь.
Иосиф не ответил. Клавдий Регин озабоченно покачал головой и заметил:
- Домициан - медлительный бог.
Затем богословы взошли на корабль, радуясь, что у них в руках столь милостивое письмо императора. Все сердца были переполнены благодарностью к Иосифу. Только богословы Хелбо и Симон Ткач продолжали гневаться на него.
Вскоре сенатор Мессалин пригласил Иосифа к себе. Император оказал сенатору честь откушать у него и желал, чтобы Иосиф прочитал ему из рукописи своего исторического труда главу о еврейском царе Давиде.
Тогда Иосиф понял, что прав был Клавдий Регин, и медлительный бог Домициан не отказался от мысли принять меры против него, а только отсрочил их. И в сердце своем испугался. Вместе с тем он решил, что если господь действительно избрал его и он должен пожертвовать собой за Ямнию, то нужно не роптать, а, напротив, - пойти на эту жертву со смирением и гордостью.
Домициан лениво развалился на диване, а Мессалин открыл Иосифу, что императора интересуют некоторые стороны иудаизма, но так как богословы из Ямнии уже уехали, то он хотел бы получить разъяснения от Иосифа, лучшего знатока в этой области.
- Да, - лениво и благосклонно кивнул император, - с вашей стороны было бы очень любезно, мой Иосиф, если бы вы просветили нас.
Иосиф, обращаясь к одному Мессалину, спросил:
- Прикажете считать этот разговор допросом?
- Что за выражения, мой Иосиф, - улыбаясь, упрекнул его со своей кушетки император.
А слепец еще раз любезно подчеркнул:
- Это только разговор на исторические темы. Владыку и бога Домициана, например, интересует, что вы, человек с Востока, думаете о судьбе Цезариона, сына Юлия Цезаря и Клеопатры.
- Да, - поспешил согласиться император, - интересует. Цезарь его, как видно, любил, этого своего сына, - пояснил он, - если предназначил для роли властителя и посредника между Востоком и Западом. И, должно быть, Цезарион, когда вырос, оказался очень одаренным молодым человеком.
- О чем же вы хотите знать мое мнение? - смущенно спросил Иосиф.
Мессалин наклонился вперед, устремил на лицо Иосифа слепые глаза, словно видел ими, и спросил с расстановкой, очень четко:
- Считаете ли вы, что Август был прав, устранив Цезариона?
Иосиф наконец понял, чего от него добиваются. Перед тем как уничтожить потомков Давида, Домициан решил заставить одну из жертв еще и подтвердить, что он прав. И он осторожно ответил:
- Юлий Цезарь, наверное, представил бы суду истории веские и убедительные доводы для того, чтобы поступок Августа был осужден. И Август, со своей стороны, наверное, мог бы привести не менее основательные доводы, оправдывающие его поступок.
Домициан коротко рассмеялся. На лице слепца тоже мелькнула улыбка, и он сказал:
- Хороший ответ. Но сейчас нас интересует не мнение Цезаря и не мнение Августа, а только ваше собственное, Иосиф Флавий. - И медленно повторил, подчеркивая каждое слово: - Как вы считаете - прав был Август, устранив претендента на престол - Цезариона?
И он с нетерпением наклонил ухо к Иосифу.
Иосиф кусал себе губы. Бесстыдно и открыто говорил этот человек о самой сути их замысла - о том, чтобы устранить нежелательных претендентов, устранить его, Иосифа. Иосиф был человек находчивый, он мог бы и дальше уклоняться от ответов, избегая дешевых ловушек; но его гордость восставала против этого.
- Август поступил правильно, - заявил он смело и прямо, - устранив Цезариона. Дальнейшие его успехи подтвердили это.
- Благодарю вас, - ответил Мессалин, как он отвечал в суде, когда противник вынужден был признать, что слепец прав. - А теперь расскажите нам о своем царе Давиде, - весело продолжал он, - чьим потомкам предназначено стать некогда властителями.
- Да, - поддержал его Домициан. - Почитайте нам, что вы там написали об этом вашем предке! Для этого наш Мессалин и пригласил вас сюда!
В сердце своем Иосиф больше любил загадочного, буйного Саула, чем Давида, в судьбе которого столь многое так легко и счастливо складывалось, и он знал, что главы о Давиде - не самые удачные в его труде. Но сегодня, когда он читал, тема захватила его, и он читал хорошо. Он испытывал удовлетворение, повествуя римскому императору о великом иудейском царе, который был мощным владыкой и победителем народов. Иосиф читал хорошо, а Домициан хорошо слушал. Он понимал кое-что в истории, знал толк в литературе, его интересовал Иосиф, его интересовал Давид, он увлекся, и все это отражалось на его лице.
Один раз он прервал Иосифа:
- Наверное, он царствовал довольно давно, этот Давид? - спросил Домициан.
- Примерно в эпоху Троянской войны, - пояснил Иосиф и с гордостью добавил: - Наша история уходит в глубокую древность.
- А наша, римская, начинается только с бегства Энея из горящей Трои, - миролюбиво согласился император. - Значит, уже тогда у вас на престоле сидел этот великий царь. Но читайте дальше, мой Иосиф!
Иосиф продолжал читать, и когда он так читал римскому императору, ему начало казаться, что он и сам немножко похож на того Давида, который играл на арфе царю Саулу с разбитой душой. Читал он долго, но когда хотел остановиться, император потребовал, чтобы он продолжал.
Наконец Иосиф смолк, и Домициан сделал несколько очень здравых замечаний:
- Он, видимо, владел техникой государственного управления, ваш Давид, - хоть я и никак не одобряю его приступы великодушия. Например, он явно вел себя безрассудно, когда пощадил, и даже дважды, Саула, хотя тот был у него в руках. Это послужило для него уроком, и потом он уже действовал умнее. Но прежде всего в одном, кажется мне, он поступил правильно и по-царски: он покарал убийцу государя, хотя тот и убил его противника и, следовательно, действовал в его интересах.
Да, рассказ об этой мере Давида, казнившего человека, который убил Саула, казалось, оплодотворил воображение императора, и Иосиф с невольным содроганием почувствовал, как хитроумно и ловко Домициан сумел извлечь из столь давних событий пользу для себя.
- Император Нерон, - обратился он к Мессалину, - был, конечно, врагом нашего рода, хорошо, что он умер. И все-таки я не понимаю, как мог сенат оставить его убийцу Эпафродита безнаказанным. Тот, кто поднял руку на цезаря, не может остаться в живых. А ведь он и сейчас еще ходит по земле, этот Эпафродит? И живет в Риме? И разгуливает среди людей, как воплощенный призыв к цареубийству? Не понимаю, как может сенат терпеть это так долго!
Мессалин своим приветливым голосом стал извиняться за своих коллег:
- Многое из того, что делают и чего не делают избранные отцы, для меня непостижимо, мой владыка и бог. Однако в случае с Эпафродитом я укажу моим коллегам на пример древнего иудейского царя, и, надеюсь, не безуспешно.
На Иосифа повеяло чем-то угрюмым и скорбным. Он относился к Эпафродиту доброжелательно; это был хороший человек, он любил искусства и науку, покровительствовал им, Иосиф не раз приятно проводил с ним время. И вот сейчас он невольно навлек на него гибель.
Вскоре Мессалин под каким-то предлогом оставил Иосифа наедине с императором. Домициан приподнялся на своей кушетке и, улыбаясь Иосифу, доверительно, словно приглашая и его быть откровенным, сказал:
- А теперь, мой Иосиф, признайтесь чистосердечно: этот неуклюжий человек, один из ваших богословов, правильно утверждал, что вы - из рода и дома Давидова? Ведь это, как говорят и ваши ученые, скорее вопрос чувства, интуиции, чем документальных доказательств. Такой ход мыслей и я могу понять. Если я, например, сам верю в то, что я потомок Геркулеса, значит, я и есть потомок Геркулеса. Вы, наверное, уже поняли, мой Иосиф Флавий, к чему я веду. Дело вот в чем: хотите ли вы, чтобы вас считали отпрыском царя Давида, или не хотите? Все зависит от вас, отдаю решение в ваши руки. Мы ведь сейчас составляем списки. Мы вносим в них тех, кого следует считать потомками великого царя, чью деятельность вы так превосходно описали. По некоторым техническим причинам, относящимся к управлению империей, мое правительство считает подобный список желательным. Так как же насчет вас, мой Иосиф? Вы пылко преданны своему народу. Вы гордитесь им, его древностью, великими достижениями его цивилизации. Вы исповедуете свою веру. Я верю Иосифу, исповедующему свою веру. Что бы вы ни сказали, я поверю вам и приму как правду. Если вы скажете мне: "Я отпрыск дома Давидова", - значит, так оно и есть. Вы скажете - "нет", и ваше имя не появится в списке. - Домициан встал, подошел к Иосифу вплотную. Улыбаясь, почти оскалясь, с жуткой доверительностью спросил его: - Ну, как, мой еврей? Ведь все государи состоят в родстве между собой. Что ж, ты мой родственник? Ты потомок Давида?

Предыдущая страница 5 Следующая страница


Настанет день 6

Чувства и мысли Иосифа были словно подхвачены бурей. Когда простонародье уверяло, что тот или другой человек происходит из рода Давидова, это была пустая болтовня, ее не стоило и проверять. Да и сам он никогда не поднимал шума вокруг своего предполагаемого происхождения. Поэтому сейчас было бы бессмысленно выставлять напоказ свою храбрость и признаваться: да, я из рода Давидова. Никому такое признание не принесло бы пользы, и единственное, чего бы он добился, - это собственной гибели. Почему же тогда какая-то мощная сила побуждает его сказать "да"? Потому, что этот император язычников, как ни странно, все же прав? Он, Иосиф, знает чувством, то есть глубоким внутренним знанием, что он действительно принадлежит к избранникам, к потомкам рода Давидова. Император язычников хочет его унизить, склонить к отречению от лучшего, что в нем есть. И если он поддастся соблазну, если отречется от великого своего предка Давида, император будет презирать не только его, он будет презирать целый народ, и по праву. То, что происходит сейчас между ним и Домицианом, - это одна из многих битв в войне, которую его народ ведет против Рима за своего Ягве. Но где же правильный путь? Чего ждет от него божество? Если он отречется от своей "призванности", это будет трусостью. Но не будет ли духовным высокомерием, если он, вопреки разуму, последует в своем признании смутному голосу чувства?
Он стоял перед императором безмолвный, тощий. Худое лицо ничем не выдавало его растерянности; жгучие глаза под высоким, смелым и выпуклым лбом были устремлены на императора, задумчивые, зоркие и словно незрячие, и Домициан лишь с трудом выдерживал их взгляд.
- Я уж вижу, - сказал император, - ты не хочешь отвечать ни "да", ни "нет". Это мне понятно. Но если так, милый мой, есть и третий ход. Ты провозгласил моего отца, бога Веспасиана, мессией. Если ты был прав, что-то от мессии должно быть и во мне самом? Поэтому я спрашиваю тебя: являюсь я сыном и наследником мессии? Подумай хорошенько, прежде чем ответить. Если я наследник мессии, то все, что народ болтает о потомках Давида, - пустые разговоры, только и всего, тогда никакая опасность от этих потомков нам не грозит и не стоит моим чиновникам заводить всякие списки. Итак, не уклоняйся от ответа, мой еврей. Спаси своих потомков Давида и себя самого. Скажи эти слова. Скажи мне: "Ты мессия", - и пади ниц, и преклонись передо мною, как ты преклонился перед моим отцом.
Иосиф смертельно побледнел. Ведь он все это уже пережил. Только вот когда? Когда и как? Пережил в духе. Так рассказано об этом в преданиях о чистом и о павшем ангеле и еще в писаниях минеев, где искуситель, клеветник диавол, призывает мессию отречься от своей сущности и преклониться перед ним, обещая за это все великолепие мира. Странно, как отражаются в его собственной судьбе легенды и предания его народа. Он настолько проникся прошлым своего народа, что сам перевоплощается в образы этого прошлого. И если он сейчас подчинится римскому императору, этому искусителю, и почтит его, как тот требует, он отречется от самого себя, своего дома, своего народа, своего бога.
Он все еще пристально смотрел на императора; его взгляд не изменился, в жгучих глазах осталась та же глубокая задумчивость, та же зоркая слепота. Но лицо императора изменилось. Домициан улыбался, усмехался с отвратительным, вызывающим ужас дружелюбием. Лицо его побагровело, близорукие глаза подмигивали Иосифу с притворной, лживой, завлекающей приветливостью; рука нелепо раскачивалась в воздухе взад-вперед, словно он куда-то зазывал Иосифа. Без сомнения, император, владыка и диавол Домициан, Dominus ac Diabolus Domitianus, хотел установить с ним взаимопонимание, такое взаимопонимание, какое, по его мнению, существовало между Иосифом и покойным отцом императора Веспасианом.
Несмотря на все его внешнее спокойствие, мысли Иосифа затуманились. Он не смог бы даже сказать с уверенностью, действительно ли Домициан произнес вслух последние слова о том, что Иосиф должен пасть ниц и преклониться перед ним или это было только воспоминанием о падшем ангеле из древних преданий и о диаволе минеев. Как бы то ни было, искушение, которому его подверг Домициан, продолжалось очень недолго. И вот уже император снова стал всего только императором, угловато отставив назад локти, властно стоял он перед Иосифом и официальным тоном заявил:
- Благодарю вас за интересное чтение, всадник Иосиф Флавий. Что касается вопроса, который я вам задал - являетесь ли вы потомком описанного вами царя Давида, - то можете спокойно обдумать свой ответ. Жду вас в ближайшие дни на своем утреннем приеме. Тогда я спрошу вас еще раз. Но где же наш любезный хозяин? - Он хлопнул в ладоши и повторил вбежавшим слугам: - Где же наш Мессалин? Позовите сюда Мессалина. Мы хотим видеть его, я и мой еврей Иосиф Флавий.
В эти дни Иосиф написал "Псалом мужеству".
Славлю того, кто в битве бесстрашен и тверд.
Коней ураган,
Звон железа, свист стрел,
Взмахи топоров и мечей все ближе,
Они уже над ним.
Но он не отступит.
Видит смерть и, как богатырь, - тверд.
Это мужество. Но оно не больше,
Чем у того, кто по праву зовет себя мужем.
Быть храбрым в бою не так уж трудно,
От войны к войне переходит храбрость.
Разве ждешь,
Что именно в тебя метит смерть!
Никогда ты крепче не верил,
Что проживешь еще долгие годы,
Чем верил в бою.
Выше должна быть храбрость того,
Кто уходит к варварам, в глухие края,
Чтоб их исследовать,
Или же кто ведет корабль в пустынное море
Все дальше, дальше,
Чтоб разведать, нет ли новых земель
И новой суши.
Но как меркнет месяц на восходе солнца,
Так тускнеет слава и этих людей
Перед славой того,
Кто сражается за незримое.
Его хотят принудить:
Скажи одно слово, оно же бесплотное, невесомое,
Прозвучав, оно улетучится,
Уже не слышно его, его уже нет;
Но он того слова не скажет.
Или, напротив, он жаждет
Произнести другое, ясное,
Хоть знает - за него ждет смерть.
Наград оно не сулит,
Только гибель,
Он это знает, и все же
Произносит его.
Когда ты жизнью рискуешь
Ради золота, ради власти,
Тебе известна расплата,
Ты видишь ее, осязаешь,
И можешь взвесить.
А тут одно слово?
И я говорю:
Слава мужу, идущему на смерть,
Ради слова, что уста ему жжет.
И я говорю:
Слава говорящему то, что есть.
И я говорю:
Слава тому, кого не принудишь
Сказать то, чего нет.
Избирает он тягчайшую участь.
В свете трезвого дня видит он
Смерть - и манит ее и зовет: "Иди!"
Ради бесплотного слова
Готов он на смерть,
Уклоняясь от слова, если оно ложь,
Исповедуя его, если оно - правда.
Слава тому
Кто ради слова на гибель идет.
Ибо мужеству этому бог
Говорит - да будет!
В один из ближайших дней Иосиф, выполняя приказ императора, велел отнести себя по Священной улице на Палатин в часы утреннего приема.
При входе во дворец его, как и всех посетителей, обыскали - нет ли при нем оружия, затем впустили в первый вестибюль: там находилось уже несколько сот человек, стража выкликала имена, чиновники гофмаршала Криспина записывали их, одних отправляли ни с чем, других допускали в приемную. В приемной толпились посетители. От одного к другому спешили церемониймейстеры и, по указанию Криспина, уточняли списки.
На Иосифа все обратили внимание. Он видел, что и Криспин встревожен его приходом, и с легкой улыбкой отметил про себя, что тот после некоторого колебания внес его не в список привилегированных посетителей - приближенных первого допуска, а лишь в общий список знати второго разряда. По пути сюда Иосиф был полон мужества и твердил себе, что чем скорее пройдут мучительные минуты встречи с Домицианом, тем лучше; а теперь был рад, что попал только во второй список, и ему, может быть, так и удастся уйти незамеченным, ничего не сказав.
Наконец раздался возглас: "Владыка и бог Домициан пробудился!" - и двери, ведущие в спальню императора, раскрылись. Все видели Домициана, он полусидел на своем широком ложе, гвардейские офицеры в полном вооружении стояли справа и слева. Глашатаи стали вызывать посетителей по первому списку, и те один за другим проследовали в опочивальню. Находившиеся в приемной жадно следили, как император приветствует каждого из них. Большинству он только протягивал руку для поцелуя, лишь немногих обнимал, согласно обычаю. Было ясно, что не может он изо дня в день целовать всех подряд: ведь уже не говоря об опасности заражения, многие были ему просто противны. Все же ни одни император до него не показывал так откровенно, сколь тягостна эта обязанность; то, что именно Домициан, ревностный страж обычаев, все чаще уклонялся от этого доброго обычая, вызывало раздражение многих и обижало.
Очень скоро император сделал перерыв. Не считаясь с толпой ожидавших приема, он бесцеремонно зевал, потягивался, нетерпеливо рассматривал собравшихся, потом кивнул Криспину, пробежал глазами списки. Потом вдруг оживился. Хлопнув в ладоши, подозвал к себе карлика Силена, что-то шепнул ему. Карлик, переваливаясь, отправился в приемную, все взгляды последовали за ним; тот шел прямо к Иосифу. Среди полной тишины карлик глубоко склонился перед ним, сказал:
- Владыка и бог Домициан приказывает вам подойти к его ложу, всадник Иосиф Флавий.
Иосиф, на глазах у всего сборища, проследовал в опочивальню. Император заставил его сесть на край ложа, что считалось высоким отличием, сегодня никто, кроме него, не был им удостоен. Домициан обнял Иосифа и поцеловал его, но не с отвращением, а неторопливо и серьезно, как того требовал обычай.
Однако в ту минуту, когда он прижался щекой к щеке Иосифа, он прошептал:
- А ты потомок Давида, мой Иосиф?
Иосиф же ответил:
- Ты сказал это сам, император Домициан.
Император разжал объятия.
- Вы смелый человек, Иосиф Флавий, - заявил он.
Потом карлик Силен, который все слышал, проводил Иосифа обратно в приемную, еще ниже склонился перед ним и сказал:
- Прощайте, Иосиф Флавий, потомок Давида!
Император же велел закрыть двери опочивальни, прием был окончен.
Еще несколько дней спустя в официальных ведомостях появилось следующее сообщение: император ознакомился с историческим трудом, над которым сейчас работает писатель Иосиф Флавий. Оказалось, что книга не способствует благу Римской империи. Таким образом, упомянутый Иосиф Флавий не оправдал надежд, которые возлагались на него в связи с его первым трудом "Иудейская война". Поэтому владыка и бог Домициан повелел изъять из почетного зала храма Мира бюст писателя Иосифа Флавия.
И этот бюст, где Иосиф, слегка повернув голову, смотрит через плечо и лицо у него худое и смелое, - был удален из храма Мира. Его передали скульптору Василию, чтобы тот употребил драгоценный металл - это была коринфская бронза, уникальный сплав, возникший при сожжении города Коринфа, когда слились воедино металлы многих статуй, - чтобы тот употребил его для бюста сенатора Мессалина, выполнить который ему поручил император.

Глава 3

- Вы оговорились или я ослышался? - спросил Регин Марулла и так резко повернул мясистую голову, что, несмотря на все свое мастерство, парикмахер-раб чуть не порезал его.
- Ни то, ни другое, - ответил Марулл. - Обвинение против весталки Корнелии будет возбуждено, это решено твердо. Курьер из Полы доставил вчера предписание. Видимо, DDD придает этому делу большое значение. Иначе он не стал бы посылать приказ с дороги, а подождал бы, пока доедет до Рима.
Регин что-то пробурчал, тяжелый взгляд его сонных глаз под нависшим лбом казался еще задумчивее, чем обычно, и не успел парикмахер закончить свое дело, как он нетерпеливо кивнул ему, чтобы тот ушел.
Однако, оставшись с другом наедине, он ничего не сказал. Он только медленно покачал головой и пожал плечами. Да и незачем было говорить, Марулл и так понимал его, и ему весь этот случай казался невероятным. Разве с DDD недостаточно той бури, которая поднялась, когда он из шести весталок отдал под суд тех двух, сестер Окулат? Ведь настроение сейчас и так весьма неважное после отнюдь не блестящего Сарматского похода. И зачем, клянусь Геркулесом, DDD понадобилось вытаскивать на свет обветшалые жестокие законы и обвинять весталку Корнелию в нарушении целомудрия?
Юний Марулл, посасывая ноющие зубы, внимательно и спокойно оглядел зоркими серо-голубыми глазами пыхтящего друга. Он в точности угадал его мысли.
- Да, - отозвался он, - настроение неважное, тут вы правы. Для толпы результаты Сарматского похода выглядят не блестяще, хотя успех все же достигнут, и вполне солидный. Но, может быть, именно поэтому. Ведь наши дорогие сенаторы непременно все вывернут наизнанку и обратят победу в поражение. Весталка Корнелия в родстве и свойстве с доброй половиною знати. Может быть, Фузан воображает, что эти господа будут осторожнее, если он не побоится обвинить даже самое Корнелию?
- Бедная Корнелия! - произнес вместо ответа Регин.
Оба они представили себе эту Корнелию - нежное и веселое лицо двадцативосьмилетней весталки под копной почти черных волос, представили себе, как она улыбается, сидя в своей почетной ложе в цирке, или как она, с пятью другими весталками, поднимается во главе процессии к храму Юпитера, - высокая, стройная, девственная, приветливая и бесстрастная, жрица, девушка, знатная дама.
- Надо признаться, - заметил наконец Марулл, - что после мятежа Сатурнина он считает себя вправе бороться против своих врагов любыми средствами, лишь бы они вели к цели.
- Во-первых, они не ведут к цели, - возразил Регин, - во-вторых, я не думаю, чтобы этот процесс был направлен против сената. DDD знает не хуже нас, что для этого существуют менее опасные пути. Нет, дорогой мой, его побуждения и проще и глубже. Он просто-напросто недоволен исходом войны и хочет иным способом доказать свое божественное предназначение. Я уже слышу, как он изрекает пышные фразы: "Благодаря таким образцам строгих нравов и благочестия сияние Домицианова века достигнет далей грядущего". Боюсь, - заключил Регин со вздохом, - что иногда он сам верит своей болтовне.
Некоторое время оба сидели молча. Затем Регин спросил:
- А известно, кто должен оказаться сообщником несчастной Корнелии?
- Вообще-то неизвестно, однако Норбану известно. Я полагаю - Криспин, он как-то замешан в эту историю.
- Наш Криспин? - недоверчиво спросил Регин.
- Ну, это всего лишь предположение, - поспешно отозвался Марулл. - Норбан, конечно, никому не обмолвился ни словом, у меня нет никаких оснований, кроме перехваченных мною взглядов и случайных жестов.
- Ваши предположения, - заметил Регин, задумчиво проводя языком по губам, - имеют ту особенность, что они осуществляются, а Норбан весьма изобретателен, когда кого-нибудь возненавидит. Было бы ужасно жаль, если бы Корнелия, это прелестное создание, погибла только потому, что Норбан приревновал ее к египтянину.
Марулл, отчасти потому, что не разрешал себе никакой сентиментальности, отчасти по старой привычке, заговорил с напускной фривольностью.
- Жаль, - сказал он. - Как это мы сами не догадались, что Корнелия не только весталка, но и женщина. Все же, клянусь Геркулесом, когда она всходила на Капитолий, в тяжелой старомодной белой одежде и со старомодною прической, то даже такой прожженный материалист, как я, не думал о том, что у нее под платьем. А ведь я как раз охотник до таких вот запретных святынь. Однажды, в самую бурную пору моей жизни, я спал с дельфийской Пифией. Она была не очень красива и уже не так молода, удовольствие ни в какой мере не стоило той опасности, которой я себя подвергал; но разожгла меня именно святость. Такую девушку, как эта Корнелия, не следовало упускать, чтобы она досталась пакостнику вроде Криспина.
Но Клавдий Регин, обычно в подобных вопросах отнюдь не щепетильный, сегодня не отвечал ему в этом тоне. Кряхтя, он наклонился, чтобы затянуть ослабевший ремешок на башмаке, и сказал:
- Да, трудно оставаться другом такого человека, как DDD.
- Надо быть с ним терпеливее, - отозвался Марулл. - У него много врагов. Сейчас ему сорок два, - прикидывая что-то, продолжал он, стараясь встретиться своими зоркими глазами с сонными глазами друга. - Но боюсь, что мы, пожалуй, переживем его.
Регин испугался. То, что сейчас сказал Марулл, было так верно и полно такой отчаянной смелости, что даже среди самых близких друзей этого не следовало произносить вслух. Но раз уж Марулл зашел так далеко, не захотел себя сдерживать и Регин.
- Неограниченная власть, - сказал он, стараясь приглушить свой жирный высокий голос, - уже сама но себе болезнь, болезнь, которая быстро может подточить жизнь даже здорового и сильного человека.
- Да, - согласился Марулл, тоже переходя на шепот, - дух человека должен иметь очень крепкие опоры, иначе они треснут под бременем такой неограниченной власти. И DDD еще удивительно долго держался. Только после заговора Сатурнина он стал таким... - Марулл поискал слово, - таким странным.
- При этом, - отозвался Регин, - как раз в этой истории он очень счастливо отделался.
- Вспомните Цезаря и его счастье, - назидательно заметил Марулл. - Столько счастья никто не выдержит.
- Цезарю минуло пятьдесят шесть, - задумчиво проговорил Регин, - когда счастье изменило ему.
- Жаль DDD, - довольно загадочно изрек Марулл.
А Регин добавил:
- И жаль Корнелию.
- Он не посмеет, - вдруг вырвалось у сенатора Гельвидия. Говорили о предполагаемом усилении северо-восточных гарнизонов после заключения мира, и неожиданный возглас вспыльчивого Гельвидия не имел к этому решительно никакого отношения. Однако все отлично поняли, на что он намекал. Ведь даже когда разговор шел о совсем другом, их мысли возвращались все вновь и вновь к тому позору, которому император намеревался подвергнуть весталку Корнелию, а тем самым и всю старинную знать.
Сколько насилий уже совершал над ними Домициан, над этими четырьмя мужчинами и двумя женщинами, собравшимися у Гельвидия. Тут были Гратилла, сестра, и Фанния, жена Цепиона, которого он казнил. И все они были друзьями и близкими принца Сабина, Элия и остальных девяти сенаторов, которых умертвили вместе с Цепионом за участие в неудавшемся государственном перевороте, задуманном Сатурнином. Но если император казнил этих людей, если бы даже предпринял что-нибудь против собравшихся здесь - такие насильственные действия, с его точки зрения, имели бы смысл и цель. Преследование же Корнелии - это только свирепая, лишенная всякого смысла прихоть. Если император, если похотливый козел Домициан посягает на нашу Корнелию, нашу чистую, сладостную Корнелию, подобное бесстыдство немыслимо даже себе представить. Где бы она ни появилась - возникало чувство, что мир еще не погиб, раз существует она, Корнелия. И ее, ее-то и выхватил среди остальных весталок этот изверг!
Именно символичность этого дела глубоко потрясла находившихся в доме Гельвидия четырех мужчин и двух женщин. Слова тут были не нужны. Если Домициан, это двуногое воплощение порока, с помощью лжесвидетелей обвинит поистине благородную девушку Корнелию в нарушении целомудрия и позорно казнит ее - это будет наглядный образ всей нагло усмехающейся испорченности Рима. Ничто на свете не могло отпугнуть императора. Под его властью само благородство извращалось, становясь низостью.
- Он не посмеет, - утешали они себя с первого же дня, когда слухи дошли до них. Но сколько было таких же случаев, когда они утешали себя теми же словами. Как только заходила речь о новом постыдном намерении императора, они уверяли, скрежеща зубами: у него не хватит наглости, сенат и народ не допустят. Однако, - и в особенности после неудавшегося восстания Сатурнина, - у него, оказывается, на все хватало наглости, а сенат и народ все допускали. Смутно жили в них воспоминания обо всех их поражениях, но они не позволяли этим воспоминаниям всплывать на поверхность. "Он не посмеет". В этих словах, которые вырвались у сенатора Гельвидия с такой яростью и такой уверенностью, была выражена единственная надежда этих людей.
Но тут заговорил самый младший из них, сенатор Публий Корнелий:
- Он посмеет, - сказал Корнелий, - а мы промолчим. Стерпим и промолчим. И будем правы, ибо в такие времена это единственное, что нам остается.
- А я не хочу молчать и нельзя молчать, - возразила Фанния.
Она сидела среди них, старая-престарая, с темным, как земля, отважным и угрюмым лицом и бросала гневные взгляды на Публия Корнелия. Он был близким родственником весталки, находившейся под угрозой, ее судьба касалась его ближе, чем остальных, и он уже почти жалел о своих словах. Перед единомышленниками он мог себе позволить такие речи, но не перед этой старухой Фаннией. Она была дочерью того самого Пета, который при Нероне поплатился жизнью за то, что мужественно признал себя республиканцем, она была вдовою Цепиона, которого, после поражения Сатурнина, Домициан приказал казнить. И всякий раз, когда говорила Фанния, Корнелием овладевали сомнения, - быть может, в молчании, к которому он призывал, усиленно ссылаясь на доводы разума, нет ничего героического, быть может, в демонстративном мученичестве Фаннии куда больше доблести.
Медленно повертывал он свое молодое, но уже изборожденное морщинами лицо от одного к другому. Только уравновешенный Дециан ответил ему быстрым взглядом, втайне соглашаясь с ним. Итак, Корнелий без особых надежд на успех попытался объяснить, почему он считает любую демонстрацию в деле весталки Корнелии вредной. Народ любит и почитает Корнелию. В суде над нею, а тем более в ее казни народ не увидит, как того, наверное, хотелось бы Домициану, строгого служения богам, а просто бесчеловечность и кощунство. Если же мы будем возражать от имени сенатской партии, мы только низведем все дело из сферы общечеловеческой в сферу политики.
Дециан поддержал его.
- Боюсь, - сказал он, - что наш Корнелий прав. Мы бессильны, нам остается только одно - молчать. - Однако он произнес эти слова не как обычно, деловито и сдержанно, но с такой болью и безнадежностью, что остальные в смятенье подняли головы.
Дело в том, что первым весть о Корнелии получил Дециан. Эту весть принесла вольноотпущенная Корнелии, некая Мелитта. Девушка сбивчиво сообщила ему, что на празднике Доброй Богини в доме Волузии, жены консула, случилась страшная беда, но что именно произошло, Дециан так и не мог уловить из путаного рассказа Мелитты; ясно было одно: Мелитта тут замешана, а Корнелии угрожает серьезная опасность. А ведь этот сдержанный, уже немолодой сенатор Дециан любил весталку Корнелию и как будто убедился в том, что и ее улыбка становится ярче и ласковее, когда она видит его. Любовь эта была тихая, ненавязчивая, почти безнадежная. Приблизиться к Корнелии было очень трудно, почти невозможно, а когда ей разрешат покинуть храм Весты, он будет уже стариком. То, что она обратилась за помощью к нему, его глубоко взволновало. Мелитта, именем своей госпожи и подруги, заклинала его увезти ее, Мелитту, из Рима, спрятать так, чтобы ее нельзя было найти. Он сделал все, что было в его силах, поручил надежным людям в потайности переправить вольноотпущенницу в его сицилийское поместье, и она жила теперь там, скрываясь, и, вероятно, в ее лице исчезла главная свидетельница, на которую могли бы сослаться враги Корнелии. Однако если Домициан действительно решил погубить Корнелию, то одним свидетелем больше или меньше - это дела не изменит, тут едва ли будет решать правосудие, а только ненависть и произвол. И в то время, как говорил Корнелий, Дециан испытывал это чувство беспомощности и бессилия с удвоенной остротой, и в его словах ясно прозвучало горе.
На Фаннию не действовало ни горе Дециана, ни благоразумие Публия Корнелия. На ее темном, как земля, лице застыло выражение суровости и боли.
- Мы не имеем права молчать, - настаивала она, и голос ее был полнозвучным, несмотря на дряхлость ее облика. - Это было бы позором и преступлением!
"Ну, это все еще изречения для хрестоматии, - подумал, раздражаясь, Публий Корнелий, - старуха непременно желает продолжить героические традиции их рода. А в моем сочинении она будет самое большее эпизодической фигурой, истории она не делает". Все же, несмотря на свою трезвую оценку, он не мог не восхищаться этой женщиной, которая так выделялась среди современников своим безрассудным героизмом, и жалел о собственном благоразумии.
Гратилла, сестра убитого Цепиона, спокойная, несколько располневшая аристократическая дама, поддержала невестку.
- Благоразумие, - иронизировала она, - осторожность, политика, все это очень хорошо. Но как может человек, если у него в груди бьется сердце, без конца терпеть все мерзости этого Домициана - и не противиться? Я просто женщина, я ничего в политике не смыслю, я не знаю, что такое честолюбие. Но у меня прямо желчь разливается, когда я подумаю о том, кем нас будут считать наши потомки, наши сыновья и внуки, если мы безропотно миримся с этим господством лжи и насилия?
- Когда будет готова ваша биография Пета, мой Приск? - снова заговорила Фанния. - Когда она выйдет в свет? Мне доставляет глубокое удовлетворение мысль о том, что хоть один заговорил, хоть один не прячет своего гнева.
Когда она обратилась к Приску, он высоко поднял совершенно лысую голову, обвел взглядом всех присутствующих, увидел, что все на него смотрят и с нетерпением ждут от него ответа. Приск считался крупнейшим юристом империи, он прославился тем, что тщательно взвешивал все "за" и "против". Поэтому он не мог не признавать заслуг Домициана в управлении государством, но не менее отчетливо видел произвол и безответственность этого режима единоличной власти, а также многочисленные и явные правонарушения. Однако о своих наблюдениях он мог говорить только в кругу тех, кому доверял, от всех остальных он вынужден был их таить, если не хотел навлечь на свою голову обвинение в оскорблении величества. Для себя лично он теперь нашел выход. Он молчал и все же не молчал. Он изливал свой гнев в историческом исследовании, в котором описывал жизнь славного Тразеи Пета, отца Фаннии. Его пленяла возможность рассказать о жизни этого республиканца, которого Нерон казнил за свободомыслие, а легенда сказочно преобразила, - с особой конкретностью, стерев все легендарные черты, и так показать эту жизнь, чтобы Тразея Пет и без мистического ореола предстал перед людьми великим человеком, достойным высочайшего почитания. Фанния могла для этого исследования дать ему очень много материала, множество точных, до сих пор неизвестных деталей.
Однако этот почти завершенный труд предназначался только для самого автора и для людей, которым он доверял, прежде всего - для Фаннии. Опубликовать его при домициановском режиме - значило рисковать не только своим положением и состоянием, но и самой жизнью. И если сейчас Фанния заявила, что он, Приск, будто бы не молчит, что он не таит свой гнев, то она, мягко выражаясь, пересолила, это было явное недоразумение. Ибо на самом деле он, в известном смысле, добивался как раз обратного - затаить свой гнев, запереть книгу в ларь; его единственным желанием и целью было облегчить себе душу. От обнародования книги он не ждал ничего хорошего. Это был бы только демонстративный жест, и прав, трижды прав Публий Корнелий - такими вызывающими жестами ничего не достигнешь, они не в силах изменить положение вещей, да и как вообще литературе бороться с властью?
Вот каково было мнение Приска. Но тут он увидел, что взоры всех с ожиданием устремлены на него, он увидел строгое, требовательное лицо Фаннии и понял, что все будут считать его трусом, если он уклонится, а у него не хватало храбрости прослыть трусом. И хотя рассудок твердил ему: "Что ты делаешь, глупец?" - его уста произнесли решительно и резко:
- Нет, я не буду таить своего гнева. - И не успел он произнести эти слова, как уже пожалел о них.
"Зачем он хочет подражать Пету?" - с тревогой спросил себя Дециан; а Публий Корнелий подумал: "Он тоже глупец и герой!" - а вслух сказал:
- Мужчина должен уметь пересилить себя, мужчина должен перетерпеть эти времена молча, чтобы их пережить.
Древнее, темное, как земля, изборожденное морщинами лицо Фаннии казалось маской, выражающей иронию и негодование.
- Бедная Корнелия, - заявила она и вызывающим тоном обратилась к Публию Корнелию: - У вас хватит смелости хоть на то, чтобы присоединиться к нам, когда мы посетим вашего дядю Лентула?
Старик отец Корнелии уже давно удалился от света и тихо жил в своем сабинском имении; такой общий визит был бы демонстрацией против императора.
- Боюсь, - спокойно ответил Публий Корнелий, но обращая внимания на оскорбительный тон Фаннии, - что мы будем для дяди не слишком желанными гостями. Он в горе, и видеть людей для него - не большая радость.
- Значит, вы не поедете? - спросила Фанния.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

- Я поеду, - ответил с деловитой вежливостью Публий Корнелий.
"Бедняга Приск вынужден опубликовать жизнеописание, - подумал он, - а я вынужден участвовать в нелепом посещении только потому, что так требует эта героическая дура. У нас - собственное достоинство, а у Домициана - армия и чернь. Какое мрачное бессилие!"
Когда Домициан вернулся, еще стояла зима. Он удовольствовался тем, что принес лавровую ветвь в дар Юпитеру Капитолийскому, от пышных публичных почестей он отказался. В сенате на этот счет ходили злые остроты. Марулл и Регин считали, что сейчас Домициану приходится нелегко. Если бы он справил триумф, смеялись бы над тем, как ловко он умеет поражениям придать вид победы; если он от триумфа отказывается, начнут смеяться над тем, что поражение, видно, велико, раз даже он сам признает его.
Будучи хорошим знатоком народа, Домициан вместо триумфа для себя назначил щедрую раздачу подарков, с тем чтобы покрыть их стоимость из своей доли сарматской добычи. Каждый постоянный житель Рима считал себя вправе получить подарок. В таких случаях император выказывал большую щедрость, его не смущало, если раздача поглощала не один миллион. А в данном случае он еще мог этим подчеркнуть, какой огромной была сарматская добыча.
И вот он восседал на престоле в колонном зале Мипуция, в головах - его любимая богиня Минерва, вокруг - высшие чиновники, писцы, офицеры. Гигантскими толпами валил народ; каждый по очереди получал жетон из глины, жести, бронзы, а если его номер оказывался счастливым, - то даже из серебра или золота. Этими номерами обозначались весьма ценные подарки. И какое начиналось ликование, когда кому-нибудь доставался такой жетон! Как искренне воздавал такой счастливец хвалу владыке и богу Домициану за то, что он дарит счастье Риму и своему народу. Не только счастливец превозносил императора, но и его друзья и родственники, - все были счастливы, ибо каждый надеялся, что если не сегодня, то в следующий раз и ему, быть может, сверкнет золотой жетон. Так раздача подарков стала для Домициана еще более блистательным триумфом, чем самое пышное шествие.
А сам он, император, восседал на престоле у ног своей мудрой советчицы Минервы. За эти семь лет он очень потолстел, лицо у него стало красное и отекшее. Он сидел - неподвижный, богоподобный, наслаждался ликованием своего народа. Те, кому достались золотые жетоны, получали право облобызать ему руку. Он протягивал ее, не глядя; но никто не усматривал в этом обидной гордыни, люди и так были в полном восторге. Скрежеща зубами, сенаторы поневоле признавали: народ, или, как они его называли, чернь, любит своего владыку и бога Домициана.
На следующий день праздник раздачи подарков завершился представлением на арене Флавиев - в Колоссеуме, в самом большом цирке мира, построенном еще братом Домициана. В публику швыряли монеты; с помощью искусных механизмов над ареною пролетали веселые крылатые гении и разбрасывали над толпой подарочные жетоны, под конец появилась сама богиня щедрости, Либералитас, и стала сыпать из рога изобилия дары - это были подписанные императором дарственные грамоты на имения, привилегии, доходные должности. Беспредельным было ликование, и его нисколько не омрачило то, что в толчее задавили и растоптали немало женщин и детей.
Вечером того же дня Домициан устроил праздничный пир для сенаторов и своих друзей. Он удостоил многих ласковою беседой, однако его приветливые слова были для многих отравлены человеконенавистническими остротами. Так, верховному судье Аперу, двоюродному брату неудачливого мятежника, поверженного генерала Сатурнина, Домициан сообщил высоким, резким голосом о той радости, с какой массы встретили его щедрые подарки. Это стечение народа, сказал он, явилось, пожалуй, еще более достойным внимания зрелищем, чем в тот раз, когда на форуме по его приказу была выставлена голова казненного бунтовщика Сатурнина. Потом снова заговорил о своей баснословной удаче, которая, после поражения Сатурнина, даже начала входить в поговорку. Ведь тогда столь тщательно подготовленный государственный переворот сорвался в конце концов из-за погоды: внезапная оттепель помешала войскам варваров, которых Сатурнин сумел привлечь на свою сторону, перейти реку по льду и оказать мятежному генералу обещанную помощь. Да, констатировал Домициан, он может сравнивать свое счастье со счастьем великого Юлия Цезаря. Правда, и этот счастливец Цезарь в конце концов пал от кинжалов своих врагов.
- Нам, государям, - небрежно бросил он кучке словно окаменевших друзей, - нелегко. А если мы успеваем отправить на тот свет наших врагов своевременно, пока они еще не нанесли удар, нас обвиняют, будто их преступные намерения - только предлог, чтобы их устранить. И в заговоры против нас люди начинают верить только тогда, когда нас уже благополучно прикончат. Как ваше мнение на этот счет, мой Приск? А ваше, мой Гельвидий?
Ни одним словом не обмолвился он пока о своих намерениях в отношении весталки Корнелии. Еще трудно было сделать какие-либо выводы из того факта, что по возвращении одной из первых его мер было наказание некоего маленького человека именно за преступление против религии.
Один вольноотпущенник, по имени Лид, в пьяном виде справил нужду в одну из тех небольших, похожих на колодцы шахт, какие обычно выкапывались, чтобы зарыть в них молнию. Каждую молнию, ударившую в какое-либо общественное место и в нем умершую, следовало предать погребению, как умершего человека, чтобы избежать еще более грозных последствий. Поэтому там, куда она ударила, выкапывали яму, жрец приносил в жертву - от трех живых царств природы - человеческие волосы, живых рыбешек и лук, затем на дне ямы складывали подобие гробницы, а над гробницей оставляли нечто вроде квадратной открытой шахты и делали надпись: "Здесь погребена молния". Такая старая могила молнии, еще со времен императора Тиберия, находилась у Латинских ворот, на этом священном месте Лид и справил нужду. Император, бывший но своему сану и верховным жрецом, отдал его под суд. Лид был приговорен к бичеванию и конфискации имущества; вода и огонь Италии были ему запрещены.
Спустя несколько дней Домициан созвал в своей Альбанской резиденции совет высших жрецов - Коллегию пятнадцати. Приглашения, как всегда, рассылались в величайшей тайне. Однако об этом узнали решительно все, - вероятно, такова была воля императора, и когда пятнадцать жрецов отправились в Альбан, весь Рим выстроился вдоль дороги.
Ибо эти высшие жрецы показывались нечасто, и люди взирали на них с робостью и любопытством. А жрец Юпитера был для римлян самой удивительной, самой старомодной фигурой, видеть его удавалось крайне редко. В тех особых случаях, когда он покидал свое обиталище, впереди шел ликтор и возвещал, чтобы каждый отложил свою работу, ибо приближается жрец Юпитера; всюду, где он появлялся, его обязаны были встречать праздничным бездельем и священным благоговением, он не должен был видеть ни одного работающего человека. А также ни одного вооруженного и ни одного закованного в цепи. Трудной и святой была вся его жизнь. Едва проснувшись, он облачался в полный жреческий наряд и снимать его имел право, лишь укладываясь спать. А состоял этот наряд из плотной шерстяной тоги, которую должна была соткать жрецу его жена, на голову надевалась островерхая валяная шляпа с кистью на верхушке и обвитая оливковой ветвью и шерстяной ниткой. Никогда, даже в собственном доме, не имел он права снимать этот знак своего высокого сана; полагалось, чтобы на жреце не было ни одного узла, ни одной завязки, одежда держалась на пряжках, и даже кольцо с печатью он должен был носить рассеченное. Он постоянно держал в руке маленький жезл, чтобы отстранять людей, ибо был выше всех человеческих прикосновений.
И вот народ теснился, чтобы поглядеть на пего и на других членов Коллегии пятнадцати. Люди волновались и переговаривались. Все знали, о чем пойдет речь на Коллегии, - будет решаться судьба Корнелии, весталки, любимицы римлян.
Когда собиралась Коллегия пятнадцати, всем становилось не по себе: во всех случаях преступлений против религии только от членов Коллегии зависело признать обвиняемого виновным или невиновным. Им не надо было допрашивать ни его самого, ни свидетелей, жрецы отвечали только перед богами. Обвиняемый, попав к ним в руки, был совершенно беззащитен. Правда, им надлежало решить вопрос лишь о виновности; меру наказания устанавливал сенат. Но так как опротестовать решение Коллегии сенат не мог, а законы совершенно ясно предписывали и формы наказания, на долю сената оставалась неблагодарная задача отдавать приказ о выполнении вынесенного Коллегией приговора.
Вечером римляне, перепуганные и взбудораженные, передавали друг другу на ухо решение Коллегии пятнадцати: весталка Корнелия признана виновной в нарушении целомудрия.
За это преступление - нарушение целомудрия весталкой - варварский обычай предков установил варварскую кару. Виновную должны были приволочь на ивовой плетенке к Коллинским воротам и там бичевать, затем ее живой замуровывали в темнице и, оставив немного пищи и светильник, покидали, обрекая на медленную смерть.
До правления Домициана вот уже сто тридцать лет ни одной весталке не предъявлялось обвинение в нарушении целомудрия. Домициан первый вновь поднял такого рода дело против сестер Окулат; однако даже он не допустил, чтобы исполнили приговор, он смягчил его, предоставив сестрам самим избрать себе смерть.
Что он сделает теперь? Что будет со всеми любимой и почитаемой Корнелией? Неужели он осмелится?
Вечером, после того как господа жрецы из Судебной коллегии удалились, в обширном Альбанском дворце остались только император и гофмаршал Криспин.
Криспин сидел, ссутулившись, в своем кабинете, праздный, терзаемый нестерпимой тревогой. DDD весь этот день не допускал его к себе, и теперь Криспин в страхе ждал, когда же император его вызовет. Обычно столь элегантный Криспин имел весьма жалкий вид. Куда делось его аристократическое надменное бесстрастие, та пресыщенность, которая придавала его тонкому лицу, худому и удлиненному, подчеркнутое высокомерие? Теперь это лицо было расстроенным и нервным, на нем был написан только страх.
Снова и снова возвращался он к случившемуся, не понимал его, не понимал самого себя. Какой злой дух внушил ему мысль пробраться переодетым на мистерии Доброй Богини? Ведь даже малый ребенок мог бы сказать, что при Домициане, несмотря на всю их дружбу, такая штука не пройдет. Любой порок простил бы ему император, но только не кощунство. При этом Криспин даже не помышлял об оскорблении богов, он только потому пробрался на праздник Доброй Богини, что не видел иного способа приблизиться к Корнелии. Так же поступил некогда и Клодий, знаменитый щеголь времен Юлия Цезаря, чтобы приблизиться к жене Цезаря, доступ к которой был очень затруднен. Клодию все сошло с рук. Но тогда была либеральная эпоха. К сожалению, наш DDD не понимает шуток, когда речь идет о религии.
Однако какие же можно найти против него, Криспина, улики? Никто его не видел, когда он в женском платье крался на праздник Доброй Богини, на котором не имеет права присутствовать ни один мужчина. Только Мелитта могла бы дать показания, эта вольноотпущенница, которая была с ним в сговоре. Но она исчезла, а сама Корнелия имеет все основания молчать. Нет, против него нет никаких улик. Или все-таки есть? У Норбана сотни глаз, а если дело касается его, Криспина, то их зоркость еще обостряется ненавистью.
Криспин надеялся, что возврат императора как-то прояснит его положение. Но ничто не прояснилось, DDD обошелся с ним ласково и непринужденно, как обычно. Однако он знал своего DDD, понимал, что это еще ничего не доказывает, ужасная тяжесть угнетала его по-прежнему. Ему все время чудилось, что земля вот-вот разверзнется и поглотит его. Красивое лицо Криспина осунулось, он должен был держать себя в руках, чтобы вдруг не замолчать среди разговора, не уйти в себя. Самое вкусное кушанье, самая модная женщина, самый хорошенький мальчик - все потеряло для него свою прелесть. Он не смотрел на одежды, которые ему приготовлял камердинер; парикмахер мог перепутать духи - он бы и этого не заметил. Друзья уже не были друзьями, и когда он по ночам лежал без сна, ему представало ужасное виденье - всегда одно и то же: он видел себя, его тащат на Бычий рынок в присутствии десятка тысяч зрителей, забивают в колоду и секут кнутами до смерти, как того требует закон. И, удивительное дело, у каждого из десяти тысяч зрителей было его лицо, - даже у чиновника, распоряжавшегося казнью, даже у палача было его лицо, - и все они говорили его голосом. Он слышал самого себя - это больше всего пугало его, - слышал, как он сам на своем элегантном греческом языке, пришепетывая, отпускает колючие шуточки по поводу невыносимых, смертельных мук, причиняемых этой жестокой пыткой медленного умирания.
Сегодня в Альбане весь долгий день, пока совещалась Коллегия пятнадцати, ощущение предстоящей гибели становилось все более гнетущим, словно надвигалась гора и медленно на него оседала, чтобы в конце концов раздавить его; это ощущение было настолько реальным, что он временами начинал задыхаться. Он бродил по бесконечным коридорам и переходам дворца, по громадному парку, по цветникам и теплицам, между клетками зверей, но ничего не видел; если бы его спросили, где он побывал, он не смог бы ответить.
Затем наступила ночь, и он тайком следил, как уезжали члены Коллегии. Прежний Криспин, какие-то остатки его, с озорной иронией отметил, как эти господа, садясь в экипажи, старались, чтобы их нелепые белые войлочные шляпы не слетели с головы. Но одновременно новый Криспин, которому угрожала смерть, думал: "К какому же они пришли решению?"
И вот он сидел, ссутулившись, в своем кабинете, охваченный бессильным гневом, сознавая, что от пустого произвола этих по-дурацки наряженных типов зависит приговорить его к позорной, мученической смерти, - его, прославленного Криспина, всемогущего министра императора. Сделали они это? Осмелились ли? Руки у него стали как у мертвеца, в голове вертелась одна мысль: "Приговорил он меня? Осмелился ли? Приговорил он меня? Осмелился ли?"
Наконец его позвали к Домициану. Камердинеру, прислуживавшему ему, он велел подать парадную одежду и башмаки на высокой подошве, он отдавал приказания резким и нетерпеливым тоном, но голос его не слушался, и когда он, следуя за слугами со светильниками, зашагал по длинным коридорам, колени у него дрожали. Он старался смотреть на свою угловато двигавшуюся тень, желая отвлечься, позабыть свой страх и предстать перед императором со спокойным лицом. Даже в мыслях Криспин больше не называл его DDD, а только "император".
Император лежал на широком диване, мясистый, вялый, утомленный. Он протянул вошедшему руку, и Криспин поцеловал эту руку осторожно, чтобы не запачкать ее губной помадой.
- Утомительный день был сегодня, - сказал Домициан, позевывая. - Да, - продолжал он, - нам пришлось признать ее виновной. Для меня это удар. Столица и империя были в запущенном состоянии, когда я принял власть. Это одичавший сад, выпалываешь, выпалываешь и видишь, как растут все новые сорняки. Отчего ты так молчалив, мой Криспин? Скажи мне что-нибудь утешительное! Владыка и бог Домициан жаждет сегодня услышать слова утешения от своих друзей.
Криспин не знал, как понять эти речи. Если Корнелию осудили, то лишь из-за того, что произошло на празднике Доброй Богини, а тогда, значит, он, Криспин, - соучастник преступления. Чего же хочет император? Может быть, это одна из его жестоких шуток?
- Я вижу, - продолжал Домициан, - у тебя язык отнялся. Это мне понятно. Со времен Цицерона ни одну весталку больше не казнили. А при мне, - подумай, сначала сестер Окулат, а теперь эту. Нет, боги не помогают мне в моем трудном деле.
Криспин спросил с усилием, и собственный голос показался ему чужим:
- Что ж, есть доказательства?
Император улыбнулся; это была долгая, многозначительная улыбка, и, увидев ее, Криспин понял, что погиб.
- Доказательства? - переспросил Домициан, пожал плечами и слегка протянул к Криспину руки, ладонями вверх. - Что ты хочешь, мой Криспин? Наш Норбан собрал ряд фактов, - косвенные улики, как они называются у юристов, решающие косвенные улики. Но что такое доказательства? Если бы допросили Корнелию и тех мужчину и женщину, которых Норбан обвиняет в соучастии, то эти трое обвиняемых, наверно, привели бы столько же контрдоводов и не менее решающих. Что такое доказательства? - Он выпрямился, наклонился к Криспину, который сидел неподвижно, словно оледенев, и доверительно сказал прямо в лицо: - Существует одно-единственное доказательство. Оно перевешивает все, что Норбан мог бы сказать о Корнелии, и все, что Корнелия и ее соучастники могли бы привести в свое оправдание. И господа жрецы из моей Коллегии сочли эту улику достаточной. Дело в том, что я - тебе-то я могу сказать прямо, мой Криспин, - я недоволен результатами Сарматского похода. Боги не благословили моего оружия. А почему? Именно поэтому! - Он вскочил. - Потому, что город Рим погряз в грехах и распутстве. Когда Норбан сообщил мне о том, что произошло на празднике Доброй Богини, у меня открылись глаза. Я понял, почему Сарматский поход не принес той жатвы, на которую я надеялся. А что ты думаешь на этот счет, мой Криспин? Скажи честно, выложи все до конца: разве это не решающая улика?
- Да, - пробормотал Криспин; когда поднялся император, он тоже вскочил, и стоял теперь, слегка покачиваясь, его колени дрожали, худое, красивое, смуглое лицо позеленело под слоем румян. - Да, да, - бормотал он запинаясь, уже не в силах держать себя в руках, - но кто же, смею спросить, кто эти соучастники?
- А это уже другой вопрос, - ответил император хитро, но все тем же тоном дружеской искренности. - Речь, конечно, идет о том, что произошло на празднике Доброй Богини. Да это ты сам, наверное, знаешь, - заметил он словно мимоходом, как нечто само собой разумеющееся, и Криспин опять почувствовал дрожь ужаса, когда император бросил ему: "Да это ты сам, наверное, знаешь". - То, что натворил этот негодяй, опозоривший праздник, - продолжал император, - в сущности, только невероятно глупое подражание проделке Клодия во времена Юлия Цезаря. И потому я до сих пор не могу поверить рассказу Норбана, как бы ни были серьезны имеющиеся у него основания. Мне просто не верится, что в нашем Риме, в моем Риме, кому-нибудь могла взбрести в голову такая дурацкая затея. Не понимаю. Мужчины той эпохи могли простить Клодию, но моя Коллегия жрецов, мой сенат, - это должен был сказать себе каждый, у кого есть хоть капля ума, - я и мои судьи, мы такие преступления не прощаем.
Однако тут Криспин лишился сил, ноги у него подкосились, и он опустился на пол перед императором.
- Я не виноват, мой владыка и бог Домициан, - заскулил он, стоя на коленях; и повторял без конца, воя, ноя: - Я не виноват.
- Так, так, так, - отозвался император. - Значит, Норбан ошибся. Или он клеветник. Так, так, так. Занятно. Это занятно. - И вдруг, заметив, что Криспин, лобызая полу его халата, измазал ее краской с губ и щек, Домициан побагровел и разразился бранью: - И еще загадил мне платье своими подлыми губами, ты, проказа, ты, сын суки и пьяного ломового! - Он перевел дух, отошел от Криспина, продолжавшего лежать на полу, забегал по комнате, злобно забормотал себе под нос: - Вот благодарность тех, кого я вытащил из грязи. Моя Корнелия! Они готовы испакостить самое лучшее, что у нас есть. Они оскверняют наших дочерей. А ты, верно, не знал, - боги тебе дали пустое яйцо вместо головы, - что весталки - это мои дочери, дочери верховного жреца. Ты даже не понимаешь, египетский выродок, что ты натворил. Ты порвал мою связь с богами, ты, падаль, ты, трижды проклятый. Уже не раз ты восстанавливал против меня богов. - И тут этот медлительный мститель излил все, что в течение семи лет таил в своем сердце. - И это ты, зараза, отброс, жалкий шут, втянул меня в спор с богом Ягве тогда, семь лет назад! Только ты виноват в том, что я заставил верховного богослова так долго ждать! Разве не твое дело было указать мне, что следует его принять? А теперь ты испохабил мою весталку, ты, шакал, ты, египтянин!
Криспин забился в угол. Император, покряхтывая, двинулся на него, мясистый, грузный. Криспин прижался к стене, император пнул его ногой. Но эта босая нога в сандалии не была сильна, пинок не причинил боли. Все же Криспин вскрикнул, и страх его был непритворным. Вздернутая верхняя губа императора изогнулась еще презрительнее.
- Ни капельки мужества нет у этого шакала, - бросил он и отошел от Кристина.
Потом неожиданно опять вернулся, наклонился к скулившему министру и совсем тихо, шепотом, приблизив губы к самому его уху, спросил:
- Ну и как? Хоть получил удовольствие? Какая она была, эта девственница Корнелия? Очень было сладко? Вкусно? В самом деле у этих святых девственниц другой вкус, чем у остальных? Говори! Говори! - И так как Криспин лепетал: "Я же не знаю, я же..." - император снова выпрямился. - Ну ладно, конечно, - сказал он свысока, надменно, - Норбан тебя оклеветал, ты ни в чем не повинен, бедняга, ничего не знаешь. Ты мне уже все сказал. Ладно. - И вдруг, отвернувшись, бросил ему через плечо: - Можешь идти. Останешься в своей комнате. И советую принять ванну. Ты весь обмарался, трус.
- Подари мне жизнь, мой владыка и бог Домициан! - вдруг снова завыл египтянин. - Подари мне жизнь, и я отблагодарю тебя, как еще никто и никогда не благодарил.
- Такая куча навоза! - сказал Домициан, не глядя на него, с отвращением, с беспредельным высокомерием. - Смотри не вздумай сам себя прикончить, слышишь? - приказал он еще. - Да ты все равно на это не способен.
Криспин был уже в дверях, Домициан, снова обретя все свое величие, заявил:
- Что касается твоей жизни, это зависит не от меня. После того как выскажется Коллегия, будет решать сенат.
Но в то время, как император тоном судьи произносил эти бездонно иронические слова, вдруг появился карлик Силен, вероятно прятавшийся до сих пор в углу, и, встав позади императора, начал повторять его жесты. И когда Криспин в те немногие дни, которые ему еще осталось жить, представлял себе Домициана, то в мыслях своих уже не мог отделить карлика Силена от императора. Ибо это был последний раз, когда министру Криспину было дано лицезреть Домициана, и те торжественно-насмешливые слова оказались последними, которые он услышал из его уст.
Келья Корнелии была вторая налево от входа. Как и во всех шести кельях, обстановка в ней была очень простая: только занавес отделял ее от большого зала, в конце которого находилась трапезная. Уже несколько недель тому назад замещавший императора жрец Юпитера сообщил ей, что она отрешена от обязанностей и не имеет права выходить из кельи. Из-за плотно задернутого занавеса она слышала, что обычная жизнь продолжается. Правила служения Весте были определены вплоть до ничтожнейших мелочей: как принести воду в кувшинах, которые никогда не должны были касаться земли и поэтому дно у них делали заостренным, как выливать эту священную воду, как поддерживать девственный огонь, - каждый шаг и жест в этом простом старинном святилище был предписан заранее. Поэтому Корнелия знала любой миг протекавшего мимо нее дня, ей было известно, кто из ее подруг сейчас несет стражу, кто совершит жертвоприношение, кто испечет священный хлеб. Она знала, что после ее исключения всех трех весталок, вступивших в святилище позже нее, повысили в ранге. Скоро, как только император вернется, двадцать девочек, - все моложе десяти лет, и у всех родители из древнейших родов, - будут представлены в качестве кандидаток, и одну изберут на место шестой весталки, взамен выбывшей Корнелии. Вступление в святилище Весты было одной из высочайших почестей, которыми могли награждать боги и империя. Девушки из самых древних родов добивались этой почести, вокруг той, на кого падет жребий, шла ревнивая борьба. Придется ли еще Корнелии узнать, кто заменил ее?
Но кто бы ни была эта новая, Корнелия заранее завидовала той жизни, которую будет вести она и которую раньше вела сама Корнелия, - эта жизнь была прекрасна. Ровно двадцать лет провела Корнелия в святилище; это были однообразные, строго размеренные годы, где были расписаны каждый день, час, минута. И все же - какими чудесно-волнующими были дни этой жизни; они текли тихо, равномерно и все же были непохожи друг на друга. Она чувствовала себя подобной реке - так плавно все шло, так все было направлено, налажено, подчинено высшему закону.
Тихое, благочестивое веселье, которое народ читал на лице Корнелии, когда по большим праздникам весталки шли вместе с процессией, это тихое, благочестивое веселье, за которое ее предпочитали остальным пяти весталкам и она стала любимицей всего города, отнюдь не было маской. С первого же дня, когда ее восьмилетней девочкой привели в храм Весты, она почувствовала себя здесь как дома. Подавленности, порой как будто угнетавшей других девочек в сумраке святого храма, она не испытала ни разу. И не ощутила никакого страха во время пышной торжественной церемонии, когда ее отец Лентул передал ее верховному жрецу - им был тогда Веспасиан - и она с детским усердием повторяла за хитро и приветливо улыбавшимся стариком формулу обета, который давала богине и империи, - сохранить душу чистой и тело непорочным. Затем в течение десяти лет ее наставницей была ласковая и серьезная Юния, старшая весталка. Обязанности, возложенные на нее, были нетрудны, но их оказалось очень много, ибо если государство хотело избежать гнева богини, то не следовало упускать даже самой ничтожной мелочи. Все же десять лет - долгий срок, и можно было настолько все изучить, что каждое движение становилось естественным, как вдох и выдох. К тому же Корнелия училась усердно; ей нравился нехитрый смысл, скрывавшийся в нехитрых обрядах. Девушки учились наполнять кувшины с заостренным дном, следить за пламенем в очаге и, следуя строгим правилам, поддерживать его, учились плести венки, чтобы на празднике Весты украшать ими ослов светло-серой масти, которых приводили мельники, учились приготовлять освященное тесто, охранявшее женщин от беды и болезней. Все эти обязанности были легки, но их следовало исполнять с достоинством и с грацией, ибо многие обряды совершались на глазах у всего народа. Когда девственницы, посвятившие себя Весте, поднимались на Капитолий, когда они занимали свои почетные места в театре или в цирке, всегда десятки тысяч людей смотрели сперва на императора, а потом сразу же на них.
Корнелия любила обряды, и ей было приятно показываться на людях. Она умела, как никто, служить богине с благоговейным и веселым видом, словно и не ведая, что на нее устремлены сотни тысяч глаз. В душе же испытывала глубокую радость оттого, что глаза эти устремлены на нее и что она, Корнелия, никого не разочарует. Сознание того, что она - центральная фигура прекрасного, священного и веселого зрелища, наполняло ее радостью, а мысль о том, что она совершает обряды собранно и строго, как того требует благо государства, согревала ей душу.
Они, эти шесть девственниц, посвященных Весте, как бы воплощали в себе простую торжественность и непорочное достоинство древнего римского дома, они были хранительницами очага, их защите был доверен палладий и важнейшие документы государства. Непорочность и бдительность стали для Корнелии естественными свойствами ее существа.
Весталки носили многие почетные титулы. Ей, Корнелии, дороже всего был титул Amata, Любимица, и она считала, что носит его по праву. Она чувствовала себя любимой не одним каким-нибудь человеком, но богами, сенатом и народом Рима. Конечно, между шестью девушками, постоянно жившими вместе, не обходилось без вспышек ревности; но даже в кругу сестер весталок она была самой любимой.
Разве что одна Тертуллия будет чуть-чуть злорадствовать из-за случившейся с Корнелией беды. Тертуллия ее всегда терпеть не могла. Как она злилась, например, когда на Капитолийских играх ей, Корнелии, выпал жребий об руку с императором подняться по ступеням, ведущим к статуе Юпитера. И как раз эта церемония не доставила ей особой радости. Конечно, Домициан выглядел необычайно величественно и она почувствовала, что рядом с императором она особенно выделяется своей строгой и веселой грацией. И все-таки у нее не было радостно на сердце, и этот день оказался одним из немногих, когда она почувствовала, что ей не по себе; смятением, "омраченностью" назвала она в душе такое состояние. Рука человека, рядом с которым она всходила по ступеням, рука императора, верховного жреца, ее "отца", была холодной и влажной, и когда она вложила в нее свою, она ощутила страх и отвращение, - как на празднике Доброй Богини.
Да, это было предчувствием, предостережением, а не случайностью; всегда у нее вызывало эту "омраченность" все, что связано с праздником Доброй Богини. Для других весталок праздник Доброй Богини был вершиной года, Корнелия же всякий раз, когда приближался этот праздник, скорей боялась его, чем радовалась.
Праздник справляли ежегодно, зимой. Хозяйкой, принимающей гостей, бывала обычно супруга высшего должностного лица в государстве - консула: ему приходилось на два дня отдавать в распоряжение жены весь дом, сам же он не имел права переступать его порог, ибо консулу, как и любому мужчине, вход в этот дом был воспрещен под страхом смертной казни. На празднике произносились древние изречения, совершались странные жертвоприношения, исполнялись загадочные, волнующие обряды, и все - под руководством весталок. К концу ее ученичества, незадолго до того, как ей должно было исполниться восемнадцать лет, наставница Корнелии Юния открыла ей смысл и значение этих обрядов и обычаев. Оказалось, что Добрая Богиня - близкая родственница Вакха, она была богиней семейной плодовитости, и подобно тому как атрибутом Вакха служило вино, ей подобала виноградная лоза; однако ее напиток, хоть это и было вино, все же назывался иначе, а именно - "Молоко Доброй Богини". Это молоко Доброй Богини было символом домашней плодовитости и чистых, но оттого не менее сладостных любовных утех. Все это открывалось посвящаемой, и ей становились понятными таинственные, волнующие обычаи мистерий Доброй Богини. Дом первой матроны империи, в котором она принимала гостей, украшался виноградными лозами; и несмотря на то, что это происходило в середине зимы, виноград был в изобилии, он выращивался в теплицах; старинными кувшинами с заостренным дном черпали весталки молоко Доброй Богини - вино, и все женщины украшали себя виноградными листьями. Они обнимали друг друга и целовались, сперва строго и чопорно, как того требовал церемониал, они исполняли священные танцы, где каждое движение было предписано заранее. Но постепенно, когда наступал второй час празднества, женщины сплетались все более страстно, поцелуи и объятия волновали все сильнее, молоко богини лилось все более щедро. И по мере того, как шло время, праздник становился все необузданнее. Однако зимняя ночь была долгой, и когда перед рассветом весталки покидали этот дом, он был полон женщин, которые лежали по всем углам и закоулкам по две, а иногда и по три и уже не узнавали тех, кто с ними заговаривал.
Теперь, в своей одинокой келье, Корнелия пыталась восстановить в точности порядок событий, которые произошли во время последнего праздника богини и перевернули всю ее жизнь.
Мелитта, ее вольноотпущенная, доложила ей, что какая-то женщина ожидает ее в будуаре хозяйки дома, Волузии. "Какая женщина?" - спросила тогда Корнелия. "Необычная женщина, - ответила Мелитта, - она хочет поговорить о необычном деле и попросить необычной помощи". При этом Мелитта улыбалась особенной многозначительной улыбкой. Говоря по правде, именно из-за этой улыбки она теперь сидит одна в своей келье, отрешенная от служения богине. Итак, она направилась в будуар Волузии, ступая не со всегдашней своей невесомостью, ибо вкусила молока Доброй Богини, но все же легко. Ее белая одежда во время пляски разорвалась, видны были ноги, и она помнила, как старалась на ходу свести упорно расходившиеся края ткани.
Почему-то, идя в будуар Волузии, она вспомнила о сенаторе Дециане, об этом сдержанном, спокойном человеке, который всегда приветствовал ее так почтительно и даже больше чем почтительно. А между тем, что было общего у этого человека с празднеством и с мистериями Доброй Богини?
Женщина, ожидавшая ее в будуаре Волузии, понравилась ей. Она была высока и стройна, смугло-оливковая, с многоопытным взглядом и многоопытными губами; Корнелия это поняла, когда та приветствовала ее поцелуем Доброй Богини, и тотчас сознание у нее "омрачилось" сильнее, и опять возникло то особое ощущение страха, с которым для нее всегда был связан праздник Доброй Богини.
- Это большая дерзость с моей стороны, - сказала женщина, - но я вынуждена просить вас, именно вас, госпожа моя и Любимица Корнелия, посвятить меня подробнее в мистерии Доброй Богини. Я просто не смогу больше спать, если не узнаю об этих мистериях побольше.
- Знакомы ли мы, госпожа моя? - обратилась к ней, в свою очередь, с вопросом Корнелия.
- И да и нет, - ответила незнакомка, схватила Корнелию за руку, обняла и стала гладить, как было принято на празднестве Доброй Богини. И, очутившись в объятиях, Корнелия вдруг заметила, что грудь у незнакомки совсем плоская.
Весталка была наивна, в ее воображении жили образы древних времен, когда земной круг еще населяли боги и легендарные существа, и она сначала решила, что это уцелевшая амазонка. Поздно, слишком поздно поняла она весь ужас происшедшего в действительности. Все они, конечно, слышали про Клодия, который когда-то, во времена великого Юлия Цезаря, переодевшись арфисткой, пробрался на праздник Доброй Богини. Но это случилось в стародавние времена, столь же неправдоподобные, как век богов и полубогов. И чтобы такая же история могла повториться сегодня, в реальном и осязаемом современном Риме, невозможно было себе представить.
И когда это все же произошло, она словно оцепенела. И не могла стряхнуть оцепенения. До сих пор она не знала точно, что именно случилось, это было и реально и вместе с тем нереально, она все еще не могла понять происшедшее, но она ощущала, продолжала ощущать его каждый день, каждый час. Это не были образы или картины, накопившиеся в ней в результате совершившегося, а скорее чувства, волнения, смутная, мучительная, пугающая неразбериха - отталкивание, отвращение и крошечная капля любопытства, смешанные и перепутавшиеся.
Ее изнасиловали, в этом сомневаться не приходилось. Может быть, ей следовало закричать. Но если бы она закричала - все бы узнали, что праздник Доброй Богини осквернен, а столь зловещее предзнаменование могло стать источником великой беды для похода и империи. И лучше, что она защищалась молча, упорно, задыхаясь. Она защищалась изо всех сил, а она была сильная. Но все время чувствовала себя словно оглушенной этим чудовищным, немыслимым кощунством. Мешала ей также тяжелая старинная одежда. Когда все уже кончилось, ее сейчас же и больше всего испугало то, что священное одеяние на ней было осквернено следами преступления, осквернено в самом буквальном смысле слова, так же, как и ее кожа.
Ей казалось, что злодеяние продолжалось целую вечность, а на самом деле все произошло очень быстро. О внешних последствиях она в ту ночь еще совсем не думала. Заметили остальные ее отсутствие и потом ее смятение или нет - это ее не заботило. Лишь на другой день, когда явилась Мелитта и заклинала Корнелию ради собственного блага спасти ее, Корнелия поняла опасность, ей угрожавшую. Она послала с Мелиттой письмо Дециану. Результатов она не знала. Осталось только воспоминание о кратком и вечном объятии той "женщины" и несколько беспорядочных фраз Мелитты. Больше никто не говорил с ней о событиях той ночи и об их последствиях. И верховный жрец Юпитера также не объяснил ей, почему заточает ее за занавесом кельи.
Что с ней теперь будет? Как и все весталки, она всегда думала о далеком будущем только так: после кончины воздвигнут каменную статую с надписью: "Чистейшей, стыдливейшей, целомудреннейшей, неусыпно бодрствовавшей девственнице Пульхре Корнелии Коссе". А теперь ей придется спуститься в подземелье возле Ворот у холма; ибо когда она во время процессии вложила руку в руку владыки и бога Домициана, она почувствовала, что он ее не любит, и он, конечно, не допустит, чтобы она, как те милые и любимые сестры Окулаты, сама выбрала себе смерть. Ее, скорее всего, замуруют, оставят кувшин воды и немного пищи, над ее темницей, в которой она будет подыхать жалкой смертью, расстелют ивовую плетенку, и случайные прохожие будут со страхом и отвращением обходить ее могилу.
И все же она не нарушила своих обетов. Ведь того, что случилось, она не хотела, ее принудили, она неповинна. А может быть, ничего и не произошло, Корнелия не знает, может быть, все это она вообразила в своем "омрачении". Быть может, если она предложит суду жрецов подвергнуть ее испытанию, оно ей удастся, как некогда удалось весталке Тукции, и она сможет зачерпнуть решетом воду в Тибре и принести ее жрецам.
Нет, все это фантазии. Беда произошла в действительности, ее не допустят до испытания, сама Судьба ополчилась против нее, Судьба захотела этой беды, никто не спросит о ее намерениях, и ее замуруют в темнице.
Вдруг кто-то приподнял занавес, чья-то рука просунула в келью поднос с кушаньями и кувшин молока. Корнелия узнала заботливую руку, это была рука Постумии. Кушанья были приготовлены с любовью, ее любимые кушанья, их заботливо прикрыли крышками, чтобы они не остыли. Другие весталки любили ее, жалели. "Amata", "Любимица" - она носила этот титул по праву.
Нет, не воздадут ей жреческих почестей на Аттической улице, не поставят почетного памятника, ее имя будет стерто со всех камней и со всех бумаг. И все же остальные будут о ней вспоминать, часто, с любовью, даже ненависть Тертуллии окажется бессильной. Они будут вспоминать о ней, замешивая священное тесто, и первого марта, обновляя огонь богини; как бы ей хотелось дожить до этого первого марта! И, перешептываясь, они назовут ее имя, робко, тайком, с нежностью, когда будут черпать воду и потом освящать ее и когда будет сменяться стража у очага Весты.
Эта мысль немножко успокоила Корнелию, и она с удовольствием ела вкусные кушанья. Потом она заснула, и на ее молодое лицо легло то выражение серьезного и радостного покоя, которое снискало ей любовное почитание народа.
В первое время после Сарматского похода император мало бывал в Риме, он почти постоянно находился в своем Альбанском поместье. И если раньше он охотнее всего простаивал перед клетками зверей, то теперь предпочитал бродить по тому огромному участку парка, из которого его главный садовник-топиарий Феликс совершенно изгнал первобытную природу, превратив его в своего рода гигантский ковер. Клумбам, живым изгородям, аллеям были приданы очертания геометрических фигур. Изящные и чопорные, стояли самшиты и тисы, подстриженные в виде конусов и пирамид, высились сухощавые и прямые кипарисы, из всевозможных цветов и растений были составлены имена, фигуры, даже целые маленькие картины. Дорожки были тщательно посыпаны гравием, а оставшуюся незасаженной большую часть парка замостили. Тут были водоемы и фонтаны, всевозможные уютные уголки для отдыха, круглые скамьи, искусственные гроты и руины, беседки, сложенные из камней пни, был даже лабиринт. Голубели пруды с лебедями и цаплями, на широких белых мраморных лестницах распускали хвосты павлины. Галереи с фресками там и сям пересекали сад. Террасы и лестницы связывали между собой отдельные части этого гигантского парка, раскинувшегося на холмах, деревянные и каменные мосты, изгибаясь, перекидывались через ручьи, и весь парк полого спускался к озеру. Все здесь было изящно, манерно, чопорно, торжественно, декоративно, пышно.
Когда Домициан прогуливался по своему саду, его восхищала мысль о том, что можно до такой степени изменить и укротить все живое, ввести его в предначертанные человеком границы. И если его топиарию Феликсу удалось совершать такие чудесные превращения с живыми цветущими растениями, то неужели ему, римскому императору, не удастся изменить людей согласно своей воле, ему, новому Прометею, вылепить их в соответствии с его волей и опытом?
Вот каким размышлениям предавался император, бродя по своим садам в Альбане. С ним был его карлик, в некотором отдалении следовал главный садовник, а еще подальше - рабы с носилками, на случай, если император устанет. Прогулка продолжалась долгие часы. Довольный, рассматривал он беседки, гроты, всю эту измельченную, вымуштрованную природу. Время от времени он ощупывал вьющиеся растения: плющ, лианы, вьющиеся розы, вынужденные расти так, как им приказывал человек. Потом подзывал главного садовника, требовал объяснить ему то-то и то-то, радовался, слушая описания того, как можно принудить даже высокие, мощные деревья принимать облик, который предписывает упорядочивающий человеческий разум.
Но охотнее всего он задерживался в оранжереях. Все там нравилось ему: искусственная зрелость, искусственная жара, хитроумное стекло, улавливающее солнечные лучи. С задумчивым удовлетворением узнавал он, что можно таким образом заставить деревья и кусты зимою приносить те плоды, которые обычно созревают только летом. В этом был некий успокоительный для него символ. В одной теплице он приказал поставить ложе, и однажды он лежал на нем и подремывал, когда к нему пришла Луция.
Отношение к ней императора снова стало угрожающим, в нем таились такие бездны, что она бы не удивилась, если бы Фузан вдруг решился нанести ей второй, смертельный удар.
Началась эта перемена с того времени, когда он приказал казнить принца Сабина. Так как Домициан чувствовал себя виноватым перед Юлией, он долго щадил Сабина, хотя Норбан за много лет успел собрать против принца достаточно улик, чтобы провести через сенат смертный приговор. Но лишь после того, как участие Сабина в путче Сатурнина было неопровержимо доказано - в руки Норбановых агентов попало письмо, где этот безрассудный и высокомерный принц соглашался на предложение генерала стать императором вместо Домициана, - Домициан решился прикончить его. И тут Луция допустила грубую ошибку. Она не могла поверить, что Сабин сделал такую глупость, она все объяснила чистым произволом Домициана и упрекнула его в том, что он устранил кузена, ревнуя к нему Юлию. Это было с ее стороны явной несправедливостью, и потому он надолго получил преимущество перед ней.
Но по-настоящему опасными стали их отношения только после роковой кончины Юлии. А случилось это так: после смерти Сабина Юлия снова забеременела, причем, судя по срокам, всякое сомнение в отцовстве Домициана исключалось. Домициан намеревался ребенка усыновить и поэтому не хотел, чтобы тот родился на свет незаконным. Он предложил Юлии вступить в новый брак. Юлия же, которой и в первом браке немало пришлось вытерпеть от ревности Домициана, отказалась. Домициан хотел навязать ей мужа по своему выбору. Она воспротивилась. Императором овладел приступ ярости. До сих пор он терпел возражения только от одного-единственного человека - Луции. Он не собирался мириться с тем, чтобы и Юлия, пользуясь своей беременностью, стала зазнаваться, словно вторая Луция. Скорее он откажется от сына. После двух бешеных объяснений он заставил Юлию вытравить плод. От этой операции Юлия и умерла.
Домициана мучила эта смерть, так как он был в ней повинен. Но он ни за что не хотел, чтобы это заметили, особенно Луция, и однажды спросил ее с иронией:
- Ну как, моя Луция, вы довольны, что отделались от Юлии?
Императрица всегда терпеть не могла Юлию и держалась с ней, хоть и непринужденно, но слегка насмешливо и высокомерно. Однако смерть Юлии возмутила ее, женщина в ней восстала против мужского произвола Домициана, а его дурацкий вопрос окончательно вывел ее из себя. Она не пыталась скрыть свои чувства, ее ясное, крупное лицо выразило негодование, и она сказала:
- Твоя любовь, Фузан, как видно, не идет на пользу тем, кого она постигает.
Если в деле Сабина он простил Луции ее обвинения, оттого что они были нелепы и несправедливы, то замечание насчет Юлии ранило его тем глубже, что это была правда. Враждебность, таившаяся с самого начала в его отношении к Луции, обострилась, и с тех пор в его объятиях было столько же гнева, сколько желания. А Луции это нравилось. Домициана же грызло сознание, что он не в силах от нее оторваться; когда он бывал с нею, то казался самому себе ничтожеством; стараясь обуздать себя, брал ее в объятия все реже и и конце концов все-таки свел свои встречи с ней к тем случаям, когда им приходилось показываться вместе публично. Свидания становились все более формальными, настороженными, оба постоянно были начеку. И вот прошло уже немало времени, больше месяца, как Дуция совсем не видела императора.
Поэтому было большой смелостью проникнуть к нему без доклада, и не очень-то легко она миновала многочисленных караульных и камергеров, а теперь с тревожным напряжением ждала, как он будет держаться с ней.
- Вы здесь, моя Луция? - приветствовал он ее, и она уже по его голосу заметила, что он удивлен скорее приятно, чем неприятно.
Так оно и было. Если Домициан за последние месяцы избегал объяснений с нею, то лишь из боязни, что она будет выкладывать ему истины, которые он не был склонен выслушивать. На этот раз он догадался, что она явилась из-за Корнелии, - они состояли в родстве, и Луция очень любила девушку, как и все римляне, - а в деле Корнелии он чувствовал себя уверенно; возможность объясниться с Луцией по этому поводу даже радовала его.
И действительно, после первых же фраз она заговорила о Корнелии. Не обращая внимания на сидевшего в углу Силена, она заговорила с Домицианом об этой истории с весталкой и даже слегка польстила ему: но ей надо было спасти Корнелию.
- Я допускаю, - начала она, - что вы хотите припугнуть сенат, показать, что как бы в империи кого-нибудь ни любили и ни почитали, вас это не остановит. Кроме того, ваша цель, вероятно, показать сенату, что вы, кто бы перед вами ни был, остаетесь строгим блюстителем римских традиций. Но вы слишком умны и, конечно, понимаете сами, что в этом деле ставка и выигрыш несоизмеримы. Даже в лучшем случае вы выиграете меньше, чем потеряете в любом случае. Пощадите Корнелию!
Домициан осклабился.
- Занятно вы себе это представляете, - сказал он, - занятно. Но вы разгорячены, моя Луция, боюсь, что пребывание в теплице вам вредно. Разрешите предложить вам прогуляться по саду?
Они вошли в платановую аллею и были теперь совершенно одни, император резким движением разогнал всех окружающих.
- Я знаю, что в Риме именно так и толкуют о моих намерениях, - бросил он мимоходом, - но уж вам, моя Луция, не следовало бы повторять этот вздор. Ведь дело яснее ясного. Речь идет о религии, о нравственности - и только. Я отношусь к своему сану верховного жреца очень серьезно. Святыня Весты, ее очаг вверены моей охране. Я могу простить, когда дело касается моего собственного очага, - он взглянул на Луцию с вежливой, и злобной улыбкой, - но я никак не могу этого сделать, если встает вопрос о чистоте очага, воплощающего в себе непорочность целого.
Домициан хотел было свернуть на боковую дорожку, но Луция предпочла пойти обратно по платановой аллее, и он послушно за ней последовал.
- А вы не замечаете, - спросила она, - что ваши поступки... ну, скажем... противоречивы? Человек, ведущий такой образ жизни, - говорят, что совсем недавно вы забавлялись с несколькими женщинами сразу, да еще в присутствии слепого Мессалина, и что вы дразнили и изводили слепца, требуя от него, чтобы он угадывал, с которою и как... Так вот, человек, который ведет такую жизнь, производит довольно странное впечатление, если берет на себя роль судьи над весталкой Корнелией.
- А я еще раз советую вам, дорогая Луция, - мягко отозвался Домициан, - не прислушивайтесь к гнусным сплетням моих сенаторов. Уж вам-то лучше всех известно, что следует различать между Домицианом - частным лицом, который в редкие свободные часы предается удовольствиям, и владыкой и богом Домицианом, цензором, поставленным богами, чтобы судить нравы, образ жизни и традиции империи. Не я преследую Корнелию, у меня нет к ней ни любви, ни ненависти, я к ней совершенно равнодушен. Ее преследует государственная религия, империя, Рим, чистый огонь которых она должна была охранять. Вы обязаны это понять, моя Луция, и вы, я уверен, понимаете. Судьбою и богами установлены определенные различия. Не все, у кого не растет борода и есть женское лоно, одинаковы: женщина, пользующаяся правом римского гражданства, mater families, и тем более весталка, - это нечто совсем другое, чем все прочие женщины на свете. Прочие могут делать все, что им угодно, могут блудить, как мухи на солнце, могут уступать кому и когда угодно. Они живут только нижней половиною тела. Но римская гражданка и в особенности весталка живут только верхней своей половиной. Не следует стирать различия, путать меры и мешать веса. Пусть Домициана как частное лицо мерят хоть тою же мерой, что и любого каппадокийского носильщика; но я запрещаю, я протестую против того, чтобы мое времяпрепровождение в свободные часы бросали на одну чашу весов с деяниями бога Домициана.
Они все же углубились в боковую дорожку.
- Благодарю вас, - ответила Луция, - за то, что вы просветили меня и наставили. Удивляет меня только одно: почему вы не разрешаете римским гражданкам того, что разрешаете себе? Почему бы и римской гражданке не делать различия между ее времяпрепровождением в свободные часы и деяниями, совершаемыми в качестве римской гражданки? Почему бы и ей не разрешить себе раздвоения, как раздваиваетесь вы, и жить то как римская гражданка - одной верхней половиною тела, то как самка - одной нижней?
Но Домициан не уступал.
- Пойми же меня, моя Луция, - продолжал он молящим тоном. - Ведь только сознание своего долга, живущее в государстве, в верховном жреце, выносит Корнелии приговор, только оно. В этом обществе, в этой аристократии, растленной множеством дурных правителей, я хочу снова пробудить дух строгости, простоты, чувство долга, которые были у наших предков. Вернуть народ в лоно религии, семьи, к добродетелям, скрепляющим настоящее и будущее. И с большим правом, чем об эпохе Августа, скажут об эпохе Домициана:
Не бесчестит семьи любодеяние.
Добрый нрав и закон - цепь для распутников.
Матери родовым сходством детей горды.
За виной кара следует.
Своим резким, высоким голосом он с некоторым пафосом цитировал Горация.
Но тут Луция уже не выдержала и разразилась своим грудным, звучным смехом.
- Извини, - проговорила она. - Я верю, что у тебя самые добрые намерения. Но право же, эти стихи звучат смешно в устах человека, который был любовником Юлии и поныне остается мужем Луции. - И так как Домициан густо покраснел, она продолжала: - Я не хочу тебя обижать, клянусь Геркулесом, я пришла сюда не для того. Но неужели ты воображаешь, что можно всякими административными мерами повысить нравственность римлян? И что наш нынешний Рим, нашу современность, эпоху Домициана - все это можно вернуть вспять и превратить в другую эпоху, по твоему желанию? Тогда тебе пришлось бы перерыть весь Рим и запретить три четверти того, что в нем принято. Ты что же - хочешь убрать проституток, закрыть театры, запретить комедии о супругах-рогачах? Хочешь, чтобы соскребли с фресок в домах любовные похождения богов? Ты воображаешь, что, замуровав Корнелию, действительно чего-то достигнешь? Я не знаю, в чем ты можешь ее обвинить; но знаю твердо - в одном мизинце моей кузины Корнелии больше непорочности, чем в тебе и во мне, вместе взятых. Когда Корнелии не станет, народ почувствует, что такое истинная непорочность. А когда он видит тебя, какие бы строгие законы ты ни издавал, боюсь, он этого не чувствует.
- Не думаю, чтобы ты была права, - отозвался он, стараясь подавить злобу и говорить сдержанно. - Но будь что будет, а я хочу проучить твоих сенаторов и показать им, что их знатность дает не только привилегии, но и накладывает определенные обязанности. Допустим, я разрешаю себе те или иные удовольствия; но человек, настолько мне близкий, как ты, должен бы знать, что император Домициан отказывает себе в тысяче наслаждений, разжигающих кровь, и берет на себя вместо того тысячекратное бремя. Ты думаешь - шутка этот Сарматский поход? Тебя даже здесь знобит, под римским солнцем; а побыла бы ты у сарматов, тогда узнала бы, что такое стужа. И ты бы поглядела на варваров, с которыми нам пришлось воевать. Бывало, увидишь трупы этих негодяев на поле боя или посмотришь на пленных, так мороз по коже подирает, и тогда понимаешь, какой ты подвергался опасности. Нужно иметь поистине мужественное сердце, чтобы смотреть, как на тебя мчится десять тысяч этих полулюдей со своими дьявольскими стрелами. Неужели ты думаешь, любовь моя, что я охотнее не оставался бы с тобой в постели, вместо того чтобы ехать на оскальзывающейся лошади по сарматским обледенелым полям сражений? И если я требователен к себе, то буду требователен и к своим сенаторам. - Домициан остановился, - под изящно подстриженными деревьями он казался очень рослым, - и произнес целую речь: - Эти господа распустились. Вся их служба государству состоит в том, что они по жребию распределяют между собой провинции и дочиста их обирают. Но долго я с этим мириться не буду. Тот, кто принадлежит к знати первого ранга, не имеет права растрачивать свои силы на любовные похождения или на бабьи мечты и раздумья о суевериях минеев и им подобных, он должен беречь свои силы для государства. Человеку доступно лишь одно: или служить государству, или предаваться своим страстям. Только бог вроде меня может сочетать и то и другое. В обществе, которое будет вести себя так, как наша знать, в конце концов не останется ни чиновников, ни солдат, а одни только сластолюбцы. Империя погибнет, если ее знать будет разлагаться и дальше.
На смелом, ясном лице Луции появилось то выражение насмешки, против которого он был бессилен.
- И, значит, ради этого ты погубишь Корнелию? - спросила она.
- И ради этого тоже, - ответил он, но уже более миролюбиво.
Мягко и властно увлек он ее прочь из освещенной части сада в один из гротов, в его тень, подальше от ясного света весеннего дня.
- Я хочу кое-что сказать тебе, Луция, - заговорил он доверительно, почти шепотом. - Эти восточные боги, этот Ягве и бог минеев, ненавидят меня. Они опасны, и если я вовремя не приму мер, они меня погубят. Но чтобы устоять против них, мне нужна поддержка всех наших богов. Я не могу допустить, чтобы Веста сделалась мне врагом. Не имею права оставить безнаказанным ни одно преступление против нее. И если я хочу в нынешнем году отпраздновать Юбилейные игры, это может совершиться только в чистом Риме. И я не остановлюсь на полпути. Господа сенаторы, чьи мнения ты так охотно передаешь мне, в первые годы моего царствования говорили, что я - строгий император. После того как я покарал участников заговора Сатурнина, они стали говорить, что я жесток. А если они доживут до поздних лет моего царствования, им долго придется искать подходящее слово, чтобы выразить свое мнение обо мне. Но это не заставит меня свернуть с моего пути. Я обдумал каждый шаг. Худую траву из поля вон. Сенаторы будут тщательно проверены. Я вытопчу восточное распутство. Кое-кто жестоко поплатится за свое заигрывание с восточными суевериями. В моем лице Юпитер обрел верного слугу.
Все это он говорил вполголоса, но от него исходила такая сила решимости, такая загадочная и властная вера в свое предназначение, что он нисколько не казался Луции смешным. Она поспешила выйти из грота на свет, и ему поневоле пришлось за ней последовать.
- Ну ладно, Фузан, ладно! - сказала она, слегка проводя крупной рукой по его все более редеющим волосам, и тоном, в котором звучали и уважение и ирония, добавила: - Во многом ты, может быть, даже и прав. Но все-таки в том, что ты задумал сделать с Корнелией, ты определенно не прав. Корнелия - первая любимица всей империи. Народ, который тебя любит, будет любить тебя гораздо меньше, если ты действительно прикажешь исполнить приговор над ней. Не делай этого! Ты за это поплатишься.
Она машинально попыталась разрыхлить башмаком еще по-зимнему твердую землю, это ей не удалось. По ее телу пробежала легкая дрожь. Лечь живой в эту землю, а сверху тебя накроют ивовой плетенкой!
Домициан улыбался своей угрюмой, надменной улыбкой.
- Не бойтесь, моя Луция, - сказал он. - Мой народ меня не разлюбит. Давайте биться об заклад? Разрешите мне вам напомнить о нашем разговоре, если я окажусь прав?
Сенаторы с большой неохотой собрались на заседание, где им предстояло вынести приговор Корнелии и ее сообщнику Криспину, ибо Коллегия пятнадцати признала обоих виновными. Им претила необходимость подтвердить своим авторитетом это сомнительное решение и ту варварскую кару, на которой, видимо, настаивал император. Однако Домициан довел до их сведения, что будет присутствовать на заседании, и это недвусмысленное предупреждение заставило сенаторов явиться почти в полном составе.
Весьма недовольным казался и народ. Возле курии, где должно было происходить заседание, собралась большая толпа, и даже императора не встречали, как обычно, почтительными приветственными возгласами, вокруг него слышался лишь взволнованный шепот или воцарялась враждебная тишина.
С самого начала заседания сенат вел себя слишком вольно. Первым взял слово Гельвидий. Он должен сделать избранным отцам некое сообщение, сказал Гельвидий, оно в корне изменит весь подход к тому делу, ради обсуждения которого они здесь собрались. Нет больше нужды выносить приговор гофмаршалу Криспину, министру императора. Получены точные сведения о том, что он не стал дожидаться приговора сената и умер, вскрыв себе вены.
Председательствующему консулу не удалось соблюсти порядок в ведении заседания. Сенаторы повскакали с мест, все что-то говорили, кричали, перебивали друг друга. Лучшего повода, чтобы уклониться от поставленной перед ними тягостной задачи, нельзя было придумать. Единственный свидетель, который мог бы показать против Корнелии, исчез, вердикт жреческого суда терял смысл, как же тут вынести приговор? Лишь с большим трудом удалось консулу восстановить порядок.
Мессалин попытался найти выход. Он был опытный оратор, он стал доказывать, что более ясное признание своей вины, чем это самоубийство, трудно себе представить, и именно после того, как один из виновных уклонился от кары, необходимо, чтобы смягчить гнев богини, еще строже наказать соответчицу перед лицом Рима и мира. Однако его речь не подействовала. Тревога только усилилась. С улицы, - двери были, согласно закону, раскрыты, чтобы народ мог следить за обсуждением, - с улицы доносились голоса спорящих и взволнованные крики толпы; и в стенах сената, и на улице люди горячо доказывали, что если кто и оскорбил богиню, так это Криспин, который сейчас таким сравнительно благополучным и угодным императору способом покончил с жизнью.
А в курии тем временем Мессалину отвечал Гельвидий. Совершенно непонятно, заявил он, каким образом Коллегия пятнадцати, арестовав Криспина, не установила более строгого надзора за ним, чтобы помешать самоубийству. Испуганные столь смелыми словами, сенаторы смотрели на императора. А тот сидел, побагровев, и в ярости сосал нижнюю губу; он злился на своих дерзких сенаторов и на самого себя, он хотел пощадить Криспина и облегчить ему самоубийство, по, как с ним бывало нередко в подобных случаях, он, скрытничая даже с самим собой, давал недостаточно ясные указания. А Гельвидий сделал вывод: "Теперь, - заявил он, - после столь загадочной смерти Криспина, сенату остается только возвратить дело весталки Корнелии в Коллегию пятнадцати для пересмотра".
Затем слово взял Приск, и после горькой и гневной речи Гельвидия деловитость и конкретность знаменитого юриста показалась вдвое убедительнее. Этот случай, рассуждал он своим высоким, резким и четким голосом, не имеет прецедентов. Дело было передано на рассмотрение сенату, поскольку обвинялся гофмаршал Криспин и его сотоварищи, и совершенно неправильно было бы теперь вдруг отрывать от целого вопрос о весталке Корнелии. Для этого понадобилось бы новое следствие и новые предписания от жреческого суда. А вообще он вынужден признаться, что, несмотря на свое уважение к приговору жрецов, он явился на это заседание с глубокими сомнениями. Его, человека, благоговейно взирающего на деяния божества и видящего высокий смысл и взаимосвязь во всем, что происходит, с самого начала смущало одно тягостное противоречие. Если бы какая-либо из весталок действительно совершила грех и тем самым навлекла гнев богов на сенат, народ и на императора, то как же тогда объяснить, рассуждал он с коварной последовательностью, что владыка и бог Домициан смог одержать столь блистательные победы в Сарматской кампании?
Этот ход как будто опирался на неуязвимую достоверность фактов, и вместе с тем трудно было представить себе более злобную и жестокую издевку над Домицианом, - каждый римлянин это понимал и радовался ей, и сам Приск с величайшим удовлетворением сообщил зычным, трубным голосом свои соображения сенаторам, а потом выкрикнул их на весь мир. Домициан услышал их, понял все, его сердце на миг перестало биться, но теперь самому Приску предстояла горькая расплата за его сладостную месть; ибо с этой минуты императору стало ясно, что скоро, очень скоро он отправит и Приска следом за Сабином, Элием и другими, осмелившимися над ним посмеяться.
Выступил Мессалин, он пытался опровергать Приска и вернуть в обычную колею разбушевавшийся сенат. Неужели, начал Мессалин, он вынужден напоминать высокому собранию, которое так ревностно защищает свои права, что оно стоит перед созданием опасного прецедента, намереваясь вмешаться в компетенцию не менее высокой и вполне самостоятельной корпорации? Конституция не дает сенату права рассматривать основания, по которым господа жрецы могут выносить свои приговоры. Сената эти основания ни в какой мере не касаются, хитроумные, формально юридические возражения, подобные тем, которые только что привел уважаемый сенатор Приск, может быть, и имели бы вес по отношению к светским судьям, но они пусты и лишены содержания, если дело касается Коллегии пятнадцати, ибо она выносит свои решения, следуя воле богов и под их водительством. Решение Коллегии пятнадцати принимается навечно, оно не подлежит кассации, а сенаторам остается только на его основе вынести приговор.
С величайшей неохотой приступил сенат к рассмотрению этого ненавистного ему дела. Было заслушано несколько предложений, имевших целью снять с сената ответственность. В результате приговор был сформулирован так искусно, что вся ответственность действительно легла на императора. Приговор гласил, что весталка Корнелия подлежит такому же наказанию, как в свое время сестры Окулаты. Они же, хоть и были приговорены к предписываемой законом казни - к замурованию, однако императору сразу же была подана просьба о смягчении их участи, и фактически именно Домициан назначил им род смерти. Итак, сенат благодаря своему двусмысленному решению не сам приговорил Корнелию к жестокой каре, - он свалил ответственность за способ казни на императора.
Напуганные собственной смелостью, смотрели сенаторы на Домициана. Как того требовал закон, председательствующий консул спросил, одобряет ли император, в качестве верховного судьи и жреца, этот приговор и велит ли привести его в исполнение. Все с тревожным ожиданием глядели на крупное багровое лицо императора. Норбан, сидевший позади него и несколько ниже, повернулся к нему, готовый на лету поймать его ответ; но ему и не пришлось этот ответ сообщать сенату. Все увидели, как тяжелая багроволицая голова кивнула в знак согласия, еще до того, как Норбан обратился к нему с вопросом.
Итак, консул объявил приговор, государь его утвердил, писцы записали, палач приготовился к казни.
До сих пор народные массы любили императора. Даже кровавая суровость, с какой он наказал участников заговора Сатурнина, встретила понимание. Но казнь Корнелии понимания не встретила. Римляне роптали. Норбан попытался вмешаться, однако римляне не давали заткнуть себе рот, они бранились и роптали все громче.
Рассказывали трогательные подробности казни Корнелии. Когда она спускалась но ступенькам в свою могилу, ее платье за что-то зацепилось. Один из палачей, приводивший приговор в исполнение, хотел было ей помочь отцепить его; но она оттолкнула его руку с таким омерзением, что каждому должно было стать ясно, до какой степени ее чистое существо страшилось любого прикосновения мужчины. Этот рассказ настолько запечатлелся в сердцах людей, что две недели спустя, когда во время постановки "Гекубы" Еврипида прозвучал стих: "Она старалась умереть достойно", - публика разразилась бурными демонстративными аплодисментами. Впрочем, прошел слух, что друзья - называли даже имя самой Луции - успели сунуть Корнелии пузырек с ядом, и ее чистота и достоинство произвели на стражу такое впечатление, что они не решились этот яд у нее отобрать. Кроме того, оказалось, что Криспин перед смертью отправил многим друзьям письма, в которых утверждал, что умирает невиновным. Копии этих писем читались по всей стране. Уже ни один человек не верил в вину Корнелии, а императора считали бесноватым и безрассудным тираном.
День ото дня становилось все яснее, что Луция была права и за казнь Корнелии императору придется заплатить своей популярностью. До сих пор народные массы относились к оппозиционным сенаторам вполне равнодушно и даже враждебно. Теперь народ сочувственно приветствовал госпожу Фаннию и госпожу Гратиллу, где бы они ни появлялись. Была поставлена пьеса "Парис и Энона", полная намеков на отношения императора с Луцией и Юлией, и спектакль имел неслыханный успех. На улице с сенатором Приском заговаривали совершенно незнакомые люди и высказывали пожелание, чтобы он опубликовал свою речь, произнесенную в сенате в защиту Корнелии.
Правда, пойти так далеко Приск не решался. Однако он выполнил то, что обещал старой Фаннии, - больше не таить своего гнева и распространить "Жизнеописание Пета". Он вручил свой труд Фаннии, для которой и писал его, и согласился, чтобы она ознакомила с этой книжечкой других. Вскоре копии с нее ходили по рукам во всем государстве.
А в этой книжечке была описана красиво и ясно жизнь республиканца Пета. Как этот человек, воспитанный в строгом староримском духе, когда тирания Нерона стала уже нестерпимой, отказался посещать заседания сената, чтобы выразить свое отношение к ней. И хотя он молчал, молчал, молчал, но все его существо вместе с тем выражало глубокое недовольство порядками в государстве. Как Нерон в конце концов обвинил его и приказал казнить. И как он хладнокровно, даже радуясь, что ему уже не придется больше жить в этом опустившемся Риме, вскрыл себе вены и умер, сохраняя мужество стоика. С тех пор прошло двадцать семь лет. В своей биографии Пета Приск не сказал худого слова про Домициана, он ограничился обстоятельным и точным изображением жизни своего героя, используя данные, которые получил от Фаннии, дочери Пета. И все же именно благодаря этой деловитости его труд стал единственным в своем роде чудовищным обвинением против Домициана, и так именно его и поняли, с таким ощущением и читали.
Если до сих пор такие дерзкие выпады совершались лишь отдельными лицами, то затем весь сенат в целом поднялся на открытую борьбу против императора. Толчком послужил случай с губернатором Лигарием.
Этому Лигарию, одному из своих любимцев, Домициан поручил управление провинцией Испанией, и тот употребил власть на то, чтобы беззастенчиво грабить страну. И вот в Рим прибыли представители этой провинции с жалобой сенату на бесчестного губернатора. Раньше, когда уважение к Домициану еще не было подорвано казнью Корнелии, сенат едва ли допустил бы такой процесс против любимца императора. Но теперь, когда сенат чувствовал, что с каждым днем его сила растет, он не только вынудил у императора согласие на этот процесс, но предал его самой широкой гласности.
Выступить в защиту провинции Испании сенат поручил Гельвидию. Тот пустил в ход свое неистовое красноречие, сенат выслушал его и согласился почти со всеми приведенными им доказательствами. До мельчайших подробностей были вскрыты все вымогательства, которыми занимался в несчастной Испании Лигарий, друг и любимец императора. С тайным торжеством слушал сенат, как Лигария уличают и позорят. Когда расследование было закончено, то стало совершенно ясно, что сенат, собравшись через две недели на очередное заседание, приговорит любимца императора не только к возмещению награбленных денег и земель, но, помимо того, к конфискации имущества и к изгнанию.
Этот выпад был направлен уже прямо против Домициана, - а ведь всего несколько месяцев тому назад никто бы и помыслить об этом не смел. Правда, в государственном архиве лежали таблицы с текстом закона, предоставлявшим императору такие права, которые до сих пор, с самого основания города Рима, еще не были сосредоточены в руках одного человека, но Домициан понимал, что этой полнотою власти воспользоваться не смеет. Наоборот, уже два поколения сенаторов не решались оказывать такое сопротивление государю, как нынешний состав сената.
Император находился в Альбане, он лежал, вытянувшись, на ложе, которое приказал поставить себе в теплице. Он обдумывал все, что произошло, и спрашивал себя, как могло это произойти. Уж не слишком ли он занесся? И Луция права? Нет, она не права. Нужно только найти силы, чтобы сдержать себя и не обрушить удар преждевременно, нужно набраться сил и выждать. А это он умеет. Он ждать научился. От убогой юности до высоты престола пришлось пройти долгий путь!
Многого можно добиться выдержкой. Многие растения можно заставить принять ту форму, которую им навязывают. А то, что не подчиняется, отсекают прочь, вырывают с корнем. В данный момент приходится себя сдержать, но настанет день, когда он сможет вырвать сорную траву с корнем. Он знает, что действует в согласии с божеством! И в конце концов Луция окажется неправой.
Почему в Риме не хотят признать, что у него не было иного выхода, как приговорить Корнелию к смерти? Он понимает, что вина многих казненных им не была установлена вполне бесспорно. Но Корнелия-то действительно виновна! Почему именно в ее вину люди не хотят поверить? Нужно найти способ сделать вину Корнелии доказанной, очевидной и для его по-дурацки недоверчивых подданных.
Домициан вызвал к себе Норбана. Разве тот не упоминал о некоей Мелитте, вольноотпущеннице, будто бы знавшей о событиях на празднике Доброй Богини? Где она, эта Мелитта? На что он годен, его министр полиции, если он дал этой Мелитте ускользнуть и не задержал ее, - ведь она же могла понадобиться. Император то осыпал Норбана неистовой грязной бранью, то льстил ему и умолял добыть исчезнувшую Мелитту, чтобы подвергнуть пытке и заставить во всем сознаться.
Однако Норбан так же невозмутимо слушал мольбы императора, как и его брань. Министр стоял перед ним, кряжистый, спокойный, мощная голова покоилась на угловатых плечах, нелепо свисал на низкий лоб завиток черных волос, глаза Норбана, коричневатые глаза верного, но не совсем прирученного пса, смотрели на императора проницательно, услужливо, чуть высокомерно.
- Владыке и богу Домициану известно, что он может положиться на своего Норбана. Совершившая кощунство Корнелия, в наказание за вполне доказанную вину, лежит, обреченная забвению, под плетенкой из ивовых прутьев. Я дам вам в руки средство, мой владыка и бог, чтобы убедить в этой вине и глупую чернь.
Вскоре после этого Дециану, жившему очень уединенно в своем имении близ города Байи, доложили о неожиданном посетителе - сенаторе Мессалине. Дециан растерянно спрашивал себя, что нужно от него этому зловещему человеку, хотя в глубине души уже догадался, едва слуга назвал имя Мессалина: человек этот искал Мелитту.

Предыдущая страница 7 Следующая страница


Настанет день 8

И слепец действительно вскоре заговорил о весталке Корнелии.
- Какая жалость, - сказал Дециан, - что эту женщину погубили!
Весьма неосторожные слова, но он не мог молчать, он чувствовал потребность высказать свою скорбь об утраченной Корнелии.
- А разве не было бы еще горше, если бы она умерла без вины?
Вот оно! Вот ради чего и приехал сюда этот негодяй! Дециан решил ни за что не выдавать мертвую Корнелию; но в ту же самую минуту, когда он давал про себя этот обет, он уже чувствовал, что его нарушит.
Мессалин заговорил о том, что DDD стоило больших усилий согласиться на исполнение столь сурового приговора. А теперь некоторые упрямые республиканцы коварно уверяют, что давшаяся императору с таким трудом суровость напрасна и смерть Корнелии лишена смысла. Они распространяют слухи, будто Корнелия погибла безвинно, и, таким образом, подрывают значение этого поучительно-сурового приговора, цель которого - способствовать укреплению нравственности и религии. Каждый искренний друг империи не может не испытывать скорби, слыша столь безбожные и безрассудные разговоры.
Дециан знал, что рискует жизнью. И все-таки он на мгновение забыл о своем страхе и стал рассматривать слепца с любопытством и ужасом. Вот, значит, как подобные люди ухитряются с помощью изворотливой, лживой, дьявольской логики превращать собственные преступления в дела благочестия. Может быть, даже, они обманывают самих себя; по крайней мере, тот человек, от чьего имени явился Мессалин, считал все, что тут было насочинено, чистой правдой.
- Когда-то, - храбро ответил Дециан, - от Корнелии исходило то сияние, каким боги одаряют очень немногих, и поэтому, - заключил он с вежливой многозначительностью, - трудно будет оправдать ее смерть.
- Есть один человек, - отозвался Мессалин, - который в этом деле мог бы оказать помощь богу Домициану. И этот человек - вы, мой Дециан. - Словно видя притворное удивление и негодование собеседника и считая излишними все его возражения, Мессалин остановил его легким движением руки и продолжал: - Нам известно, где именно находится вольноотпущенница Мелитта. Однако мы не желаем, чтобы вокруг дела Корнелии поднимали лишний шум, и только поэтому не хотим захватить ее силой. Самое разумное с вашей стороны было бы выдать нам Мелитту. Тогда вы уберегли бы себя от больших огорчений, Мелитту от допроса под пыткой, а нас от ненужного шума. Мне кажется, это было бы также в духе нашей умершей Корнелии.
Дециан резко побледнел, он был рад, что хоть этой бледности слепец не мог увидеть.
- Не понимаю, что вам угодно, - сдержанно ответил он.
Мессалин сделал легкий вежливый, отрицающий жест.
- Вы же не такой твердолобый глупец, как некоторые ваши друзья, - возразил он. - DDD ценит вас, как человека мудрого и многоопытного. Мы понимаем, вам хотелось бы защитить Корнелию. Но что вам даст дальнейшее сопротивление? Вы думаете, что сможете заставить DDD посмертно восстановить ее честь? Вы столько раз доказывали свою мудрость, докажите ее еще раз! Выдайте нам Мелитту, убедите ее быть благоразумной, вы на этом выиграете довольно много. Я не хочу обманывать вас: обвинение в том, что вы участвовали в сокрытии преступления Корнелии, все равно будет выдвинуто, даже если вы и выдадите нам Мелитту. Но каким бы ни было решение сената, я могу обещать вам, что вы отделаетесь просто недолгой ссылкой. Не давайте мне сейчас окончательного ответа, мой Дециан! Обдумайте хорошенько то, что я сказал вам! И вы придете к выводу, я в этом уверен, что другого разумного выхода не существует. Постарайтесь спасти Мелитту от пытки, а себя - от смерти и сегодня же отправьте всю свою движимость за пределы Италии на те два-три года, которые вам придется пробыть в изгнании! Могу вам обещать, что Норбан будет смотреть на это сквозь пальцы. Поверьте мне, я советую вам по-дружески!
Когда Мессалин удалился, Дециан сказал себе, что, вероятно, и императору, и его советникам нет никакого дела до погибшей Корнелии, - для них важно вернуть Домициану утраченную популярность. Ясно было и то, что сенат уже не сможет рассчитывать на поддержку широких масс, если ему придется снова отказаться от позиций, которые он за последнее время отвоевал в своей борьбе с императором. Это Дециан знал точно. Имеет ли он право помочь императору и снова обессилить сенат только ради того, чтобы спасти свою жизнь?
Он не имеет на это права. Но если он пожертвует собой, какая от этого будет польза? Он может сделать так, что Мелитта исчезнет окончательно. А какие меры примут тогда Мессалин и Норбан? Они его схватят, они пытками вырвут у него признание, как и почему он спрятал Мелитту. Нет, это ничего не даст. Победу над сенатом, которую император в конечном счете все-таки одержит, жертва Дециана лишь отсрочит на две-три недели, но отвратить не сможет.
Дециан сообщил Мессалину, где находится Мелитта.
Дециану приказали молчать, он не имел права выезжать из своего поместья, за ним следили. Мелитта была сейчас же арестована.
Домициан многозначительно улыбался, довольный.
"У меня надежные друзья", - сказал он Мессалину. "У меня надежные друзья", - сказал он Норбану, а в тесном кругу своих министров, куда входили теперь только Регин, Марулл, Анний Басс и Норбан, он заявил:
- Пусть это пока остается между нами. Мы еще не возбуждаем дела против Дециана. Пусть господа сенаторы спокойно продолжают действовать. Сначала посмотрим, в чем еще они будут обвинять Лигария и нас. - Его улыбка стала шире. - Пусть враги империи идут все решительнее навстречу своей гибели! Мы можем подождать!
Итак, господа из сенатской оппозиции и понятия не имели о происшедшем - о том, что император обладал теперь возможностью положить конец упорным толкам о невиновности весталки, когда ему заблагорассудится. Наоборот, все они - Гельвидий, Приск и прочие участники сенатской оппозиции воображали, будто им удалось уже восстановить республику и действительно оттеснить императора на указанное ему конституцией место, будто он всего только первый среди равных, а они и в самом деле первейшие из его подданных. Старик Гельвидий расхаживал с сияющим видом, его морщинистое лицо помолодело от гордости, рожденной этой победой. Он чувствовал себя великим республиканцем, защитником правого дела, он отомстил Лигарию и императору за угнетение испанцев, он сиял от самодовольства, а с ним и другие вожди сенатской партии, Приск и его единомышленники, семья казненного Пета - Фанния, Гратилла. Послезавтра сенат должен вынести приговор Лигарию, кровопийце Испанской провинции. Некоторым сенаторам хотелось бы, чтобы, наказывая Лигария, ограничились конфискацией имущества и ссылкой; но они, вожди оппозиции, не будут столь скромны и умеренны. Для преступного любимца тирана они потребуют смертного приговора, и они своего добьются.
Министры Марулл и Регин, конечно, знали обо всех этих разговорах. Это были пожилые люди, они много кое-чего повидали, у них на глазах неожиданная смерть постигала друзей и знакомых, и порой, когда этого никак не удавалось избежать, такая внезапная смерть приходила не без их содействия. И они устали, по характеру они были скорее добродушны, чем злы, они были миролюбивы, и им становилось немного жаль старика Гельвидия, когда он теперь так слепо и безрассудно стремился навстречу своей смерти. В конце концов спасти этого человека было невозможно, но почему бы ему еще не пожить на свете несколько лишних лет или хотя бы месяцев? Они были человечны, им хотелось удержать его - пусть не спешит так навстречу гибели.
Ничего удивительного, что эти два господина, чей либерализм был известен и противникам, считавшим его просто ленью, - иногда вели с этими противниками более или менее откровенные разговоры, правда - чисто отвлеченного характера. Марулл и Регин стали и сейчас искать случая для такой откровенной беседы. Накануне того дня, когда сенат должен был вынести приговор по делу Лигария, вышло так, что им все же удалось объясниться с Гельвидием, Приском и Корнелием.
- Вы помогли вашей Испании прийти к победе, мой Гельвидий, - заметил Марулл, - и свалить Лигария. Это очень много, и вас можно поздравить. Но чего вы хотите еще? Если бы человек, подобный нашему Корнелию, действовал столь по-юношески пылко, это было бы понятно. Но когда кто-нибудь так ведет себя в вашем возрасте, это противоестественно.
А Регин с присущим ему добродушием добавил:
- Зачем вы так кровожадны? Вы же знаете не хуже нас, что DDD может, самое большее, утвердить решение о конфискации имущества и ссылке, но не смертный приговор. Такое требование было бы просто комедией. Зачем вам это нужно? Вы только скомпрометируете вашу победу.
- Я хочу показать римскому сенату и народу, что нынешний режим без зазрения совести поручает важнейшие должности в государстве преступникам, - мрачно ответил Гельвидий.
- Милый Гельвидий, - отозвался Регин, - а не слишком ли это сомнительное обобщение? Ведь и при безраздельной власти сената время от времени какого-нибудь губернатора да судили за денежные махинации, Мы еще в школе кое-что на этот счет учили. У меня сохранилось в памяти несколько речей по такому же поводу, и без этих образцов вы не смогли бы даже произнести вашу превосходную обвинительную речь против Лигария.
- А если вы хотите быть честным, - подхватил Марулл, - то должны допустить, что как раз при нашем владыке и боге Домициане управление провинциями значительно улучшилось. Согласен, Испании достался плохой правитель. Но ведь у империи в конце концов тридцать девять провинций, и с незапамятных времен ни при одном государе оттуда не поступало так мало жалоб, как при DDD. Нет, мой Гельвидий, то, что вы намерены сделать, это требование смертной казни, - не имеет никакого отношения к реальной политике, ваша цель уже не борьба со злоупотреблениями, а просто демонстрация против режима как такового.
Затем снова вмешался Регин:
- Отговорите вашего друга, мой Приск, и вы, мой Корнелий. Он никому не окажет услуги, внеся такое предложение, - ни вам, ни нам, ни самому себе. Оно может привести только к беде.
Он говорил особенно спокойно, почти добродушно. Все же и Приск и Корнелий уловили в его тоне предостережение.
Но Гельвидий этого не расслышал; опьяненный своим успехом, он разглагольствовал еще более высокомерно.
- Конечно, - сердито ответил он, - я борюсь не с Лигарием как таковым; мне все равно, будет ли он сослан или казнен. Я борюсь, - и вы это отлично знаете, - против того, чтобы один-единственный человек воплощал в себе Рим, я борюсь за суверенитет сенатского правосудия. Борюсь за свободу Рима. - Это были опасные слова, даже теперь, и Корнелий попытался перевести разговор на другое.
- Вы уже произносите речь, мой Гельвидий, - заметил он, - вы отклонились от нашей темы.
Однако Регин успокоил его легким движением руки.
- Ничего, - сказал он, улыбаясь. Он не хотел, чтобы его самого лишили возможности тоже добавить несколько слов к разговору о свободе, о которой сенаторы с таким удовольствием несли всякую чушь. - "Свобода", - повторил он сказанное Гельвидием слово и своим высоким жирным голосом заключил: - Свобода - сенаторский предрассудок. Сенаторы хотят, чтобы воплощением Рима был не один-единственный человек, а двести семейств, представленных в сенате, вот это сенаторы и называют свободой. Предположим, они достигнут своей цели на все сто процентов. И добьются для сената большей власти, чем ее имел император. Но что, клянусь Геркулесом, они при этом выиграют? В чем будет она состоять, их свобода? В диком хаосе, в беспорядочных действиях враждующих между собой семейств, которые будут спорить, договариваться и надувать друг друга, борясь за провинции, привилегии и монополии еще упорнее, чем сейчас. Если вы прислушаетесь к голосу разума, а не чувства, вы должны будете признать, что такая свобода для всего государства вреднее, чем прозорливое правление одного человека, которое вы стремитесь опорочить с помощью весьма удобного слова "деспотия".
Гельвидий хотел возразить, но Приск удержал его, у него самого было слишком много возражений.
- Вот вы пренебрежительно отзывались о "чувстве", - начал он, и его резкий, ясный голос сейчас особенно отличался от высокого жирного голоса Регина. - Но вы забываете, вы не хотите понять, как может угнетать людей ощущение произвола одного-единственного человека. Сознание, что мои поступки подлежат суду и совести тщательно и по заслугам избранной корпорации, - это как свежий воздух, а чувство, что ты зависишь от произвола одного человека, - это как удушье.
Не мог уже себя сдерживать и Корнелий и своим низким, угрожающим голосом многозначительно добавил:
- Свобода - не предрассудок, Регин. Свобода есть нечто очень определенное, осязаемое. Если я вынужден сначала обдумать, могу ли я сказать то, что должен сказать, - то жизнь моя сужается, я становлюсь беднее, я в конце концов уже не могу размышлять независимо, я невольно заставляю себя все чаще думать лишь так, как "дозволено", я погибаю, я ограничиваю себя тысячей убогих оговорок и опасений, и вместо того, чтобы беспрепятственно смотреть вперед, вдаль и ввысь, мой мозг заплывает жиром. В рабстве человек только дышит: жить можно лишь в свободе.
Теперь и Гельвидий уже не хотел больше ждать.
- Император, - начал он, - старается изо всех сил снова внедрить в жизнь римлян дисциплину и добродетель. Он неистовствует, назначая наказания, которые не применялись уже в течение полутора веков. А чего он достиг? Когда правил сенат, в Риме было больше добродетели, нравственности, дисциплины, чем теперь.
Приск добавил:
- И больше справедливости.
Корнелий же уточнил, как бы подведя итог:
- И больше счастья.
- Все это, господа, одни слова, - добродушно отозвался Регин, - только красивые слова. Счастье? Вы требуете от правительства, чтобы оно сделало людей счастливыми? Этим вы только доказываете, что сами править страной не способны. Вы требуете от правительства морали? Добродетели? Справедливости? Согласен, однако наши пожелания гораздо скромнее. Мы, Марулл и я, считаем правительство хорошим, если ему удается устранить из жизни как можно больше причин, способных вызвать несчастья: голод, чуму, войны, слишком неравное распределение благ. И если мне надо выбрать между тем или иным режимом, оценить, какой лучше, то плевал я на его название, мне в высшей степени безразлично, называют ли его свободой или деспотизмом, я задаю один единственный вопрос: какой режим гарантирует лучшее планирование, лучший порядок, лучшее управление, лучшее хозяйствование. Требовать от правительства большего, требовать от него справедливости и счастья - это все равно что требовать от козла молока. Дайте населению любой страны хлеба и зрелищ, дайте немного мяса и вина, дайте судей и сборщиков налогов, которые не брали бы слишком-больших взяток, и не до пускайте, чтобы привилегированные сословия слишком жирели, и все остальное: справедливость, дисциплина и счастье - придет само собой. Будьте искренни: ведь вы знаете не хуже меня, что при Домициане на душу населения приходится больше хлеба, больше часов сна и больше удовольствий, чем это было бы возможно при правлении сената. Неужели вы думаете, что сто миллионов жителей империи согласятся отдать этот хлеб, сон и эти удовольствия ради вашей "свободы"? Среди этой сотни миллионов даже и полумиллиона не наберется, которые желали бы другой формы правления.
Все жаждали возразить ему. Однако Маруллу надоели бесплодные рассуждения, и он заявил, как бы подытоживая сказанное:
- Во всяком случае, я советую вам одно, мой Гельвидий: радуйтесь своей победе над Лигарием, но не бросайте вызова богам.
- Мне кажется, это мудрый совет, - добавил сдержанно и добродушно, но все же очень настойчиво Клавдий Регин.
Все три сенатора были искренне возмущены цинизмом обоих министров, но, хорошо зная их, понимали, что предостережение сделано от души. Поэтому Приск и Корнелий все же стали уговаривать старика Гельвидия - пусть умерит свой пыл и удовольствуется ссылкой Лигария. Это и так неизмеримо больше того, на что можно было надеяться еще полгода назад. Настроение масс изменилось, императора не следует слишком раздражать, ведь в конце концов за ним стоит армия, а сенат продвинулся вперед в своей борьбе быстро, смело и чрезвычайно успешно, теперь следует перевести дух. Однако Гельвидий просто помешался на своих планах. Он рассказывал о них стольким людям, что теперь уже никак нельзя было удовольствоваться только ссылкой Лигария; он будет требовать для него смертной казни - его гордость не позволяет ему отступить. Он твердо решил осуществить свое намерение.
Так он и поступил. Предостережение советников Домициана только усилило его упорство, и он выступал горячее, резче, увлеченнее, чем когда-либо. Даже Корнелий и Приск забыли свои возражения, слушая его. Это была великая речь. Старые республиканцы затаили дыхание, их глаза блестели, голова кружилась от счастья, когда Гельвидий, все наращивая мощь своих обвинений, требовал для Лигария самой суровой меры наказания, предусмотренной законом, - смерти, смерти и еще раз смерти.
Уже много лет назад, с тех пор как на престол вступил Домициан, голос сенатской оппозиции совершенно умолк. И вот в последние месяцы он вдруг прозвучал снова, оппозиция одерживала победу за победой, и теперь один из ее участников дерзнул потребовать смертного приговора для друга и любимца императора. Неужели вернулись дни свободы? Речь Гельвидия и это требование были самой большой победой оппозиции.
Но и последней победой.
Это выяснилось тотчас, как только обвиняемый стал отвечать обвинителю. До сих пор Лигарий вел себя тихо и смирно, как и подобает человеку, которого с полным основанием обвинили в столь тяжелом проступке. Ожидали, что после этой речи и этого требования он будет раздавлен окончательно и примется униженно умолять сенат о смягчении его участи. Но требование Гельвидия, казалось, ничуть его не сокрушило, напротив, когда Гельвидий заявил, что настаивает на смертной казни, Лигарий просиял, как будто только того и ждал. Из первых же его слов стала ясна его полная уверенность в том, что никогда ему не придется подвергнуться этой каре - присоединится ли сенат к мнению Гельвидия или нет. С первого же слова его речь звучала не как защита, а как обвинение.
Его вина, заявил Лигарий, известна Риму и миру, он в ней сознался, он выразил готовность раскаяться и понести то наказание, которое на него наложит сенат. Но он всеми силами возражает и протестует против таких требований, какие высказал сенатор Гельвидий. Он, Лигарий, все еще сенатор, имеет ранг консула. И, как сенатор и консул, должен защитить достоинство сената, ибо этому достоинству наносится ущерб, когда выступают с совершенно безрассудным требованием крайних мер, как только что выступил Гельвидий. В этом сказывается уже не справедливое возмущение виновным, а единственно и исключительно личная ненависть и преступная враждебность, неистовая, бессмысленная. Однако никаких оснований для вражды между ним и Гельвидием нет. Но кто же тогда тот человек, тот единственный человек, против которого только и может быть направлена подобная наглость? Вне всякого сомнения, - против той высокой особы, которой такая низменная враждебность не должна бы коснуться даже отдаленно, - против владыки и бога Домициана. В императора и только в императора хотел попасть Гельвидий, метя в него, Лигария. Требование смертной казни - это дерзкий вызов, это преступление против императора, поэтому он, Лигарий, обращается к избранным отцам, которые все еще являются его коллегами, с просьбой не оставлять безнаказанной наглость Гельвидия, но защитить достоинство сената и уважение к империи и обвинить Гельвидия в оскорблении величества.
Было совершенно ясно, что Лигарий не осмелился бы все это сказать, не будь он уверен, что советники императора не выдадут его. И было ясно, что Домициан нашел средство, чтобы с новой силой выступить против сената. Во всяком случае, Домициан решил не допускать больше никаких вызовов со стороны сенаторов; должно быть, он отыскал и способ повлиять на настроение народных масс. Как обычно, было сочтено неразумным заходить в своей дерзости еще дальше, - лучше поостеречься. Поэтому требование Гельвидия было почти единогласно отклонено. Сенаторы не поддержали даже предложения о конфискации имущества и ссылке. В конце концов Лигария, друга и любимца государя, приговорили только к возмещению тех убытков, которые он противозаконно нанес Испании.
А вскоре выяснилось, что сенаторы правильно поняли речь Лигария и император располагает доказательствами, с помощью которых он может вернуть себе любовь народных масс и вновь повергнуть сенат в прежнее бессилие.
Всего несколько дней спустя после приговора Лигарию в сенат поступила жалоба на Дециана. Его обвиняли в том, что он пытался скрыть преступление казненной весталки Корнелии.
На разборе дела в сенате присутствовал сам император. Дециан не явился. Вместо него его защитник заявил:
- Сенатор Дециан отказывается от защиты. Я здесь присутствую скорее в качестве курьера, чем адвоката. Сенатор Дециан просил сообщить избранным отцам, что он признает себя виновным в том преступлении, в котором его обвиняют.
Было внесено одно-единственное предложение: преступника казнить, а память его предать позору. Никто не возразил. Тогда вмешался сам Домициан. Он попросил избранных отцов выказать мягкость к сознавшемуся и раскаявшемуся преступнику. Поэтому сенат ограничился изгнанием Дециана и конфискацией его поместий в Италии.
Удаляясь, император погрозил пальцем группе сенаторов, собравшихся вокруг Гельвидия и Приска, улыбнулся и сказал снисходительным тоном:
- Видите, господа, вот ваш друг Дециан и снял с меня некоторые обвинения.
Народ был ошеломлен, узнав, что Дециан, столь почитаемый за свою справедливость, дал показания в поддержку императора и против Корнелии. Свидетельствовала против нее и Мелитта, ее подруга и вольноотпущенница. Отсюда следовало, что люди были несправедливы к Домициану. И негодование против него быстро сменилось прежним энтузиазмом. Римляне укоряли друг друга за легковерие и кляли вслух весталку Корнелию, которая из-за своей похотливости чуть было не лишила империю и доброго, великого императора поддержки богов. Хвалили Домициана за то, что он, не считаясь с происхождением виновной, так решительно ее покарал и отомстил за богиню. Как трудно, наверное, было доброму императору пересилить себя и отдать под суд самое Корнелию и этим приговором навлечь на себя общую ненависть! Какой у нас великий император! В результате на казни Корнелии Домициан сэкономил новую раздачу подарков.
Домициан долго сдерживал себя, зато теперь в полной мере наслаждался своей местью. Быстро последовали один за другим несколько процессов, и в конце концов были снесены головы тем представителям аристократической партии, покуситься на которых не дерзали прежде ни его отец и брат, ни он сам.
Первыми, кому он приказал предъявить обвинение, были сенаторы Гельвидий и Приск и госпожи Фанния и Гратилла. Их обвинили в оскорблении величества. Это обвинение было бесстыдной и лживой стряпней. Прощупали всю жизнь обвиняемых, и все, что они делали и чего не делали, было изображено как оскорбление императора. Каждую безобидную остроту, которую кто-нибудь из них себе позволил, до тех пор вертели и выворачивали наизнанку, пока она не превращалась в акт государственной измены. Осторожному Приску, из страха перед такой опасностью прожившему долгие годы в сельском уединении, как раз эту осторожность вменили в преступление: для императора-де оскорбительно, что человек столь деятельный и одаренный именно при Домициане уклоняется от государственной службы. И, разумеется, его биография Пета была признана гимном мятежу и славословием мятежнику, а тем самым - и замаскированным оскорблением императора. Обвинители хладнокровно и безнаказанно осыпали обвиняемых подлыми поношениями. А сенат не осмеливался протестовать. Курия, в которой он заседал, была оцеплена императорской гвардией. Впервые с основания города Рима правящая корпорация была вынуждена принимать решения под угрозой оружия.
Два эпизода из этого процесса особенно крепко засели в памяти римлян. Допрашивали Фаннию. Обвинитель заявил, что, согласно слухам, Приск написал свою подстрекательскую биографию Пета по ее, Фаннии, желанию и что она первая распространяла это сочинение; он спросил ее, правда ли это. Все знали, что, сказав "да", она лишится всего своего состояния. Но она ответила "да". А давала ли она, продолжал допрос обвинитель, также и материалы для его книги? Все знали, что, если она вторично ответит "да", ее в лучшем случае вышлют из Рима, может быть, даже убьют. "Да", - ответила Фанния. А ее золовка Гратилла знала об этом? - последовал вопрос. "Нет", - ответила Фанния. Этими тремя простыми, бесстрашными и презрительными словами, этими двумя "да" и одним "нет" и ограничивались показания Фаннии, но они запомнились сенату и жителям Рима крепче, чем превосходная речь обвинителя.
Второй эпизод был такой: Гельвидий, знавший, что он погиб, воспользовался последней представившейся ему возможностью обратиться к римлянам и произнес мрачную, сильную и грозную речь, направленную против императора, обещая ему, что он не уйдет от мести Рима и богов. Его слушали в безмолвии. Однако слепой Мессалин поднялся с места и уверенным шагом, словно зрячий, направился между скамьями к Гельвидию, чтобы собственноручно расправиться с хулителем. Но тут (со слепцом это случилось впервые) остальные стали тащить его за одежду, кричать: "Этот человек во сто раз лучше тебя!" - и осыпать бранью, так что он в конце концов упал.
Все же эти взрывы негодования не помешали избранным отцам приговорить Гельвидия и Приска к смерти, Фаннию и Гратиллу к ссылке, а книгу Приска - к сожжению.
Два дня спустя был воздвигнут костер для сожжения книги, в которой ожидавший казни Приск описывал жизнь казненного Пета. Сожжение состоялось поздним вечером. Вспыхнувшее пламя сначала казалось бледным - было еще светло, но потом, по мере того как наступала ночь, оно становилось все ярче, и все громче звучали крики черни, толпившейся вокруг костра. Приску была предоставлена возможность увидеть сожжение своей книги. И он ею воспользовался. Совершенно неподвижна была его круглая лысая голова, глубоко посаженные маленькие глазки уставились на огонь, пожиравший его труд. Для сожжения были отобраны экземпляры, написанные на пергаменте, - старухе Фаннии самый драгоценный материал не казался слишком дорогим для этой книги, а пергамент горел медленно и неохотно, он противился уничтожению. Приск был человек хладнокровный и деловой, он нередко посмеивался над метафорами и сравнениями своего друга Гельвидия, но сейчас эта груда пепла вызывала и в нем самом множество патетических мыслей и образов. Огонь просветляет, огонь очищает, огонь вечен, огонь соединяет богов и людей и, в известном смысле, делает человека могущественнее божества. Может быть, именно благодаря этому огню написанная им биография Пета переживет правление Домициана и тех деспотов, которые, возможно, придут после него; а может быть, больше не будет уже ни одного деспота...
Это был последний огонь, который видел Приск, это был его последний вечер и последняя ночь. В эту же ночь морщинистый, пылкий Гельвидий поплатился за то удовлетворение, которое он испытал, когда требовал смертной казни для Лигария и швырнул императору в лицо всю свою ненависть и презрение. В Аид он последует за своим отцом, и его, как и отца, толкнут туда насильно. А Домициан мог сказать себе, что теперь старик Веспасиан будет им доволен.
Неделю спустя отправились в ссылку и осужденные женщины. Назначенный им край оказался варварским и диким. Располневшей, по-дамски ленивой Гратилле, привыкшей, чтобы только за туалетом ей помогали три служанки, будет очень нелегко, когда она поселится теперь одна со старухой Фаннией в маленьком, неблагоустроенном домике на холодном, неприютном побережье Северо-Восточного моря. Правда, Фанния взяла с собой в ссылку прославляющее ее покойного отца сочинение Приска, которое и послужило причиной изгнания. Правда, когда обе женщины, покидая город, направились к Латинским воротам, вдоль их пути стояло много народу, но от этого их мертвые мужья не ожили, и Поит не стал от этого Тибром.
На их пути стоял и сенатор Корнелий, писатель. Он не желал участвовать в вынесении смертного приговора своим друзьям и не явился на заседание сената. Это было большой смелостью. Впрочем, не такой уж большой, ибо, конечно, он все предусмотрел и вызвал к своему ложу трех врачей, а те подтвердили, что у него воспаление легких. И сейчас этот рассудительный муж долго сомневался, следует ли ему замешаться в толпу, которая будет приветствовать изгнанниц, когда они в последний раз пройдут мимо. Но он поборол свой страх, отважился пойти, и вот он стоял на обочине дороги, упрекая себя за излишнюю смелость, и ждал, а когда показались женщины, вытянул правую руку, прощаясь с ними надолго, может быть, навсегда. В сердце же своем он думал: "Как все это нелепо и бесцельно! Бедные, неразумные друзья! Зачем вы не хотели дождаться, пока наступит более благоприятная минута, чтобы свалить императора? Тогда после его смерти вы могли бы сказать гораздо резче и яснее, чем сейчас, обо всем, в чем он виновен. Бедные, неразумные, мертвые друзья, не захотевшие понять, что эти времена требуют от нас одного: выжить! Неразумные героические изгнанницы, бедняги! Вам остается одна надежда - что я, менее неразумный, когда-нибудь смогу воздвигнуть вам памятник!"
После того как Домициан очистил город от людей, которые были врагами его и божества, он приступил к устройству Юбилейных игр. С основания города Рима прошло восемьсот сорок девять лет, и нужно было очень дерзко обойтись с хронологическими вычислениями, чтобы доказать, будто завершилось еще одно столетие. Однако Домициан был человек дерзкий, и он это вычислил.
Глашатаи созвали народ. Коллегия пятнадцати повелела раздать средства, с помощью которых каждый мог очиститься, - факелы, смолу и серу. А народ, в свою очередь, приносил Коллегии жрецов первенцев от своего скота и начатки урожая со своих полей для жертвоприношений богам. Император сам совершил на Марсовом поле жертвоприношение Юпитеру и Минерве, в его присутствии женщины из старинных семейств молились Юноне; Земле принесли в жертву живую форель, хоры юношей и девушек распевали гимны, а император посвятил Вулкану земельный участок, чтобы тот в дальнейшем охранял город от огня.
В эту ночь император спал с Луцией.
- Ты помнишь, - спросил он, - что ты предсказывала мне, когда казнили весталку? Ну, моя Луция, кто же оказался прав?
Домициан был переполнен торжеством после своей победы над сенатом; она подтвердила, что он правильно понимает свои задачи жреца и государя и действует в согласии с богами. Это вдохновляло его, окрыляло, он был счастлив.
Он и раньше работал с удовольствием, а теперь стал относиться к своей работе и своим обязанностям еще серьезнее. Раньше этот порывистый, неутомимый человек, несмотря на все трудности пути, любил каждый год пересекать из конца в конец свое гигантское государство: то он посещал Британию, то отправлялся на Нижний Дунай. Теперь он проводил почти все время, советуясь с министрами или за письменным столом.
Он выбрал себе для кабинета маленькую комнатку; чтобы собраться, ему необходимо было чувствовать себя среди тесных, обступающих его стен. В уединении своей замкнутой комнаты ему удавалось совершенно погрузиться в себя. Иногда в минуты такой собранности он ощущал прямо-таки физически, что является сердцем и мозгом того мощного и в высшей степени живого организма, который так неопределенно и отвлеченно называют Римской империей. В нем, только в нем одном, оживала эта Римская империя. Реки этой империи - Эбро, По, Рейн, Дунай, Нил, Евфрат, Тигр - были его, императора, артериями, горные хребты - Альпы, Пиренеи, Атлас, Гем - его костями, миллионы отдельных людей - порами, через которые дышала его собственная жизнь. Эта в миллионы раз приумноженная жизнь поистине делала его богом, поднимала превыше всякой человеческой меры.
Но для того, чтобы мощное чувство жизни не растекалось, он должен был еще строже и педантичнее вводить все и вся в русло. Он с жестоким упорством осуществлял свою программу. Победа, одержанная над непокорным сенатом, была только первым этапом пути, который он себе четко наметил. Теперь, когда он убедился в поддержке своих богов, он мог приступить к труднейшей части этого пути. Теперь он мог поставить себе задачу - покончить с теми подспудными происками, которыми чуждый, злобный и грозный бог Ягве ему постоянно угрожал.
Не то чтобы он самолично намеревался напасть на Ягве. Отнюдь нет, - ему, защитнику религии, это совсем не подобало. Пусть доктрины Ягве продолжают жить, но только для народа Ягве. Если же эти доктрины переступают положенные им границы, если они начинают отравлять своим ядом его, Домициановых, римлян, то его прямая обязанность - защищаться, выжечь эти доктрины из сердца римлян.
Он совещался со своими министрами. Совместно с Регином, Маруллом, Аннием Бассом и Норбаном он выработал план, как вытеснить Восток из Рима, заставить его убраться в свои пределы.
В первую очередь шла речь об устранении Иакова из Секаньи, чудотворца. Иаков считался главою римских христиан. Весь город ему сочувствовал. Ему был открыт свободный доступ в дом принца Клемента. Многие сенаторы интересовались им и его идеями, и это был один из видов пока что безопасного протеста против императора. Народ смотрел на чудотворца с робким почтением. Семнадцать человек собственными глазами видели, как парализованная Паулина, вольноотпущенница, после того как он возложил ей на голову руку, пробормотав при этом несколько слов по-арамейски, встала и пошла. Правда, Паулина в тот же день скончалась; но исцеление это не перестало быть чудом, и человек, совершивший такое чудо, заслуживал великого почитания. Во всяком случае, и император, и его министр полиции почли за лучшее, чтобы Иаков из Секаньи в их городе Риме больше чудес не творил.
Но как можно помешать человеку творить чудеса?
Существует, весьма недвусмысленно заявил Норбан, одно вполне радикальное средство.
Молча принялись все обдумывать это радикальное средство. Наконец Регин заявил, что, наверное, в случае с чудотворцем применять это радикальное средство не очень уместно. Если им воспользоваться, то могут подумать, что сторонники государственной религии боятся бога, которому поклоняется чудотворец. А это не только не отрезвит его сторонников, но укрепит их суеверие.
Быть может, следует, предложил Марулл, вызвать чудотворца ко двору, пусть совершит свои чудеса перед императором. Тогда можно было бы его проконтролировать и разоблачить.
- А откуда вы знаете, - возразил Басс, - что чудо ему не удастся?
Однако, император решительно заявил:
- Я бы не хотел брать под сомнение силу бога Ягве. Мне бы только не хотелось, чтобы чудотворец совращал римлян в "свою веру.
Марулл, нисколько не обиженный этим замечанием императора, сказал, что сначала следовало бы уточнить, в каких пределах проповедь иудейского вероисповедания разрешена и где уже начинается вербовка сторонников, а тем самым и преступление.
- Если бы владыка и бог поведал нам свое мнение на этот счет, - сказал он, - для всех нас это было бы милостью!
Император любил всякие формально-юридические разграничения, и Марулл рассчитывал на то, что DDD приятно будет изложить свои взгляды на это дело.
Домициан действительно воспользовался случаем.
- Иудаизм, - начал он свои разъяснения, - был и остается религией разрешенной. Правда, я не забываю, что эта религия отрицает некий основной принцип, связывающий между собой все остальные народности империи, а именно - принцип проявления божества в императоре. Остальные народы, например, приверженцы Изиды и Митры, а равно и поклоняющиеся варварским богам германцы и бритты, согласны в том, что изображению римского императора и знакам его достоинства подобают божеские почести, одни только евреи не желают признавать это совершенно ясное учение. Конечно, Рим, со своей терпимостью, отнюдь не намерен насильно заставить признать правоту этого взгляда какой-то жалкий, упрямый народ, чье убожество подтвердилось его бесславными поражениями. - После такого предисловия Домициан не мог удержаться и не провозгласить еще раз свои любимые теории; словно выступая в сенате, он заговорил приподнятым тоном: - Рим не запрещает ничьих взглядов. Рим оставляет каждому его веру, даже если это не вера, а суеверие. Каждый может молиться своему богу, как бы облик этого бога ни был странен. И пусть у каждого народа остаются свои обычаи, лишь бы только они не мешали ему быть нам послушным, - декламировал Домициан; а Регин, так же как и Марулл, посмеиваясь про себя, заметил, что он даже заговорил стихами! - Но здесь, - продолжал Домициан, - именно здесь и проходит граница. Этого Рим не может разрешить, чтобы бог чужого народа вмешивался в дела римской государственной религии. И римский верховный жрец не может допустить, чтобы люди Востока осмеливались пропагандировать свои суеверия, склонять к ним римлян. Вы спросили, мой Марулл, в какой мере допускается иудейская религия. Я отвечаю: исповедовать эту веру и выполнять ее обряды разрешается совершенно беспрепятственно всем тем, кто имел несчастье родиться в этом народе и в этой вере. Но не дозволено распространять это суеверие ни словом, ни тем более делом. Тот, кто намерен обратить другого в иудаизм с помощью слов или обрезания, оскорбляет величие Рима и императора.
- Сформулировано совершенно ясно, - сказал Марулл.
Однако Клавдий Регин осторожно заметил:
- Если мы официально встанем на такую точку зрения, не упрекнут ли нас тогда опять в том, что мы боимся этого Ягве и убедительности его учения?
- Осторожность не есть страх, - сердито сказал Норбан. - Если я запираю дверь моего дома - это не страх, а разумная осторожность.
Однако простодушный солдат Басс храбро заявил:
- А я лично боюсь этой религии, она заразительна. Я побывал в Иудее. Испытал, какой страх распространяет вокруг себя бог Ягве и его учение. Мои солдаты очень боялись "того самого" - Иерусалимского храма, он сковывал их. Нехорошо для армии, если допустят до нее проповедников этого учения.
Столь откровенное признание подействовало угнетающе.
- Не нравятся мне такие слова, мой Анний, - заявил Домициан. - Но как бы то ни было, я не желаю, чтобы учение Ягве распространялось, я хочу от него защитить моих римлян и проповедовать его запрещаю. Я сказал все.
- Так как же мы поступим с нашим чудодеем? - решительно и деловито вернулся Норбан к исходной точке разговора.
- Если я правильно понял владыку и бога Домициана, - отозвался Марулл с легкой улыбкой, - то пусть этот чудотворец и дальше совершает свои чудеса, но только среди евреев - в Иудее, а не в Риме.
Благодарю вас, мой Марулл, - ответил император. - Мне кажется, это правильный путь.
Однако прямодушный Анний заворчал:
- Провинция эта недалеко, у многих римлян там дела, много судов ходят в Иудею. Я был бы спокойнее, если бы этого человека отправили подальше. Почему бы не выслать его за пределы империи? Пусть вытворяет свои чудеса перед скифами или парфянами, только не перед римскими подданными.
Все одобрили слова скромного солдата. Однако Домициан не хотел ограничивать дебаты судьбой Иакова из Секаньи. Господа советники должны знать, что акции против чудотворца - только первый шаг на пути к гораздо более важным действиям. И он заявил:
- Во избежание недоразумений, я уточню еще раз: есть три сорта евреев. Во-первых, те, кто, будучи евреями по рождению, ограничиваются тем, что выполняют требования своей религии. Они могут спокойно делать это, их преследовать не будут. Во-вторых, такие, которые занимаются пропагандой своего учения и совращают иноплеменников в свою веру. Им запрещается пребывание и в Италии, и в любой провинции империи, они имеют право жить только в Иудее, но и там они должны находиться под надзором полиции. И есть еще третья категория евреев, - продолжал он медленно, смакуя каждое слово, - и они, по-моему, хуже всех. - Он смолк, насладился ожиданием своих советников и наконец пояснил: - Я имею в виду тех, кто по рождению принадлежит к государственной религии, но лотом от нее отрекается, предается богу евреев и ставит под сомнение божественность императора.
- Такое деление вносит необходимую ясность, - сухо заметил Марулл.
А практичный Норбан сейчас же сделал свои выводы:
- Итак, нам, вероятно, придется прежде всего выслать Иакова-чудотворца, - сказал он, - во-вторых, предъявить обвинение сенатору Глабриону.
Остальные удивленно подняли головы. Сенатор Глабрион был миролюбивый человек, которого никак нельзя было упрекнуть во враждебном отношении к режиму; то, что он увлекался экзотической философией, и прежде всего именно христианским учением, большинство его коллег считало просто милым чудачеством. Басс попытался смягчить удар:
- Может быть, следует сначала отдать под суд несколько маленьких людей из народа, предавшихся еврейской ложной вере, - предложил он, - это послужило бы предостережением остальным.
- А я простых людей не стал бы преследовать, - задумчиво возразил Марулл. - Это только повредит престижу императора в глазах народных масс.
Домициан же с обычной злобной улыбкой решил:
- Глабрион достаточно мал.
- Итак, я буду собирать материал против сенатора Глабриона, ввиду его
- отречения от государственной религии, - сказал Норбан.
- Хорошо! - согласился Домициан и добавил почти скучающим тоном: - Собирайте сначала материал против Глабриона!
Всем было ясно, что означает это "сначала". Оно имело очень дальний прицел; мишенью был кузен императора, принц Клемент.
Если Сабин не мог устоять перед искушением и принял участие в заговоре Сатурнина, то принц Клемент был лишен всякого политического честолюбия. Он жил большую часть года вдали от Рима в своем этрусском поместье, неподалеку от городка Коссы, в старомодном деревенском доме, старейшем владении Флавиев.
Даже Норбан, отнюдь не считавшийся другом Клемента, мог доложить императору только о том, что принц по целым дням занимается восточной философией. Однако учение евреев и минеев рассчитано на внутренний мир маленьких людей, оно проповедует непротивление злу, лепечет о каком-то царстве, которое не от мира сего, почему со стороны Клемента и не приходится ожидать никаких опасных политических действий.
Домициан нашел, что такого рода заключение вполне естественно для его министра полиции; сам же он, цензор Домициан, должен оценить сущность и поведение этого Клемента совсем по-иному. Даже если кто-нибудь из знати второго ранга или какой-нибудь незаметный сенатор начинал сочувствовать христианскому мировоззрению, это уже было предосудительно, ибо христиане призывали отвратить свой взор от мира сего, бездействие же не подобает мужу из старинного римского рода. А уж если принц Клемент, кузен императора и после него первый человек в империи, мудрой политической или военной деятельности предпочитал это суеверие и уклонялся от своих гражданских обязанностей - столь преступная леность служила пагубным примером для других. Как может он, властитель, воспитать своих сенаторов полезными слугами государства, если его собственный кузен от такого служения уклоняется?
Враждебность императора к Клементу вызывалась не только общими соображениями религиозного и национального характера. Гораздо сильнее было чувство личной обиды: этот ленивый, ни к чему не пригодный негодяй Клемент не желает признавать его, Домициана, божественность и гениальность. Не то чтобы Клемент начисто отрицал эту божественность, - он даже был готов приносить жертвы перед изображением императора, как того требовал закон; но Домициан постоянно ощущал сквозь замкнутую и небрежную вежливость принца все его неуважение. Домициану было все равно, когда, например, Домитилла, жена Клемента, смотрела на него буйным и сухим взглядом своих сверкающих глаз, это скорее забавляло его, чем сердило. Но пренебрежение Клемента его оскорбляло. Вероятно, прежде всего потому, что ведь этот Клемент был отцом "львят" - принцев Константа и Петрова. Близнецам минуло теперь по одиннадцати лет, и чем взрослее они становились, тем больше нравились Домициану. После смерти Юлии в нем крепло решение их усыновить. Мешал только, Клемент. Все в этом увальне раздражало Домициана, он не уставал попрекать кузена за его ленивый, вялый-характер, находил для неге все новые обидные выражения, обзывал неженкой, лежебокой, лодырем, тряпкой, рохлей, негодным, глупым, косным, небрежным, беспечным, слабым, дряблым, пустым, нерадивым, бездарным. Но именно от его равнодушия отскакивала любая брань императора. Когда император приглашал его к себе, Клемент являлся, вежливо выслушивал упреки, обещал исправиться, уезжал в свое поместье, и все оставалось по-прежнему. Домициан скорее простил бы отцу своих "львят" заговор против его жизни, но этого пассивного сопротивления он вынести не мог.
Клемент же гораздо меньше интересовался императором, чем тот - Клементом. Принц не был выдающимся мыслителем. В свои сорок лет он казался очень молодым, нежная кожа и бледно-голубые глаза под пепельными волосами еще усиливали впечатление чего-то мальчишеского, недоразвитого. Но хотя принц и был медлителен в своих умозаключениях, поверхностным его нельзя было назвать. Если уж он что-нибудь понял, то до тех пор вертел, перевертывал и рассматривал со всех сторон эту мысль, пока она не проникала в глубины его души и не срасталась с его существом.
В учении христиан его сильнее всего поразили загадочные прорицания Сивилл. Боги, говорилось в этих глубокомысленных стихах, почитаемые ныне за богов, на самом деле только духи усопших древних царей и героев. Однако господству давно умерших приходит конец. Рим тоже поклоняется таким мертвецам, поэтому и Рим падет. На смену его царствованию придет царство мессии. Еще рука Рима сильна, сильно каждое сухожилие и каждая кость, но сердце этого мощного тела отмирает, каменеет и уже не может вдохнуть в его члены дыхание жизни. Хоть это и мощное существо, но от него веет глубокой скорбью. От его дыхания цепенеет весь мир, в этом мире больше нет ни покоя, ни радости, утоление желаний уже не утоляет, глубокая тоска о чем-то ином наполняет все живое.
Вот какого рода мысли и чувства занимали простую душу принца. По натуре он был приветлив, даже весел. Но то, что происходило на Палатине и в сенате, он видел глазами Сивиллы, оно казалось ему бессмысленным и мертвым; мертвое лежало грузом на всем мире, подавляло жизнь и счастье. А сознание того, что сам он составляет часть этого мертвого груза, настраивало его меланхолически. Все больше проникался он идеями чудотворца Иакова и Сивиллиных прорицаний, все труднее было ему нести бремя представительства и выполнять свои обязанности при дворе и в Риме, все сильнее жаждал он навсегда покончить с Палатином и жить тихо и незаметно в деревенском поместье с Домитиллой и детьми, со своими книгами и восточной верой.
Вот как обстояло дело с внутренней жизнью принца Клемента, когда Домициан, осмелев после своей победы над сенатом, наконец решился положить конец широкому проникновению бога Ягве в его царство.
Прежде всего от Клемента оторвали его друга и учителя Иакова из Секаньи. Принц Клемент был свидетелем того, как многие его друзья и знакомые отправлялись в ссылку, но он никогда не видел, чтобы человек с таким спокойным упованием принял приговор о ссылке; а ведь жизнь в глухом местечке в провинции Иудее, которое он отныне не имел права покинуть, будет нелегкой. Иаков окажется там единственным христианином среди язычников и иудеев, ненавидимый и теми и другими; его ждет крайняя бедность, так как у него отнимут все имущество и запретят друзьям посещать его и делать подарки. Но он все переносил без протеста, пошел навстречу нужде и изгнанию, точно его ждало радостное будущее.
Затем последовали процесс и казнь сенатора Глабриона, и хотя Клемент и Домитилла мало интересовались римскими делами, они не могли не признать, что теперь опасность угрожает непосредственно им самим. Домитилла говорила об этом Клементу с присущей ей сухой ясностью. Сама она до сих пор считала себя сильной в вере, однако сейчас, когда ей недоставало присутствия и поучений Иакова, она не желала мириться с судьбой без возражений и решила всеми силами бороться против надвигающихся грозных событий. Тем более удивилась она, когда натолкнулась на решительное сопротивление Клемента. В нем ссылка Иакова и казнь Глабриона вызвали какую-то упрямую готовность к мученичеству. Не то чтобы он стал высокомерен - он не считал себя призванным собственной рукой стяжать венец мученика и демонстративным поведением навлечь на себя месть императора. Он охотнее жил бы, как прежде, императору не переча, добровольно покоряясь ему, но вместе с тем твердо решил не пытаться спастись теми путями, которые ему предлагала Домитилла. Что бы ни случилось - он не будет уклоняться от судьбы, предназначенной ему божеством.
Поэтому он стал ждать. Он знал, что решения DDD созревают весьма медленно и что ему, быть может, предстоит ждать очень долго. Но случилось так, что не божество послало ему мученический венок, как он хотел, но сам он накликал на себя беду в разговоре с писателем Квинтилианом.
Произошло это так. Домициан хотел, чтобы его будущие приемные сыновья получили римское воспитание, и для этого назначил их учителем Квинтилиана, прославленного оратора и первого стилиста эпохи. Квинтилиан получил указание оберегать мальчиков от всего, что не подобает будущим владыкам Римской империи, но, с другой стороны, избегать столкновений с родителями. И как ни противоречивы были эти указания, Квинтилиану, представительному, вежливому, очень достойному; гибкому и все же решительному человеку, удавалось их выполнить. Между родителями мальчиков и их воспитателем происходила очень вежливая, очень благородная и молчаливая борьба, и хотя Квинтилиан в прямом смысле слова не встал между родителями и детьми, ему все же удавалось осторожно и незаметно внести некоторую отчужденность в отношения мальчиков к отцу и матери.
Клемент не раз пытался поговорить откровенно с воспитателем своих детей. Однако он никак не мог состязаться с этим многоопытным оратором и стилистом; и во время одного из их-объяснений случилось так, что он невольно дал себя увлечь и произнес неосторожные слова, которые дали наконец императору повод для обвинения.
Квинтилиан заявил, что его задача - преподавать детям не столько истинное, сколько полезное. Хороший наставник, утверждал он, имеет бесспорное право питать своих учеников ложными утверждениями, если это ведет к благородной, то есть к латинской или римской, цели.
- Выступая перед судом, - сказал он, - я никогда не испытывал колебаний, допуская сомнительные утверждения, если не видел иного способа склонить судью к доброму делу.
- А вы всегда знаете точно, - не удержался от вопроса Клемент, - что такое доброе дело?
- В нашем случае я знаю это очень точно, - ответил Квинтилиан. - Я считаю добрым и правильным всякое утверждение, помогающее воспитать в принцах Константе и Петрове властителей из рода Флавиев. Доброе дело, которому я служу, - это укрепление и владычество династии Флавиев.
- Вашей уверенности можно только позавидовать, - отозвался Клемент. - Доброе дело, - задумчиво продолжал он, - как много людей вкладывают в это понятие совершенно разное содержание. Я, например, знаю твердо: царство Флавиев наверняка погибнет, и так же твердо знаю я, что есть другое царство, которое пребудет вовек.
Услышав эту в высшей степени не римскую мысль, да еще высказанную на неряшливой латыни, Квинтилиан ничего не ответил. Клемент же тотчас спросил себя, зачем он ее высказал, - это было совершенно излишнее признание, одна из тех бесполезных демонстраций, которые Иаков-чудотворец и Домитилла строго осуждали. Ибо говорить о божестве и об истине имеет смысл только перед теми, кто может воспринять эту истину.
С чувством раскаяния поведал он Домитилле о происшедшем. Она испугалась. Как настойчиво внушал им Иаков, уходя в ссылку, чтобы они не добивались мученичества, пусть только будут мудры, как змеи, и стараются пережить господство "этого", антихриста. Но о наставлениях Иакова она ничего не сказала, не услышал он от нее и жалоб; тем сильнее потрясли Клемента немногие, полные покорности слова, которые произнесли узкие, губы любимой жены.
Он искренне раскаивался в своем необдуманном признании. Но если из-за его неосторожных высказываний его судьба свершится скорее, - а так оно, вероятно, и будет, - в глубине души он этому рад. Клемент все больше уставал от неистовой и мерзкой суеты вокруг него и без сожалений ушел бы из этого пустого и пошлого мира. Он был скромен по природе и не считал себя призванным, но если бы его все же избрало божество для свидетельства о себе, то "ленивая, праздная жизнь" Клемента все же обрела бы больше смысла и сильнее светила бы в будущее, чем неутомимая, деятельная жизнь DDD. Эта мысль вызывала у него улыбку. Ожидание будущего решения DDD все больше сменялось в нем радостью и надеждой, и если сердце Домитиллы сжималось от страха, Клемент ждал с возвышенным бесстрастием.
Примерно через две недели после того разговора с Квинтилианом в имение под Коссой явился курьер и привез письмо, в котором Домициан с подчеркнутым дружелюбием просил Клемента поскорее прибыть на Палатин для доверительного разговора. Домитилла побелела, она растерянно уставилась перед собой светлыми глазами, узкий рот не был, как обычно, решительно сжат, губы пересохли и приоткрылись. Клемент знал совершенно точно, о чем она думает. Подобные интимные разговоры с императором редко кончались добром, и с Сабином DDD имел особенно продолжительную и любезную беседу, перед тем как убить его.
Клемент очень жалел, что Домитилла ничуть не разделяет переполняющей его спокойной радости. Ясное, нежное лицо этого сорокалетнего человека казалось еще моложе; когда он прощался с женою, в нем была почти веселая собранность. Он поцеловал близнецов в чистые лбы, погладил их мягкие волосы. "Мои львята", - подумал он, - значит, даже Домициан его чему-то научил.
Домициан принял кузена в халате. Он поджидал его с нетерпением, предвкушая много приятных минут от этой беседы. Он любил подобные разговоры. Предположения Клемента и Домитиллы оправдались: после преступных высказываний кузена Домициан почувствовал, что и перед собой, и перед богами, и перед целым Римом он теперь вправе очистить атмосферу вокруг мальчиков, его будущих наследников, и потому решился умертвить Клемента, а Домитиллу отправить в ссылку. Но раньше он желал объясниться с кузеном. И так как часы, когда он объяснялся с теми, кого обрек на смерть, бывали для него самыми приятными часами его жизни, он позволил себе вполне насладиться встречей и принял Клемента очень тепло.
Прежде всего он стал расспрашивать гостя, как у него дела в поместье, как приспособились к переменам, связанным с его новым законом об ограничении виноградарства. Затем вернулся к своим обычным жалобам на то, что Клемент проводит так много времени у себя в имении и таким образом уклоняется от обязанностей, лежащих на римском принце. Еще раз напомнил о его "лености" и перечислил свои собственные занятия. Пять дней назад он присутствовал на открытии новой дороги, широкой проезжей дороги между Синуессой и Путеолами. В нее было вложено немало труда и пота, в эту Виа Домициана, зато теперь она наконец готова и будет облегчать жизнь многим миллионам людей отныне и вовеки.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

- Поздравляю вас, - ответил Клемент. - Но, - продолжал он без всякой иронии, - не думаете ли вы, что было бы лучше проложить миллионам более легкий и быстрый путь к богу, чем в Путеолы?
Постепенно багровея, Домициан злыми глазами рассматривал кузена. Он уже готов был сразить его криком и молнией гнева, однако вспомнил, что остался в халате, именно желая не походить на Юпитера, а выглядеть по-человечески. Да и у Клемента, наверное, и в уме не было посмеяться над ним, эти слова ему подсказали его обычная тупость и глупость. Поэтому Домициан пересилил себя. Ведь он вовсе не ставил себе целью сломить сопротивление кузена; ему хотелось одного: пусть Клемент признает, что Домициан нрав. Ибо если император раньше гордился тем, что ему одному дано познание некоторых вещей, и считал эту исключительность особым отличием и милостью богов, теперь его угнетало всеобщее непонимание, которое он видел вокруг себя. Неужели невозможно приобщить и других к этому свету? Неужели невозможно переубедить хотя бы Клемента? Итак, Домициан пересилил себя и на дерзкий вопрос кузена ответил только:
- Бросьте ваши глупые шутки, Клемент! - и заговорил о другом. Удобно расположившись на диване - не то полулежа, не то полусидя, он начал: - Мне докладывали, что эти восточные философы, которыми вы в последнее время увлекаетесь, эти еврейские, вернее, христианские учителя мудрости, обращаются, главным образом, к черни; они стараются помочь униженному и обездоленному, их учение предназначено для широких масс, для нищих духом, для миллионов. Это верно?
- В известном смысле - да, - ответил Клемент. - Может быть, именно потому меня и привлекает их учение.
Император подавил свой гнев, вызванный столь неуместным замечанием, и, не поднимаясь, продолжал:
- Да, я устранил кое-кого из моих сенаторов, публика любит перечислять их имена. Но их, по существу, немного, всего около тридцати, больше тридцати не наберется, и если меня винят в гибели очень многих, то дело тут не в числе имен, а в древности рода, это она придает списку моих "жертв" такую значительность. С другой стороны, никто не станет отрицать, что огромную часть из состояния этих "жертв" я употребил на то, чтобы сотням тысяч, даже миллионам жилось гораздо лучше. С помощью этих денег я смягчил или даже совсем уничтожил голод, заразные болезни, нужду и лишения. - Он продолжал, пристально рассматривая свои руки: - Если бы не мой режим - сотни тысяч людей, а может быть, и миллионы уже умерли бы, а другие сотни тысяч просто не появились бы на свет без моих мер, которые оказались возможными лишь после ликвидации тех тридцати.
- Ну и?.. - спросил Клемент.
- Ну и запомните это хорошенько, мой Клемент! - ответил император. - Вам, ставящим себе целью счастье низших сословий, счастье масс, вам следовало бы понимать и мою деятельность, следовало бы почитать меня и любить. А вы что делаете?
- Может быть, - приветливо, почти смиренно отозвался Клемент, - может быть, мы понимаем жизнь и счастье несколько иначе, чем вы, мой Домициан. Мы понимаем их как стремление к божеству, как полную надежды подготовку к переходу в иной мир.
Тут, однако, спокойствию Домициана пришел конец.
- Иной мир! - язвительно отозвался он. - Аид.
Лучше б хотел я живой, как поденщик, работая в поле,
Службой у бедного пахаря хлеб добывать свой насущный,
Нежели здесь над бездушными мертвыми царствовать мертвый,
процитировал он слова Ахилла у Гомера. - Аид, иной мир, - горячился он все больше. - Вот за это я вас и порицаю. Вы не имеете мужества посмотреть жизни в лицо, идти вместе с жизнью, вы болтаете об ином мире, вы жметесь и мнетесь, вы удираете. Вы не верите ни в себя, ни в кого другого, не верите в прочность созданного людьми. Какая трусость, какое убожество, когда отпрыск дома Флавиев сомневается в прочности династии Флавиев! А она не погибнет, говорю тебе! - И тут он принял царственную позу, несмотря на халат, угловато отставил назад локти и своим высоким, резким голосом проверещал Клементу в лицо стихи:
Нет, не весь я умру! Лучшая часть моя
Избежит похорон.
Если уж поэт имел право это сказать про себя, насколько же больше права на такие слова имеет император из династии Флавиев! Нет, то, что не избежит похорон, что обречено гибели, ибо никогда не существовало по-настоящему, - так это царство твоего невидимого мессии. Вы поселяетесь в обителях снов, вы еще при жизни становитесь тенями. Рим - это жизнь, а ваше христианство - это смерть!
Неожиданно, с тем же мягким, шутливым дружелюбием, с каким он держался во все время беседы, Клемент вдруг заметил:
- Значит, ты хочешь отправить меня в христианство?
Этот спокойный, веселый и, как Домициану показалось, издевательский вопрос окончательно вывел его из себя. Он стоял перед Клементом, густо побагровев, яростно посасывая верхнюю губу. Но он еще раз сделал над собой усилие и, почти добродушно увещевая его, сказал:
- Мне хочется, чтобы ты понял: я обрекаю тебя на смерть по заслугам.
- Если твои боги существуют, - отозвался с тем же несокрушимым, неприступным и шутливым спокойствием Клемент, - то ты по справедливости обрекаешь меня на смерть. - И после очень короткой паузы, теперь уже с тихим покоряющим самообладанием, добавил: - А в общем, ты оказываешь мне услугу.
Уже когда Клемента давно не было на свете, Домициан нередко задумывался над этими словами, действительно ли Клемент верил в то, что говорил, или это была только поза?

Книга Вторая. Иосиф

Глава 1

Повозок было три. В первой сидела Мара, пятнадцатилетняя Иалта, тринадцатилетний Даниил и один из рабов, во второй - четырнадцатилетний Маттафий с двумя рабами и большою частью багажа, в третьей - остальной багаж и отпущенница Мары Ярматия. Иосиф ехал верхом подле Мариной повозки, а замыкал поезд конюх Иосифа. Время от времени Маттафий брал лошадь конюха, уступая ему свое место в повозке.
Был славный осенний день, очень свежий, с моря тянул ветерок, несколько облаков ослепительно белели на яркой, светлой синеве неба. Иосиф был весел и оживлен. Тогда, девять лет назад, купив поместье Беэр Симлай, он обещал Маре вернуться в Иудею, как только завершит свой труд. Теперь как будто срок пришел, "Всеобщая история" завершена. Но хорошо, что он нашел "компромиссное решение" и сможет остаться в Риме на зиму. Мара, Иалта и Даниил пусть едут вперед, а он с Маттафием присоединится к ним весною. Радостно ждет он этой зимы - зимы наедине с сыном, с Маттафием.
Он любит Мару, искренне любит ее, но они вместе уже двадцать пять лет (не считая коротких перерывов), и за эти годы нрав у нее сделался тяжелее, хотя он без возражений признает, что и сам не раз взваливал ей на плечи невыносимую тяжесть. Очень долгий понадобился срок, чтобы рассеялось слепое поклонение, привязывавшее ее к мужу, и в прежние времена Иосиф часто желал, чтобы она научилась судить самостоятельнее - обо всем, и о нем тоже. Но теперь, когда его желание сбылось, когда она с материнскою снисходительностью принимает и терпит его слабости, не скрывая, однако, что знает их все наперечет, - теперь он порою предпочел бы, чтобы все было, как раньше. Ибо порой ее осуждение, каким бы осторожным оно ни было, больно его задевает. Настойчивость этого осуждения - вот что ему неприятно; в глубине души он убежден, что она права, хотя его изощренная диалектика без труда опровергает ее правоту.
И прежде всего она была права, когда все эти последние годы мягко, но неотступно настаивала на том, что в конце концов надо расстаться с Римом. С тех пор как император распорядился убрать его бюст из храма Мира, друзья снова и снова заклинали его бежать из этого страшного Рима, прочь с глаз императора, Мессалина, Норбана. Иоанн Гисхальский приводил ему сотни разумных доводов, перед которыми аргументы Иосифа уже не могли устоять, - не то что перед словами Мары, а когда затем последовали новые репрессии, даже Юст ему заявил, что оставаться теперь - это скорее позерство, чем мужество. Один раз Иосиф и правда съездил в Иудею; он внимательно осмотрел свое новое поместье Беэр Симлай, убедился, что под безупречным надзором его старого Феодора бар Феодора дело подвигается, во всяком случае, не хуже, чем оно могло бы подвигаться под присмотром самого хозяина, и с этим убеждением вернулся в Рим.
Теперь он доволен тем, как все сложилось, доволен, что эти тяжелые годы он прожил в Риме, в стороне от событий и вместе с тем в самой их гуще. Теперь его труд завершен, и предлог, которым он оправдывал перед самим собою и перед Марой свое пребывание в Риме, предлог, что вдали от Иудеи работа удастся лучше, отпал, приспел срок выполнить обещание. Но он просто не решался сразу же сесть на корабль, чтобы похоронить себя в Иудее. И вот найдено "компромиссное решение", новый предлог, чтобы остаться в Риме хотя бы еще ненадолго. Если он хочет, чтобы "Всеобщая история" оказала свое действие, лицемерно убеждая он себя и Мару, его присутствие при выходе книги в свет важно, почти необходимо: это его долг хотя бы перед Клавдием Регином, который положил столько любви, терпения и денег на то, чтобы он смог выполнить свою работу. Шаткий довод. Мара усмехнулась разочарованно и чуть-чуть горько, и Иосиф пережил несколько неприятных минут, когда предлагал, чтобы она ехала вперед, а они с Маттафием приедут позже, весною. Но теперь эти неприятные минуты позади. Уже шестой день они в дороге, завтра, самое позднее послезавтра будут в Брундизии, корабль выйдет в море и повезет Мару с детьми в Иудею, а потом настанет зима, и вплоть до весны ему не придется думать о переезде в Беэр Симлай.
Ветер румянит щеки Иосифа и разглаживает морщины на лбу. Сегодня никто бы не поверил, что ему далеко за пятьдесят. Он не выдерживает медлительной поступи упряжных коней и скачет вперед.
Звонко бьют копыта о мощенную плитняком дорогу. Да; в этом ему не откажешь, императору Домициану, - никто из его предшественников не содержал в таком порядке Аппиеву дорогу. Бесконечной вереницей тянутся в обе стороны повозки, носилки и всадники. Одних он обгоняет, другие движутся ему навстречу. Он протискивается между повозкой и носилками, и какой-то возница кричит:
- Эй, ты, потише! Или, может, за тобой полиция гонится?
И Иосиф весело откликается:
- Нет, просто я тороплюсь к своей девчонке!
И все смеются.
Он останавливает коня на пригорке, повозки далеко позади, он ждет. Появляется его мальчик, Маттафий, он снова не мог усидеть в повозке, он мчится галопом, весело погоняя смирного и невидного конька. Иосиф радуется, глядя на своего мальчика. Вот он уже совсем близко - крупный, высокий, в свои четырнадцать лет он почти догнал самого Иосифа. У его Маттафия такое же худое, костистое лицо, длинный, с легкой горбинкою нос, густые, иссиня-черные волосы. Щеки разрумянились, короткие волосы перебирает ветер, в горячих глазах светится наслаждение стремительной скачкой. Как он похож на него и как не похож в одно и то же время! В нем нет и следа той необузданности чувств, которая приносила Иосифу столько радостей и столько мук; зато он многое унаследовал от благодушной, приветливой натуры матери, от ее детскости, которую она сохраняет и по сей день. И приветливая открытость у него тоже от матери - он легко сходится с людьми, без малейшей, однако, назойливости. Нет, красивым его не назовешь, думает Иосиф, пока Маттафий скачет к нему, обдуваемый ветром, без шапки; по правде сказать, ни одну черту его лица не назовешь красивой, и все же как он обаятелен, как ясно отражается во всем его облике открытая, мальчишеская откровенность чувств, как в каждом движении сквозит безыскусственное и полное жизни изящество! Он уже юноша и тем не менее еще совсем ребенок, ничего удивительного, что дружелюбные взгляды тянутся к нему отовсюду. Иосиф завидует детской натуре сына и любит ее в нем. Сам он не знал детства, в десять лет он был рассудительным и взрослым.
Маттафий останавливается рядом с отцом на пригорке.
- Знаешь, - говорит он, и его голос звучит неожиданно низко и по-мужски на этих пунцовых губах, - просто невыносимо, повозка ползет, как черепаха. Вот будет замечательно, когда мы поедем назад, ты и я, вдвоем!
- Хотелось бы мне знать, - отвечает Иосиф, - что ты скажешь, когда увидишь корабль: наверно, пожалеешь, что не плывешь вместе с матерью.
- Нет, что ты! - пылко протестует мальчик. - Мне не хочется проходить обучение в Иудее - ни военное, ни гражданское.
Видя оживленное лицо сына, Иосиф радовался, что решил оставить его в Риме. Молодость, ожидание, тысячи надежд светились в горячих глазах мальчика.
- Не говоря уже, разумеется, о придворном? - добавил Иосиф.
Необдуманные слова; он увидел это по силе впечатления, которое они произвели на мальчика. Обучение в армии, при гражданских властях или при дворе, - этот путь должен был пройти каждый мальчик из аристократической семьи. Однако обучение при дворе было доступно далеко не каждому, оно расценивалось как знак высокого отличия, и требовались крепкие связи на Палатине, чтобы прошение о приеме не встретило отказа.
- А это в самом деле возможно, ты не шутишь? - в свою очередь спросил Маттафий, и все лицо его про сияло жадным блеском. - И ты мне позволишь? Ты сделаешь так, что меня примут?
- Не увлекайся, - поспешил Иосиф взять обратно свое необдуманное слово. - Я еще не решил окончательно и пока ничего не могу тебе сказать. Будь доволен, мой мальчик, что остаешься еще на одну зиму в Риме, Или, может, ты недоволен? Тебе этого мало?
- Конечно, нет! - торопливо и чистосердечно возразил Маттафий. "Но только, - подумал он, и глаза его широко раскрылись при этой радостной мысли, - какое ото было бы торжество и что сказала бы Цецилия, если бы меня взяли ко двору!"
Иосифу недолго пришлось допытываться у сына, при чем тут эта Цецилия. Она была сестрой одного из школьных товарищей его Маттафия и однажды, в пылу спора, предсказала ему, что он окончит свои дни мелочным торговцем на правом берегу Тибра - там, где ютится еврейская беднота. Это был первый случай, когда его еврейство причинило Маттафию боль. Иосиф отдал мальчика в школу, где других евреев не было, и случалось, что товарищи потешались над ним и его еврейством. Сам Иосиф мальчишкой вряд ли смог бы проглотить и забыть такие обиды. Он бы раздумывал над ними месяцы, годы, он бы возненавидел тех, кто над ним издевался. Маттафия глумление школьников скорее, видимо, изумляло, чем ранило, он не принимал его близко к сердцу, он дрался с ними и с ними веселился, а в общем, недурно ладил с товарищами. Только фраза, сказанная этой маленькой Цецилией, засела у него в памяти. Но, по сути дела, Иосиф очень доволен. По сути дела, он доволен, что его мальчик честолюбив.
Повозка поравнялась с всадниками. Некоторое время Иосиф едет рядом с Марой. Он полон нежности к жене, он любит и остальных своих детей - Иалту и Даниила. Как же это вышло, что он ощущает теперь такую глубокую привязанность к сыну Маттафию, более сильную, чем ко всем остальным? Еще год назад он почти не вмешивался в воспитание подростка. Теперь он сам не понимает, как это было возможно. Теперь в нем шевелится ревность, когда он вспоминает, что так надолго отдал мальчика матери, сердце переполняется при мысли, что эту зиму он проведет с ним наедине. Как это выходит, что один из детей вдруг становится тебе настолько дороже остальных? В былые дни господь благословил его Симоном, Мариным первенцем, но он упустил это благословение, безрассудно расточил милость господню. Тогда господь покарал его и проклял Павлом. Ныне он снова благословляет его - Маттафием, и на этот раз он не расточит господней милости. Этот мальчик, Маттафий, станет его свершением, его Цезарионом, безупречным сочетанием эллинства и еврейства. Ему не повезло с Павлом, но на этот раз ему повезет.
Они прибыли в Брундизий через два дня. Корабль "Феликс" был готов к отплытию - завтра рано утром он выйдет в море. Еще раз, в двадцатый раз, Иосиф говорит с Марою обо всем, что надо помнить и решить. Рекомендательные письма к губернатору в Цезарее он ей уже передал, свиток с ценными наставлениями Иоанна Гисхальского, над которыми ей предстоит еще раз поразмыслить вместе с управителем Феодором, - тоже. Главное - чтобы она помогла Феодору сделать из Даниила хорошего хозяина. Даниил был спокойным мальчиком, не слишком глупым и не слишком умным, он с нетерпением ждал переезда в Иудею, в поместье Беэр Симлай; когда Иосиф сам приедет в Беэр Симлай весною, он найдет там хорошего помощника. Но ни единого слова не было сказано в этот последний день о том, что касалось лишь их двоих, что привязывало Иосифа к Маре. Они так много пережили вместе - и хорошего и дурного; Мара не владела тем глубоким знанием людей, которым был одарен Иосиф, и не могла следовать его философии, но она знала его лучше, чем кто-либо другой в целом свете, и он это понимал, понимал, что она любит его женской и материнской любовью, которая видит все его слабости, исподволь с ним борется и мирится с ними.
Мальчик Маттафий сразу же облазил весь корабль. Славное судно, надежное и вместительное, но, по его мнению, слишком тихоходное. Он горячо объясняет это отцу и брату Даниилу; он очень надеется, что, когда весною они с отцом тоже отправятся в путь, у них будет корабль побыстрее, чем этот "Феликс". Мчаться вперед под ветром на всех парусах на стройном, узком, невероятно быстром судне - он думает об этом с восторгом, его глаза сияют.
На другой день "Феликс" уходил. Иосиф и Маттафий стояли на набережной, а Мара с детьми стояла у борта. По-прежнему дул приятный бодрящий ветерок, но-прежнему в небе хлопотливо бежали маленькие белые облака. Вокруг, на судне и на набережной, было шумно и оживленно. Потом бортовые перила стали медленно поворачиваться, удаляясь от берега, и с ними - лица Мары и детей. Иосиф стоял на набережной, он смотрел, пристально всматривался в эти три лица у борта, его взгляд впитывал их черты, и он думал, обо всем хорошем, что пережил за многие годы своего союза с Марой. С корабля донесся ее голос.
- Приезжай весною с первым же судном! - кричит она по-арамейски, и слова ее уносит ветер, они тонут в гомоне толпы.
Но вот корабль уже далеко от набережной и, вопреки неблагоприятному суждению о нем Маттафия, быстро уходит с попутным ветром.
Иосиф смотрел ему вслед до тех пор, пока лица у борта не слились и глаз уже не улавливал ничего, кроме скользящего по воде контура, и все его мысли в это время были с Марою и полны нежности к ней. Но затем, едва только он отвернулся, как вместе с очертаниями судна словно бы исчезла и она сама; в мыслях у Иосифа была лишь радостная зима в Риме, которая ждала его, - зима вдвоем, с сыном Маттафием.
Весел и приятен был их обратный путь. Иосиф и его сын ехали быстро, конюх на дрянной наемной кляче остался далеко позади. Иосифу было легко и покойно, он не ощущал своих лет. Он болтал с мальчиком, и быстро, светло прилетали и улетали думы.
Как он любит его, этого Маттафия, теперь и в самом деле своего старшего! Да, ведь Симон мертв, а Павел еще более недосягаем, чем мертвый. Иосифа пробирает дрожь при мысли, что Мара едет в ту землю, где живет Павел, теперь враг, злейший враг - злее на придумаешь.
Но у него есть его Маттафий, всю зиму Маттафий будет рядом с ним. Как сильно отличается открытая натура его Маттафия от его собственной, если говорить честно! Откровенность Маттафия словно отмыкает людей, завоевывает сердца; напротив, он, Иосиф, никогда не умел соблюсти меру и, изливая душу перед посторонним, иной раз убеждался, что этот посторонний отшатывается от него, неприятно задетый такою несдержанностью.
Как же все-таки вышло, что вся любовь Иосифа разом обратилась на него - на Маттафия? Все эти годы мальчик прожил бок о бок с ним, а он, Иосиф, собственно, его и не видел! Теперь он видит его, и он понимает, что Маттафий далеко не так одарен, как Павел или даже как Симон. Почему теперь, когда его план вырастить Павла продолжателем и свершителем своего дела позорно и жестоко провалился, почему он верит, что ему должно повезти с этим мальчиком, с Маттафием, и все свои надежды, всю любовь отдает ему?
Почему? Вот и Маттафий тоже все время задает этот вопрос, и очень часто ни один смертный не в силах на него ответить. Иосифу приходится тогда отделываться неопределенными, уклончивыми словами или же прямо признаваться: "Не знаю", - и, слыша этот ответ, Маттафий испытывает то же чувство, что когда-то так часто испытывал сам Иосиф в высшей школе в Иерусалиме. Там, если поднималась проблема, вызывавшая между учеными споры в течение десятков, а то и сотен лет, как часто тогда - и именно в тот миг, когда острота и сложность дискуссии достигали предела, - Иосиф должен был довольствоваться ответом: "Кашья". А это означало: проблема, нерешенная проблема, окончательных выводов нет, разъяснению не подлежит.
Они добрались до Рима быстрее, чем ожидали. Когда Иосиф принял ванну, перевалило далеко за полдень, но до заката оставалось еще два часа, ужинать было рано. Его отсутствие длилось совсем немного, и все же Иосифу казалось, будто он вернулся из далекого путешествия, и он решил до вечерней трапезы прогуляться по городу.
Довольный, брел он по оживленным улицам светлого, сверкающего под ярким солнцем города. После многих часов в седле приятно было как следует размять ноги. На душе было легко и привольно, уже много лет не знал он этого чувства. Его труд завершен, ни один долг больше не тяготеет над ним, и женщина с тихим, невысказанным упреком на устах больше его не ждет. Он был другим человеком, годы не ложились бременем на его плечи, ему чудилось, будто он оброс новой кожей и в груди у него новое сердце. Иными путями, чем все последние годы, шли его мысли. Иными глазами глядел он на этот в конечном счете столь близкий ему Рим.
Много лет прожил он в Риме, всякий день, всякий час его окружали эти дома, улицы, храмы, а он ни разу прежде не замечал, как поразительно все изменилось здесь с той поры, когда он увидел город впервые. Это было при Нероне, вскоре после пожара. Рим не мог тогда похвастаться ни такой четкой планировкой, ни такой чистотой, он был неряшливее, но зато свободнее, многообразнее, веселее. Он стал теперь более римским, чем в ту пору, Флавии, и в особенности этот Домициан, сделали его более римским. Теперь в нем было больше дисциплины. Ларьки торговцев уже не загромождали добрую половину улицы, носильщики и разносчики приставали к прохожим не так назойливо, меньше стала опасность споткнуться о лохань с помоями или попасть под душ из нечистот, льющийся откуда-нибудь с верхнего этажа. Дух Норбана, дух министра полиции, владычествовал над городом. Большой и сильный высился Рим, дерзко и ослепительно сверкали его здания, могучая рука сочетала воедино старину и модерн, город выставлял напоказ свое богатство и власть над целым миром. Но выставлял напоказ не с обаятельной хвастливостью неряшливого, вольнодумного нероновского Рима, а холодно и угрожающе. Рим - это значило: порядок и власть, но порядок только ради порядка, власть только ради власти, власть неодухотворенная, бессмысленная власть.
Иосиф в точности помнил те мысли и чувства, с которыми он глядел впервые на этот город Рим. Он хотел его завоевать, одолеть его хитростью. И в каком-то отношении это ему удалось; правда, потом обнаружилось, что победа его с самого начала была скрытым поражением. Теперь позиции стали яснее. Этот домициановский Рим был жестче, обнаженнее Рима Веспасиана и Тита, в нем не осталось ничего от жизнерадостных повадок того Рима, который некогда завоевал молодой Иосиф. Теперь его труднее завоевать, тому, кто пожелает одолеть его, потребуется больше сил, но зато теперь он так откровенно выставляет напоказ свою мощь, что труднее и обмануться в размерах стоящей перед тобою задачи.
И вдруг Иосиф понял, что, как прежде, как в дни молодости, он полон безмерного честолюбия, жгучего желания покорить этот город. Быть может, поэтому он так упорно противился мысли оставить Рим. Кто знает: быть может, это щекочущая охота к борьбе удерживала его в Риме. Ибо только здесь можно довести борьбу до конца. То была борьба с владыкой города Рима - с Домицианом.
Нет, он еще далеко не исчерпан, их спор. И если император так долго безмолвствует, то вовсе не потому, что он забыл об Иосифе, он просто отодвинул срок великого состязания. Но теперь оно близилось, надвигалось, и если не император, то он, Иосиф, сам назначит день. Он чувствовал, что выбрал время удачно: он завершил свой труд, "Всеобщая история" написана, и это его камень в праще, камень, которым маленький Иосиф свалит гиганта Домициана. И он чувствует в себе новые силы, они приливают к нему от сына, он обретает новую юность в юности своего Маттафия.
Он так погружен в свои думы, что уже ничего не слышит и не видит вокруг. Смех и веселая болтовня, доносящиеся из небольшого мраморного строения, возвращают его к действительности, и вот он уже больше не распаленный честолюбием воин, но обыкновенный прохожий: закончив многолетний труд, радуясь, что сброшено с плеч тяжелое бремя, он бредет по городу, который любит и который, несмотря ни на что, стал его родиной. Он тоже усмехается, прислушиваясь к смеху и веселому говору, вырывающимся из-за стен небольшого мраморного строения. В Риме четыреста таких общественных уборных. Каждое сиденье снабжено великолепной спинкой и подлокотниками из дерева или мрамора, и римляне сидят друг подле друга и непринужденно болтают, облегчаясь. В комфорте они знают толк, ничего не скажешь. Устроились весьма удобно. Иосиф слушает благодушную болтовню испражняющихся в этом красивом белом строении, и насмешливая, горькая улыбка у него на губах обозначается резче. Комфорт у них есть, изобилие тоже, власть тоже. Все внешнее есть у них, все, что не затрагивает сути вещей.
Да, Рим - это порядок и бездушная власть, Иудея - это бог, это раскрытие божества, это осмысление власти. Одно не может существовать без другого, одно дополняет другое. Но в нем, в Иосифе, они сливаются воедино - Рим и Иудея, власть и дух. Он избран для того, чтобы их примирить.
Ну, а пока хватит об этом. Сейчас он не хочет об этом думать. Долгий, тяжкий труд остался позади; он хочет отдохнуть.
Прогулка по городу его утомила. Какой он большой, этот город! Если идти пешком, до дому еще добрый час. Иосиф взял носилки. Опустил занавески, отгородился от пестрой толчеи улицы, которая так настойчиво на него наседала. Развалился в полумраке носилок, приятно утомленный, - не борец, но просто утомленный, проголодавшийся человек, который завершил большую и хорошо удавшуюся работу и теперь, в отличном настроении, нагуляв волчий аппетит, примется за ужин вместе с любимым своим сыном.
- Поздравляю вас, доктор Иосиф, - сказал Клавдий Регин и пожал ему руку. Это случалось нечасто: обычно он только вяло касался толстыми пальцами руки собеседника. - Это действительно всеобщая история, - продолжал он. - Я многое из нее узнал, хотя и прежде не был полным профаном в вашей истории. Вы написали превосходную книгу, и мы сделаем все возможное, чтобы мир ее узнал.
В устах Регина, всегда такого сдержанного и насмешливого, эта похвала звучала необычайно сердечно и решительно.
С живостью говорил он о том, что нужно предпринять, чтобы успешно выпустить книгу в свет. Техническая сторона дела - производство и сбыт - это в конечном счете вопрос денег, а Клавдий Регин не был скрягой. Но там, где техническая сторона кончалась, все сразу становилось сомнительным и неясным. Например, как быть с портретом автора, который, по заведенному обычаю, должен быть предпослан книге.
- Я но хочу делать вам комплименты, мой дорогой Иосиф, - заметил Клавдий Регин, - но сейчас вы с виду совсем как я, а я - самый настоящий старый еврей. Мне ваш нынешний вид нравится, но боюсь, что публика будет иного мнения. Что, если мы немного прикрасим портрет? Если мы попросту изобразим элегантного, безбородого Иосифа прежних дней, чуть-чуть постаревшего, разумеется? Мой портретист Дакон делает такие вещи бесподобно. Кстати сказать, было бы совсем недурно, если бы вы и в жизни больше разыгрывали роль светского человека и меньше - кабинетного ученого, повернувшегося к миру спиной. Если бы вы, например, снова предоставили цирюльнику соскоблить с ваших щек щетину, вреда от этого не было бы никакого.
Иосиф слушал бесцеремонные, пошловатые речи Регина без всякого неудовольствия, потому что различал за ними искреннее уважение, да и Регин знал, что говорит. Последнее время удача снова во всем сопутствовала Иосифу. Заинтересованность Регина почти наверняка обеспечивала "Всеобщей истории" внешний успех, а Иосиф жаждал такого успеха. Время, когда он равнодушно встретил весть о том, что его бюст выброшен из храма Мира, - это время миновало.
Иосиф воспользовался благодушием Регина, чтобы завести речь еще об одном деле, которое его теперь занимало, - об учении Маттафия. Было очень опрометчиво с его стороны подать мальчику надежду на обучение при дворе, но так уж случилось, и помочь ему не мог никто, кроме Клавдия Регина.
Иосиф объяснил Регину ситуацию. Уже больше года назад Маттафий отпраздновал бар-мицва - свое вступление в еврейское общество, теперь наконец ему пришло время облачиться в мужскую тогу и стать римлянином и римским гражданином. При этом принято было объявлять, какую карьеру избирает молодой человек. Иосиф хотел, чтобы его мальчику была открыта возможность пройти курс обучения не только в армии или при гражданских чиновниках, но и при дворе, он хотел этого и ради сына, и ради себя самого. И это желание побудило Иосифа рассказать Регину, в чьей дружбе он не сомневался, больше того, что требовалось обстоятельствами.
- Я чувствую, - объяснял он, - что привязан к моему Маттафию сильнее, чем к остальным детям. Он должен стать моим свершением, моим Цезарионом, идеальным сочетанием эллинства и еврейства. С Павлом у меня ничего не вышло. - Впервые он сознался в этом вслух и так откровенно. - Он слишком многое унаследовал от язычества, мой грек Павел, он восстал против моего плана. Маттафий же - мой сын с головы до пят, он еврей, и он послушен.
Регин сидел, понурив тяжелую голову с мясистыми, плохо выбритыми щеками, так что его сонные глаза под выпуклым лбом не были видны. Но слушал он внимательно.
- Вашим свершением? - подхватил он и с дружелюбной иронией продолжал: - Но какой именно Иосиф должен и намерен достигнуть своего свершения в этом мальчике Маттафий - кабинетный ученый или же солдат и политик? Он честолюбив, ваш Маттафий? - И, не дожидаясь ответа, заключил: - Приведите мальчика ко мне на этих днях. Я хочу на него поглядеть. Тогда и решим, смогу ли я дать вам добрый совет.
Несколько дней спустя Иосиф с Маттафием стояли у ворот виллы Регина, куда их пригласил министр. Гостей встретил секретарь. Регина неожиданно вызвали к императору, но он рассчитывал, что не заставит Иосифа ждать слишком долго.
- Кстати, вот это, видимо, вас заинтересует, - говорит с подчеркнутой вежливостью секретарь и показывает Иосифу портрет, только что выполненный художником Даконом для "Всеобщей истории".
Сияющими глазами, немного испуганно и вместе с тем зачарованно, смотрит Иосиф на портрет. Но с еще большим любопытством глядит на портрет мальчик. Смуглая, продолговатая голова, горящие глаза, густые брови, высокий, изрезанный частыми морщинами лоб, длинный, с легкой горбинкой нос, густые, иссиня-черные волосы, тонкие, со вздернутыми уголками губы, - неужели это нагое, гордое, аристократическое лицо - лицо его отца?
- Если бы я не знал заранее, - говорит он, и голос, стекающий с его пунцовых губ, так глубок и по-мужски низок, так взволнован, что секретарь отрывает взгляд от портрета, - если бы я не знал заранее, я бы не мог сказать, ты ли это, отец. Так вот каким ты можешь быть, если хочешь.
- Мы все должны, пожалуй, представать перед миром не совсем такими, какие мы на самом деле, - отвечает Иосиф, пытаясь отделаться шуткой, но чувствует себя неловко. Честолюбивая страстность, с которой мальчик идеализировал отца, почти пугала его. Тем не менее он решил теперь действительно последовать совету Регина и сбрить бороду.
Секретарь предложил им погулять в парке, пока не вернется Регин. Это был широко раскинувшийся сад, еще держалась теплая, ясная осенняя погода, прогулка была приятной. Свежий воздух бодрил; в обществе сына Иосиф оживлялся и молодел: он мог говорить с Маттафием, как со взрослым и в то же время - как с ребенком. Что за глаза у мальчика! Как жизнерадостно сияют они под широким, прекрасно вылепленным лбом! Счастливые, юные глаза, они не видели ничего из тех ужасов, которыми полны его глаза, они не видели, как горел храм. Доля еврейских страданий, доставшаяся Маттафию, ограничивается безобидной насмешкой одной маленькой девочки.
Они подошли и павлиньему садку. С детским восторгом рассматривал Маттафий великолепных птиц. Появился сторож и, видя интерес, с которым мальчик глядит на его павлинов, стал обстоятельно рассказывать гостям хозяина о своих питомцах. В первый год их было семь, пять происходили от знаменитого выводка Дидима, двух доставили прямо из Индии. Сейчас неудачное время - птицы потеряли шлейф. Только в конце февраля, когда они затокуют, можно будет полюбоваться на них в полном блеске.
Сторож рассказывал, а Маттафий слушал и не мог наслушаться. Он оживленно беседовал со сторожем, спросил, как его зовут. Оказалось, что родом он с Крита и зовется Амфионом; мальчик нетерпеливо задавал все новые и новые вопросы. Маттафий погладил одного павлина по лазоревой, сверкающей грудке; павлин смирно стерпел ласку; видя это, стал доверчивее и сторож и рассказал, как трудно ходить за этими тварями. Они надменные, властные и ненасытные. И все-таки он без памяти любит своих птиц. Ему удалось заставить нескольких птиц разом распустить хвост. Маттафий восхищенно следил за игрою красок. "Словно цветы на лужайке!" - воскликнул он, тысячи глаз напомнили ему звездное небо, он захлопал в ладоши. Но тут павлины перепугались, дружно, все, как один, свернули свое пышное великолепие и с противным, скрипучим криком бросились врассыпную.
Иосиф сидел на скамье и рассеянно прислушивался, погруженный в тихие, недобрые размышления. "Павлин, - думал он, - вот уж истинно римская птица - великолепная, крикливая, властная, нетерпимая, тщеславная, глупая и ненасытная. Внешность, видимость - в этом все для них, для римлян".
Что его Маттафий так живо заинтересовался павлиньим садком, Иосифа не тревожило. Ведь он еще мальчик, полный любопытства ко всему новому, что попадается ему на глаза, и насколько мало занимают его отвлеченные проблемы, настолько же остро волнует все предметное, живое. С удовлетворением и гордостью видел отец, как хорошо понимают друг друга его сын и павлиний сторож. Он чуть посмеивался над горячностью мальчика. Поглядеть на него со стороны - кажется, уже взрослый, но это только кажется, на самом деле он еще совсем мальчишка.
И еще: чуть усмехнувшись, Иосиф отмечает про себя, с каким невинным рвением старается Маттафий расположить к себе столь далекого от него человека, как этот сторож. Всерьез тщеславным он не был, но знал о впечатлении, какое производит на людей, и бессознательно старался всякий раз убедиться в этом снова.
Наконец вразвалку подошел Клавдий Регин, дела на Палатине задержали его ненадолго, и теперь, перед обедом, он хотел размять затекшие в носилках ноги. Он был хорошо настроен, и скоро стало ясно, что мальчик ему нравится. Он снова заговорил о труде Иосифа, о "Всеобщей истории", и спросил Маттафия, что он может сказать об этой великой книге отца. Своим низким мужским голосом, скромно и чистосердечно Маттафий объяснил, что читатель он довольно скверный: он очень долго просидел над "Всеобщей историей", но за живое его затронули лишь изображенные Иосифом события последнего времени. Вероятно, он еще слишком невежествен, чтобы постигнуть разумом дела, давно минувшие. Эти слова, произнесенные с милой, располагающей улыбкой, прозвучали как извинение, но в то же время мальчик и не пытался скрыть, что не принимает близко к сердцу этот свой недостаток. И так всегда: то, что говорил Маттафий, было вполне заурядным - ни особенно блестящим, ни особенно тупым, - но неизменно воспринималось как что-то незаурядное благодаря естественности и обаянию, с которыми он выражал свою мысль.
Иосиф пришел к Регину, чтобы исхлопотать мальчику место при дворе, он одобрял планы своего сына, его честолюбие. К тому, чем были предки Иосифа - ученые, жрецы, писатели, интеллигенты, - к тому, чем был он сам, мальчик не способен, и это Иосиф понимает. И пусть он принял решение не стеснять ни в чем лишь созерцательное начало своей натуры, пусть беспощадно подавлял в себе волю к действию, так часто в нем пробуждавшуюся, - почему бы теперь не предоставить мальчику все средства и возможности беспрепятственно утолить эту жажду деятельности? Так говорил он себе, и это было справедливо и разумно. И все-таки теперь, когда он услышал, как плоско и бойко судит мальчик о "Всеобщей истории", как он признается, что не в состоянии оценить труд отца, ему стало грустно. Впрочем, он быстро утешился, заметив, как понравился мальчик Клавдию Регину. И тут же со своего рода наивной расчетливостью сказал себе, что именно естественность, свежесть и неиспорченность его сына произведут впечатление на Палатине.
Они пошли к столу. У Регина был знаменитый повар-александриец, Маттафий ел с завидным аппетитом, сам Регин ворчал, что вынужден сидеть на строгой диете. За столом много говорили, беседа была веселая, благодушная, и Иосиф радовался, видя, как быстро покорил его сын даже старого, колючего и чудаковатого Регина.
После еды Регин начал без обиняков:
- Совершенно ясно, мой милый Иосиф, что ваш Маттафий должен пройти обучение на Палатине. Нужно только подумать, кому мы отдадим его в пажи.
Смуглое, разгоряченное лицо мальчика вспыхнуло от радости. Но радость Иосифа, хотя его желание исполнилось, была омрачена мыслью, что теперь, когда Маттафий, на правах молодого друга, войдет в дом и в свиту какого-нибудь знатного господина, он, Иосиф, сразу же снова его потеряет - после столь немногих дней, проведенных вдвоем.
Регин в своей обычной деловой манере уже продолжал:
- Я бы, пожалуй, взял его к себе, ему было бы здесь совсем не так плохо, а выучиться всякой всячине он бы мог и в моем доме. Император поручает мне много тонких и примечательных дел, и ваш Маттафий быстро убедился бы, что на Палатине нередко самый короткий путь - это окольный. Но, по совести говоря, я уже ни на что не годный старый хрыч. Или, может, ты другого мнения, мой мальчик? Что скажешь?
- Не знаю, - отвечал Маттафий, широко улыбаясь. - Все это так неожиданно... если вы разрешите мне говорить откровенно. Я уверен, мы бы с вами отлично поладили, а дом и парк у вас просто замечательные... особенно павлины.
- Что ж, - заметил Клавдий Регин, - это, конечно, немаловажно, но решающего значения не имеет. Вторая кандидатура - Марулл, - продолжал он задумчиво. - У него ваш сын мог бы выучиться кое-каким полезным вещам, в которых я и сам слаб, например - хорошим манерам. Но вообще-то Марулл такой же точно старый хрыч, как и я, и такой же плохой римлянин. Наш кандидат должен быть Приближенным первого доступа, - размышлял он вслух, - не очень старым и не антисемитом. Три качества, которые не так легко совмещаются в одном человеке.
Маттафий спокойно слушал, как обсуждают его будущее, живой взгляд мальчика доверчиво перебегал с одного из собеседников на другого.
- Когда он у вас должен надеть мужскую тогу? - неожиданно спросил Регин.
- Мы могли бы подождать месяца два-три, - ответил Иосиф, - ему еще нет пятнадцати.
- Он выглядит старше своих лет, - сказал Регин одобрительно. - Видите ли, - пояснил он, - есть у меня одна мысль, но тут нужно время, нужно прощупать почву, кое-что подготовить, не гнать сломя голову.
- Что вы имеете в виду? - нетерпеливо спросил Иосиф, и Маттафий, хранивший благовоспитанное молчание, тоже напряженно впился глазами в губы Регина.
- Пожалуй, можно было бы уговорить императрицу принять его в свой штат, - равнодушно проговорил Регин своим высоким, жирным голосом.
- Это невозможно! - ужаснулся Иосиф.
- Невозможного не бывает, - наставительно возразил Регин и погрузился в угрюмое молчание. Но ненадолго; потом оживился снова. - У Луции он бы выучился всему на свете, - продолжал он. - Не только манерам и придворному этикету, но и науке разбираться в людях, в политике и еще одному, чего теперь не сыщешь нигде, кроме как у Луции, - искусству быть настоящим римлянином. Не говоря уже об умении вести дела. Поверьте, мой дорогой Иосиф, эта женщина со своими кирпичными заводами заткнула за пояс меня, старика.
- Императрица! - восторженно воскликнул Маттафий. - Вы правда думаете, что это возможно, господин мой Клавдий Регин?
- Не хочу тебя обнадеживать, - ответил Регин, - но ничего невозможного в этом не вижу.
Иосиф смотрел на сияющее лицо Маттафия. Так, верно, сиял и он сам, давным-давно, почти целое поколение назад, когда ему объявили, что императрица Поппея его ждет. Его охватило что-то похожее на страх, но он тут же встряхнулся, прогнал это чувство. "Эта девочка, Цецилия, - подумал он, - как бы там ни было, а она ошиблась. Мой Маттафий не кончит правым берегом Тибра".
Вопреки всем усилиям Регина, "Всеобщая история" настоящего успеха не имела. Большинство еврейских читателей находило книгу слишком холодной. Они ожидали восторженного, вдохновенного рассказа о своем великом прошлом; вместо этого перед ними лежало сочинение, целью своею ставившее убедить греков и римлян, чтобы они соблаговолили принять евреев в круг цивилизованных народов с великим прошлым. К чему это? Разве они, евреи, не обладают историей, куда более древней и гордой, чем эти язычники? Им ли, избранному народу божию, смиренно просить о том, чтобы их не причисляли к варварам?
Однако римляне и греки тоже встретили труд Иосифа без всякого энтузиазма. Многие, правда, находили книгу интересной, но высказать свое мнение вслух не решались. Император приказал убрать бюст писателя Иосифа из храма Мира, и, стало быть, увлекаться этим писателем было неблагоразумно.
Лишь одна категория читателей осмеливалась громко и открыто хвалить книгу, - люди, на чье одобрение Иосиф рассчитывал всего меньше: это были минеи, или христиане. Они привыкли, что если какой-нибудь автор о них и упоминает, то либо с насмешкою, либо с бранью. Тем сильнее были они изумлены, убедившись, что этот Иосиф не только их не хулит, но даже с уважением излагает жизнь и суждения некоторых предшественников их мессии. Они увидели в книге Иосифа мирское дополнение к священной истории их спасителя.
Человек, чьего приговора Иосиф ждал с величайшим страхом и нетерпением, молчал. Юст молчал. Наконец Иосиф позвал его в гости. Юст не пришел. И тогда Иосиф отправился к нему сам.
- За тридцать лет, что мы знаем друг друга, - сказал Юст, - вы не изменились, и я не изменился. Зачем же вы меня беспокоите? Ведь вы знаете заранее все, что я скажу о вашей книге.
Но Иосиф не уступал. Он почти желал этой боли, которую причинит ему собеседник, он настаивал до тех пор, пока Юст не высказался.
- Ваша книга равнодушна и нерешительна, она тепла, как и все, что вы делали и делаете, - объявил в заключение Юст, и Иосиф услышал тот неприятный нервический смешок, который всегда так его раздражал. - Скажите, пожалуйста, чего, собственно, вы добивались вашею книгой?
- Я хотел, - ответил Иосиф, - чтобы евреи наконец выучились глядеть на свою историю беспристрастными глазами.
- В таком случае, - обрушился на него Юст, - вы должны были писать гораздо холоднее. Но для этого у вас не хватило мужества. Вы боялись суждения еврейской массы.
- Я хотел далее, - озлобленно защищался Иосиф, - внушить грекам и римлянам восхищение перед великой историей нашего народа.
- В таком случае, - не замедлил безжалостно объявить Юст, - вам бы следовало писать горячее, гораздо более воодушевленно. Но на это вы не отважились, вы боялись суждения знатоков. Да, я сказал верно, - заключил он, - ваша книга не горяча и не холодна, это теплая книга, это плохая книга. - Мрачное упорство, написанное на лице Иосифа, подхлестнуло его, и он без обиняков и недомолвок выложил все свои возражения и упреки. - Никто лучше вас не знает, что нравственной или безнравственной может быть цель той или иной политики, но никоим образом не средства. Средства могут быть только полезными или вредными для достижения цели. Но вы произвольно смешиваете меры и веса, вы прикладываете мерку нравственности к политическим событиям, хотя совершенно ясно представляете себе, что это пустая, дешевая, банальная увертка, и ничего больше! Вы совершенно ясно себе представляете, что лишь отдельная личность подлежит моральной оценке, но группа, масса, народ - никогда! Армия не может быть храброй - она состоит из храбрецов и из трусов, вы это пережили, вы знаете это, но признать не хотите. Народ не может быть тупым или святым, он состоит из тупых и смышленых, святых и подонков, вы знаете это, вы это пережили, но признать не хотите. Вы все время смешиваете веса - ради дешевого эффекта, из мелочной осмотрительности. Вы написали не историческое сочинение, а книгу назиданий для дураков. Да только и это вам не удалось: вы захотели угодить и нашим и вашим и потому не отважились даже на демагогию, в которой вы так искушены.
Иосиф слушал и больше не защищался. Как бы безудержно ни преувеличивал Юст, этот друг-враг, в его нападках была доля истины. Одно, во всяком случае, неоспоримо: книга, в которую он вложил столько лет жизни, не удалась. Он заставил себя остаться холодным пред историей своего народа, смотреть в ее лик разумно и здраво, и тем самым изгнал жизнь из этих событий. Все полуправда и, стало быть, полная ложь. Перечитывая теперь свою книгу, он убеждается, что все в ней изуродовано, искажено. Скованные чувства мстят за себя, они восстают вновь, с удвоенной силой, читатель Иосиф не верит ни единому слову Иосифа-писателя. Он допустил коренную ошибку. Он писал, подчиняясь только велениям разума, часто вопреки чувству, - и вот обширные части книги безжизненны, начисто обесценены; ибо живое слово рождается к жизни лишь там, где чувство и разум едины.
Все это Иосиф видел с жестокою ясностью, все это говорил себе сам - прямо и без обиняков. Но потом он расстался со своей книгой "Всеобщая история иудейского народа" - раз и навсегда. Удачно или неудачно, он дал то, что смог, он выполнил свой долг, он боролся, работал, во многом отказывал себе, теперь он отложил завершенный труд в сторону и, освободившись от него, будет жить дальше для себя. Портрет, помещенный Регином в начале книги, показал ему, до чего он состарился. У него не так уж много времени впереди. Он не желает растратить остаток сил на пустые мечтания. Пусть философствует Юст - Иосиф хочет жить.
И тысячи желаний и порывов поднялись в нем, а он-то думал, что они давно мертвы. И он радовался, что они не мертвы. Он радовался тому, что еще испытывает вожделение, снова испытывает вожделение к действию, к женщинам, к успеху.
Он радовался тому, что он в Риме, а не в Иудее. Он снял бороду, и миру открылось нагое лицо прежнего Иосифа. Черты стали тверже, резче, но лицо казалось моложе, чем во все эти последние годы.
Теперь, хотя Мара с детьми уехала, старый дом в квартале Общественных купален вдруг сделался для него слишком убог и тесен. Он навестил Иоанна Гисхальского и попросил присмотреть для него элегантный, в современном вкусе дом, который он мог бы нанять. Завязалась долгая беседа. Иоанн внимательно прочел "Всеобщую историю" и говорил о книге с интересом и пониманием. Иосиф знал, конечно, что Иоанн - судья отнюдь не беспристрастный. За плечами у него была бурная жизнь, так же как у самого Иосифа, по сути дела, он потерпел безнадежное крушение и потому склонен видеть историю еврейского народа в том же свете, что Иосиф, и так же не доверять любому энтузиазму. И все-таки похвала Иоанна была приятна и даже утешительна после непримиримых слов Юста.
Иосиф заговорил живее, охотнее: теперь, когда они остались в Риме вдвоем с Маттафием, он раскрывался гораздо легче, чем прежде. Рассказал Иоанну, какое будущее готовит своему Маттафию. Иоанн отнесся к его надеждам скептически.
- Не стану спорить, - сказал он, - времена пока такие, что еврей еще может потешить свое честолюбие. Вы достигли очень многого, Иосиф, можете без стеснения в этом признаться, Гай Барцаарон многого достиг, я достиг кое-чего. Но мне кажется более разумным не выставлять наших достижений напоказ, не мозолить другим глаза нашими деньгами, властью, влиянием. Это вызывает только зависть, а для зависти мы недостаточно сильны, мы слишком разобщены для зависти.
Когда Иосиф делился с Иоанном своими сомнениями и надеждами, его лицо светилось радостью, теперь оно помрачнело. Иоанн заметил это и, не настаивая на своем, добавил только:
- Так или иначе, но если вы хотите чего-то достигнуть для вашего Маттафия, вам надо отказаться от мысли уехать весной в Иудею. Я, разумеется, - закончил он любезно, - был бы рад узнать, что вы остаетесь в Риме еще на какой-то срок.
Иосиф подумал, что Иоанн хороший друг и что оба его соображения справедливы. Если он найдет Маттафию друга и покровителя на Палатине, тогда, конечно, придется прожить в Риме подольше; да и переезжать в новый дом нет никакого смысла, если он думает остаться только до весны. А в душе он был рад отложить свою поездку в Иудею, свое возвращение в Иудею, и тут годился любой предлог; ибо, как ни странно, ему казалось, будто, возвращаясь в Иудею окончательно, он отрекается от всего, для чего еще потребна хоть капля молодости, будто этим возвращением он сам, и уже навсегда, объявит себя стариком. Да и другое предостережение его друга Иоанна - что, дескать, неразумно домогаться внешнего блеска и почестей, - тоже, вероятно, справедливо; но Иосиф помнил, как сияло лицо мальчика, и теперь уже просто не мог предложить Маттафию отказаться от прежнего плана - ни Маттафию, ни самому себе.
Новый дом нашелся быстро, и Иосиф принялся его обставлять. Маттафий с увлечением помогал отцу, у него были тысячи разных предложений. Теперь Иосифа часто можно было встретить в городе, он искал общения с людьми. Раньше, бывало, он целыми месяцами сидел взаперти, один-одинешенек, а теперь чуть ли не ежедневно показывался в кружке Марулла или Регина. Благожелательно, чуть насмешливо и чуть-чуть озабоченно следили друзья Иосифа за его превращением. А Маттафий любил его и восхищался им еще больше прежнего.
Иосиф пересказал Клавдию Регину опасения Иоанна. Иоанн человек умный, ответил Регин, но он уже не в состоянии толком судить ни о новых временах, ни о еврейской молодежи, которая не видела, как горел храм, для которой храм и государство - не более чем историческое воспоминание, легенда. Он сам, Регин, в известном смысле пример тому, что даже предельно зримая власть не всегда доводит еврея до беды. Пример Иосифу не понравился, ни при каких условиях не хотел бы он, чтобы его Маттафий ушел от еврейства так далеко, как Клавдий Регин. Тем не менее он охотно позволил утвердить себя в прежнем намерении и жадно выслушал Регина, который сообщил, что советовался с несколькими доброжелателями на Палатине, и хотя сперва все были не на шутку озадачены дерзостью их затеи - сделать еврейского мальчика пажом императрицы, но в конце концов приходили к мысли, что необычность этой затеи сама по себе не может служить препятствием к ее осуществлению. Поэтому, продолжал Регин, пора приступать к делу. Регин посоветовал Иосифу отпраздновать совершеннолетие Маттафия публично, на римский лад, хоть это и не принято среди евреев, и, - чтобы заранее заткнуть рот всем острословам, - пригласить императрицу, которая по-прежнему к нему расположена. "Со стороны Иосифа - преступное легкомыслие так мало использовать расположение Луции, которое она неоднократно и неизменно подтверждала. Но теперь ему представляется прекрасная возможность наверстать упущенное, пусть преподнесет императрице свою новую книгу и, словно бы заодно, пригласит ее на праздник к Маттафию. На худой конец, он получит отказ, но, право же, ему случалось проглатывать обиды и погорше.
Это звучало убедительно, более того, предложение Регина соблазняло Иосифа. Ему было под шестьдесят, давно минуло то далекое время, когда он, весь словно туго натянутая струна, шел на прием к императрице Поппее, и, однако, входя теперь со своею книгою в руке в покои Луции, он ощущал такое волнение, какого не знал уже много лет.
Клавдий Регин искусно подготовил почву, он сообщил Луции о преображении Иосифа. И все же она была изумлена, увидев его выбритое, помолодевшее лицо.
- Смотрите-ка, - сказала она, - бюст исчез, зато сам оригинал превратился в бюст. Рада видеть это, мой Иосиф. - Радость явственно отражалась на ее лице, безмятежном, свежем, хотя первая молодость была уже позади. - Рада, что книга появилась в свет и что снова появился прежний Иосиф. Я освободила для вас целое утро. Пора нам хоть раз наговориться всласть.
Иосифа восхитил этот теплый прием. В глубине души он, правда, чуть посмеивался над самим собой, говорил себе, что и старея остается тем же дураком, каким был в молодые годы, но все-таки сердце переполнилось восторгом, почти как тогда, перед императрицей Поппеей.
- Что мне в вас нравится, - начала Луция одобрительно, - так это то, что при всей вашей философии, при всем артистизме вы по самой сути своей авантюрист.
Нельзя сказать, чтобы похвала пришлась Иосифу по душе. Но Луция сразу же истолковала свои слова в таком смысле, который не мог ему не польстить. Одно дело, объяснила она, если авантюристом становится человек, который вышел из ничтожества и, стало быть, мало что теряет. Но если человек, смолоду богатый и надежно защищенный от любых превратностей, избирает для себя жизнь, полную приключений, это свидетельствует о живой и беспокойной душе. Такими авантюристами по зову души, а не в силу внешних обстоятельств были Александр и Цезарь. Что-то от авантюризма такого рода она ощущает и в себе самой, и существует тайное родство между этими аристократическими авантюристами всех времен.
Потом она попросила Иосифа почитать ей что-нибудь из его книги, и он согласился без церемоний. Он прочел ей историю Иаили, Иезавели, Гофолии. Еще он прочел ей истории о необузданных, гордых и честолюбивых женщинах, которые окружали Ирода и от одной из которых происходил он, Иосиф.
Замечания Луции изумили Иосифа. Для него люди, которых он изображал, не были реальными фигурами, они действовали на сцене, возведенной его руками, они были приукрашены и приподняты, были неосязаемыми фантомами. А Луция воспринимает его героев так, словно они расхаживают среди нас, созданные из плоти и крови, и это было для Иосифа совершенно неожиданным и встревожило его. Но в то же время он был восхищен, - будто некий бог в миниатюре, он сотворил, оказывается, целый мир. Они с Луцией отлично понимали друг друга.
Ему не пришлось преодолевать робость, чтобы перейти к делу. Он рассказал о своем сыне Маттафии, о том, что в ближайшее время ему предстоит облачиться в мужскую тогу.
- Я слыхала, что он славный мальчик, - сказала Луция.
- Он замечательный мальчик! - с жаром заявил Иосиф.
- Что за гордый отец! - отозвалась Луция с улыбкой.
Он пригласил ее на праздник, который собирается дать по этому случаю. Лицо императрицы, живо отражавшее все ее чувства, слегка затуманилось.
- Право же, я не антисемитка, - сказала она, - но не покажется ли несколько странным, что именно вы справляете этот праздник так демонстративно? Я не то, что Фузан, и не так уж хорошо разбираюсь в происхождении наших обычаев, но разве праздник совершеннолетия - не религиозная церемония прежде всего? Мне не кажется, что римский дух и служение римским богам - всегда одно и то же. Но я почти уверена, что к этой церемонии все же причастны и наши боги. Я никак не хочу вмешиваться в ваши отношения с единоплеменниками и все же боюсь, что евреи не слишком обрадуются, если вы поднимете вокруг этого столько шума. Я не отказываюсь от приглашения, - поспешно добавила она, заметив, что Иосиф, слушая ее, помрачнел, - но по-дружески прошу вас все как следует взвесить, прежде чем решать окончательно.

Предыдущая страница 9 Следующая страница


Настанет день 10

Опасения Луции были совершенно того же свойства, какие высказывал Иоанн, и это поразило Иосифа. Однако решимость его осталась непоколебленной. Справив бар-мицва, он ввел сына в еврейскую общину, так почему теперь подобным же образом не ввести его в римскую, к которой он в конце-то концов уже принадлежит? С блеском справить обе церемонии представлялось ему символически многозначительным, а если это дает повод к превратным толкованиям - что ж, ему давно пора убедиться, что всякое его действие или бездействие толкуется превратно. Вдобавок он уже дал слово Маттафию, с наивным упоением ждет мальчик этого дня, Иосиф просто не в силах так жестоко его разочаровать.
Он отвечал уклончиво, поблагодарил Луцию за совет, обещал еще раз все обдумать, но в душе уже решился, твердо и бесповоротно. Дома, то ли шутя, то ли всерьез, он сказал Маттафию:
- Если бы тебя спросили, римлянин ты или еврей, что бы ты ответил?
Маттафий засмеялся своим низким, грудным смехом:
- Я бы сказал: "Не задавай таких глупых вопросов. Я Маттафий Флавий, сын Иосифа Флавия".
Ответ по душе Иосифу. Сомнения друзей бледнеют, исчезают из его памяти. Почему он, Иосиф, должен выказать меньше мужества, чем старик Клавдий Регин, который не видит никакой опасности в том, чтобы послать мальчика на Палатин?
День праздника был назначен. Маттафий не чуял под собою земли, он словно витал в облаках. Он пригласил девочку Цецилию. Она ответила одною из своих обычных колкостей. Он сообщил ей, что на его празднике будет императрица. Цецилия побелела.
Иосифу приходилось остерегаться всего, что могло быть истолковано как поклонение римскому божеству, как идолопоклонство, и потому он оказался вынужден во многом отойти от обычного церемониала. В его доме не было алтаря домашних богов, а Маттафий, в отличие от римских мальчиков, не носил на шее золотого амулета, который он мог бы возложить на этот алтарь, и праздничный обряд в самом доме ограничился лишь тем, что Маттафий сменил детскую тогу с каймой на мужскую, сплошь белую. Новый строгий наряд замечательно к нему шел, его юное и вместе с тем уже мужественное лицо над этой простою, чистой одеждой было разом и серьезно, и безоглядно счастливо.
Потом Иосиф в сопровождении огромной толпы друзей, с императрицею во главе, повел юношу на Форум, к южному склону Капитолийского холма, в Архив, чтобы торжественно внести его имя в списки полноправных граждан. Отныне и впредь он будет зваться Маттафий Иосиф Флавий. Императрица надела ему на палец золотое кольцо - знак его принадлежности к знати второго ранга.
Потом, меж тем как нееврейские гости Иосифа отправились к нему домой, где была приготовлена праздничная трапеза, сам Иосиф, Маттафий и еврейские гости исполнили действие, которое не одну неделю было предметом разговоров не только в Риме, но и во всей империи. Обычай требовал, чтобы новый гражданин посетил храм Юности, принес в дар богине монету и совершил жертвоприношение. Вместо этого еврей Маттафий явился с отцом и друзьями в надлежащую канцелярию казначейства, попросил включить себя в постыдный еврейский список и уплатил двойную драхму, которую евреи прежде вносили в сокровищницу Ягве, а теперь, после разрушения храма, обязаны были платить Юпитеру Капитолийскому. Так позорный, по мысли победителей, взнос налога был превращен Иосифом в праздничный обряд, и это заставило многих евреев простить ему вызывающую демонстративность, с какою он объявил своего мальчика римлянином.
Императрице понравилась отвага Иосифа. Сын Иосифа ей тоже понравился. Она видела, с каким княжеским достоинством держался он в тот гордый час, когда она надела ему на палец кольцо знати второго ранга; теперь, за пиршественным столом, она услышала, что с тою же простотой и тем же достоинством он прошел через унизительную процедуру занесения в еврейские списки. Мальчик сидел с нею рядом. Его глаза были устремлены на нее с мальчишеским обожанием, однако обычная непринужденность не изменила ему и тут. Луция говорила с ним. Он знал, конечно, как идет к нему белая тога, он чувствовал на себе взоры всех собравшихся и все же оставался оживленным и непосредственным - как всегда.
Клавдий Регин предупредил Луцию, что Иосиф будет просить ее принять сына к себе на службу. Каждый видел, что мальчик нравится императрице, и, следовательно, Иосиф мог быть спокоен, что не встретит отказа. Однако он изложил свою просьбу без той уверенности, какая была ему свойственна в иных случаях, да и Луция выразила свое согласие удивительно сдержанным тоном, и какое-то непривычное замешательство было и в душе ее и в лице.
Сердце Иосифа таяло от счастья. Он возвысил любимого сына до того положения, о каком мечтал для него. Но у него был чуткий слух, и даже в самый разгар ликования в ушах его продолжали звучать предостерегающие голоса друзей.
С этих пор Маттафий был причислен к свите императрицы и большую часть времени проводил на Палатине. Все сложилось так, как и предвидел Иосиф: юный еврейский адъютант Луции, обаятельный в своей безмятежной серьезности и юной мужественности, именно на Палатине производил впечатление чего-то небывалого. О нем много говорили, многие искали его дружбы, женщины старались его ободрить. А он сохранял непринужденность и простоту, все происходящее казалось ему лишь естественным и, пожалуй, не так уж много для него значило; но окажись он меньше на виду, будь окружен меньшим вниманием - он ощутил бы это, и ощутил болезненно.
То, что Маттафий принадлежал теперь к свите императрицы, приблизило к ней и самого Иосифа. Их пути скрещивались уже не раз, но никогда еще не видел он Луцию так отчетливо, ясно и полно. Щедрое изобилие всего ее существа, ее безмятежная и смелая открытость, римская ясность и жизнерадостность, от нее исходившие, ее зрелая женская красота производили теперь на Иосифа впечатление несравненно более глубокое, чем когда-либо прежде. Ведь не за горами и старость, но, изумленно признается он себе, с тех далеких дней, когда он томился страстью к Дорион, ни разу близость женщины не волновала его так, как эти нынешние встречи с Луцией. Иосиф не скрывал своего волнения, и Луция принимала это без неудовольствия. Многое из того, что говорилось между ними, было теперь многозначно, они перебрасывались недомолвками, и многозначны были их взгляды и их прикосновения. Он вкладывал глубокий и скрытый смысл в эту дружбу. Если Луция влечет его с такою силой, если и он, в свою очередь, ей небезразличен, - разве это не символ? Разве это не образ тайной дружбы меж победителем и побежденным? Однажды, не сдержавшись, он осторожно поделился с Луцией своими мыслями. Но она расхохоталась ему прямо в лицо и ответила:
- Вы просто хотите спать со мною, мой милый, а всякие мудреные объяснения придумываете только потому, что сами понимаете, какая это, в сущности, наглость.
Легко и радостно текла в ту пору жизнь Иосифа. Он наслаждался своей судьбой - великими (так думал он) ее дарами. Он виделся с Луцией ежедневно, все лучше понимали они друг друга, прощали друг другу слабости и радовались достоинствам друг друга. Что же касается сияющего, обожаемого сына Иосифа, то все желания его исполнялись. Ясный и чистый проходил он по утопающему в грехах и бесчинствах Палатину, все любили его, ни зависть, ни вражда не смели его коснуться. Да, божество возлюбило Иосифа. И доказало свою любовь, даровав ему столько радостей именно теперь, пока он не переступил еще порога старости и сохраняет еще силу, чтобы от них вкусить.
В Риме много говорили об Иосифе и его сыне, слишком много, по мнению евреев. И вот они прислали к Иосифу депутацию - господ Иоанна Гисхальского и Гая Барцаарона. С тревогой просили они Иосифа подумать о том, что его счастье, блеск его успеха, столь открыто выставляемые напоказ, вызовут еще большую зависть и вражду к еврейству в целом. А ведь ненависть и притеснения и без того растут по всей империи.
- Если еврей счастлив, - предупреждал Иоанн Гисхальский снова, - пусть прячет свое счастье в четырех стенах и не выносит его на улицу.
Но Иосиф замкнулся в своем упорстве. Просто-напросто сын его Маттафий сияет изнутри, а свет, как известно, светит во тьме, и мгла не обымет его. Прятать любимого сына? Это ему и в голову не приходило! Он был без ума от своего прекрасного, обаятельного сына и его успеха.
И он пропустил мимо ушей слова посланцев общины и продолжал наслаждаться выпавшей ему судьбой. Он ловил счастье, где хотел и сколько хотел. И лишь одно омрачало эту радость: его книгу, "Всеобщую историю", по-прежнему окружало молчание.
А тут вдобавок появилась в свет книга под названием "Иудейская война". Как и его труд, она была выпущена Клавдием Регином, а написана Юстом из Тивериады, проработавшим над нею не один десяток лет.

Книга Иосифа об Иудейской войне стяжала самый громкий успех среди прозаических сочинений своей эпохи. Вся читающая публика империи прочла эту "Иудейскую войну" - и даже не столько ради изображенных в ней событий, сколько ради мастерства самого изображения, Веспасиан и Тит одобрили книгу и высоко оценили труд ее автора, и теперь, не прожив и человеческого века, она уже отмечена печатью образцового творенья. И было неслыханной дерзостью со стороны Юста опубликовать книгу на ту же самую тему.
Много лет назад Иосиф прочел часть этого сочинения: и он сам, и собственная работа показались ему ничтожными и убогими в сравнении с Юстом и его книгой. Со страхом, да, именно со страхом читал он теперь завершенный труд друга-врага. Юст педантично избегал высоких слов и любого внешнего эффекта. Его изложение отличалось строжайшей, кристальной объективностью. Ни о какой полемике с книгой Иосифа он и не помышлял. Однако он упоминал о деятельности Иосифа во время войны, о его поступках и распоряжениях на посту комиссара в Галилее, одним словом, - о деятельности Иосифа-политика и солдата. Он только излагал факты, он воздерживался от каких бы то ни было оценок. Но в этом нагом изложении, и как раз вследствие его наготы, Иосиф представал стопроцентным оппортунистом, жалким, тщеславным мальчишкой, губителем того дела, которое взялся защищать.
Иосиф читал. В свое время он построил радужно-пеструю легенду о собственной деятельности в Галилее, он искусно рассказал эту легенду в своей книге и в конце концов сам в нее поверил; и вместе с книгой легенда о его личности была постепенно признана исторической истиной. Теперь в книге Юста стареющий Иосиф увидел войну, какою она была доподлинно, увидел себя самого, каким он был; и еще увидел он книгу, которую когда-то так хотел написать, - но только Юст написал эту книгу, не он.
Он увидел все это. Но он не желает этого видеть, не смеет видеть, если только хочет продолжать жить.
В напряженной тревоге ждал он, что будет дальше, что станут говорить люди о труде Юста. Громкого шума вокруг книги Юста люди не подняли. Правда, некоторые сумели оценить ее по достоинству, и это были те, чье суждение Иосиф искренне уважал, но их было очень немного. И все же Иосифу приходилось признать, что в глазах этих немногих работа Юста затмила его собственное сочинение. Ему пришлось признать, что для тех немногих этот Юст, опорочивший его деятельность, был судьею праведным, неподкупным и неопровержимым.
Иосиф старался забыть горький вкус этого признания. Он говорил себе, что избалован успехом, как, вероятно, ни один из современных ему писателей, что мнение немногих ничего не значит в сравнении с его славой, такой прочной, несмотря ни на что. Но все было тщетно, горький привкус не исчезал. Наоборот, он стал еще горше. Иосиф был другом и любимцем императрицы, он доставил возлюбленному своему сыну положение, о котором мечтал и мальчик, и он сам, стоило ему пожелать - и он снова вышел в первые ряды, снова оказался в центре внимания. Но горький привкус отравлял ему всю радость этих удач.
Он твердил себе, что сделался старым ворчуном, что не способен больше замечать ничего, кроме неприятностей. Потом сказал себе, что всему причиной разнузданная, завистливая критика Юста, он не смог ей противостоять, и она разрушила его веру в себя и в свою работу. Он снова положил перед собой "Всеобщую историю", прочитал несколько глав - лучшие главы - и угрюмо, упрямо сказал себе, что обвинения Юста - вздор.
Но факт оставался фактом: "Всеобщая история", на которую он положил столько труда, настоящего успеха не имела, вопреки всем усилиям Регина. Иосиф хорошо знает всю случайность внешнего успеха и неуспеха, но именно теперь ему нужно подтверждение извне, именно теперь ему нужен литературный успех. Все его прочие достижения сейчас не имеют цены. Единственно, что могло бы ему помочь, - это отклик на "Всеобщую историю", громкий отклик, который заглушит голос Юста. Он должен получить подтверждение, и не когда-нибудь, а теперь - хотя бы ради любимого сына, чтобы помочь ему двинуться дальше.
Тоном озлобленного упрека спрашивал он у Регина, чем объяснить, что успех "Всеобщей истории" остается таким тихим, незаметным. Регин без особой охоты отвечал, что главная помеха здесь - отношение императора к его книге. Люди сведущие и компетентные не решаются выразить какое бы то ни было мнение о работе Иосифа, покуда неизвестно, как судит о ней император. Даже если бы DDD обнаружил свое неудовольствие - даже это было бы удачей: тогда, по крайней мере, на их стороне оказалась бы оппозиция. А DDD, коварный, как всегда, молчит, он не высказывается отрицательно, он вообще не высказывается. Регин попытался нарушить это враждебное молчание. Он спросил Фузана, может ли Иосиф преподнести ему свою работу. Но Фузан пропустил вопрос мимо ушей, как только он один и умеет, и не ответил ни "да", ни "нет".
Мрачно и раздраженно слушал Иосиф Регина. Снова всплыли мысли, с которыми он вернулся в Рим, отправив Мару в Иудею. Тогда он радовался предстоящей борьбе с Домицианом, борьбе с Римом. Он ощущал в себе новые, молодые силы, и в завершенной книге он надеялся обрести новое оружие. Но император уклонился от борьбы. Он просто не принял вызова.
Регин продолжал, и, слушая его, Иосиф лишь убеждался в правоте своей догадки. DDD, рассказывал Регин, словно забыл, как произносится имя "Иосиф". И это неспроста. Он, без сомнения, слышал о новой дружбе Иосифа с Луцией, о дерзком вызове, с каким Иосиф внес сына в еврейский список, и о новом еврейском паже императрицы. И если за всем тем DDD не склонен применить силу и попросту уничтожить Иосифа, стало быть, с его точки зрения, эта тактика наиболее умна. Ибо его молчание, молчание DDD, ширит молчание вокруг книги, которое в конце концов должно ее задушить.
Иосиф раздумывал, что можно сделать, чтобы нарушить это коварное молчание, чтобы выманить императора, выманить врага из засады, заставить его принять вызов. Обыкновенно при появлении в свет новой книги автор выступал перед широкой публикой с чтениями. Иосиф не хотел следовать обычаю: внутренняя атмосфера, в которой создавалась "Всеобщая история", еще не развеялась, а Иосиф, писавший "Всеобщую историю", презирал публику. Этому Иосифу было абсолютно безразлично, что думает или говорит о его книге Домициан. Но перед Клавдием Регином сидел совсем другой Иосиф.
- А что, если устроить чтение... если мне прочитать что-нибудь из "Всеобщей истории"?
Регин удивленно поднял брови. Если Иосиф после столь долгого молчания снова появится перед публикой, это вызовет настоящую сенсацию. Пожалуй, такое чтение - единственное средство расшевелить императора, если только это вообще возможно. Но хотя план Иосифа и соблазнял Регина, он не скрыл от собеседника, что его затея чревата опасностью, и немалой. Заставлять императора высказаться - дело рискованное. Однако Иосиф, видя, что Регин не отказывает ему в поддержке, уже загорелся своим планом. Как актер, жаждущий роли, он приводил Регину и самому себе все мыслимые доводы в пользу нового предприятия. Читает он совсем не дурно, легкий восточный акцент в его греческом выговоре скорее нравится слушателям, чем раздражает их, а теперь, когда он так давно не появлялся перед аудиторией, его выступление привлечет интерес всего Рима. И, наконец, преодолевая неловкость, он признался Регину, старинному другу, в тайном желании, которое родилось в нем вместе с первой мыслью об этом чтении:
- И потом, какою радостью было бы для меня блеснуть перед мальчиком, перед Маттафием.
Наивное тщеславие влюбленного отца покорило Регина.
- Все равно это адски опасная затея, - сказал он. - Но уж если вы, старый вы мальчишка, решили рискнуть, я не покину вас.
Иосиф с чрезвычайною тщательностью готовился к чтению. Долго обдумывал он с друзьями, где лучше выступить. Регин, Марулл и горячее всех Луция обсуждали этот вопрос так, словно речь шла о деле государственной важности. Выступить в доме самого Иосифа, перед узким кружком избранных? Или перед более широкой публикой, в доме Марулла или Регина? Или, может быть, даже на Палатине, в большом зале дома Луции?
Нет, подождите, у Луции есть одна идея. Что, если Иосиф будет читать в храме Мира?
В храме Мира? В том самом здании, откуда император приказал выбросить его бюст? Но это же чудовищный вызов! Огромный зал останется пуст - никто не дерзнет принять участие в столь опасной затее! И не исключена возможность, что император прикажет арестовать Иосифа еще до выступления.
Но Луция говорит:
- Так мы далеко не уйдем. Куда ни повернись, каждый раз на пути одна и та же преграда - DDD. Я не намерена дольше это терпеть. Он надеется измотать нас своей тактикой. Он надеется убить нашего Иосифа своим молчанием. Но это ему не удастся! Я хочу выяснить положение. Я пойду к нему.
Когда Луция велела доложить о своем приходе, Домициан сразу почувствовал, что предстоит разговор о еврее или о его сыне.
В последние месяцы он редко виделся с Луцией. Почти всегда он бывал скверно настроен; тело его становилось все более грузным и дряблым; он спал со многими женщинами, не получая ни с одной настоящего удовольствия. Ему регулярно доносили обо всем, что происходило у Луции. Подозрительно, злобно он размышлял: теперь, стало быть, она приняла ко двору молодого еврея, сына этого опасного субъекта, этого Иосифа. Иосиф стареет, он, видно, хочет, чтобы его заменил сын.
Император принимает Луцию учтиво, с холодной, иронической любезностью. Довольно долго беседа идет о незначащих предметах. Луция глядит на толстого, лысого, стареющего мужчину; ему не намного больше, чем ей, но он стар, а она молода. И вдруг ей кажется, что он совсем чужой, что прежняя власть ее над ним потеряна, и она спрашивает себя, не лучше ли отказаться от своего плана и ни словом не упоминать об Иосифе. Но потом врожденная отвага берет верх над осторожностью.
В последнее время, начинает она, устремляясь к намеченной цели, ей часто приходится слышать о гонениях на евреев в провинциях и о каверзах, которые им строят в самом Риме. У нее, как ему известно, есть друзья-евреи, и потому вопрос этот ей небезразличен. Да и самому императору, по ее мнению, тоже следовало бы заняться этими делами.
- Однажды вы объяснили мне, господин мой Домициан, - напоминает она ему, - что между вами и восточным богом идет борьба. На вашем месте я бы десять раз подумала и примерилась, прежде чем решиться на какой бы то ни было шаг в этой борьбе. Сама я, как вам известно, - усмехнулась она, - довольно равнодушна к религиозным обязанностям, но я добрая римлянка и верю в богов. Я не слишком стараюсь выразить им свое почитание, это верно, зато решительно избегаю всего, что может их разгневать. Ныне, вместе с ростом империи, выросло и число ее богов. Мне кажется, господин мой Домициан, мы с вами совершенно единодушны в том отношении, что вы, как цензор, призваны охранять всех богов империи. Я не знаю, насколько полно вы осведомлены об этом трудном боге Ягве, которого считаете своим врагом. Он трудный бог, и для вас было бы, видимо, полезно получить возможно более точные сведения о его природе и нраве.
- Вы хотите напомнить нам о нашем еврее Иосифе, моя Луция? - спросил Домициан с подчеркнуто учтивой улыбкой, и его близорукие, чуть выпученные глаза впились в ясное, крупное лицо императрицы.
- Да, - ответила она без околичностей. - Иосиф выпустил новую книгу, он писал ее много лет, и, на мой взгляд, это книга, которую нам, римлянам, следует прочитать с величайшим вниманием. Если вы прочтете эту книгу, господин мой Домициан, вы будете гораздо лучше осведомлены о нраве вашего врага, бога Ягве.
- А помните ли вы, моя Луция, - возразил все с тою же подчеркнутой учтивостью император, - что я уже читал часть этой книги и сразу вслед за тем распорядился убрать бюст нашего Иосифа из храма Мира?
- Отлично помню, - отвечала Луция. - Я еще тогда спрашивала себя, не слишком ли опрометчиво и поспешно нанесена эта тяжелая обида большому писателю, имеющему заслуги перед Римом. Теперь, прочтя его книгу, я в этом твердо убеждена. Советую вам, владыка и бог Домициан, прочтите эту книгу. Все дальнейшие шаги будут зависеть от вашего благосклонного суждения.
- Ну, смелей, Луция, договаривай до конца, - сказал император. Его улыбка сменилась ядовитой усмешкой, но говорил он тихо и еще более учтивым тоном, чем прежде. - Чего бы ты хотела? Что я должен сделать?
Да, сегодня ее власть над ним невелика, Луция это чувствует. И снова, на какой-то очень краткий миг, появляется мысль: не отступить ли? Но в конце концов она делает еще одну попытку, обращаясь к иному средству, испытанному своему средству. Она подходит к нему вплотную и ерошит остатки волос, которые все редеют и редеют.
- По меньшей мере двадцать семь волосков вылезло с тех пор, как я в последний раз считала, - замечает Луция. - Есть очень простой способ, - продолжает она без всякого перехода, - загладить обиду, которую ты причинил этому писателю, а может быть, и его богу, и вместе с тем получить из надежного источника верные сведения об этом боге, о Ягве. Почему бы тебе, например, не посетить чтение, которое, если ты разрешишь, собирается устроить наш Иосиф?
- Занятно, - сказал Домициан, - очень занятно. Значит, мой Иосиф, наш Иосиф, твой Иосиф хочет читать отрывки из новой книги? И она тебе очень нравится, эта новая книга? Ты находишь, что она в самом деле очень хороша?
- Если бы не твое молчание, - отвечала она с уверенностью, - весь свет кричал бы, что она написана вторым Ливнем. Его так называли еще при Веспасиане и Тите, когда вышла первая книга. И только теперь, когда ты велел пустить в переплавку его бюст, люди стали осторожнее.
Император поморщился.
- Да, - сказал он, - отец охотно с ним беседовал, и Тит любил его и ценил. Быть может, в этом есть и твоя заслуга - в том, что Тит любил и ценил его. А теперь ты хочешь наставить на путь истины и меня - чтобы я оказал честь новой книге твоего любимца. Так позволь сообщить тебе, если ты не знаешь, что с некоторыми частями этой книги я уже знаком. Они не скучны, но и не любопытны. И остальные части несколько растянуты, ни горячи, ни холодны - это мне говорили люди, не питающие, поверь, никакой злобы к твоему Иосифу.
Но Луция не уступала:
- А все-таки хорошо бы, если бы вы сами послушали и составили собственное мнение. Честное слово, вам ничуть не повредит узнать побольше про этого Ягве.
Это звучит предостережением, и еле заметная тревога вкрадывается в душу Домициана. Он внимательно смотрит в открытое, смелое лицо императрицы - она не дает себе труда скрывать свою досаду или симпатию.
- Вы действительно принимаете горячее участие в своем любимце, моя Луция, - сказал он. - Более преданной защитницы ему не найти.
В язвительности его слов звучали недоверие и ревность, и Луция это уловила. Ах, вот оно что, Фузан думает, будто она спит с Иосифом. Она представила себе, как бы это выглядело. Потом улыбнулась. Потом посмотрела на Домициана и, уже не таясь, рассмеялась.
И тут он почувствовал облегчение. При всей своей подозрительности он никогда по-настоящему не верил в связь между Луцией и этим евреем. Она была истой римлянкой, хотя и на свой, особый лад, и этот бог Ягве и его народ ни при каких условиях не могли не казаться ей чуждыми и в чем-то смешными.
- Не угодно ли вам остаться отобедать со мною, моя Луция? - спросил он. - И тогда мы подумаем еще, как нам быть с вашим Иосифом.
В Риме любили публичные чтения. Считалось бесспорным, что живое слово проникает глубже и остается в памяти дольше, чем писаное, что оно полнее выражает личность автора. Но в последние годы такие чтения захлестнули Рим, в какой-то степени приелись слушателям, и автору обычно бывало нелегко собрать полный зал: в ход пускались все мыслимые предлоги и отговорки, чтобы уклониться от участия в подобного рода затеях. Однако выступление Иосифа было событием, которое привлекло весь город. В "Государственных ведомостях" было объявлено, что чтение почтит своим присутствием император. Издалека собирались люди, чтобы послушать Иосифа. Их манила не только сенсация: теперь, когда император обещанием прийти дал понять, что все претензии к этому автору впредь утрачивают силу, многие - римляне, греки и евреи - были рады открыто засвидетельствовать свою любовь к писателю и его книге.
Иосиф готовился к чтению с такою тщательностью, с какою не готовился еще ни к одному событию в своей жизни. Десять раз отбирал он главы - отбирал и отбрасывал, снова отбирал и снова отбрасывал. Нельзя было упустить из виду ни литературные, ни чисто политические соображения. Дерзость и робость сменяли друг друга. Он советовался с друзьями, читал им выбранные места - для пробы, как новичок.
И своей внешности уделял он немалое внимание. Словно актер или молодой хлыщ, он обдумывал наряд и прическу, решал, украсить ли перстнем или оставить без украшений руку, которая будет держать манускрипт. Он принимал лекарства и укрепляющие отвары, чтобы голос стал сильнее и гибче. Он и сам не знал, перед кем он больше хочет блеснуть - перед императором, перед Луцией, перед римлянами и греками, перед писателями, своими друзьями и соперниками, перед евреями, перед Юстом или перед Маттафием.
Зато потом, когда срок пришел, он почувствовал себя в форме, ощутил уверенность в своих силах. Его парикмахер и косметист Луции долго хлопотали над его головой. Иосиф выглядел мужественно и внушительно, взор его, обращенный к слушателям, был горяч и вместе с тем спокоен. Здесь собрались все, кто пользовался в Риме влиянием и авторитетом, - друзья императора, ибо, разумеется, они не посмели не явиться туда, где присутствовал их государь, его враги, ибо в их глазах согласие императора посетить выступление писателя, назначенное в том самом храме, откуда он приказал выбросить бюст этого писателя, было равносильно признанию своего поражения. Иосиф видел их всех, видел и узнавал: Луцию, к которой испытывал глубочайшую признательность, императора, могущественного своего врага, юного, сияющего Маттафия, которого он любил, писателей, с нетерпением ждавших любой оплошности, которую он может допустить. Он видел перед собой это море светлых и мрачных лиц, он чувствовал себя уверенно, он радовался, предвкушая, как все они склонятся пред ним, пред его работой, пред его верой.
Сперва он прочел несколько глав из ранней истории своего народа - самые горячие и гордые главы, какие смог отыскать. Читал он хорошо, а то, что он читал, должно было увлечь непредубежденную публику. Едва ли его слушателей можно назвать предубежденными, но отозваться на прочитанное они не решаются. Все догадываются, что любой отклик - одобрительный или осуждающий - может обернуться бедою, они знают, что люди Норбана и Мессалина не дремлют, их слух и зрение прикованы к рукам и губам слушателей. Даже клакеры Регина получили приказ молчать и не шевелиться, пока не подаст знака сам император.
А Домициан не подавал никакого знака. Он сидел, выпрямившись, в императорском облачении, хотя и не в полном параде, угловато отставив назад локти, сидел, источая гнетущую важность. Своими выпуклыми, чуть близорукими глазами смотрел он то на Иосифа, то прямо перед собой; время от времени он жмурился или покашливал, он слушал вежливо, но вполне могло быть и так, что за вежливостью скрывается скука.
Поведение Домициана возмущало императрицу. Выступление Иосифа для нее все равно, что собственное дело, и DDD это знает. Она напряженно ждала, останется ли реакция императора неизмененной и во второй половине чтения. Иосиф хотел закончить несколькими главами из шестнадцатой книги своего труда, - в возвышенной и глубоко драматической манере там излагалась история семьи Ирода. Жаль только, что он сможет прочитать лишь завязку и начало этой истории - о странных, запутанных отношениях иудейского царя и его сыновей, о том, как их очернили перед отцом, этих сыновей, и как он приказал заключить их под стражу и предать суду. А чем кончилось дело - как Ирод без всякой пощады казнил этих своих сыновей, - он, к сожалению, прочитать не сможет: прочти это Иосиф, и слушатели с болью вспомнили бы, как DDD велел казнить принцев Сабина и Клемента. Луции было жаль, что Иосифу приходится опустить самое лучшее - конец рассказа и особенно удавшуюся ему оценку царя Ирода.
Однако и события, предшествовавшие казни, изложены с подлинной силой, Иосиф читает замечательно, видно, что минувшее, о котором он читает, вновь волнует его самого, и Луция радуется, замечая, с каким сочувствием его слушают. Но поведение императора и выражение его лица неизменны. И тут Луция не выдерживает, она не желает дольше хранить придворно-льстивое, благовоспитанное молчание. Когда Иосиф заканчивает особенно патетическим и вместе с тем чрезвычайно сдержанным абзацем, она рукоплещет и своим громким, звонким голосом кричит слова одобрения. Некоторые к ней присоединяются, не жалеют ладоней и клакеры Регина. Однако большая часть зала оглядывается на императора, и так как он нем и неподвижен, они тоже немы и неподвижны.
Иосиф слышал рукоплескания, он видел лицо императрицы и любимое, восхищенное, счастливое лицо своего сына Маттафия. Но он видел и холодное, застывшее, неприязненное лицо Домициана, врага. Он знал: главная и единственная его задача - заставить эту неподвижную маску шевельнуться. Он понимал: этот человек, враг, решил продолжить свою тактику молчания, он не даст шевельнуться ни единому мускулу на своем лице и тем навеки похоронит его, Иосифа, работу. И тут безмерная ярость охватила его, он молча поклялся: "А все же я расшевелю ее, эту маску!"
И он не остановился там, где хотел прежде, - он читает дальше. Сперва в замешательстве, а потом с нарастающим возбуждением, слагавшимся из испуга перед таким безумием, восхищения перед такой отвагой и отчаянной тревоги в предчувствии грозной развязки, слушали Луция, Марулл, Регин - все, кто знали книгу Иосифа, слушали, как он читает дальше. Выразительно, в изящно отточенных фразах, со спокойствием, полным ожесточения и вызова, повествовал он о том, как иудейский царь Ирод предал своих сыновей суду и без всякой пощады казнил.
Читая, он отчетливо сознавал, какая безумная дерзость - в присутствии нескольких тысяч слушателей бросить в лицо императору этот рассказ. За намеки, куда менее рискованные, философ Дион был предан суду, а сенатор Приск казнен. Но, напоминая себе об этом, Иосиф сохранял полную сосредоточенность, тон его оставался внушительным и сдержанным. С глубоким удовлетворением он увидел, как застывшие черты наконец дрогнули. Да, он добился своего: лицо императора покраснело, он с силою втянул верхнюю губу, глаза мрачно заблестели. Иосиф воодушевился, блаженное, упоительное чувство вознесло его к самому небу, и сознание, что, быть может, еще миг, один только миг - и он стремительно и страшно низвергнется в бездну, делало это чувство тем более сладостным. И он все читал, читал великолепную психологическую характеристику Ирода, мораль, которую он присовокупил к своему повествованию. Быть может, он заплатит жизнью за то, что сейчас читает. Но высказать эти слова, эту свою веру в глаза римскому императору, в глаза врагу - это стоит жизни.
Все отчетливее сознавал он, читая, что параллель между его Иродом и Домицианом ясна и безошибочна. Да, среди нескольких тысяч затаивших дыхание слушателей не было решительно никого, кто бы в этот миг не думал о принцах Сабине и Клементе. Но именно потому и читал Иосиф дальше: "Если он чувствовал угрозу с их стороны, вполне достаточной мерой предосторожности было бы заключить их под стражу или изгнать из страны, чтобы не страшиться внезапного нападения или прямого насилия. Но убить их из ненависти, уступая единственно лишь чувству, - это ли не тираническое свирепство? Правда, царь долго откладывал исполнение своего плана, то есть самое казнь, но это скорее отягощает его вину, нежели оправдывает его. Ведь если кто совершит жестокий поступок в первом приступе гнева - нет спору, это ужасно, но хотя бы объяснимо. Когда же человек решается на такое зверство лишь по зрелом размышлении, после долгих колебаний, это не свидетельствует ни о чем ином, кроме дикости и кровожадности".
Иосиф закончил, он умолк, от собственной смелости у него перехватило дыхание. В огромном зале стояла такая тишина, что слышно было шуршание свитка, который он машинально принялся свертывать. А потом в гулкой тишине прозвучал резкий, дребезжащий смех. Он даже не был злым, этот смех, и, однако, все испугались, точно в зал вошла смерть. Да, Домициан смеялся, он смеялся едко, не слишком громко и не слишком долго, и своим высоким голосом, тоже не слишком громко, вымолвил в широкую, глубокую тишину:
- Занятно, очень занятно.
Но этот смех отнял у Иосифа последние остатки благоразумия. Все равно ведь теперь ничего не поправишь, это чтение последнее в его жизни, так почему бы не показать собравшемуся здесь Риму, как встречают гибель на величественный, еврейский лад?
- А в заключение, - крикнул он в мертвое молчанье зала, - я прочту вам, мой владыка и бог Домициан, и вам, мои высокочтимые гости, оду, передающую смысл этой книги, настроение духа, в котором она создавалась, и то мироощущение, которым пронизана вся история еврейского народа. Стихи отнюдь не совершенные, они звучат коряво на языке, который для автора не родной, но я надеюсь, что ясность их содержания от этого не пострадала.
И он произнес стихи из "Псалма мужеству", он возгласил:
И я говорю:
Слава мужу, идущему на смерть
Ради слова, что уста ему жжет...
И я говорю:
Слава тому, кого не принудишь
Сказать то, чего нет.
Оцепенев, слушали тысячи этого еврея, который осмелился объявить в лицо Риму и его императору, что он их не признает. Оцепенев, глядели они на своего императора - неподвижного, внимательно слушавшего. Неподвижно сидели они, когда Иосиф произнес последние слова, с полминуты все собрание оставалось недвижимым, недвижим был бледный как полотно Иосиф, недвижим был император на своем возвышении.
Потом, все в той же беспредельной тишине, раздался голос Домициана:
- Ну, что скажешь ты, Силен, мой дурак? Мне кажется, ты можешь со знанием дела судить об этой оде.
И Силен, как всегда, подражая манере императора, угловато отставив назад локти, ответил:
- Занятно то, что здесь сказал этот человек, очень занятная точка зрения.
Потом, все еще среди глубочайшей тишины, Домициан повернулся к императрице:
- Вы говорили мне, что если я побываю на чтении нашего еврея Иосифа, то услышу много поучительного. Вы были правы. - И заключил: - Вы уходите, моя Луция?
Но Луция голосом, в котором не было обычной непринужденности, сказала:
- Нет, мой владыка и бог Домициан, я еще останусь.
Тогда император церемонно попрощался и, сопровождаемый своим шутом, пошел к выходу сквозь ряды безмолвных, склонившихся до земли слушателей.
Зал быстро опустел. Остались лишь близкие друзья. Но вскоре ушли и они. Сперва Гай Барцаарон, потом Марулл, потом Иоанн Гисхальский. Подле Иосифа были теперь только Луция, Клавдий Регин и Маттафий.
Полнота и напряжение воли, которые потребовались Иосифу, чтобы выстоять в этот час, еще не иссякли; он нашел в себе силу спокойно, даже с легкой усмешкой сказать друзьям:
- А все-таки хорошо, что мы устроили чтение.
Регин бросил взгляд на пустой цоколь, где прежде стоял бюст Иосифа.
- Едва ли вам поставят здесь новый бюст, - заметил он, - но читать книгу теперь будут, это уж верно.
- Какой был великий час! - наивно воскликнул Маттафий. - А что люди тебя толком не поняли, так это ничего не значит. Мне кажется, на таких чтениях, - произнес он не по годам наставительно, - может иметь успех только что-нибудь сенсационное, дешевое...
- Ну, сенсации было вполне достаточно, - отозвался Клавдий Регин.
- Я умею ценить храбрость, - не выдержала Луция, - но я все-таки не понимаю, что это на вас нашло, мой милый Иосиф? Как это вы вдруг решились один-одинешенек броситься в атаку на всю Римскую империю?
- И сам не знаю, что за муха меня укусила, - сказал Иосиф. Искусственное напряжение исчезло, он устало опустился на скамью, он сразу постарел - труды косметиста пропали даром. - Я сошел с ума, - сказал он, пытаясь объяснить случившееся. - Когда я увидел, что он и теперь намерен промолчать, увидел, как все они трусят и никто, госпожа моя Луция, не смеет поддержать вас, но все только смотрят на него, когда увидел на его лице насмешку и враждебность - я просто потерял голову. С самого начала это была безумная дерзость - еще когда я впервые подумал об этом выступлении, еще когда я просил вас его пригласить, госпожа моя Луция. Вы могли не знать, друзья мои, какое это безумие, но я-то обязан был знать. У меня были с ним столкновения, и я должен был знать, что ничем другим дело кончиться не может. Я не имел права устраивать это чтение. Но все-таки устроил. И бессильная ярость свела меня с ума.
- Чего вы все хотите, не понимаю! - недовольно сказал Маттафий своим юным, глубоким, невинным голосом. - Римский император пришел к Иосифу Флавию - да это поразительная, навеки памятная победа, по-моему! Ты говоришь, отец, что он твой противник. Тем грандиознее эта победа! Подумать только, император со своими ста миллионами римлян считает одного - одного! - человека, Иосифа бен Маттафия, врагом и, чтобы одолеть его, должен подняться сам, собственной особой. Но Иосиф бен Маттафий не страшится императора и говорит ему правду. По-моему, это великая победа.
Трое взрослых, почти растроганные, усмехнулись про себя над неловкою попыткой мальчика утешить отца. Клавдий Регин и Луция обсуждали, на этот раз не без тревоги, какое решение примет теперь Домициан. Но заранее предвидеть никто ничего не мог, можно было только ждать. Бесполезны были бы и любые меры предосторожности. Вздумай Иосиф, например, уехать из Рима, это только увеличило бы опасность.
В глубине души Иосиф отлично сознавал, что корень его поступка - такое же точно безрассудство, какое десять лет назад толкнуло "Ревнителей дня" на их бессмысленный мятеж. Но что разрешено им, мальчишкам, двадцатилетним, ему, пятидесятивосьмилетнему, никак не разрешено. И все-таки это было славное поражение, поражение, наполняющее сердце побежденного гордою, высокою болью, стократ более прекрасное, нежели та пошлая победа разума, которая в последние годы сделала таким холодным и нищим его сердце. Он не был сломлен, напротив, он был горд своим поражением, и само ожидание грядущих событий дарило ему счастье.
К тому же первые плоды его безрассудства оказались сплошь радостными. Маттафий смотрел на него с безграничным восхищением и любовью, какие только и мог внушить ему столь громкий успех отца. Луция, правда, бранила его, но к словам осуждения примешивалось почти что нежное сочувствие его пятидесятивосьмилетнему и все еще так молодо горевшему сердцу. А евреи - и теперь уже евреи всей империи - превозносили его до небес. Опасения немногих осторожных утонули в волне неслыханной популярности. Иосиф, который посреди многотысячной толпы бросил в лицо императору, ненавистнику евреев, правду Ягве, стал теперь самым дерзким бунтарем своего времени. Клавдий Регин был прав: вскорости у "Всеобщей истории" было еще больше читателей, чем когда-то у "Иудейской войны".
Первым, для кого обернулось бедою это достопамятное чтение, был не сам Иосиф, а Маттафий. Не считая лишь очень немногих близких друзей Иосифа, знать города Рима закрыла перед ним свои двери, и Маттафий ощутил это гораздо больнее, чем отец.
Как быстро померкло его сияние в домах большого света, Маттафию пришлось убедиться при ближайшей же встрече с девочкой Цецилией. В последние месяцы Цецилия смотрела на него с уважением, которое раз от разу заметно возрастало; о правом береге Тибра и о будущем участье Маттафия в мелочной торговле уже не было и речи. Тем тяжелее оказалась теперь внезапная перемена. Цецилия читала Гомера, и учитель литературы рассказал ей про Апиона, великого египетско-еврейского толкователя Гомера. Разговор коснулся тогда и знаменитых книг Апиона против евреев, и некоторые из самых гнусных и злобных нападок Апиона Цецилия усвоила и запомнила. Краснея, с усердием выкладывала она свои новые познания перед Маттафием, она издевалась над его принадлежностью к дикому, грязному, чудовищно суеверному племени.
Маттафий рассказал Иосифу об их разговоре, и эта глупая история задела его неожиданно глубоко. Он не только огорчился, лишний раз убеждаясь, что его отчаянная выходка нанесла вред карьере сына, - гораздо больше растревожило его то, что он снова сталкивается с Апионом. С яростью вспоминал он о споре с Финеем, учителем Павла, когда без всякого толка и смысла осыпал его грубейшею бранью из-за этого Апиона. Теперь, когда Маттафий повторил ему слова девочки Цецилии, ненависть внезапно воскресила в его памяти этого мертвого Апиона. Много, много лет прошло с тех пор, как он видел его воочию, он был тогда еще совсем молод, а Апион был ректором университета в Александрии. Отчетливо, словно все происходило только сегодня утром, вспоминал Иосиф этого человека, - как он стоял чванный, надутый, важный, в белых башмаках - отличительный признак александрийских антисемитов. Снова и снова на протяжении своей пестрой жизни сталкивался Иосиф с Апионом, все враги евреев черпали яд из этого отравленного колодца. Образ фатоватого, подлого, самовлюбленного и в высшей степени удачливого противника, который наполнил целый мир своей дурацкой и злобной бранью, стал для Иосифа символом всего антисемитизма, более того - символом всей торжествующей глупости в мире, а для него, как и для Сократа, глупость была синонимом зла.
В своем новом, красивом, светлом доме он ходил взад-вперед по кабинету и спорил с Апионом, противником, чей язык был так гибок, а череп так пуст. Как несхож этот Иосиф, который ныне, одержимый богом своим, готовится к новой работе, как несхож он с тем, другим, автором "Всеобщей истории". Быть может, тогда цель его была выше, но то была цель, досягаемая лишь через веру в разум, какою владел Юст и подобные Юсту. Иосиф дерзко переоценил свои возможности, преследуя эту цель. Он взялся за чужое дело, и потому все вышло неверно, фальшиво. Но теперь он узнал самого себя, теперь он мудр, теперь он выеденного яйца не даст за эту возвышенную цель. Он возвращается на путь, с которого свернул когда-то. Многие годы потерял он даром, но еще не все потеряно. Он снова молод вместе со своим Маттафием.
С облегчением ощущал он, как спадает с плеч тяжкое бремя ответственности, бремя критической недоверчивости, гнетущая обязанность пропускать всякое чувство сквозь фильтр разума. Он думал о Юсте, и - удивительно! - в нем не осталось теперь и следа от грызущего сознания собственной неполноценности, от любовной ненависти к тому, кто выше тебя. Отныне он не станет оглядываться ни на каких судей, ни на какие грядущие поколения. Он даст себе волю. Он будет писать так, как требует душа, необъективно, с пристрастьем и с гневом, со всею яростью, какой заслуживают его противники, их высокомерие, их пошлость, их глупость. Он рассчитается с ним, с этим мертвым Апионом, с его предшественниками и последователями, изливавшими свое дешевое остроумие на высокое, святое и для них непостижимое, - на Ягве и его народ.
И он сел за стол и написал книгу "Против Апиона, или О древней культуре евреев". И какая это была радость - свободным сердцем, сбросив тесную броню научности, петь хвалу своему народу! Ни разу в жизни не испытывал Иосиф большего наслаждения, чем в эти две недели, когда он, единым дыханием, написал пять тысяч строк новой своей книги. Он видел их перед собою - белобашмачников, антисемитов, этих огречившихся египтян, Манефонов и Апионов. Важные и надутые, стояли они перед ним, а он крушил их и громил, - их самих и их доводы, - расточал их в прах, и они исчезли без следа! Слова захлестывали его, он едва мог сладить с их потоком, и, записывая, одну за другой, эти блестящие главы, он думал о египетской гречанке Дорион и ее сыне Павле - их обоих похитили у него Апион и Манефон. Он ядовито высмеивал этих гречишек, пигмеев, которые не имеют власти ни над чем иным, кроме милых, легких, зыбких, элегантных, изысканных слов. И он противопоставлял им истинных греков, великих греков, таких, как Платон и Пифагор, которые знали евреев и ценили их, а в противном случае разве включили бы они в свою философию элементы еврейского вероучения?
Сокрушив, таким образом, своих противников, Иосиф поверх всех этих "нет" водрузил огромное, страстное, сияющее "да". Ни малейших следов не осталось от его всемирного гражданства. Всему, что он с таким трудом подавлял во время работы над "Всеобщей историей", всей безмерно гордой любови своей к своему народу, он дал теперь излиться в этой книге. В пылких словах превозносил он благородство своего народа. Задолго до того, как греки еще только появились на свет, у пего уже была своя мудрость, своя литература, свои законы, своя история. За тысячу лет до Гомера и Троянской войны у него уже был свой великий законодатель. Ни один народ не чтит божество чище, чем еврейский народ, ни один народ не питает столь глубокой любви к нравственности, ни один не владеет столь богатою литературой. Из десятков тысяч наших книг мы составили канон, только двадцать две отобрали мы из этих тысяч, тысяч и тысяч, и эти двадцать две книги мы соединили в одну. Но зато в какую книгу! В Книгу книг! И мы - народ этой Книги. О, как мы любим ее, как читаем, как толкуем! Эта Книга - все содержание нашей жизни, это наша душа и наше государство. Наш бог являет себя не в зримом обличий - он открывается в духе, в этой Книге.
Он закончил "Апиона" меньше чем за две недели. А затем, после порыва воодушевления, после буйного хмеля работы, вдруг отрезвел. Его охватил страх: удалось ли ему облечь свой энтузиазм в такую форму, чтобы он передался другим, увлек читателя. Снова всплыла мысль о Юсте, ведя за собою холодящее предчувствие: как-то будет выглядеть его "Апион" рядом с Юстовой "Иудейской войной"?
Нерешительно и настороженно понес Иосиф свою книгу Клавдию Регину. Регин и не пытался скрыть своего скептического отношения к труду, завершенному с такою быстротой. Не поднимаясь с дивана, он лениво попросил Иосифа почитать ему вслух. Он лежал, полузакрыв глаза, недоверчивый, и скоро прервал чтеца насмешливым замечанием:
- Нашему Юсту эта книга едва ли понравится.
Иосиф и сам думал так же, и ему стоило немалого труда продолжать чтение. Но постепенно снова накатил хмель, круживший ему голову во время работы над книгой, и вот уже Регин открыл глаза, вот он уже сел, выпрямился и, наконец, послушав с полчаса, выхватил свиток из рук Иосифа.
- Вы читаете слишком медленно, дайте-ка я сам, - сказал он, и Иосиф сидел молча, а Регин молча, жадно читал, а потом проговорил: - Мои писцы завтра же сядут за работу. - И с необычным для него оживлением добавил: - Будь у евреев свои Олимпийские игры, вот бы вам где прочесть эту книгу, как некогда Геродот читал грекам в Олимпии свою "Историю".
Таких восторженных слов Клавдий Регин не произносил уже много лет.
И то чувство, которое испытал Регин, испытывали все. Луция, увлеченная жаром и страстностью книги, объявила:
- Я не знаю, все ли у вас соответствует истине, мой Иосиф, но звучит это истиной.
Маттафий был в восторге. Теперь у него было в руках оружие, в котором он так нуждался, чтобы выстоять против девочки Цецилии и ее Апиона. Теперь он знал, почему так гордится своим народом, своей семьей, своим отцом. Весь свет, друзья и враги, были захвачены этой книгой, такого успеха Иосиф еще не зная никогда. Теперь уже никаких сомнений не оставалось, что Иосиф Флавий - первый писатель эпохи.
Выпадали, правда, часы, когда этот успех казался Иосифу пошлым, плоским. Он избегал встреч с Юстом, но временами, когда оставался один, особенно ночью, он вступал в спор с Юстом. Он слышал его насмешки, он пробовал защищаться, он ссылался на восторги других. Что проку? Он изменил своему предназначению. Он знал: прав Юст и не правы те, что превозносят его, Иосифа. И он ощущал усталость - усталость от успехов и усталость от поражений.
Но такие часы выпадали нечасто. Он жаждал успеха так долго, и теперь он наслаждался своим успехом. Он ликовал оттого, что евреи, так долго не признававшие и поносившие его, теперь должны увидеть его в подлинном свете, убедиться, что он самый действенный их защитник. Он ликовал оттого, что заставил своих врагов среди греков и римлян почувствовать силу этой книги. Наконец, долгожданная слава была для него еще одним, и очень отрадным, средством утвердить себя в глазах Луции и - прежде всего - в глазах Маттафия.
Мара тоже прочла "Апиона". В простых, наивных словах писала она об этом Иосифу, полная восхищения. Эта книга, которую она понимает от начала до конца, эта книга ей по сердцу. Потом, без всякого перехода, она сообщала о поместье Беэр Симлай. Управитель Феодор бар Феодор - человек разумный и преданный, обучение Даниила идет успешно: у него и способности, и тяга к работе на земле. Все чувствуют себя хорошо, хотя здесь, в Самарии, неподалеку от Кесарии, они живут среди язычников, и соседство нескольких евреев нисколько дела не облегчает: на все, что принадлежит Иосифу, евреи смотрят косо, главным образом - из-за льгот, которыми он пользуется по милости язычников. Но, может, теперь, после "Апиона", все изменится к лучшему. К их дочери Иалте сватается один молодой человек; Маре он очень нравится. Он получил в Ямнии докторскую степень, но ничуть не возгордился, а просто и усердно продолжает заниматься своим ремеслом - он серебряных дел мастер. Правда, работает он все больше на язычников, и она опасается, не помеха ли это к браку. Впрочем, на дворе уже весна, скоро Иосиф отправится в путь, а приедет - все решит сам. И для Даниила будет полезен отцовский глаз, да и для Маттафия, конечно, лучше не оставаться в Риме слишком долго. Кстати, на "Феликсе" кормили обильно, но пища была нездоровая. Иосифу надо быть осторожным, чтобы не попортить желудок.
Иосиф читал и видел перед собой Мару, и грудь его наполнялась теплым, нежным чувством. Но об отъезде в Иудею он и не думал. Теперь больше, чем когда-либо, его место было здесь, в Риме. Именно теперь, после "Апиона". Он чувствовал себя счастливым, и счастье пришло как раз вовремя - в то время, когда он еще может радоваться ему, когда у него есть еще силы радоваться. А Рим - подобающее обрамление, единственно достойное обрамление для этого счастья. Он чувствует себя призванным отныне писать только так, как велит сердце, он избран стать великим хвалителем и заступником своего народа. Но заступником и хвалителем он может быть только здесь - во вражеской столице.
И потом - оставить Маттафия одного? Увезти его из Рима, оторвать от службы у Луции он не может - это разбило бы все радужные мечты мальчика, разбило бы сердце мальчика. Нет, об этом и думать нечего! И о том, чтобы самому расстаться с сыном, тоже нечего думать. Самое дорогое, что есть у него, - это сияние, исходящее от Маттафия, любовь и восхищение сына. О, как он любит его, этого сына! Как праотец Иаков любил своего сына Иосифа - кощунственно, преступно, - так любит он Маттафия. И если Иаков подарил своему сыну пышное облачение, навлекшее на него ненависть и беду, - он, Иосиф, его понимает. Он бы поступил точно так же, чтобы украсить своего Маттафия всей красою земли. И в конце концов он был совершенно прав, окружив своего Маттафия блеском Палатина, - тут нечего и сомневаться. Чье сердце не откроется навстречу этому мальчику? Палатин еще слишком ничтожен для него. Одеяние все еще недостаточно пышно. Впрочем, после "Апиона" даже Иоанн Гисхальский умолк, сомнения его отпали.
Правда, опасность отнюдь не миновала - опасность, которую он накликал сам своею дерзостью перед Домицианом. Но Иосиф об этом не тревожится. Даже если Домициан вздумает расправиться с автором "Иудейской войны", "Всеобщей истории", "Апиона", даже если покусится на его жизнь - что из того? Такою смертью Иосиф лишь принесет новое свидетельство в пользу Ягве и его народа, скрепит нерушимою печатью свой труд и утвердит бессмертие за собою самим и своими книгами.
Иосиф ходил по Риму счастливый, сияющий - будто старший брат своего Маттафия. Каждый день он бывал на Палатине, у Луции. Все более необходимой становилась для него эта женщина. Дружеская привязанность, которую он к ней испытывал, была смешана с желанием, и потому временами он, красноречивый, сбивался и умолкал. Они не говорили о своих отношениях: ясная, открытая Луция была так же мало расположена облекать в слова то, что их связывало, как и красноречивый Иосиф. Именно это отягощенное многими и смутными чувствами молчание было самым дорогим и самым чарующим в их дружбе.
Да, давно позабытые чувства и мысли пробуждались в нем, когда он бывал подле нее, мысли и чувства тех далеких лет, когда еще совсем молодым он удалился в пустыню, чтобы жить только для бога и для истины. И ему чудилось, будто бог вменит ему в заслугу, если он воздержится от Луции, будто ему прибудет сил, если он воздержится от Луции.
Однажды, когда они так сидели вместе, Луция с улыбкою, странно дрожавшею на губах, сказала:
- А что, если бы он узнал, мой милый Иосиф?
- Он взбесился бы, - отвечал Иосиф, - взбесился, и промолчал, и предал бы меня мучительной смерти. Но разве это мука - принять смерть из-за вас?
- Ах, - рассмеялась Луция, - вы думаете про Фузана. А я думала не о нем. Я думала о Маттафии. - И, внезапно посерьезнев, задумчиво глядя на него своими широко расставленными глазами, она сказала: - А вы знаете, Иосиф, что мы обманываем его, вашего сына Маттафия?
Да, случилось так, что мальчик Маттафии, подобно неисчислимому множеству других мальчиков и мужчин, влюбился в Луцию. Ее открытость, ее веселость, щедрость жизненных сил, ненасытность, с какою она давала и брала, ослепляли его. Быть таким, как она, - вот высшее, чего может достигнуть смертный! Она часто подшучивала над ним, безобидно и ласково, и это привязывало мальчика еще сильнее. Но она говорила с ним и всерьез, она прислушивалась к его словам. Он был горячо благодарен ей за то, что по его совету она завела павлиньи садки на своей вилле у Аппиевой дороги и в поместье близ Бай и поставила сторожами тех, кого указал ему его приятель Амфион, павлиний сторож у Регина. Он не знал, как назвать ту слепую нежность, что привязывала его к Луции. Назвать ее любовью, хотя бы даже только в мыслях, - но ведь это кощунство! И он испугался, ощутив, как в нем вздымается нечто, чему не было иного имени, кроме желания. Желать ее было такой же безумной дерзостью, как если бы римский юноша возжелал богиню Венеру.
Но все это не мешало ему временами почти завидовать отцу, замечая, как глядит на него Луция и как дозволено Иосифу глядеть на императрицу. Ни тот, ни другая, правда, не выставляли свою дружбу напоказ, но и не особенно заботились о том, чтобы ее скрыть. Маттафий запрещал себе всякую непочтительную мысль об отце или об императрице, но дерзкие сомнения не исчезали. Он старался их обуздать, пуще прежнего любуясь и восхищаясь отцом. Где в целом свете сыщется другой такой человек, который единственно лишь словом своим зажигает сердца людей всех стран, всех состояний, всех вкусов, простых галилейских крестьян зажигает точно так же, как утонченных, порочных греков и эту великую, гордую женщину - императрицу?
А ей, Луции, он служил с удвоенным усердием - именно из-за своих недоверчивых мыслей о ней и об отце, которые, впрочем, посещали его нечасто и которые он тут же гнал прочь.

Глава 2

Итак, он уехал, и она даже не очень об этом жалела. Разумеется, в душе осталась какая-то пустота, но, придирчиво проверяя свои чувства, она не жалела, что он уехал.
Надежды, которые она возлагала на своего Павла, не оправдались. Он вырос пошлым и заурядным. Все труды Финея и ее собственные пошли прахом. Он высокомерен, ее Павел, но это не эстетствующее высокомерие ее отца, великого художника Фабулла, и не яростное, нервное высокомерие Иосифа, и не колючее, властное высокомерие, присущее ей самой. Нет, спесь ее сына Павла - не что иное, как тупая, безмозглая, грубая национальная спесь римлян, спесивое сознание своей принадлежности к тем, кто кровью и железом поработили мир.
Размеренно и плавно покачиваются носилки на плечах вышколенных носильщиков-каппадокийцев. Дорион возвращается от второго мильного камня на Аппиевой дороге - до этого места проводила она своего сына. Да, носилки движутся почти без толчков: ей даны привилегии, и перед носилками бежит раб, высоко поднимая красновато-коричневый щит с золотым венком, и на коричневых занавесках носилок тоже золотой венок - знак того, что они принадлежат императорскому министру и все обязаны уступать им дорогу. Но мысли госпожи Дорион не становятся приятнее от мягкого хода носилок.
Итак, Павел возвращается в Иудею. Он уже кое-чего достиг, показал себя хорошим солдатом, служит адъютантом у губернатора Фалькона, к его мнению прислушиваются; отчим Павла, Анний, ее супруг, остался особенно доволен пасынком в этот его приезд. Он сделает карьеру. Он отличится в ближайшей кампании, а со временем - раз он так этого хочет и раз у него есть энергия - будет губернатором Иудеи и покажет евреям, что такое настоящий римлянин. И совсем не исключено, что исполнится его заветная мечта и что в один прекрасный день он будет командовать войсками империи, как теперь Анний. Он очень римский, и время очень римское, и император очень римский, и Анний любит отличного офицера Павла; почему бы в конце концов ему и не стать преемником Анния?
А что будет, когда он достигнет всего этого? Он возомнит себя взошедшим на вершину жизни. И будет верить, что и она, Дорион, тоже безоговорочно удовлетворена тем, чего он достиг. Ах, как мало он ее знает, ее сын Павел!
Она с гневом вспоминает о злобных и вульгарных антисемитских выходках, от которых ее когда-то царственно невозмутимый Павел не мог удержаться даже за столом. Его сбивчивые и глупые речи были ей вдвойне противны потому, что незадолго до приезда сына она прочла "Апиона". Сперва она колебалась, читать ли ей эту книгу, но о ней говорил весь свет, и она прочла. И она испытала то же, что весь свет, ибо, читая, услышала голос Иосифа, этот голос, не умолкая, звучал в ее ушах, и нередко ей чудилось, будто книга обращена только к ней одной. Она читала, и жгучая злоба переполняла ее, и жгучий стыд, и - почему бы не признаться самой себе? - что-то от прежних чувств пробуждалось в ней, от прежних и властных чувств к человеку, который говорил с нею из этой книги так пылко и так буйно.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

Она много раз думала дать книгу Павлу. Снова и снова будет она укорять себя за то, что так этого и не сделала. Но сейчас она рада, что не сделала. Ибо вполне вероятно, что и на "Апиона" он не сумел бы отозваться ничем иным, кроме пошлой, злобной болтовни, а ей было бы больно и тяжело его слушать.
Жизнь полна неожиданностей. Быть может, теперь, после того как она так жестоко разочаровалась в Павле, тем больше радости принесет ей Юний, второй ее сын. Впрочем, пока на то не похоже. Пока похоже на то, что он будет весь в отца, в Анния, будет честным, шумливым, самоуверенным, очень римским молодым господином и хорошо поладит со своим временем. Нередко она отказывается это признать, находит самые разнообразные качества в своем Юнии. Но теперь, возвращаясь в носилках от второго мильного камня на Аппиевой дороге, она и здесь видит лишь мрак и безнадежность.
Снаружи сквозь опущенные занавески носилок врывается шум города Рима. Они расступаются перед ее носилками, граждане великого города, они дают ей дорогу и оказывают должные почести. Конечно, ей завидуют. Ведь она тоже взошла на вершину, она, дочь художника, которого снедало неутолимое и неутоленное честолюбие. Он был бы доволен, если бы узнал, чего ей удалось достигнуть. У нее есть муж, надежный, любящий, - Анний Басс, военный министр, вот уже много лет пользующийся неизменным благоволением императора. У нее двое... как это говорят?.. Ах да, двое цветущих сыновей, оба удались на славу. Она принадлежит к знати первого ранга, и ее сыновья - по всем доступным человеку расчетам - со временем займут высшие посты в империи. Чего же еще она хочет?
Она хочет многого, и если днем ей удается отогнать дурные мысли, то ночи ее полны горечи. Где она, где тоненькая Дорион минувших дней, с легким, чистым профилем, с нежным и надменным лицом? Теперь, когда она смотрится в зеркало, на нее глядит сухое, брюзгливое, безрадостное лицо стареющей женщины, и не велико утешение, что ее бравый Анний не желает этого замечать и привязан к ней точно так же, как прежде. Пятый десяток ей идет, старость не за горами, но что взяла она от жизни? А ведь могла бы взять так много! Она испоганила свою жизнь, легкомысленно пропустила ее сквозь пальцы. Сама, со злым умыслом, оторвала себя от единственного на земле мужчины, которому она принадлежала. И если жизнь ее сына пуста, пошла и низменна, виновата она и, главным образом, - из-за этого разрыва. Да, останься она с тем мужчиной - и Павел, верно, оправдал бы надежды, которые подавал вначале.
За последнее время - хотелось ей этого или не хотелось - она много слышала о своем бывшем муже. Где бы она ни появилась, в ушах ее звучало его имя. Она услышала об отъезде Мары и детей Иосифа и пожала плечами. Она слышала о "Всеобщей истории" и прочла ее, и пожала плечами, и отложила книгу, и она слышала, что другие поступали точно так же. Это доставило ей какое-то удовлетворение. Он был хорошим писателем, пока был полон страсти, пока был вместе с нею и хотел ее, но когда она бросила его, он исписался. Потом она услышала, что он доставил сыну место на Палатине, в свите Луции, и она пожала плечами. Он всегда был карьеристом, этот Иосиф, а так как на литературном поприще ему больше не везет, он думает пробиться с помощью интриг. Пусть его! Она была рада, что может задернуть его образ пеленой легкого презрения и равнодушия. И снова она услышала о нем. Она услышала, что он намерен устроить чтение, и - как это ни странно - в храме Мира, и что на чтении будет присутствовать император. Она уже совсем было решилась пойти, но потом рассудила, что в зале станут шушукаться и перешептываться и Аннию будет неприятно, а она теперь, право, не так уж интересуется Иосифом, чтобы огорчать мужа ради удовольствия полюбоваться, как будет пыжиться и важничать этот человек. И она пожала плечами и не пошла в храм Мира.
Но потом она услышала совсем другое и горько раскаивалась, что не была на чтении. Нет, он и не помышлял о карьере, читая перед публикой в храме Мира, - этого уж никто не может отрицать; величественное, верно, было зрелище, когда в присутствии трех тысяч слушателей он бросил в лицо императору свою правду и свои обвинения. Нет, он не трус, совсем не трус. Конечно, ее Анний тоже не трус, и Павел тоже. Ни тот, ни другой в битве не дрогнут. Но храбрость Иосифа совсем другого рода, куда более заманчивая и привлекательная. Чуть-чуть показная, пожалуй, но тем не менее величественная. Если бы не это странное, показное, бесстыдное и величественное мужество, он бы, наверное, в свое время не принял и бичевания - ради нее, Дорион. Едва заметный румянец проступает на ее смуглых щеках, когда она думает об этом.
Она не хочет больше об этом думать, она не хочет больше быть одна, она хочет отвлечься, хочет видеть людей. Дорион останавливает носилки и велит поднять занавеси. И сразу пестрая толчея города обступает ее со всех сторон: масса лиц, многие приветствуют ее, время от времени она останавливает носилки и заговаривает с одним, с другим... Ей удается заглушить дурные мысли.
Но, вернувшись домой, она застает гостя, который вынуждает ее опять, еще пытливее, чем раньше, обратиться к прошлому, к Иосифу. Ее ждет Финей, грек Финей, учитель ее Павла, враг Иосифа.
Он стоял совсем спокойно, когда вошла Дорион: большая, неестественно бледная голова неподвижна на тощих плечах, тонкие, длинные руки совершенно спокойны. Но Дорион знала, ценою какого самопреодоления куплено это спокойствие. Финей был привязан к Павлу. Хотя он без толку растратил много лучших лет жизни на то, чтобы сделать из своего любимого, царственного Павла настоящего грека, хотя юноша выскользнул у него из рук и стал тем, к чему грек Финей питал глубокое отвращение, стал настоящим римлянином, - все же Финей по-прежнему был к нему привязан. Когда два года тому назад Павел был в Риме, Финей горяча старался снова завоевать его, восстановить добрые отношения со своим любимым учеником. Но Павел не поддавался, он держал себя сухо, чопорно, с равнодушной приветливостью, и у Дорион щемило сердце, когда она видела, как достойно, без дешевой иронии, как истинно по-гречески принимает это Финей. С каким же боязливым нетерпением должен был Финей ждать Павла в этот его приезд, ждать, когда Павел позовет его или придет к нему сам. Но Павел еще с прошлого раза был сыт неприятными беседами, он приехал и уехал, так и не показавшись своему учителю.
И вот Финей стоял, ожидая с жгучим нетерпением, что она расскажет ему о Павле. Однако нетерпения своего ни в чем не проявлял - непринужденно беседовал, вежливо говорил о равных пустяках.
Дорион понимала и разделяла его горечь. При всей внешней сдержанности их отношений они были очень близки, он знал о ее запутанных, противоречивых чувствах к Иосифу, их объединяло разочарование в Павле, отдалившемся, огрубевшем, отчужденном, и Финей был, вероятно, единственным, кто ясно сознавал, как мало удовлетворена Дорион и своею собственной блестящей жизнью, и своим блестящим сыном.
Она заговорила о Павле сама, не дожидаясь вопроса. Рассказала о своих беседах с ним, объективно, без всяких оценок, не жаловалась, никого не упрекала. Но, закончив, прибавила:
- А виноват во всем Иосиф, - и хотя выражение ее лица и голос оставались спокойны, в глазах цвета морской воды вспыхнула неукротимая ярость.
- Может быть, так, - отвечал Финей, - а может быть, и нет. Я не понимаю Иосифа Флавия - ни его самого, ни его поступков, он мне чужд, непонятен и непостижим, как дикий зверь. Иногда я как будто улавливаю его побуждения, но потом всякий раз оказывается, что все следует объяснять и понимать совсем но-иному. Вот, например, недавно мы восхищались мужеством, с каким этот человек бросил в лицо императору свои дерзкие и бунтовщические убеждения. Конечно, то, что он сказал и сделал и как он это сделал, представлялось нам смехотворным и противным разуму, но мужества, звучавшего в его нелепом поведении, мы не могли не признать. А теперь выясняется, что нашему Иосифу для его геройской выходки вовсе и не требовалось той храбрости, которую мы записали ему в заслугу.
Глаза цвета морской воды впились в лицо Финея.
- Пожалуйста, продолжайте, - попросила Дорион.
- Ему не требовалось особого мужества, - объяснил своим глубоким, отлично поставленным голосом Финей, - по той причине, что он был уверен в очень сальной поддержке с тыла, в поддержке самой могущественной заступницы на всем Палатине.
- Вы разочаровываете меня, мой Финей, - заметила Дорион. - Сперва вы держите себя так, словно собираетесь рассказать какую-то совершенно неожиданную новость, а потом многозначительно сообщаете мне, что Луция питает слабость к евреям и в особенности к Иосифу. Кого это может удивить? И каким образом это обесценивает мужество нашего Иосифа? Дружеское слово нашей императрицы - слабый заслон против известных опасностей.
- Дружеское слово, пожалуй, и не заслон, - сказал Финей, - но сознание, что первая дама империи, женщина, без которой император жить не может, отдаст всю себя, чтобы защитить его, героя, от любой опасности...
Теперь Дорион побледнела.
- Вы не из тех болтунов, мой Финей, которые безответственно разносят сплетни Палатина. Вы, конечно, располагаете неоспоримыми доказательствами, если даете ход столь опасным слухам.
- Я не даю хода слухам, - мягко поправил ее Финей, - я просто вам рассказываю, госпожа Дорион. А что до неоспоримых доказательств... - Он усмехнулся и начал пространное объяснение. - Как вам известно, госпожа Дорион, я не согласен с очень многим из того, что изволит говорить и делать наш владыка и бог Домициан. Более того - ведь я всегда говорил с вами без всяких недомолвок, - по понятиям Норбана, я враг государства, я хочу гораздо более широкой автономии для Греции, я подрываю основы империи, вы и Анний Басс не должны бы, собственно, терпеть меня в своем доме, и в один прекрасный день я получу по заслугам, это уж верно. Удивительно, почему император еще не казнил меня или, по крайней мере, не сослал к самой границе, как моего большого друга Диона из Прусы...
- Вы слишком многословны, - нетерпеливо проговорила Дорион, - и отступаете от темы.
- Да, я слишком многословен, - подтвердил Финей, нисколько не обидевшись, - все мы, греки, такие, мы радуемся удачному слову. Но от темы я не отступаю. Некоторым из недовольных сенаторов мой образ мыслей известен достаточно хорошо, они знают, что я враг нынешнего режима, а потому высказываются вполне откровенно в моем присутствии и не стараются выставить меня за дверь, когда ведут слишком вольные речи о делах на Палатине. И вот о чем рассказывал сенатор Прокул в кругу близких друзей. Ему трижды довелось наблюдать беседу еврея Иосифа с императрицей, когда госпожа Луция и еврей были уверены, что их никто не видит. Он заметил лишь особого рода взгляды, наклоны головы, легкие движения - и только, но он убежден (и убежден неопровержимее, чем если бы собственными глазами видел их рядом в постели), что госпожу Луцию с этим человеком связывает не просто расположение к талантливому писателю. Разумеется, для нас с вами не тайна, чего стоит сам сенатор Прокул, он твердолобый республиканец и по-римски ограничен, но в одном ему не откажешь: в житейских делах он отличный психолог - дар, присущий многим римлянам. Вот и все, госпожа Дорион, а теперь скажите еще раз, что я говорил не на тему.
Дорион бледнела все сильнее. Она никогда не ревновала к Маре, не ревновала ни к одной из многих женщин, с которыми спал Иосиф. Но связь между Луцией и Иосифом, которую, как видно, обнаружил сенатор Прокул... эта весть встревожила ее до глубины души. Ее собственная жизненная сила всегда была чем-то искусственным, Дорион приходилось собирать ее по крохам изо всех уголков своего существа. Теперь она уже до конца истратила отмеренную ей долю этой силы, она была старой женщиной, но Анний все еще видел в ней прежнюю Дорион, и потому она до сих пор могла убедить себя, что и Иосиф, думая о ней, думает о прежней Дорион. Но Луция была тем, чем хотелось быть Дорион, - самою жизнью, буйною, бьющею ключом. Луция, хотя она и создана совсем на другой лад, - это совершенная Дорион, лучшая, более юная. И потом, Луция красивее, Луция живее, Луция императрица. Если то, что обнаружил сенатор Прокул, правда, тогда Луция вытеснит последнюю тень Дорион из сердца Иосифа. Тогда в Иосифе не останется ничего от Дорион.
Но это неправда! Все это не больше, чем выдумки недовольного сенатора, упрямого республиканца, ненависть заставляет его делать из мухи слона, и ненависть Финея тоже добавляет свое.
Ну, а если бы даже и правда, что из того? Разве она все еще любит Иосифа?
Конечно, любит. И всегда любила. И была дурой, что ушла от него. А теперь вместо Иосифа у нее Анний. А Иосиф, хитроумный, сын удачи, променял ее на Луцию. Нет, он даже и не хитроумен, он и не хотел этого, он хотел только ее, Дорион, а она сама вынудила его искать замену, сама загнала его в объятия Луции.
Но нет. Она этого не потерпит. Этому не бывать. Она и не подумает смиренно отступить в сторонку. Она ему испортит всю игру.
- А Домициан? - спрашивает она вдруг.
Финей взглянул на Дорион в упор, злобный, хитрый, ненавидящий, доверительный огонек сверкнул в его глазах. Он хотел, чтобы она задала этот вопрос. Ни на йоту не отступил он от темы и вел свою речь с большим искусством: надо было подвести ее к этому вопросу, план должен был возникнуть в ее голове. Как тогда, с университетом в Ямнии, он снова отыскал у противника слабое, уязвимое место; приходится, правда, идти окольными путями, зато место очень уязвимое, и есть все основания надеяться, что на этот раз он наконец нанесет Иосифу, ненавистному, смертельную рану.
И он отвечает:
- Да, Домициан... В том-то все и дело: как допускает это Домициан?
Так же медленно, как Финей, Дорион проговорила своим тонким, ровным голосом:
- Он очень подозрителен. Он часто видит даже то, чего на самом деле нет. Как же он мог не раскрыть то, что есть?
Но Финей возразил:
- Кто способен заглянуть в душу императора? Он еще более непроницаем, чем еврей Иосиф.
- Удивительно, - задумчиво продолжала Дорион, - что он оставил Иосифа безнаказанным после этого чтения. Может быть, тут существует какая-то связь. Может быть, DDD что-то знает и просто не хочет принимать к сведению.
И Финей осторожно предложил:
- Вероятно, можно было бы заставить императора принять к сведению, что его супруга находится в скандально близких отношениях с евреем Иосифом.
Но Дорион, - и теперь в ее глазах цвета морской воды сверкали такие же едва заметные злые огоньки, как у Финея, - ответила:
- Как бы там ни было, благодарю вас, мой Финей. В вашем многословном сообщении вы не так далеко уклонились от темы, как мне показалось вначале.
С этого времени ходившие по Риму слухи о связи императрицы с евреем зазвучали громче, и вскоре их можно было уже услышать на каждом перекрестке.
Норбан, помня, как разгневался император, когда он пересказал ему остроту Элия, спросил у Мессалина совета, докладывать ли DDD об этих толках.
- Луция в Байах, - вслух рассуждал Мессалин, - еврей Иосиф провел в Байах несколько недель. Я не вижу никаких оснований скрывать это от DDD.
- DDD удивится, зачем ему об этом докладывают. И в самом деле, что странного, если еврей Иосиф хочет быть поблизости от своего сына, в Байах? DDD сочтет нелепым, что у кого-то по этому поводу могут возникнуть предосудительные мысли.
- Да, это нелепо, - подтвердил своим мягким голосом слепой. - И все-таки, пожалуй, было бы уместно осведомить DDD, что императрица покровительствует еврею и его сыну и что это вызывает всеобщее недовольство.
- Вполне уместно, - согласился Норбан, - но только дело уж очень щекотливое. Может быть, вы возьмете его на себя, Мессалин? Вы бы оказали услугу всей Римской империи.
- Пусть DDD обо всем узнает сам, - предложил Мессалин. - И мне кажется, друг мой Норбан, это входит в круг ваших обязанностей устроить дело так, чтобы DDD обо всем узнал сам.
- Если даже он и придет сам к такой мысли, - не сдавался Норбан, - Луции стоит только засмеяться, и эта мысль исчезнет, но зато останется в высшей степени опасное озлобление против человека, натолкнувшего его на эту мысль.
- Нехорошо, - поучительным тоном заметил Мессалин, - что владыка и бог Домициан так сильно и глубоко привязан к женщине. И все-таки, друг мой Норбан, вам придется, пожалуй, рискнуть и внушить ему помянутую нами мысль. Как-никак, а это входит в круг ваших обязанностей, и вы окажете важную услугу государству.
Норбан долго раздумывал над этим разговором. Он любил императора, он был ему предан, он считал его величайшим из римлян, и он ненавидел Луцию - по многим причинам. Он чувствовал безошибочно, что она из другого теста, чем он, что она выше, благороднее, и приветливое равнодушие, с которым она при случае над ним подтрунивала, жестоко его озлобляло. Насколько было бы лучше, если бы она ненавидела его и старалась восстановить против него DDD! И потом, его задевало, что женщина, которую владыка и бог Домициан удостоил своей любви, по всей видимости, недостаточно ценит эту любовь. Он был искрение убежден, что ее влияние приносит вред императору и империи. То, что она возится с евреем, унижает DDD, подрывает его авторитет, и вдобавок, уж не спит ли она в самом деле с этим евреем? От Луции вполне можно этого ожидать.
Но как тут поступить ему, Норбану? Мессалину легко советовать: "Внушите императору, натолкните императора..." Как прикажете это сделать? Как поставить императора перед необходимостью предпринять наконец решительные действия против еврея и собственной супруги?
Однажды, меж тем как он терзался этими думами, он обнаружил, разбирая корреспонденцию, секретное донесение губернатора Иудеи Фалькона с отчетом о положении в провинции. В донесении, между прочим, сообщалось, что губернатор нашел в своем архиве список так называемых "отпрысков царя Давида". В свое время его предшественники получали в Риме строгий наказ держать этих людей под особым надзором, но в последние годы, по-видимому, дело это предано забвению. Все же он вновь произвел розыски и установил, что в Иудее из потомков древнего царя ныне остались в живых только двое - некий Иаков и некий Михаил. В последнее время вокруг обоих (к слову говоря, оба называют себя не иудеями, а христианами, или минеями) опять поднялась подозрительная возня. Поэтому он распорядился арестовать обоих и, считая полезным, чтобы они хоть какой-то срок побыли за пределами страны, доставить морем в Италию: пусть на Палатине займутся ими повнимательнее и решат их судьбу.
Так называемые "отпрыски Давида" Иаков и Михаил находились, стало быть, на пути в Рим.
Читая донесение губернатора Фалькона, Норбан все время отчетливо видел изящный летний павильон в альбанском парке и перед ним неуклюжие фигуры богословов из Ямнии; и вдруг он сообразил, что ведь еврей Иосиф - тоже так называемый отпрыск Давида, и, следовательно, по верованиям иудеев, и он сам, и его сын Маттафий могут притязать на господство над миром. И сразу же в совершенно ином, гораздо более опасном свете открылся министру полиции "Псалом мужеству", который Иосиф с небывалою дерзостью прочитал, обращаясь прямо к императору; равным образом и дружба Иосифа и его сына с Луцией сразу приобрела совсем иное, гораздо более угрожающее значение. Это было объявлением войны императору и империи. Широкое, квадратное лицо Норбана расплылось в улыбке, открывшей его крупные, здоровые, желтые зубы. Он нашел средство, как, не подвергая опасности себя самого, указать своему владыке на опасность, которою чреваты отношения Иосифа и Луции. Если напомнить ему о еврейских предрассудках, связанных с потомками Давида и мессией, мысли императора, бесспорно, примут то же направление, что и его собственные. Стоит лишь назвать или, лучше, показать ему обоих "отпрысков", Иакова и Михаила, и DDD непременно вспомнит, что то же звание носят Иосиф и его сын, а потом, осторожный, подозрительный, он непременно задумается, и глубоко задумается, о еврее Иосифе, о его сыне и об отношениях их обоих к Луции.
Он послал в Альбан гонца с запросом, соблаговолит ли владыка и бог Домициан допустить его в ближайшие дни пред свое лицо.
Владыка и бог Домициан снова проводил большую часть времени в Альбане, в полном одиночестве. Стояло раннее лето, погода была прекрасная, но императора ничто не радовало. Он праздно лежал в своих оранжереях, стоял перед клетками своего зверинца, но не замечал ни плодов, поспевших раньше срока благодаря искусству садовника, ни пантеры, которая сонно щурилась на него из угла клетки. Он пытался заставить себя работать, но мысли разбегались. Он звал своих советников и прислушивался к их речам краем уха, а потом и вовсе переставал слушать. Он звал женщин и отпускал их, даже не притронувшись к ним.
Он не забыл дерзости еврея Иосифа и, разумеется, вовсе не собирался простить ему его преступление. Но наказание нужно как следует обдумать. Ибо то, что еврей открыто и громогласно объявил войну ему, его миру и его богам, - этот чудовищный поступок он совершил, не только следуя порыву собственного сердца, но и как посланец своего бога. И то, что Луция уговорила его прийти на чтение, случилось не просто по злой ее воле, нет, за плечами императрицы, вероятно, неведомо для нее самой, стоял его заклятый враг - бог Ягве. Императора удивляет и озадачивает, - даже вне всякого личного интереса к Луции, - как удалось Ягве привлечь эту женщину на свою сторону и отвратить ее от Юпитера, которому она принадлежит в силу самого своего рождения. Он необыкновенно хитрый бог, этот Ягве, и Домициан должен с величайшею осмотрительностью рассчитать каждый свой шаг.
Он заранее отметает всякое подозрение, что Луцию и еврея может связывать постель. Если бы тут была замешана плотская похоть, оба старались бы скрыть свои отношения. А вместо этого еврей, - несомненно, ослепленный своим богом, - перед всем Римом и с одобрения императрицы бросил ему вызов.
Проще всего, разумеется, было бы стереть в порошок всех: еврея Иосифа, его приплод - мальчишку Маттафия и Луцию вместе с ними. Но Домициан, к сожалению, слишком хорошо знает, что это простое средство действует совсем не так радикально, как можно было бы надеяться. Слишком многие отравлены ядом еврейского сумасбродства, и смерть нескольких отравленных остальных не пугает, напротив, делает их еще более жадными к яду. Суеверие, если за него умирают, приобретает не горечь, но сладость.
Как ему искоренить восточное безумие? Всякое средство сгодилось бы - лукавство, любовь, угрозы. Но где найти хоть какое-нибудь средство? Он не находит никакого!
Он собирается с мыслями, идет в домашнее святилище, он просит совета у своей богини, богини ясности, у Минервы. Он льстит ей, угрожает ей, снова льстит. Погружается в нее. Большими, выпуклыми, близорукими глазами он впивается в большие, круглые, совиные очи богини. Она не поддается, она не отвечает, безмолвно и мрачно смотрит она на него своими глазами хищной птицы. Но он молит снова, собирает все силы, заклинает ее. И наконец добивается своего, она отверзает уста, она говорит.
- О мой Домициан, - произносит она, - мой брат, мой самый любимый, моя забота, зачем ты заставляешь меня говорить? Ведь я должна сказать то, чего не хотела бы сказать ни за что, и сердце в груди у меня разрывается от боли. Но Юпитер и Судьба запрещают мне молчать. Итак, внемли и мужайся. Я должна покинуть тебя, я не могу больше давать тебе советы, мое подобие здесь, в твоем домашнем святилище, будет впредь пустою и мертвою оболочкой. О, как мне тяжко, Домициан, мой любимый. Но я должна быть вдали от тебя отныне, мне не дозволено больше заботиться о тебе.
У Домициана ослабели ноги, перехватило дыханье, все тело покрылось холодным потом, он прислонился к стене, чтобы не упасть. Он твердил себе, что это не был голос его Минервы; его враг, бог Ягве, вещал из ее статуи - коварно, вероломно, чтобы запугать его. Это был сон наяву, наваждение вроде тех, что так часты в земле Ягве, - ему рассказывал о них его солдат Линий Басс. Но утешения не помогали, бледный, холодный страх не проходил.
Его ненависть к людям и подозрительность усилились. Он приказал своему гофмаршалу и своему префекту гвардии обставить доступ к нему всеми возможными препятствиями и еще строже обыскивать любого, кто входит во дворец. Он поручил своим архитекторам облицевать жилые покои и приемные залы на Палатине и в Альбанском имении металлическими зеркалами, чтобы отовсюду, где бы он ни стоял, прогуливался или лежал, видеть всякого, кто приближается к нему.
Так проводил император свои дни в Альбане, когда его навестил министр полиции. Он был рад увидеть Норбана. Он был рад вырваться из мира своих снов в мир фактов. С любопытством и благосклонностью, даже с некоторой нежностью глядел он в верное, грубое и хитрое лицо своего Норбана и, по обыкновению, испытал удовольствие, увидев, как модные завитки иссиня-черных, густых волос небрежно и нелепо падают на лоб, венчающий это топорное лицо.
- Ну, а теперь, - усаживаясь поудобнее, обратился он к министру, - я хочу услышать во всех подробностях, что нового в Риме.
И Норбан исполнил желание своего господина, он сделал обстоятельный доклад о последних событиях в городе и в империи, и его твердый, сильный голос действительно развеивал пустые фантазии императора и возвращал его к трезвой реальности.
- А какие вести из Бай? - спросил император, помолчав.
Норбан заранее решил как можно меньше говорить о Луции, Иосифе и Маттафии, - пусть император нащупает связи сам.
- Из Бай? - переспросил он осторожно. - Императрица, насколько мне известно, чувствует себя хорошо. Охотно занимается спортом, плавает, хотя лето еще только началось, устраивает гребные состязания в заливе. Вокруг нее много людей, самых разнообразных людей, она интересуется книгами. - Он сделал коротенькую паузу, потом все-таки не смог удержаться и добавил: - Вот, например, еврей Иосиф читал ей вслух из своей новой книги. Мои люди доносят, что это пылкая защита еврейских суеверий, - впрочем, без малейшего нарушения дозволенных границ.
- Да, - откликнулся император. - Это сильная и очень патриотическая книга. Когда мой еврей Иосиф выступает так открыто, он мне больше по душе, чем когда проповедует свою римско-греко-иудейскую премудрую мешанину. А вообще, - размышлял он, точь-в-точь как раньше сам Норбан, - нет ничего удивительного, если мой еврей Иосиф проводит время в Байах, - ведь императрица взяла его сына к себе в свиту. - И так как Норбан молчал, он добавил: - Я слышал, что она очень довольна этим юным сыном Иосифа.
Норбан охотно высказал бы все, что думает об Иосифе и его юном сыне, но он решил не делать этого и остался верен прежнему решению. Он промолчал.
- А что еще? - спросил Домициан.
- Да, собственно, все, - отвечал Норбан. - Разве что вот... Я бы мог предложить владыке и богу Домициану маленькое развлечение. Ваше величество, вероятно, помнит, как во время одной забавной встречи с еврейскими богословами мы выяснили, что евреи видят в потомках некоего царя Давида кандидатов на вселенский престол. В ту пору мы составили список таких претендентов.
- Помню, - кивнул император.
- Ну, так вот, - продолжал Норбан, - губернатор Фалькон сообщает мне, что в его провинции Иудее осталось только двое этих "отпрысков Давида". В последние месяцы вокруг обоих началась подозрительная возня. Тогда Фалькон отправил их в Рим, чтобы мы здесь решили их судьбу. Вот я и хотел спросить владыку и бога Домициана, может быть, он пожелает позабавиться и взглянуть на обоих претендентов. Речь идет о некоем Иакове и некоем Михаиле.
Предложение Норбана, - именно так, как он рассчитывал и предвидел, - пробудило в душе Домициана бесчисленные думы, надежды и страхи, которые только того и ждали, чтобы их кто-нибудь пробудил. Домициан и в самом деле забыл, что страшный и презренный еврей Иосиф и его сын были в глазах известной группы людей потомством царя и, следовательно, ровнею ему, императору. Но теперь, когда Норбан освежил в его памяти ту примечательную беседу с богословами и выводы, которые были из нее сделаны, мысль, что этот Иосиф и его сын действительно претенденты, соперники, всплыла вновь с необыкновенною живостью. Как ни смешны притязания этих людей, они все же существуют и все же опасны. И совершенно очевидно, что потомки Давида именно теперь считают наиболее своевременным снова заявить свои притязания. Этими притязаниями, смысл которых ему открылся во время доклада Норбана, этим мнимым своим происхождением от древнего восточного царя - вот чем пленил Иосиф воображение Луции, вот как он добился того, что она взяла к себе на службу его юного и нелепого сынка. И по той же причине, кичась правами царского отпрыска, он осмелился бросить ему в лицо свои стихи о мужестве. Значит, он, Домициан, был прав, чувствуя за всем этим своего великого врага - бога Ягве.
Раздумья императора не продолжались, впрочем, и пяти секунд. Правда, лицо его краснеет, как всегда, когда он бывает встревожен и растерян, но ничто в его поведении не выдает этой тревоги.
- Дельное предложение, - объявляет он весело. - Хорошо, покажите мне этих людей. И поскорее.
На следующей же неделе потомки Давида Иаков и Михаил были доставлены в Альбан.
Фельдфебель императорской гвардии ввел их в небольшой, роскошно убранный зал. Там они и остались ждать - коренастые, крепко сбитые, неуклюжие, посреди всего этого великолепия. То были люди крестьянской наружности, в длинной галилейской одежде из грубой ткани, большие бороды обрамляли их спокойные лица, Михаилу было с виду лет сорок восемь, Иакову - сорок четыре. Они говорили мало; непривычная обстановка внушала им, по-видимому, чувство неловкости, но не страха.
Деревянною походкой вошел император в сопровождении Норбана и еще нескольких господ, а также переводчика: оба "отпрыска" говорили только по-арамейски. Когда появился император, они что-то произнесли на своем тарабарском наречии. Домициан спросил, что они сказали; переводчик объяснил, что это приветствие. "Почтительное приветствие?" - осведомился Домициан. Переводчик чуть смущенно ответил, что это приветствие, с каким обыкновенно обращается равный к равному.
- Гм, гм, - пробормотал император.
Он обошел их кругом. Обыкновенные люди, крестьяне, грубого сложения, с крестьянскими лицами; и запах от них шел мужицкий, хотя, уж конечно, их вымыли, прежде чем допустить к нему.
Своим высоким, резким голосом Домициан спросил:
- Так, значит, вы из рода Давида, вашего царя?
- Да, - отвечал Михаил бесхитростно, а Иаков пояснил:
- Мы в родстве с мессией, мы его правнучатные племянники.
Выслушав переводчика, Домициан непонимающе уставился на них выпуклыми близорукими глазами.
- Что они имеют в виду, эти люди? - повернулся он к Норбану. - Если они в родстве с мессией по нисходящей линии, то, очевидно, принимают за истину, что мессия уже давно пришел. Спросите их! - приказал он переводчику.
- Что это значит, что вы правнучатные племянники мессии? - спросил переводчик.
Михаил терпеливо пояснил:
- Мессия звался Иошуа бен Иосиф, он умер на кресте ради спасения человеческого рода. Он был Сын человеческий. У него был брат по имени Иуда. От этого брата мы и происходим.
- Вы все понимаете, господа? - обратился Домициан к своей свите. - Мне это не вполне ясно. Спросите их, - приказал он, - наступило ли уже в таком случае царство мессии.
- И да и нет, - ответил Иаков. - Иошуа бен Иосиф умер на кресте, но воскрес, и это начало царства мессии. Но он воскреснет еще раз и только тогда явится во всей своей славе судить живых и мертвых и воздать каждому по делам его.
- Занятно, - сказал император, - очень занятно. А когда это будет?
- Это будет в конце времен, в день Страшного суда, - объяснил Михаил.
- Дата не слишком точная, - заметил император, - но, мне кажется, он хочет сказать, что это дело еще не завтрашнего дня. А кто будет править в царстве мессии? - продолжал он свои расспросы.
- Мессия, конечно, - ответил Иаков.
- Какой мессия, - спросил император, - мертвый?
- Воскресший, разумеется, - откликнулся Михаил.
- И он будет назначать губернаторов? - спрашивал Домициан. - Наместников? А кого он пригласит на эти должности? Без сомнения, своих родственников, в первую очередь. Скажите мне, что же это все-таки будет за царство?
- Насчет губернаторов мы ничего не знаем, - отклонил Иаков вопрос императора, но Михаил продолжал упорно:
- Это будет не земное, а небесное царство.
- Дурацкие фантазеры, - сказал император. - С ними невозможно разговаривать. Так, стало быть, вы из рода Давида? - пожелал он удостовериться еще раз.
- Да, из рода Давида, - подтвердил Иаков.
- Сколько вы платите налога? - спросил император.
- У нас маленький хутор, всего тридцать девять плетров, - дал точную справку Михаил. - На доходы с этой земли мы и живем. Мы возделываем ее с помощью двух рабов и одной батрачки. Твой мытарь оценил все имение в девять тысяч денариев.
- Невелики прибытки для потомков великого царя и претендентов на царства и провинции, - рассуждал Домициан. - Покажите-ка мне ваши руки, - приказал он вдруг. Они показали, Домициан внимательно их осмотрел - заскорузлые, мозолистые мужицкие руки. - Накормить их досыта, - объявил император свое решение, - и отправить обратно, но только на самом обыкновенном судне: смотрите - не избалуйте мне их.
Когда они ушли, он сказал Норбану:
- Что за нелепый народ эти евреи - видеть претендентов на престол в таких вот людишках! Не правда ли, оба были ужасно смешны в своей простодушной гордыне...
- Да, эти были смешны, - ответил Норбан, делая ударение на слове "эти".
Домициан густо покраснел, потом побледнел, потом снова покраснел. Ибо Норбан был прав: эти двое были смешны, но другие потомки Давида, Иосиф и его сын, отнюдь не смешны, и страх перед Иосифом и его богом Ягве вновь проснулся в душе императора.
До этих пор свидание с потомками Давида оказывало именно такое воздействие, какое предвидел Норбан. Но тут мысли императора приняли направление, отнюдь не желательное для министра полиции. Как всегда подозрительный, Домициан вдруг сказал себе, что Норбан, быть может - и скорее всего так оно и есть! - умышленно вызвал в нем эти опасения. Потому-то, видимо, Норбан с самого начала придавал столько значения этим потомкам Давида из Иудеи, хотя, конечно, так же точно, как он сам, с первого взгляда убедился, до чего они безвредны.
С другой стороны, Норбан, очевидно, с самого начала распознал, насколько опасен Иосиф, и, обратив внимание императора на опасность, он лишь выполнил свой долг преданного слуги, и, кстати говоря, выполнил с таким тактом, какого он, Домициан, не ожидал от этого неуклюжего человека. И все-таки трудно смириться с тем, что Норбан так безошибочно угадал его думы; подданный дерзнул предписать думам бога Домициана их ход и движение - да это граничит с мятежом! Он чересчур близко подпустил к себе этого Норбана. Теперь на свете есть человек, который знает его слишком хорошо. Вот какого рода чувства волнуют императора; это еще не мысли, - он не дает своему замешательству зайти столь далеко и принять отчетливую форму, - но он не в силах сдержать себя, и его взгляд, испытующе останавливаясь на лице министра полиции, выражает недоверие, чуть ли не страх. Впрочем, это длится лишь какую-то долю секунды; ибо лицо, на которое он смотрит, - энергичное, надежное, жестокое, - морда верного пса, - как раз такое, какое должно быть у его министра полиции.
Норбан доставил ему приятную забаву, привезя сюда потомков Давида, дал ему случай сделать утешительные наблюдения. Он признателен своему министру полиции и даже высказывает ему свою признательность, но отпускает его быстро, почти внезапно.
Он размышляет наедине с самим собой. Что делает его борьбу против Ягве такой невероятно трудной, так это полное одиночество в этой борьбе, - по сути дела, он никому не может довериться до конца. Норбан предан ему, но он слишком груб душой, чтобы до конца постигнуть нечто столь сложное и бездонное, как вражда этого невидимого, неосязаемого Ягве; да к тому же император и не позволит Норбану заглянуть в свое сердце еще глубже. Марулл и Реши, пожалуй, смогли бы понять, за что идет борьба. Но даже если бы он - ценою немалых усилий - сумел объяснить им все, что толку? Оба - старики, вялые, терпимые, снисходительные, совсем не борцы, каких требует эта борьба, борьба не на жизнь, а на смерть. Хорошим борцом был бы Анний Басс, но он, разумеется, слишком простодушен для столь хитрого и увертливого врага. Остается Мессалин. Этот достаточно умен, чтобы понять, кто враг и где он скрывается, достаточно мужествен и силен; и верен. Но память о той неприятной минуте, когда ему пришлось признать, что Норбан видит его насквозь, не покидает Домициана. Он обратится к Мессалину, однако лишь тогда, когда надежда найти выход без чужой помощи изменит ему окончательно.
Нет, он все-таки найдет выход. Он сидит за письменным столом, он достал навощенные таблички. Он мрачно раздумывает. Он пытается сосредоточиться. Напрасные усилия. Мысли разбегаются. Правда, острие стиля что-то чертит на воске таблички, но это не буквы и не слова - только круги да круги механически выводит его рука. И он со страхом замечает, что это глаза Минервы; вот что выводит его рука - большие, круглые, совиные глаза, теперь пустые, потухшие, безучастные.
И вдруг он чувствует: угроза, так часто над ним сгущавшаяся, угроза гибели от рук заговорщиков, которую так часто предрекают ему его противники, - уже более не бесплотная абстракция, какою для цветущего человека его лет бывает смерть, ожидаемая в отдаленном будущем, но нечто осязаемое, конкретное, близкое. Страха он не испытывает. Однако его покинуло ощущение совершенной безопасности, наполнявшее его до сих пор, пока он знал, что находится под покровом и охраною своей богини. Смерть, столь далекая прежде, стала близкой, она требует внимания и раздумий.
Когда ему придется вознестись к богам, когда он исчезнет с лица этой земли, - он, эта плоть и эти кости человека по имени Домициан, - что станет тогда с его идеей, что станет с идеей Рима, которую он постиг глубже и отчетливее, чем его предшественники? Кому предназначено, когда его уже не будет, оберегать и нести дальше Эту идею?
Идея Рима, как понимает ее он, Домициан, неотделима от господства Флавиев. В самой глубине души, втайне даже от самого себя, он все еще надеялся на потомство от Луции. Но цепляться за эту призрачную надежду и впредь, когда гроза уже собралась над его головой, было бы безумием. Долой надежду, прочь ее!! Жалко, что он испугался дерзкого злословия своих недоброжелателей и не дал появиться на свет своему ребенку, которого носила Юлия. Как это было бы замечательно, если бы он мог назначить своим преемником сына, зачатого от его семени.
Но это невозможно. Судьба династии Флавиев зависит теперь от двух мальчиков, близнецов Константа и Петрова. По крайней мере, мальчики - чистокровные Флавии и по отцовской и по материнской линии. И хорошо, что он пресек вредные влияния, которые могли бы испортить их обоих, что он казнил Клемента и сослал Домитиллу на Балеарские острова. Теперь его "львята" в надежных руках, они растут под присмотром истинного римлянина Квинтилиана и отторгнуты от бога Ягве.
Впрочем, совсем отторгнуть их от Ягве ему не удалось. На эти жаркие месяцы Луция взяла мальчиков к себе, в Байи, она не хотела, чтобы близнецы, потрясенные участью родителей, оставались в опустевшем доме, в доме убитого отца и сосланной матери, и он, Домициан, согласился с нею. Как мог он согласиться? Разумеется, это снова коварная уловка бога Ягве, это он внушил Луции желание принять участие в сыновьях казненного Клемента. Как знать, не замешан ли тут и наш Иосиф, посланец Ягве. Уму непостижимо, как он не разгадал всего этого с самого начала! Правда, он двоюродный дядя этих мальчиков, он испытывает к ним родственную привязанность, он не хотел быть с ними чересчур строг - для него была важна, для него важна и теперь любовь близнецов. Но прежде всего - надо быть откровенным с самим собой! - он не хотел выглядеть слишком черствым и жестоким в глазах Луции.
Теперь он положит этому конец. И он уже знает как. Он осуществит свое давнее намерение усыновить близнецов. Он призовет их к своему двору, и тем самым они будут спасены от мглы, разливаемой Иосифом и его сыном Маттафием. Тогда он сделает все от него зависящее, чтобы оставить идее Рима новых защитников, если сам, покинутый Минервой, будет вынужден уйти из этого мира.
Нахмуренное лицо светлеет, он улыбается. Удачная находка. Когда он усыновит мальчиков, у него появится совершенно естественный повод призвать к себе и Луцию. А когда Луция будет здесь, рядом, многое станет яснее. Несмотря ни на что, несмотря на ослепление, которым поразил ее Ягве, она всегда его понимала, потому что она римлянка. Он, римлянин, будет говорить с римлянкой, он ощущает в себе силы отвоевать Луцию у врага.
Он улыбается. И, оставшись без защиты Минервы, он не признает себя побежденным. Нет худа без добра. Если бы опасность, которой грозит ему Ягве, не встала вновь с такой очевидностью, он откладывал бы усыновление еще и еще. А так, этим скорым усыновлением он достигает двух целей разом. Он не только опять оградит щитом будущее своей идеи Рима, но и, по всей вероятности, отобьет у этого Ягве его недавно приобретенную союзницу - Луцию. Луция римлянка с головы до ног, Луция любит его - это бесспорно, - хотя и на свой гордый, строптивый лад. Бог Ягве затмил ее рассудок. Но ему, богу Домициану, удастся рассеять зловещий туман, которым окутал ее восточный бог, и она снова будет видеть так же ясно, как он сам.
Не откладывая, Домициан берется за работу, делает необходимые приготовления. И в тот же день пишет подробное письмо Луции. Он не диктует, он пишет собственной рукой, старается придать каждой фразе как можно более теплое, личное звучание. Ради продолжения династии, писал он, и поскольку теперь уже едва ли он может ждать потомства от нее, Луции, он счел своим долгом усыновить детей Флавия Клемента, отца которых, к сожалению, вынужден был казнить. Близнецы дороги его сердцу, и он с удовольствием отмечает, что, по-видимому, и ей они небезразличны. Поэтому он надеется, что она одобрит это решение. Он медлил с ним непозволительно долго, зато тем скорее намерен теперь его исполнить. Одновременно с этим письмом он посылает указание Квинтилиану прибыть вместе с мальчиками к нему в Альбан. Он полагает целесообразным сразу же после усыновления облачить мальчиков в мужскую тогу, невзирая на их слишком юный возраст. Обе церемонии - усыновление и совершеннолетие - он желает справить с подобающей торжественностью. Пусть римляне твердо усвоят, что он прививает династии новые, свежие побеги. И для него было бы большою радостью, если бы она согласилась поднять значение намечаемого акта своим присутствием.
Когда близнецы со своим наставником Квинтилианом приехали к Луции в Байи, они были в смятении и растерянности. Смерть отца, ссылка матери замкнули их открытые от природы лица, и Квинтилиану потребовалось немало бережной осмотрительности, чтобы провести их через это трудное время без тяжелых душевных травм. Теперь, у Луции, они стали понемногу успокаиваться, их робость исчезала. Перед отъездом на Балеарские острова Домитилла взяла с Луции слово, что она позаботится о ее сыновьях и постарается ослабить латинское влияние Квинтилиана. Луция обращалась с обоими мальчиками так, словно они были совсем взрослые, она была с ними деликатна, предупредительна, но не выказывала свое сочувствие слишком явно. Мало-помалу корка льда растаяла, и они снова сделались доверчивы и юны, как раньше, как всегда.
Главным образом, в этом была заслуга Маттафия. Между ним и обоими принцами быстро завязалась славная мальчишеская дружба. Близнецы были приятного, легкого нрава, сияние юной мужественности, исходившее от Маттафия, производило на них особенно сильное впечатление, они без всякой зависти признавали его превосходство. Рядом с ним они могли быть беззаботны и даже счастливы, как в прежние времена, вопреки страшным событиям, которые им пришлось пережить, могли забыть об интригах и борьбе, кипевших вокруг. С мальчишеским задором играли они в разные игры, боролись, дурачились.
Насмешки, которые вызывало еврейское происхождение их друга Маттафия, на мальчиков не производили никакого впечатления. Через родителей они познакомились с образом мыслей минеев и были неуязвимы для антисемитских нашептываний. Их отец принял смерть за свои симпатии к иудаизму, и защищать Маттафия было для них делом чести; они привязались к нему искренне и пылко.
Маттафию не просто нравились его новые товарищи - то, что оба принца, ближайшие родственники императора, так горячо ему преданны, возвышало его в собственных глазах. Однажды он услышал, как Цецилия спрашивала о нем у недавно купленного раба-египтянина и тот ответил:
- Все три принца ушли ловить рыбу.
И от гордости у него словно крылья выросли за спиною.
Квинтилиана раздражала эта дружба. Он с самого начала сомневался, разумно ли отпускать принцев в Байи к императрице. Нет слов, характер у нее в высокой степени римский, и, однако, почти все, что бы она ни делала, читала или говорила, его беспокоило, ему было не по себе при мысли, что его воспитанники так долго дышат воздухом ее двора. А теперь они еще связались с этим молодым евреем. Квинтилиан, всегда стремившийся судить беспристрастно, отдавал Маттафию должное: в его поведении не было ничего, что грешило бы против римского духа. Поэтому он не ставил императора в известность о дружеской связи его воспитанников с сыном Иосифа и ограничивался лишь сдержанными предостережениями, которые, не оскорбляя Маттафия, в то же самое время не могли не быть поняты его, Квинтилиана, воспитанниками.
Так между ним, с одной стороны, и Луцией и Маттафием - с другой шла упорная борьба за души близнецов. Она была бесшумной, незримой, глубинной, эта борьба. И лишь однажды вырвалась на поверхность, обнаружилась, стала явной.
Детское завлечение павлиньим садком, который Луция позволила Маттафию устроить у себя в поместье, передалось и его друзьям. Ежедневно навещали они втроем загон с павлинами, знали каждую птицу, часто приносили какую-нибудь из них к подъезду главного дома и любовались, как она, стоя на красивых, широких ступенях сияющего белизной здания, распускала хвост, словно веер, несущий прохладу залитому солнцем дворцу.
Как-то раз, когда у Луции гостил сенатор Осторий, знаменитый гурман, ему подали паштет из павлиньего мяса, - в отсутствие императрицы и мальчиков дворецкий с поваром заставили несчастного сторожа выдать им шесть драгоценных, обожаемых птиц. Мальчики были вне себя от гнева. Квинтилиан пытался умерить их раздражение, свести его к разумным пределам. Наслаждение для вкуса, утверждал он, ничуть не ниже наслаждения для взора, а так громко выражать свою скорбь из-за каких-то зарезанных птиц, как это делают Маттафий и мальчики, - не по-римски, это восточная сентиментальность. Мальчики примолкли, но потом, в присутствии Луции и Иосифа, снова завели разговор о случившемся. Иосиф выразил изумление, как может римлянин без опаски употреблять в пищу мясо павлина, - ведь это священная птица богини Юноны. Нельзя путать внутреннее содержание вещи, идею вещи с самою вещью, объявил Квинтилиан, это свидетельствует о слабости чувства реального. Все равно как если бы мы стали почитать святыней бумагу - ради высоких мыслей, которые на ней записаны. Подобное отождествление совершенно чуждо римскому здравому смыслу. Великий оратор и превосходный стилист, Квинтилиан взял в споре верх над Иосифом прежде всего потому, что его противник был лишен возможности изъясняться на родном языке: он должен был отстаивать свои доводы на языке выученном, усвоенном искусственно.
После этого происшествия Квинтилиан задумался не на шутку: быть может, в конце концов он просто обязан просить императора изъять его воспитанников из-под опасного для них влияния молодого еврейского господина; и он вздохнул облегченно, получив письмо императора с приказом прибыть на Палатин вместе с принцами, которых он, император, намерен усыновить.
И Луции решение Домициана усыновить близнецов доставило больше радости, чем огорчения. Разумеется, ей было грустно думать, что отныне мальчикам придется жить в жестокой и холодной атмосфере Палатина, постоянно разделяя общество изломанного и по-римски непреклонного Домициана. Но в то же время она была искренне рада за мальчиков, что DDD пожелал наконец осуществить свое намерение и решил вознести их так высоко.
А потом, совершенно разлучить близнецов с нею и Маттафием едва ли удастся даже на Палатине, - она и впредь будет делать все возможное, чтобы защитить близнецов от деревянной латинщины Квинтилиана. К тому же, надо надеяться, у нее будет хорошая помощница. Ибо, коль скоро Домициан назначает детей Домитиллы своими преемниками, он, вероятно, согласится вернуть из ссылки их мать. Луция отнюдь не любила Домитиллу, наоборот, холодный жар, озлобленность Домитиллы были ей неприятны. Но Луции чужд присущий Риму Флавиев дух формального правосудия, ей не по душе запреты, ограничивающие свободу мнений, и она была возмущена учиненным над Домитиллою насилием. В чем, собственно, состоит ее преступление? Она увлекалась философией христиан - вот и все. Следовательно, она была изгнана единственно лишь по прихоти императора, одной из его самовластных, внезапных прихотей. DDD должен вернуть Домитиллу, просто должен, она, Луция, склонит его к этому.
Она ощущала в себе силу уговорить, убедить его. Луция была на редкость честна по натуре и не умела притворяться. Ей ничего не удавалось добиться от DDD, когда она испытывала к нему неприязнь. Если же, напротив, ее тянуло к Фузану и она могла, не кривя душою, обнаружить перед ним свое чувство, тогда власть ее над ним была безгранична. В последнее время она враждебно замкнулась, его долгое молчание мало-помалу внушило ей страх, что, со своей обычной медлительностью и коварством, он готовит удар по Иосифу и Маттафию. Его письмо успокоило ее. Сказать по правде, характер Домициана всегда ей импонировал, его свирепая непреклонность, его невероятная гордыня, его извращенная, безрассудная, безудержная энергия - все это влекло ее с самого начала. К тому же она твердо знала, что он любит ее, по сути дела - только ее. Вот почему письмо согрело ей сердце, она радостно ждала встречи.
Оживленно готовилась она к поездке в Альбан. Полная радости предстоящего боя рисовала себе объяснение с Фузаном. Она непременно доведет до конца то, что задумала. Она хочет, чтобы путь к ней и к Маттафию и впредь оставался открытым для близнецов, она хочет, чтобы Домитилла вернулась из ссылки.
Первые три дня их новой совместной жизни с DDD прошли в торжественных церемониях усыновления. Это были, в первую очередь, религиозные торжества, и всякий мог видеть, как растроган и захвачен ими император. Семья была для него священным понятием, алтарь его домашних богов, очаг с неугасимым огнем в атрии были для него не пустыми символами, но чем-то живым, и теперь, готовясь привести пред лицо богов своей семьи два юных существа, которые будут чтить их и в грядущие годы, он испытывал глубочайшее волнение, - ведь боги живы лишь почитанием своих верных. И сам он в некий день станет одним из богов своего дома, и, лишь утверждая почитание своего домашнего алтаря, утверждает он собственную долговечность. Да, это празднество было для него жизненно важным, чрез него он вступал в новое, живое соприкосновение со своими божественными предками. Древние слова священного обряда были для него полны глубокого смысла, и не пустую юридическую формальность, а нечто существенное, осязаемое исполнял он, принимая мальчиков под отцовскую опеку и нарекая их новыми именами - Веспасиан и Домициан. Этим актом он изменял их природу, наново преображал их сущность. Он и они несут теперь ответственность и обязательства друг перед другом, они скованы неразрывными узами.
С первого взгляда он понял, что Луция приехала к нему с открытым сердцем. Но, педантичный, как всегда, он отложил разговор, который должен был выяснить их отношения. Теперь, в эти дни торжеств, его мысли и чувства были поглощены важными, исполненными величайшего, символического значения действиями, но оставлявшими времени ни на что иное. То были счастливые, возвышенные дни, обретенные сыновья - "львята" - радовали его душу, и лишь одно в них внушало ему тревогу: слишком горячая привязанность к самому юному из адъютантов императрицы, к Маттафию Флавию.
Потом, когда официальные празднества окончились и бесчисленные гости разъехались, Домициан устроил обед в семейном кругу. Кроме близнецов и их наставника, за столом были только Луция и Маттафий.
Император полагал, разумеется, что самым правильным было бы расторгнуть связь между его новыми сыновьями и молодым евреем немедленно и бесповоротно. Почему он так не поступил, почему, напротив, включил Маттафия в этот тесный, избранный круг - он не мог бы точно объяснить. Самому себе он говорил, что хочет основательно прощупать сына Иосифа; ибо с первого же взгляда он убедился, что мальчик источает яркий свет и неотразимые чары и что, стало быть, изгладить его образ в сердцах близнецов не так-то просто. Тому, кто поставил себе целью этого достигнуть, нужно сперва как следует изучить молодого еврея. И затем - но своим дальнейшим соображениям он не позволил вылиться в отчетливую форму - он позвал Маттафия еще и потому, что не хотел с самого начала озлоблять Луцию и мальчиков. Однако прежде всего то была военная хитрость. Он хотел усыпить бдительность Маттафия и скрывающегося за его спиной бога Ягве. Ибо одно совершенно ясно. Кто поставил именно этого, наделенного таким неотразимым обаянием юношу на пути тех двоих, которых он, верховный жрец Рима, назначил будущими властителями империи? Конечно, коварный бог Ягве!
Маттафия трапеза за столом Домициана исполнила величайшим счастьем. Он твердо помнил слова матери, которые она часто повторяла, восхваляя Иосифа: "Твой отец - сотрапезник трех императоров". А теперь сотрапезник трех императоров - он, Маттафий, он, которому девочка Цецилия сказала, что его место на правом берегу Тибра и что он кончит лотком мелочного торговца.
От счастья Маттафий сиял еще ослепительнее, чем всегда. Он внушал симпатию самым существом своим, своим оживленным лицом, каждым своим движением; его юный и вместе с тем такой мужественный голос пленял всех, стоило ему только раскрыть рот. Император обращался к нему чаще, чем к остальным. Но противоречивы были мысли и чувства Домициана, когда он беседовал с юным любимцем Луции. Обаятельная непринужденность мальчика нравилась ему, он смотрел на Маттафия с таким же удовольствием, с каким разглядывал бы неуклюжего и потешного дикого зверька у себя в зверинце. И так как он был чутким наблюдателем, от него не укрылась горячая привязанность Маттафия к Луции, и он испытывал чрезвычайно острое - несмотря на всю его очевидную смехотворность - чувство торжества оттого, что именно он, Домициан, спит с этой Луцией, а не юный и прекрасный посланец бога Ягве.

Предыдущая страница 11 Следующая страница


Настанет день 12

Квинтилиан постарался продемонстрировать перед императором латинскую образованность своих воспитанников. Молодые принцы держались неплохо, но особых способностей не обнаружили. В ответах Маттафия тоже не было ничего замечательного, зато манера его речи была скромна и приятна, и он убедительно показал, что насквозь проникнут римскою образованностью.
- Умный сын умного отца, - признал Домициан, меж тем как близнецы даже за столом не скрывали, что видят в Маттафии высшую, щедро одаренную натуру, и это только подтвердило мрачную догадку императора. Итак, страх его оправдан: чуждый бог Ягве с тонким коварством воспользовался этим Маттафием, чтобы, подобно червю, угнездиться в душах мальчиков.
Наконец обед кончился, и Луция осталась с императором наедине. Они были в его кабинете, который Домициан приказал облицевать металлическими зеркалами. Она видела это новшество в первый раз.
- Что у тебя за чудовищные зеркала? - спросила она.
- Это для того, чтобы у меня были глаза и на затылке, - ответил император. - У меня много врагов. - Он помолчал, потом заговорил снова: - Но теперь мне больше нечего опасаться. Что бы со мною ни приключилось - все равно останутся "львята". Я рад, что усыновил мальчиков. Нужна была решимость, чтобы расстаться с надеждой иметь от тебя детей. Но мне легче на душе с тех пор, как я знаю, что мой очаг не погаснет.
- Ты прав, - понимающе сказала Луция. - Но, - устремилась она прямо к цели, - что меня смущает, так это мысль о Домитилле. Я не люблю эту сухую, напыщенную особу, но в конце-то концов обоих твоих "львят" родила она. Мне неприятно вспоминать, что она прозябает на бесплодном островке посреди Балеарского моря, а ты между тем собираешься вырастить ее сыновей властителями Рима.
Недоверчивость Домициана мигом пробудилась. Ага, она хочет приобрести союзницу, чтобы легче перетянуть близнецов на свою сторону! Он с удовольствием ответил бы ей резкостью, но она была так хороша и желанна, и он сдержался.
- Я попытаюсь, моя Луция, - начал он, - объяснить вам причины, по которым должен был удалить Домитиллу. Я не питаю к ней никакой вражды. Клемент и Сабин были мне ненавистны, я находил их лень, их косность, все их поведение неримским, омерзительным. Другое дело Домитилла. Она женщина, никто не требует от нее, чтобы она служила государству, и, кроме того, в ней есть какая-то жесткость, крепость, и это мне скорее по вкусу. К несчастью, в ее упрямой голове засели минейские суеверия. Само по себе совершенно безразлично, во что верит или во что не верит Флавия Домитилла, и я мог бы смотреть на это сквозь пальцы. Но встает вопрос о близнецах. Этих мальчиков должен воспитывать наставник, которого я им назначил, и никто более. Я не желаю, чтобы Домитилла оставалась вблизи от них. Я не желаю, чтобы твердые, ясные принципы, которые мой Квинтилиан внушает мальчикам, расшатывались и затемнялись нелепыми, бабьими, суеверными россказнями о распятом боге. Все в этом учении, которому, к несчастью, следует Домитилла, - его отрешенность от мира, его отвращение к действительности, его равнодушие к государству, - все в нем опасно для таких юных существ.
Луция решила начать бой и сразу бросилась в атаку. С открытой угрозой обратив к императору смелое, ясное лицо, она спросила:
- А если мальчики общаются со мной, это, по-вашему, тоже опасно?
Император медлил с ответом. Ему следовало сказать "да", его долгом перед Юпитером и перед Римом было сказать "да". Но придвинувшееся к нему лицо женщины, которую он любил, путало его мысли, он колебался. Он хотел скрыться от ее лица, он отвел глаза, но в зеркальных стенах вокруг снова и снова встречало его лицо Луции. Видя его замешательство, она продолжала:
- Откровенно говоря, ваш Квинтилиан - страшный педант. Пусть мальчиков хоть иногда обдувает свежим ветром, мне кажется, это им совершенно необходимо.
Домициан наконец приготовил ответ.
- Разумеется, - сказал он галантно, - я ничего не имею против того, чтобы и мои "львята" наслаждались вашим обществом, моя Луция. Но я бы не хотел, чтобы их отравлял своими взглядами ваш Маттафий или же - в особенности! - еврей Иосиф своею сентиментальною болтовней насчет того, что, дескать, есть паштет из павлиньего мяса - богохульство.
Значит, гордому римлянину Квинтилиану не хватило достоинства промолчать, он должен был немедленно донести на Маттафия и его отца, словно последний соглядатай Норбана! Луция в ярости. Но слова DDD она принимает как уступку: но крайней мере, с нею самой близнецам не будет запрещено видеться.
- С твоей стороны очень любезно, - признала она, - что ты хотя бы мне не предписываешь, с кем я могу встречаться, а с кем нет. - Она не стала больше задерживаться на этой щекотливой теме; она подошла к нему вплотную, провела рукою по его редким волосам и сказала: - Должна сделать тебе комплимент, Фузан. Ты ничего не потерял оттого, что я долго тебя не видела, наоборот, ты гораздо симпатичнее, чем мне казалось издали.
Домициан жаждал ее прикосновения; он должен был сделать усилие, чтобы дыхание его не стало тяжелым и частым. "Она мне льстит, - подумал он, - она заискивает, я должен остаться тверд, я не дам себя уговорить".
- Благодарю вас, - ответил он чопорно.
Луция оставила его в покое, с прежней деловитостью она принялась рассуждать вслух:
- Неужели нет никакого иного средства уберечь мальчиков от этого учения? А что, если эта крайняя мера будет постоянно приковывать внимание близнецов к вине их матери, то есть как раз к тому, от чего их следует оберегать? И, кроме всего прочего, разве не покажется странным и столице и империи, что близнецов возносят на такую высоту, а мать по-прежнему держат на Балеарских островах? Разве это не нанесет ущерба престижу ваших "львят"? И не разовьет криводушия в самих мальчиках, которых вы, бесспорно, хотите видеть честными и прямыми?
- Я никогда не подозревал, - злобно сказал император, - что Домитилла имеет в вашем лице такого преданного друга.
- Домитилла мне совершенно безразлична! - раздраженно повторила Луция. Но тут же снова овладела собой, изменила повадку и тон. - Ведь я только ради тебя же самого советую помиловать Домитиллу, Фузан. Ведь и в прошлый раз вы заставили долго себя упрашивать, а потом все-таки вернули меня из ссылки, - пошутила она. - И разве вы в этом раскаиваетесь? Не унижайте себя самого, - попросила Луция. - Вы усыновили мальчиков, и это замечательно. Но если вы не дополните эту милость возвращением Домитиллы, вы лишите ее всякого эффекта. Никто лучше меня не знает, как часто и как жестоко заблуждаются люди на ваш счет. Берегитесь, как бы мысль о матери не заставила истолковать превратно благодеяния, оказанные детям. Верните Домитиллу!
Домициан уклонился от ответа. Своими близорукими глазами он осмотрел ее с головы до ног и сказал:
- Вам очень к лицу, моя Луция, когда вы горячитесь, заступаясь за кого-нибудь.
Но Луция не сдавалась.
- Неужели вы не понимаете, что я горячусь из-за вас? - сказала она негромко, настойчиво и нежно. Снова она была совсем рядом, обняв его за плечи, она попросила: - Пожалуйста, верните ее.
- Я подумаю, - недовольно вывернулся Домициан. - Обещаю вам тщательно все обдумать вместе с Квинтилианом.
- С этим педантом? - негодующе отмела Луция великого стилиста. - Обдумайте со мной! - потребовала она. - Только не здесь! Здесь, среди ваших чудовищных зеркал, думать совершенно невозможно. Приходите ко мне. Поспите со мною ночь и все обдумаете.
И она вышла, не дав ему времени ответить.
Пусть ждет понапрасну, решил он. Он не пойдет. Она требует платы за то, что пускает его к себе в постель. Нет, детка моя, ничего не выйдет! Он тихонько насвистывает популярную в городе песенку:
И плешивому красотка не откажет нипочем,
Если он красотке деньги сыплет щедрою рукой.
Норбан хотел было запретить эту песенку, но он не позволил. Нет, не пойдет он к Луции.
Полчаса спустя он лежал с нею рядом.
Но даже в постели она не смогла добиться от него безоговорочного обещания. Только если Домитилла откажется от каких бы то ни было попыток вмешиваться в воспитание мальчиков, только тогда он вернет ее; в этом Луция может быть уверена.
А вообще, лежа рядом с Домицианом, Луция испытывала такое чувство, словно изменяет Иосифу, - хотя или, может быть, как раз потому, что она воздерживалась от близости с Иосифом. Что это, влияние еврея? Так вот что такое "грех", о котором она столько слыхала! Она почти радовалась: теперь ей открылось и это, прежде непостижимое, - совесть, грех.
Когда Луция возвратилась в Байи, император заперся у себя в кабинете. Он хочет понять, что он отстоял и чем поступился.
Они теперь под его опекой и защитой, его новые сыновья, которым предстоит продолжить его род и сохранить для будущего его идею Рима. Но полностью от яда Ягве он их еще не обезопасил. Напрасно дал он Луции обещание вернуть Домитиллу, он не должен был этого делать. Хорошо еще, что он не совсем потерял голову и выговорил себе отсрочку. Он сдержит обещание, он, верховный жрец и хранитель клятв, верен своему слову. Но прежде пусть Домитилла выдержит испытание. Пусть прежде докажет, что хранит спокойствие и блюдет порядок, что не вмешивается в воспитание его "львят". А для этого надобно время.
Луция требовала платы, он уплатил ей за ее ласки, это было малодушно, непристойно.
И плешивому красотка не откажет нипочем,
Если он красотке деньги сыплет щедрою рукой, -
яростно насвистывает он. И, однако, вне всякого сомнения - она любит его! Когда он думает о том, каким жаром наполняют его ласки Луции, все остальные женщины кажутся ему бездарными шлюхами. А Луция кипит жизнью, она - палящая, жгучая, она - женщина под стать ему, богу, и она любит его.
Но даже такая, какая она есть, римлянка с головы до пят, она не сумела уберечь себя в целости и неприкосновенности. Капелька яду этого Ягве бродит и в ее крови. Хоть она и посмеивается почти надо всем, что нашептывают ей Иосиф и его сын, остаться совершенно глухою к их речам она не смогла. Да, Ягве, этот хитрый, коварный, мстительный бог, подобрал себе таких посланцев, что лучше и не придумаешь! Этот мальчишка Маттафий!.. Домициан вызвал в памяти его образ, его горячие, быстрые и все же такие ясные и невинные глаза, услышал его юный, глубокий голос. Будь он, Домициан, мальчиком, он бы и сам попался на удочку этого Маттафия. Так что же сказать о близнецах!..
А впрочем, ни разу с тех пор, как они поселились в его доме, ни разу не заговорили они с ним о Маттафий. Но Домициан полон недоверия: вероятно, Луция внушила им, чтобы они пока даже имени Маттафия не упоминали. Ну, понятно, она рассчитывает восстановить прежнюю связь между его "львятами" и своим евреем, как только сама окажется снова вблизи принцев.
Луция очень к нему привязана, к этому своему адъютанту Маттафию Флавию. Едва ли в этой привязанности есть что-нибудь от нечистой страсти - император следил зорко. Просто Луцию притягивает блеск мальчика, она чувствует к нему нежность матери, старшей сестры.
Ну, а что связывает ее с Иосифом? Какой вздор! Иосиф давно выдохся, отцвел, он на пороге старости. Смешно, бессмысленно, невозможно себе представить, чтобы Луция, римская императрица, из объятий Домициана бросилась в объятия старого еврея! Между Луцией и этим Иосифом нет ничего, кроме чуть сентиментальной, отдающей снобизмом дружбы образованной дамы со знаменитым писателем.
Там взяла верх воздержность, обоюдная воздержность. А вот он, Домициан, выстоять не смог - алчность, плотская похоть предали его в руки Луции. Он позволил своей жене, императрице, римлянке, шлюхе выманить у него обещание вернуть Домитиллу. Он повинен перед своими новыми сыновьями, он не выполнил своего долга перед Юпитером и богами своего дома.
Он должен загладить свою вину. Он должен уничтожить врага и его отродье - Иосифа, который дерзнул насмеяться над ним, швырнул ему в лицо стихи о мужестве, и этого Маттафия, Давидова отпрыска, притязающего на вселенское царство, осененного покровом восточного бога.
Правда, с того дня, как мальчик обедал за его столом, задача представляется ему еще труднее. Он должен убрать мальчика с пути, но как это сделать, не навлекая на себя ответный удар восточного бога?
В эту пору императора посетил Мессалин, единственный, кто у него остался, единственный, чей слух и разум по-прежнему открыты для его, Домициана, забот и готовы их вместить.
Был первый по-настоящему жаркий день. Дул южный ветер, в воздухе стоял зной; изгнать его без остатка не удавалось даже из затемненных, искусственно охлаждавшихся покоев, где Домициан принимал Мессалина. Сквозь окна вливались густые ароматы сада, журчал фонтан, его шум ровно и ласково сопровождал беседу.
Император вспоминал о своем свидании с отпрысками Давида; тоном добродушной иронии рассказывал он подробности этого свидания.
- Нет, - заключил он, - не делают особой чести евреям их претенденты. Например, можешь ты себе представить, чтобы какой-нибудь старый, уже весь иссохший писатель, вроде нашего Иосифа, оказался хорош в роли мессии? Человек, который и говорить-то по-гречески чисто не умеет?
В тихое журчанье фонтана вплелся мягкий голос слепого:
- Но, по слухам, у этого Иосифа есть сын, красивой наружности, хорошо воспитанный и образованный.
Император испугался: значит, те же самые тревожные мысли, что у него самого, немедленно всплывают и у другого - стоит лишь завести речь на эту тему.
- Да, он смазливый мальчик, этот Маттафий, - согласился он неуверенно.
Со страхом он ждал ответа Мессалина. На какое-то краткое время - ему оно показалось долгим - в покоях был слышен только ровный шум падающих струек. Потом наконец, как всегда церемонно, тщательно взвешивая каждое слово, Мессалин сказал:
- Небеса лишили меня зрения. Но у владыки и бога Домициана острый взор, и он в силах судить, хватит ли этому мальчику Маттафию обаяния, чтобы, - коль скоро он в самом деле потомок Давида, - посягнуть на спокойствие и безопасность провинции Иудеи.
- Ты говоришь о вещах, - промолвил император, и резкий его голос понизился настолько, что почти утонул в плеске фонтана, - касаться которых небезопасно. - Он открыл рот, потом проглотил слюну, наконец решился и поведал слепому свою тайну. - У меня с богом Ягве заключено своего рода перемирие, - прошептал он. - Я не хочу вмешиваться в его решения. Я не хочу его озлоблять. - И громче, почти величественно добавил: - А потому да будет неприкосновенен всякий, кто избран богом Ягве и угоден ему.
Ну, вот он и высказался; сердце колотилось так неистово, что он боялся, как бы Мессалин не услыхал - даже сквозь шум фонтана. Понял ли его Мессалин? Он страшился этого, и он этого хотел. Он жадно ждал ответа слепого.
И ответ последовал.
- Мысли владыки и бога Домициана, - промолвил Мессалин почтительно и вместе с тем чрезвычайно сдержанно, - столь возвышенны, что смертный не может постичь их до конца, - смертный может только догадываться. Мы видим лишь Иосифа Флавия и Маттафия Флавия, людей из плоти и крови. Бог Домициан распознает то, что стоит за ними.
Домициан был раздосадован, когда Норбан прочел его мысли: то, что его понимает Мессалин, доставило ему удовольствие. В конце концов слепой почти равен ему по духу. Как тонко облек он в слова его затаенные чувствования. Да, постижения слепого близко подходят к тому, что для него, Домициана, действительность - высокая, сокрытая от остальных.
- Ты очень мудр, мой Мессалин, - объявил он, и голос его звучит теперь громко и облегченно, - и ты мой друг. Собственно говоря, ты мой единственный друг. Может быть, это потому, что ты очень мудрый. Все обстоит именно так, как ты сказал. К сожалению, противники мои - не люди, мой противник - бог. Если бы только бог не стоял у них за плечами, я бы просто сдул их, как пылинку. Раз ты все так хорошо понял, мой Мессалин, ты, конечно, понимаешь меня и теперь. Подумай, как следует подумай и дай мне совет.
И снова - на сей раз уже долгое время - в покое слышится только шум фонтана. Тревожно ждет император, тревожно, но с надеждой. Он уверен, что добрый и верный друг найдет для него какой-нибудь выход. И Мессалин начал. Очень осторожно он уточнил:
- Это потомок Давида и потому твой противник. Но ты щадишь его и не питаешь к нему ненависти потому, что Давидов отпрыск находится под покровом бога Ягве, а ты не хочешь вступать в столкновение с этим богом Ягве. Верно ли я уловил мудрую мысль моего владыки и бога?
- Верно, - ответил Домициан.
- А что, если, - продолжал Мессалин, - что, если Давидов отпрыск посягнет на безопасность императора или же империи? Намерен ли ты, император Домициан, щадить его и тогда - только потому, что он потомок Давида?
Император выслушал эти слова с напряженным вниманием.
- Ты думаешь, тогда я мог бы его покарать? - спросил он.
- Преступление, состоящее в том, что он потомок Давида, ты карать не можешь, - отвечал Мессалин, - ибо это преступление бога Ягве, а с ним бороться ты не желаешь. Но любое иное преступление Иосифа или Маттафия ты мог бы покарать, ибо то было бы уже преступлением человека и не имело бы никакого касательства к твоей борьбе с богом Ягве. Это мнение обыкновенного смертного, - добавил он почтительно. - Воля бога Домициана судить, заслуживает оно внимания или же не заслуживает.
- Мой долг перед Ягве, - хрипло подвел итог Домициан, - не покушаться на жизнь и благополучие его Давидовых отпрысков. Но мой долг перед Юпитером - карать тех, кто нарушает его или мой закон. Ты очень умен, мой Мессалин. Ты высказал то, о чем я уже думал сам.
Слепой наклонил голову и вытянул шею, чтобы не проронить ни звука из императорской речи. Почти сладострастное возбуждение охватило его. Мастерская работа! Можно быть слепым и все-таки видеть совершенно отчетливо, какой затвор надо открыть, чтобы вырвался на волю великий поток. Домициан вобрал, впитал его слова. Теперь великий поток бед обрушится на многих, а он, в своей тьме, будет радоваться, сознавая, что все это - дело его рук.
- Я благодарю владыку и бога Домициана, - сказал он благоговейно, - за то, что он дал мне заглянуть в глубину и многообразие своей мудрой, стройной и неустанно движущейся мысли.
- Ты не только мудрый, ты и верный человек, мой Мессалин, - ответил Домициан. - Ты достоин быть орудием моей мысли.
И, сама благосклонность, он отпустил слепого.
Вечером, когда сделалось прохладнее, император долго стоял перед клетками в своем зверинце. Хорошо, если бы мальчик Маттафий провинился! Хорошо, если бы у него, Домициана, нашелся повод покарать мальчика! Хорошо, если бы мальчика не было больше на этом свете! Воспоминание о грудном, низком голосе мальчика мучило императора сильнее, чем воспоминание о звеневшем металлом голосе брата - Тита.
Это был бы тяжелый удар для еврея Иосифа, если бы он потерял своего щедро одаренного сына. Он помчится к Луции, он будет выть и стонать. Император Домициан представляет себе, как будет выть и стонать еврей Иосиф. Приятная картина! Хорошо, что умелые руки уже плетут сеть для этого красивого, воспитанного мальчика Маттафия, Давидова отпрыска!
Император заметил, что звери томятся от зноя, и приказал принести им воды.
Случилось вскорости после этого, что Луция дала своему адъютанту Маттафию поручение, которое его очень обрадовало.
Город Массилия, чьей покровительницей была Луция, поднес ей редкой красоты и тончайшей работы коралловое украшение, и императрица хотела послать городу достойный ответный дар. Маттафию предстояло вручить этот дар и заодно исполнить еще несколько мелких поручений, какие обыкновенно возлагают лишь на близких, доверенных людей. Старик Хармид, глазной врач императрицы, по глубокой своей старости боялся поездки в Байи, и Маттафий должен был убедить его все же пуститься в путь. Потом он должен был раздобыть для Луции какие-то косметические средства, которые лишь в Массилии делали так, как того желала императрица. И, наконец, она дала ему письмо, чтобы через верного человека в Массилии он отправил его дальше, за Балеарское море.
Маттафий был счастлив и полон сознания собственной значительности. Больше всего его радовало, что путь лежит через море и что помчит его в Массилию личная яхта императрицы "Голубая чайка". Так как поручение было спешное и не терпело отлагательств, Маттафию пришлось попрощаться с отцом заочно, письмом, - чтобы его слишком долгое пребывание в Банях не вызывало кривотолков, Иосиф вернулся в Рим. Ответ отца пришел как раз перед выходом яхты в море. Иосиф просил Маттафия поискать в Массилии как можно более верную копию "Океанографии" Пифея Массильского, которая обычно встречалась лишь в испорченных списках.
Итак, увидеть отца он уже не мог, но зато счастливая случайность позволила ему попрощаться с девочкой Цецилией. Маттафий давно не виделся с Цецилией. Разыскивать ее специально ему было бы неловко перед самим собой, и все же он часто бродил по тем местам, где мог бы с нею встретиться; то же самое, впрочем, делала и она. Как бы то ни было, но оба просияли, когда накануне его отъезда они наконец столкнулись лицом к лицу.
Цецилия держалась резко и чуть насмешливо - как всегда.
- Так, значит, вы получили почетное поручение, мой милый Маттафий, - сказала она, - вы должны доставить госпоже Луции духи. Но мне кажется, ее личный парикмахер выполнил бы это поручение нисколько не хуже, а может быть, даже и лучше.
Маттафий ласково взглянул в миловидное лицо девочки и сказал спокойно:
- Зачем вы говорите такой вздор, Цецилия? Вы же отлично знаете, что я еду в Массилию не только за духами.
- Я была бы немало изумлена, - воинственно настаивала Цецилия, - если бы дело и впрямь касалось чего-то более важного. Вы кое-чему научились от ваших павлинов и поднимаете страшный шум всякий раз, как представляется возможность покрасоваться.
Все с тем же спокойствием Маттафий отвечал:
- Неужели мне надо хвастаться перед вами, Цецилия? Надо бахвалиться перед вами тем, что пользуюсь благоволением императрицы? - Он подошел ближе к девочке; настойчиво глядя ей в лицо своими юными, глубокими, невинными глазами, он сказал: - Будь я полным ничтожеством, каким вы любите меня выставить, - разве вы сами проводили бы со мною время так часто? Поговорим серьезно, Цецилия. Дела в Массилии, пусть даже самые незначительные, разлучат нас надолго. Позвольте же мне увезти с собою образ той Цецилии, какою она бывает в свои лучшие часы. - И, подойдя совсем вплотную, приглушив свой низкий голос, он дал наконец волю горячему, бьющему через край чувству: - Ты прекрасна, Цецилия! Какое чудное у тебя лицо, когда его не искажают злоба и насмешка!
Цецилия разыграла недоверие.
- Это все одни слова, - сказала она кокетливо. - По-настоящему ты любишь только ее, императрицу.
- Ее невозможно не любить! - возразил Маттафий. - Но это не имеет никакого отношения к нам двоим. Я уважаю императрицу, я люблю ее, как люблю отца. То есть, - честно поправился он, - не совсем так же. Но наподобие этого. А тебя, Цецилия...
- Знаю, знаю, - ревниво и безрассудно перебила его Цецилия, - меня ты не уважаешь. Надо мной ты смеешься. Я маленькая глупая девчонка. Вы, евреи, все такие гордые и надменные. Гордость нищих!
- Оставим сейчас в покое евреев и римлян, - попросил Маттафий.
Он взял ее руку, белую, детскую ручку; он поцеловал руку, поцеловал открытое плечо. Она отбивалась, но он не унимался, он был много выше ее, он обнял ее, почти оторвал ее от земли, она пыталась вырваться, но потом вдруг сразу обессилела и вернула ему поцелуй.
- Не уезжай, Маттафий! - взмолилась она слабым, глухим голосом. - Пусть кто-нибудь другой поедет за этими духами! Пошли другого еврея!
- Ах, Цецилия! - только и смог ответить он и обнял ее еще крепче, еще жаднее. Сперва она не сопротивлялась, потом, внезапно разняла его руки.
- Потом, когда вернешься... - пообещала она. И потребовала: - Возвращайся скорее!
Вскоре после этого Мессалин снова просил доложить о себе в Альбане. Он передал императору копию письма.
Письмо гласило:
"Луция - своей любезной Домитилле.
Вы скоро узнаете, моя дорогая, о счастье, которое выпало на долю Вашим замечательным сыновьям. Но, быть может, радость Ваша будет омрачена мыслью, что домом для мальчиков отныне станут лишь Палатин и Альбан. Пишу Вам, чтобы избавить Вас от этой заботы. В свое время я обещала Вам уберечь мальчиков от чрезмерного латинского влияния, и я сделаю все от меня зависящее, чтобы суровый воздух Палатина не иссушил их сердец. Впрочем, дорогая Домитилла, я надеюсь - и не без оснований, - что после усыновления мальчиков Вы вскорости сможете вернуться и сами. Прошу Вас только об одном: откажитесь от каких бы то ни было попыток воздействовать с Вашего острова на судьбу детей. Лучше соблюдайте полное спокойствие, дорогая, не тревожьтесь о Ваших сыновьях, хотя они и зовутся теперь Веспасианом и Домицианом.
Верьте Вашей Луции и прощайте".
Император прочел письмо медленно, внимательно. Нестерпимая ярость охватила его. И не потому бушевал в нем гнев, что Луция завязывает отношения с Домитиллой у него за спиною, - ничего другого он и не ждал и, может быть, даже хотел этого. Но та фраза о "сердцах, которые иссушает суровый воздух Палатина", - вот что возмутило его до глубины души! И это осмелилась написать Луция - Луция, которая его знает. Осмелилась написать после всех ночей, которые она с ним провела.
Он перечитал письмо несколько раз.
- Прочел ли владыка и бог Домициан послание? - спросил наконец своим мягким, спокойным голосом слепой.
В холодном бешенстве, не отвечая, император спросил, в свою очередь:
- Зачем ты принес мне эту пакость? Хочешь очернить Луцию в моих глазах? Осмелишься уверять меня, что слова на этой вонючей бумажонке - слова моей Луции?
- Я принес вашему величеству эту копию, - проговорил своим ровным голосом Мессалин, - не для того, чтобы навлечь подозрения на лицо, которое написало или могло бы написать оригинал. Но ваше величество недавно удостоило меня некой беседы, и из нее я осмелился заключить, что владыка и бог Домициан в какой-то мере интересуется нарочным, принявшим поручение доставить тайком подлинник этого письма адресату.
Домициан стремительно шагнул к Мессалину и посмотрел ему в лицо таким настойчиво-вопрошающим взглядом, словно слепой мог увидеть этот взгляд. От радостного предчувствия захватило дух.
- Кто этот малый? - спросил он и услышал ответ Мессалина:
- Младший адъютант императрицы, Маттафий Флавий.
Домициан задышал шумно, с облегчением. И все же постарался не выдать своего глубокого, счастливого, позорного удовлетворения.
- Что вы сделали с оригиналом? - деловито спросил он Мессалина.
- Оригинал, - доложил слепой, - был у нас в руках всего полчаса - ровно столько, чтобы снять точную копию. Потом мы снова подложили его юному Маттафию, так что тот ничего не заметил. Письмо, как и было задумано, отправилось по назначению с яхтою "Голубая чайка", теперь оно, видимо, на пути к Балеарским островам, а может быть, уже и прибыло туда.
Домициан - и на сей раз голос его дрогнул - спросил:
- А этот Маттафий? Если я верно осведомлен, императрица послала его в Массилию. Где же он теперь, этот Маттафий?
- Юного Маттафия Флавия, - сообщил Мессалин, - ее величество осчастливили множеством мелких поручений. Он должен разыскать для нее какие-то косметические средства, должен найти прославленного глазного врача Хармида и, если окажется возможным, привезти его с собою, - у него много всяких дел в Массилии. Я полагал, что дела императрицы требуют величайшей осмотрительности и добросовестности, и принял меры к тому, чтобы Маттафий Флавий задержался в Массилии подольше.
- Занятно, мой Мессалин, очень занятно, - сказал император каким-то отсутствующим, как показалось Мессалину, тоном, - Массилия... - продолжал он задумчиво, точно обращаясь к самому себе, и все тем же отсутствующим тоном произнес краткое, не имеющее прямого отношения к разговору слово о городе Массилии. - Занятная колония, пытливому юноше там есть что поглядеть, не мудрено, если он и задержится подольше. Мой добрый город Массилия, он насадил дух эллинства в Галлии. Два прекрасных храма - Артемиды Эфесской и Аполлона Дельфийского. Подлинный остров чистого эллинства посреди варварского мира. К тому же, если память мне не изменяет, там сохранились занятные старинные обычаи.
Так он болтал и болтал без всякой цели, а Мессалин молча слушал. Он знал наверное, что императору и не нужно никакого ответа, что императору нужно только скрыть свои мысли и что, конечно, не достопримечательными обычаями города Массилии заняты его мысли.
И правда, мысли императора, пока он произносил свое краткое слово о Массилии, были далеко от этого города. "Луция, - думал он, - Луция... Я стольким ради нее поступился, я согрешил перед Юпитером и перед моими новыми сыновьями, я обещал ей вернуть эту Домитиллу, и вот как она мне отплачивает за все. Палатин и близость ко мне иссушает сердца - вот что она написала". И вдруг, совершенно неожиданно он оборвал себя и принялся тихонько насвистывать, очень фальшиво и немелодично, но изумленный Мессалин все-таки узнал мелодию - это была популярная песенка из нового фарса:
И плешивому красотка не откажет нипочем,
Если он красотке деньги сыплет щедрою рукой.
По-прежнему Мессалин не собирался нарушать ход мыслей императора, но Домициан вдруг очнулся от задумчивости. Он забылся, он дал себе волю. Хорошо еще, что слепом не может ничего прочесть по его лицу. Он взял себя в руки и, как ни в чем не бывало, словно не было ни отступления о Массилии, ни долгой паузы, спросил, возвращаясь к сути дела:
- Ты совершенно уверен в этих сведениях?
- У меня нет глаз, и я ничего не вижу, - отвечал Мессалин, - но, насколько может быть уверен слепой, я в них уверен.
Конечно, этот Мессалин понимает, как поразил он его, Домициана, своим сообщением; хоть он и слеп, он видит глубоко в сердце императора, глубже и опаснее, чем Норбан, но удивительное дело - к нему император не испытывает никакой ненависти, не чувствует себя униженным его проницательностью. Наоборот, он ему благодарен, он ему искренне благодарен, и даже не скрывает этого.
- Прекрасно сработано, - говорит он, - благодарю тебя.
Радости Мессалина нет предела. Он удаляется. Домициан, в одиночестве, раздумывает над тем, что услышал. Удивительное дело - он не ощущает в себе настоящей злобы против Луции, напротив, он почти благодарен ей за то, что она сделала. Ведь теперь уже невозможно установить, вмешивалась или не вмешивалась Домитилла в жизнь его "львят", а он обещал отменить приговор об изгнании лишь в том случае, если будет представлено неопровержимое доказательство ее благонамеренности. Из письма с полной очевидностью явствует, что и сама Луция, покровительствуя Домитилле, все же считает ее способной оказывать на мальчиков нежелательное ему, императору и цензору, воздействие. Но тем самым он освобожден от своего обещания - перед Луцией, перед самим собой, перед богами. Что же касается самой Луции, он не забудет ей ее умыслов, он только не станет пока расследовать и выяснять обстоятельства дела. Луция - это Луция: она, если угодно, вообще не несет никакой ответственности за свои поступки. Более того, сознание, что он ее помиловал, что у него всегда, в любой момент будут наготове улики против нее, доставляло ему какую-то радость. Нет, он ей не скажет того, что знает о ней. Он скроет все у себя в сердце. Никто не должен знать, как он, бог, был обманут этими троими - Луцией, Домитиллой и мальчишкой Маттафием, - обманут и предан, он, такой милосердный, такой великодушный. Достаточно и того, что слепой знает. Он питает к слепому глубокую симпатию. По сути вещей, Луция и слепой - единственные люди, которые ему дороги. Пусть же Луция и дальше тешит себя ложною, беспочвенною, наивною радостью, воображая, будто провела Домициана; на самом деле он проведет ее. И пусть слепой, преданнейший из слуг, которому он многим обязан, греется в своей ночи утешительной мыслью, что разделяет тайну с властителем мира.
Но как быть с двумя остальными - с Домитиллой и с юношей, который взял на себя тайком переправить письмо на Балеарские острова? Они должны исчезнуть с лица земли, это бесспорно, но возмездие пусть приступит к ним украдкою, из мрака, дабы ни одна душа не проникла в истинную связь событий.
Домитилла. Ссыльная. Его отец Веспасиан однажды позволил уговорить себя и скрепя сердце вернул из ссылки одного ссыльного; то был Гельвидий Старший, отец. Но Веспасиану, всегда такому везучему и дальновидному, повезло и тут: весть о помиловании уже не застала Гельвидия в живых. Вот и он, Домициан, еще раз докажет свое везение и свою дальновидность. Он помилует Домитиллу, он во всеуслышание объявит об этом Луции и целому миру. Ну, а если бедная Домитилла уже не узнает о своем счастье - что ж поделаешь, он тут ни при чем.
И юного Маттафия тоже постигнет злая судьба, ни в коем случае не кара. Правда, Иосифу он, быть может, объяснит, что вынудило его расправиться с мальчиком: бог Ягве и его служитель не должны думать, будто он поднял руку на мальчика без всяких оснований, только из вражды к Ягве. Но никто, кроме еврея Иосифа, Мессалина и его самого, не узнает истинной связи событий. Несчастный случай, который унес красивого пажа императрицы, - вот чем останется это для всех остальных.
Нептуналии не были празднеством первостепенной важности. Только государь, который так благоговейно чтил традиции, как Домициан, был способен, не щадя сил и трудов, сменить ради этого праздника прохладу своей летней резиденции на знойную духоту города.
Три дня справлял император священные обряды. Потом, на четвертый, он пригласил Иосифа на Палатин.
Словно громом поразило Иосифа приглашение императора. Если так много времени потребовалось ему, чтобы приготовить свою месть за то чтение - какою же страшной будет эта месть! Тяжелый час ждет Иосифа, все свое мужество должен он теперь собрать, изо всех уголков души. Бывали времена, когда он жаждал гибели, когда он страстно желал собственной смертью засвидетельствовать нерушимость своего дела. Но оказаться повергнутым в самом расцвете счастья - эта мысль приводила его в трепет.
Впрочем, император встретил его с невозмутимым спокойствием, он не обнаружил ни гнева, ни той жуткой приветливости, которой все, кто его знали, боялись куда больше, чем ярости и бешенства. На этот раз он казался настроенным благодушно и несколько рассеянно.
- Ну, как ваш Маттафий? - спросил он спустя несколько времени.
Иосиф сообщил, что владычица и богиня Луция отправила мальчика в Массилию.
- Верно, - вспомнил император, - на яхте "Голубая чайка". Массилия... Красивый город... - И он снова принялся описывать достопримечательности Массилии и лишь с трудом сдержал себя, чтобы не пуститься в беспредметные разглагольствования, как недавно перед Мессалином. - Во всяком случае, мой Иосиф, - поймал он наконец прерванную мысль, - я рад, что вашему Маттафию представилась возможность повидать свет. И поручения, которые дала ему императрица, не слишком его обременят. Он должен купить ей духи и косметические средства и еще должен заманить на яхту врача Хармида. Важные поручения.
Иосиф не понимал, почему властелин мира так подробно осведомлен обо всех мелких обязанностях, возложенных на его Маттафия.
- Удивительно, с каким вниманием следит взор вашего величества за моим Маттафием, - пошутил он. - Это великая милость.
- Вы видели его перед отъездом? - спросил император.
- Нет, - ответил Иосиф.
- Вообще-то он должен был проехать через Рим и сесть на корабль в Остии, - заметил Домициан. - Но императрица, как видно, считала свои дела в Массилии совершенно неотложными. Кстати, она очень привязана к вашему Маттафию, я сам тому свидетель. Он, действительно, славный мальчик, с приятными манерами, он мне понравился. Должно быть, это у нас семейное, что мы, Флавии, и вы... что мы все вновь и вновь оказываемся так тесно связанными друг с другом.
И в самом деле, поразительно, до чего тесно связаны Флавии с Иосифом и его родом. Но он не знал, как должно ему понимать речи императора, не находил, что ответить, сердце его сжималось.
- Ты, конечно, очень любишь своего сына Маттафия? - продолжал император.
Иосиф коротко подтвердил:
- Да, я люблю его. - И добавил: - Я думаю, теперь он уже снова в море, на возвратном пути в Италию. Я жду не дождусь, когда увижу его снова.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

- Какая удача, - медленно проговорил император и своими выпуклыми глазами мечтательно взглянул в лицо Иосифу, - что мы как раз теперь справляли Нептуналии и что я сам принял участие в празднестве. Мы сделали, таким образом, все от нас зависящее, чтобы Нептун даровал ему счастливый путь домой.
Иосиф решил, что император шутит, и уже готов был усмехнуться, но император смотрел таким серьезным, почти мрачным взглядом, что смешок застрял у него в горле.
Впрочем, за столом император снова держал себя непринужденно и приветливо. Он заговорил о книге Иосифа "Против Апиона". Эта книга показывает, что Иосиф наконец расстался со своей лживой, напыщенной космополитской беспристрастностью по отношению к собственному народу.
- Разумеется, - пояснил император, - все ваши доводы в пользу евреев так же бездоказательны и субъективны, как и все, что пишут против тех же самых евреев ваши ненавистные греки и египтяне. И все-таки поздравляю вас с этой книгой. Ваши прежние идеи слияния народов и всемирного гражданства - не что иное, как бессмыслица, мираж. Я, император Домициан, предпочитаю здоровый национализм.
Хотя высокомерно-снисходительные замечания императора звучали скорее издевкой, чем похвалой, они обрадовали Иосифа. Он с облегчением вздохнул, когда император заговорил о книгах, оставив в покое его сына.
Император продолжал разговор о литературе и после обеда. Лениво развалясь на диване, он изрекал свои мнения. Иосиф напряженно ждал. Чего, собственно, хочет от него император? Он говорил себе: коль скоро ты прождал столько времени, так уж, верно, сможешь подождать еще час, - но смятение все росло и росло. И тут наконец совсем неожиданно Домициан попросил, чтобы Иосиф еще раз прочел ему свою оду о мужестве.
Иосиф помертвел от страха. Сомнений не оставалось: император позвал его, чтобы отомстить за ту дерзость.
- Вы ведь понимаете, мой Иосиф, - пояснил император, - тогда я просто не ждал, что вы будете читать стихи. К тому же стихи несколько необычные, и с первого раза я не все понял. Вот почему я был бы вам признателен, если бы вы дали мне возможность услышать их еще раз.
Но все в Иосифе восстает против этого требования. Как бы ни замышлял поступить с ним этот римлянин, он, Иосиф, не хочет сейчас повторять свои стихи о мужестве. Он их не чувствует сегодня, сегодня они кажутся ему чужими, и вообще недостойно и подло играть шутовскую роль, которую навязывает ему теперь этот злой человек.
И он ответил:
- Ваше величество так явно показали мне тогда, что вам не нравится моя ода о мужестве. Зачем же снова тревожить слух вашего величества?
Но Домициан не уступал. Он твердо решил еще раз услышать наглые слова из уст этого раба Ягве; ведь то было объявление войны, вызов, брошенный богом Ягве владыке и богу Домициану, - ему надо было вспомнить текст дословно.
Нетерпеливо, упрямо он приказал:
- Прочти мне стихи!
Иосифу не оставалось ничего иного, как повиноваться. Он прочитал стихи - с яростью, но без всякого воодушевления, с неверием в сердце; теперь это были одни слова, пустые, лишенные содержания.
И я говорю:
Слава мужу, идущему на смерть
Ради слова, что уста ему жжет...
И я говорю:
Слава тому, кого не принудишь
Сказать то, чего нет.
Он видел устремленный на него взгляд императора, испытующий, задумчивый, злой; он хотел уклониться от этого взгляда и тогда увидел собственное лицо в зеркальной облицовке стен, повсюду видел он собственное лицо и лицо императора, глаза императора и свой рот, то раскрытый, то сомкнутый. И он показался себе комедиантом на подмостках, и комедиантством показался ему его "Псалом мужеству". К чему возглашать истину перед миром, который не желает ее слушать? Тысячелетиями люди возглашают миру истину, и ничего в нем не изменили, и только накликали беды на себя самих.
Домициан слушал до конца с неослабным вниманием. Потом проговорил мечтательно:
- Благо человеку, который возглашает истину. Как так: благо ему? Боги открывают истину только в мистериях, значит, им не угодно, чтобы истина возглашалась всегда и всем подряд. То, о чем ты вещаешь в своих стихах, мой любезный, звучит вполне мило и занятно, но если вдуматься поглубже, так это бессмысленная чушь. - Он окинул Иосифа пристальным взглядом, словно зверя в одной из своих клеток. - Странно, - проговорил он и покачал головой, - как могут прийти человеку такие вздорные идеи. - И он еще и еще раз медленно покачал головой. И вдруг: - Стало быть, ты любишь своего Маттафия? - вернулся император к прежнему разговору.
"Псалом мужеству"... Маттафий... Чудовищный страх стиснул сердце Иосифа.
- Да, люблю, - вымолвил он с усилием.
- И, конечно, надеешься вознести его высоко? - расспрашивал Домициан. - Полон честолюбивых надежд? Хочешь сделать из него большого, очень большого человека?
Иосиф отвечал осторожно:
- Я знаю, что недостоин милостей, которыми осыпали меня владыка и бог Домициан и его предшественники. Но жизнь бросает меня то вверх, то вниз. И сына мне бы хотелось от этого уберечь. Что бы мне хотелось оставить в наследство сыну - так это безопасность.
И он не лгал. Ибо мечты о блеске и славе, которыми он окутывал своего сына Маттафия, отлетели в эту жестокую минуту, и он хотел вернуть мальчика сейчас, немедленно, и немедленно увезти его прочь из Рима - в Иудею, где безопасность и мир. И он возопил в душе к богу своему, да ниспошлет он ему силы в этот тяжкий миг, чтобы найти верные слова и спасти сына.
- Занятно, очень занятно, - продолжал между тем Домициан. - Вот, стало быть, о чем ты мечтаешь для своего Маттафия - о покое и безопасности. Но неужели ты думаешь, что учение при дворе - наивернейший путь к такой цели?
Иосифа поразило в самое сердце, что враг так безошибочно открыл его слабое место, его преступление. Да, ведь именно в том он и согрешил, что наставил сына на этот опасный путь. Он мучительно искал ответа.
- Императрице понравился мой мальчик, - нашелся он наконец. - Мог ли я сказать "нет", когда госпожа Луция предложила мне отдать сына к пей на службу? Я бы никогда не отважился на такую непочтительность.
Но Домициан, нащупав однажды слабое место своего врага - прислужника Ягве, уже не разжимал когтей.
- Если бы ты сам этого не хотел, - объявил он и укоряюще поднял палец, а в зеркальной обшивке стен поднялось множество пальцев, - ты бы нашел подобающие извинения. Но ты честолюбивый отец, - настаивал он, - признайся, будь откровенен.
- Конечно, каждый отец честолюбив, - согласился Иосиф и ощутил в себе слабость и пустоту.
- Вот видишь, - удовлетворенно сказал Домициан и запустил когти поглубже в рану. - Ты мне как-то говорил, что ты из рода Давида. Коль скоро ты сам признаешься в отцовском честолюбии, неужели тебе никогда не приходила мысль, что именно он, твой сын, мог бы оказаться избранником, вашим мессией?
У Иосифа побелели губя, пересохло в горле.
- Нет, - отвечал он, - об этом я не думал.
Объяснение с евреем представлялось сперва Домициану трудной задачей, задачей, которую он берет на себя лишь ради того, чтобы оправдаться перед Ягве. Но теперь, когда он видел лицо Иосифа, это худое, измученное лицо, - теперь тягостного бремени уже не было и в помине, наоборот, императора охватило огромное, дикое, свирепое желание увидеть, что станет делать этот человек, как поведет себя, как изменится в лице, какие слова он произнесет, когда узнает, что случилось с его сыном. Глаза императора жаждали это увидеть, его уши жаждали услышать вопль раненого врага, ненавистного врага, который бросил свои дерзкие речи прямо ему в лицо и полюбился его Луции.
И вот осторожно, вдумчиво, с удвоенной вкрадчивостью и коварством, взвешивая каждое слово, он продолжал:
- Если ты никогда не внушал своему сыну мысль, что он может оказаться избранником вашего Ягве, ты, видно, каким-либо иным образом разжег в нем честолюбие, или же он тебя неверно понял, или же, наконец, ваш бог с самого начала наградил его очень честолюбивым сердцем.
Иосиф с мучительным волнением следил за словами императора.
- Видно, я очень глуп, - сказал он, - или, по крайней мере, сегодня туго соображаю, но я не могу понять, что имеет в виду ваше величество.
Все с тою же неумолимою вкрадчивостью Домициан заметил:
- Во всяком случае, хорошо, что именно покоя и безопасности просишь ты у небес для своего Маттафия.
Боль сдавила сердце и голос Иосифа, он взмолился:
- Я был бы бесконечно благодарен вашему величеству, если бы вы говорили с испуганным отцом такими словами, которые он способен понять.
- Ты очень нетерпелив, - упрекнул его Домициан, - ты настолько нетерпелив, что нарушаешь приличия, к каким обязывает тебя беседа с августейшим другом. Но я привык прощать, и, может быть, чаще других пользовался плодами моей снисходительности ты, пусть же будет так и на сей раз. Слушай, неугомонный! Вот в чем дело: твой Маттафий пустился в одно крайне честолюбивое предприятие. Я полагаю, я надеюсь, я вижу по твоему лицу, я убежден, наконец, что ты об этом ничего не знал. Рад за тебя. Ибо предприятие было очень опасное, и ему не повезло, твоему сыну. К сожалению, оно было не просто опасным, но и преступным.
- Сжальтесь! - молил Иосиф чуть слышно, в смертной муке. - Сжальтесь надо мною, владыка мой и бог Домициан! Что с моим Маттафием? Скажите мне! Умоляю вас!
Домициан следил за ним с тем серьезным, деловитым любопытством, с каким разглядывал зверей у себя в зверинце и растения у себя в оранжереях.
- Он выполнил в Массилии поручения императрицы - как ему и было наказано, - сказал император, - хорошо выполнил, даже слишком хорошо.
- А теперь он где? - спросил Иосиф не дыша. - Он уехал из Массилии?
- Он сел на корабль, - ответил император.
- А когда он вернется? - настаивал Иосиф. - Когда я снова его увижу? - И так как император только улыбнулся медленной, мягкой, сожалеющей улыбкой, Иосиф забыл о всякой почтительности, лишь чудовищный, бессмысленный страх говорил в нем. - Значит, он не вернется? - спросил он, не сводя с императора застывшего взора, и подступил к Домициану почти вплотную, так что даже коснулся императорского одеяния.
Домициан, который всегда брезгливо избегал чужих прикосновений, видя в них самую дерзкую и гнусную непочтительность, мягко отстранил его.
- Ведь у тебя есть еще дети, - сказал он, - не правда ли? Вот теперь и докажи, мой еврей, что твои стихи о мужестве - не пустой звук.
- У меня был только один сын, и его больше нет, - сказал Иосиф и с бессмысленным упорством повторил: - Значит, он не вернется?
Он так заикался, что едва можно было разобрать слова, но император все же разобрал, и наслаждением было для него видеть этого растоптанного противника.
- С ним приключилась беда, - сообщил он дружелюбным, сочувствующим тоном. - Он упал. Они стали играть с каким-то юнгой - состязались, кто скорее взберется на мачту, так мне помнится, - и он упал. А отходить его не смогли. Он сломал себе шею.
Иосиф стоял неподвижно, глаза его все с тем же напряжением были прикованы к губам императора. Император ждал вопля, но вопля не последовало, вместо этого лицо Иосифа внезапно обмякло, и он как-то странно зажевал губами, размыкая и снова смыкая челюсти, будто пытался заговорить и не мог вымолвить ни слова.
А Домициан упивался своим триумфом. Перед ним стоял человек, которого сразили боги, все боги, даже его собственный, даже его Ягве. А стало быть, он, Домициан, действовал правильно, он выиграл великую битву против бога Ягве - его же собственным оружием, хитростью, и вместе с тем безукоризненно честно, так что этот бог ни в чем не может его упрекнуть или же повредить ему. Доверительно и очень отчетливо, наслаждаясь каждым своим словом, он продолжал:
- Ты должен знать правду, мой Иосиф. Несчастье, которое приключилось с твоим сыном, - не случайность. Это наказание. Но я не злопамятен: теперь, когда его больше нет, я прощаю ему все. А потому пусть не узнает никто, что он умер в искупление своей вины. Пусть все думают, будто с ним приключилось несчастье, с твоим красивым и юным сыном Маттафием Флавием. И чтобы окончательно убедиться в моей благосклонности - слушай дальше: пусть похоронят его так, словно он и в самом деле был избранником, - как принца пусть похоронят его, словно в Риме правил ваш царь Давид.
Но убедиться, какое впечатление окажет на противника его гордыня и его великодушие, императору не довелось. Ибо Иосиф, по всей очевидности, уже не услыхал его кротких и возвышенных слов. Пустым, бессмысленным взглядом упирался он в императора, губы его все жевали, а потом внезапно мешком осел на пол.
Домициан, однако, еще не кончил своих речей, а удержать их про себя не мог, и так как сказать что бы то ни было Иосифу внемлющему было уже невозможно, он сказал обеспамятевшему.
- Твои богословы, - сказал он, - говорили мне, что день настанет. Но на моем и на твоем веку, мой Иосиф, он уже, наверное, не настанет, этот день.
Однажды вечером, вскоре после этого свидания с императором, короткий, мрачный и торжественный поезд прибыл к дому Иосифа. Он привез останки Маттафия Флавия, который погиб на службе императрице, по несчастной случайности сорвавшись с мачты на борту яхты "Голубая чайка". Искусство бальзамирования достигло высокого совершенства в городе Риме, и Домициан призвал лучших мастеров этого искусства. С помощью притираний, благовонных снадобий и, разумеется, грима они достигли того, что тело, привезенное в дом Иосифа, казалось красивым и почти вовсе не пострадавшим. Юная, с тщательно причесанными черными блестящими волосами, покоилась костистая голова - такая же, как прежде, и все же изменившаяся, ибо жизнь ей давали одни глаза, и глаза эти были теперь закрыты. И если красивая голова его мальчика, когда Иосиф в последний раз видел Маттафия живым, сидела на совсем еще детской шее, то теперь адамово яблоко выступало резче и мужественнее.
Иосиф собственной рукой опрокинул мебель в комнате сына и сам положил на погребальное ложе вернувшегося домой Маттафия. Там он и сидел при скудном свете одной-единственной лампы, а на перевернутой кровати лежал мальчик.
В счастии Иосиф сделался человеком беспечным, человеком, который, испытывая страх перед собственными глубинами, не хочет объясняться с самим собой. Теперь же все его глубины раскрылись настежь, сокрытое и сокровенное взывало к нему оттуда, и никаким уверткам уже не было места. Когда умер его сын Симон-Яники, он колебался меж противоположными чувствами - в нем говорили и скорбь, и раскаяние, и самообличение, но вместе с тем и самооправдание, и возмущение против бога и против мира. А теперь, у трупа его сына Маттафия, лишь одно чувство владело им - отвращение и ненависть к самому себе.
Он не испытывал ненависти к императору. Император просто-напросто устранил юношу, в котором видел нежелательного претендента, на то было его императорское право. Он даже действовал с известной деликатностью. Ведь труп мог бы и исчезнуть, император мог отдать его морю и рыбам, и, рисуя себе, как носился бы по не ведающим покоя волнам его мертвый сын, Иосиф леденел от ужаса. Но император был снисходителен, он отдал мертвого сына отцу, он даже красиво убрал его для отца и начинил благовониями, снисходительный и бесконечно милосердный император. Нет, только одному человеку причитается ныне вся ненависть и все отвращение, и этот человек он сам, Иосиф бен Маттафий, Иосиф Флавий, дурак и хвастун, постаревший, но так и не набравшийся ума и толкнувший своего сына на путь к смерти. Теперь, у трупа Маттафия, внутреннее крушение Иосифа было куда опустошительнее, чем в те далекие дни, после гибели Симона-Яники. На этот раз ничего нельзя было исказить и вывернуть наизнанку, на этот раз всему причиною был он один. Если бы из чистой спеси, из духовного высокомерия он не признал своей принадлежности к роду Давида, Маттафий был бы жив. Если бы из одной лишь дурацкой отцовской гордыни он не оставил его подле себя, а отпустил с Марой в Иудею, Маттафий был бы жив. Если бы из пустейшего, суетного тщеславия он не отдал его на службу к Луции, Маттафий был бы жив. Его честолюбие, его суетность - вот что сгубило Маттафия.
Он был чудовищно, безумно самонадеян. Цезариона, того Цезариона, какого не смог сделать из своего сына великий Цезарь, задумал сделать из своего Маттафия он - жалкая обезьяна, силящаяся уподобиться великому человеку. Что бы он в своей жизни ни затевал, все делалось из тщеславия, из суетности. Из суетности приехал он молодым человеком в Рим, из суетности разыграл пророка и предрек Веспасиану власть над империей, из суетности взял на себя роль историографа Флавиев, из духовного высокомерия признал себя потомком Давида. Из суетности написал лживую, напыщенную беспристрастную "Всеобщую историю", из суетности - эффектно-пылкую апологию "Против Апиона". А теперь из суетности погубил своего сына Маттафия.
Как некогда любил Иаков мальчика Иосифа, так любил он мальчика Маттафия - слепой и глупой отцовской любовью. И как некогда Иаков подарил мальчику Иосифу блестящее облачение и тем пробудил у братьев зависть к нему, так и он облек своего Маттафия в блеск, чреватый возмездием. И как некогда возвестили Иакову: "Растерзан, растерзан твой сын Иосиф", - так и ему сообщил враг: "Твой любимый сын погиб". Но на праотце Иакове не было никакой иной вины, кроме слепой и глупой его любви, а он, Иосиф бен Маттафий, загажен грехом с головы до пят. И если тот мальчик, Иосиф, был все-таки жив, хоть и брошен один в пустыне, на дне глубокого колодца, его Маттафий лежит здесь перед ним - мертвый, восковой и загримированный, адамово яблоко четко выступает на шее, и ни единое дыхание жизни не колеблет его, и ни единой надежды нет.
Ночь миновала, короткая летняя ночь, а вместе с утром пришли бесчисленные посетители, чтобы в последний раз приветствовать мертвого Маттафия Флавия. Было известно, что император принял близко к сердцу этот несчастный случай, унесший любимца его Луции, по городу ходили романтические рассказы о жизни мальчика и его кончине, много говорили о его красоте и блеске. И вот бесконечной вереницею потянулись люди через комнату с перевернутою кроватью, на которой лежал мертвый Маттафий. Сочувствующие, любопытные, честолюбивые. Они пришли, не упуская ни малейшей возможности угодить императору, они пришли, чтобы поглядеть на труп, чтобы выразить свою скорбь, чтобы высказать свое участие. Весь Рим прошествовал мимо мертвого тела. Но Иосифа никто не видел: он заперся в самой дальней из комнат своего дома и сидел на полу, поджав ноги, босой, небритый, в разорванных одеждах.
Пришли Марулл и Клавдий Регин, пришел древний старец Гай Барцаарон и думал о том, что скоро вот так же будет лежать и он, пришел сенатор Мессалин и с выражением учтивого сочувствия долго стоял у трупа, и никто не мог угадать, что у него в душе, пришел и павлиний сторож Амфион и зарыдал в голос, и пришла девочка Цецилия. Она тоже дала себе волю, и слезы залили ее лицо, всегда такое светлое и спокойное, и она раскаивалась, что так глупо мучила Маттафия и что сопротивлялась в тот день, и что отложила все до его возвращения.
Пришли и оба принца, Констант и Петрон, или, вернее, Веспасиан и Домициан, как звались они теперь. Они стояли у трупа, сосредоточенные и строгие, рядом со своим наставником Квинтилианом. Их пропустили вперед, однако позади ждала неисчислимая толпа, улица была запружена людьми, которые хотели взглянуть на мертвого. Но близнецы не торопились, и даже когда Квинтилиан в отменно учтивых словах напомнил им, что пора идти, они не двинулись с места. Не отрываясь смотрели они на мертвое лицо любимого друга. Они привыкли к смерти, несмотря на юные годы они знали многих расставшихся с жизнью, и мало кому из этих ушедших довелось мирно умереть в собственной постели. Кровавая кончина постигла их отца, кровавая кончина постигла их деда и дядю, и как бы покойно и мирно ни лежал на этой опрокинутой кровати их друг Маттафий, они догадывались, - а в глубине души твердо знали, - что и его сразила рука, хорошо известная им обоим. Вот о чем думали они, стоя подле перевернутой кровати, они не плакали, они казались очень зрелыми и взрослыми, и если не считать упорства, с каким они воспротивились намерению их увести, Квинтилиану не в чем было упрекнуть своих воспитанников. Только под конец, перед самым уходом, младший не смог удержаться от ребяческой и достойной осуждения выходки. Из рукава своей тоги он достал павлинье перо и вложил в руку мертвому, чтобы в подземном царстве ему было на что порадоваться.
Беда, постигшая Иосифа, испугала евреев города Рима, но чуть заметное чувство удовлетворения примешивалось к их испугу. То, что теперь сокрушило Иосифа, было заслуженной карой Ягве. Они предупреждали: нехорошо рваться вверх так дерзко и похваляться так неумеренно, как этот Иосиф. Да, они были многим ему обязаны, но он же причинил им и великий вред, он был двусмысленным, опасным человеком, он был для них чужим и зловеще-непонятным, и они смиренно славили справедливого бога, который так предостерег его и грозною десницей вернул в надлежащие пределы.
Они выказывали скорбь и участие, они послали ему, как то предписано законом, поминальное блюдо чечевицы в ивовой корзине. Они приходили утешить его, но он отказывался выйти, и они были довольны: ведь не что иное, как собственное высокомерие, мешает ему принять их утешительные слова. И в этом тоже была кара Ягве.
Весь этот день, когда Рим нескончаемой чередою проходил мимо мертвого тела его сына, Иосиф оставался взаперти и не виделся ни с кем - ни с евреями, ни с римлянами. День был очень длинный, и он с нетерпением ждал ночи, чтобы снова остаться с мальчиком наедине. Но к вечеру явился человек, с которым он не мог не увидеться, - главный императорский вестник, чиновник высшего ранга, - и потребовал свидания с Иосифом именем императора.
Владыка и бог Домициан желал удостоить Маттафия Флавия, который погиб во время путешествия по делам императрицы, самого почетного погребения. Он желал сложить ему погребальный костер, словно умерший принадлежал к его собственной, императорской, фамилии.
Сколь ни привычно было императорскому посланцу излагать в подобающих словах решения своего господина, на сей раз это оказалось для него нелегким делом - до такой степени изумил его вид этого Иосифа Флавия. Он видел его несколько дней назад, когда император вызвал Иосифа на Палатин. Тогда это был человек в расцвете сил, блестящий, выглядевший вполне достойно в залах и покоях императорской резиденции. А теперь перед ним стоял неопрятный, небритый, оборванный старый еврей.
Да, Иосиф стоял перед ним, постаревший и опустившийся, и тоже не находил слов. Ибо надвое раздирались его мысли. То, что учинял теперь над ним враг, было самым наглым, самым подлым глумлением, какое только можно себе представить. Но вместе с тем он ясно сознавал, что именно такое пышное погребение и подобало его Маттафию, любившему пышность и блеск, и что его возлюбленный сын не простил бы ему, если бы он отверг эту почесть. И он долго молчал, а когда чиновник наконец почтительно осведомился, что передать императору, он отвечал в уклончивых выражениях, которые не были ни согласием, ни отказом. Вестник оторопел. Что же это за человек?! У него хватает дерзости колебаться, когда владыка и бог Домициан уготовляет ему почесть, какой не оказывал еще никому. Но именно оттого, что император пожелал удостоить Иосифа неслыханной почести, придворный не решился настаивать и отправился назад, полный тревоги и страхов, как бы император, раздосадованный непонятным поведением этого человека, не выместил досаду на нем, на вестнике.
А Иосиф, оставшись один, не находил верного пути. Голоса, звучавшие в его душе, были противоречивы. То он решался принять предложение императора. Потом говорил себе, что этим согласием он признает правоту римлянина и отречется от собственной правоты. Потом снова видел мертвое лицо своего мальчика, и ему чудилось, будто Маттафий жаждет этого огромного, почетного пламени, которое перед очами всего мира озарит его последний образ. Он не находил решения.
На другой день он допустил к себе самых близких друзей - Клавдия Регина и Иоанна Гисхальского. Он сидел на полу, поджав ноги, нечесаный, босой, в разорванной одежде, помрачившийся в уме и сокрушенный духом, и подле него сидели друзья. Если за ночь до того он был Иаковом, горюющим о своем любимом сыне, то теперь был он Иовом, которого пришли утешить друзья. Но хорошо, что все их утешение сводилось к практическому совету, - сочувствия, бесстыжей жалости он бы, наверно, не вынес.
Итак, обсуждалась только эта одна, чисто внешняя, задача, которую предстояло решить еще сегодня, - вопрос о погребении. Что делать Иосифу? Если он примет предложение императора, он нарушит один из главнейших законов, установленных богословами. Со времени патриархов, со времен Авраама, Исаака и Иакова, погребенных в пещере Махпела, евреям воспрещено было уходить к отцам своим иначе, как через землю, и Иосифу казалось, что он бросит вызов собственному народу, разрешив предать сына огненному погребению. Если же он похоронит его по еврейскому обычаю и отвергнет костер, не навлечет ли он этим на себя гнев императора, и не только на себя одного?
Заговорил Клавдий Регин, сторонник трезвой реальности.
- Мертвый мертв, - сказал он, - и жгут его или зарывают, ему все равно. Огонь ли, земля ли - и то и другое печалит и радует его так же мало, как павлинье перышко, которое всунул ему в руку юный, хорошенький принц. Я не могу себе представить, что у его души есть глаза, чтобы увидеть, или кожа, чтобы почувствовать, каким способом его погребают. Что же касается остальных ваших сомнений, так это одни сантименты. Я не еврей. Может быть, именно поэтому я и могу безошибочно судить, в чем выгоды для вашего народа и в чем невыгоды. Позвольте же вас предупредить, что этот ваш народ дорого заплатит - или уж, во всяком случае, упустит большую прибыль, - если вы пожелаете считаться со своими предрассудками и своей глупостью. Если же вы дадите себе труд задуматься об истинных интересах еврейства, то они требуют от вас принять предложение DDD. Блеск этого костра озарит все еврейство, а оно последнее время погружено во мглу, и такой блеск ему необходим.
- Да, необходим, - подтвердил Иоанн Гисхальский, устремляя на Иосифа хитрый взгляд своих серых глаз. - А что до ваших прочих сомнений, доктор Иосиф, я человек неученый, не как вы, и не знаю, чувствует умерший что-нибудь или же ничего не чувствует. Не могу сказать ни "да", ни "нет". Но если только вашему Маттафию, там где он сейчас, дано что-нибудь чувствовать, конечно, ему было бы приятно, если бы огонь, в котором сгорит его тело, обогрел все еврейство. И потом, я думаю, - и глаза его засветились еще лукавее и дружелюбнее, - что он и вообще порадовался бы блеску такого громадного пламени. Ведь он любил блеск.
Иосиф был растроган тем, что сказали оба гостя. Блеск, который предлагает ему император, будет на пользу еврейству, и он ничем не почтит память сына лучше, нежели этим блеском. И, однако, все его существо восставало против Домицианова костра. В конце концов его Маттафий - не римлянин, он потому только и погиб, что римлянина хотели сделать из него люди.
И тут дерзкая мысль пришла ему в голову. Император желает почтить мертвого, стало быть, он чувствует себя виновным. Но коль скоро он в самом деле желает почтить мертвого, пусть сделает это не на собственный лад, а по обычаям самого мертвого. Маттафий должен лечь в иудейскую землю, как подобает каждому иудею, и все же пусть не будет погребение лишено того блеска, который император ему уготовил. Иосиф сам отвезет мертвого сына в Иудею - пусть император даст ему для этого средства. Пусть предоставит в его распоряжение одно из своих быстроходных судов, либурну, узкий военный корабль с отборными гребцами. Иосиф отвезет сына в Иудею и там похоронит.
Так сказал он друзьям. Они взглянули на него, и взглянули друг на друга, и не ответили ни слова.
Тогда снова заговорил Иосиф, и в голосе его звучали ярость и вызов:
- Вам, мой дорогой Клавдий Регин, удобнее всякого другого передать императору мое требование. Хотите вы это сделать?
- Нет, не хочу, - ответил Клавдий Регин, - поручение не слишком приятное. - И так как Иосиф, казалось, готов был вспыхнуть и что-то возразить, прибавил: - Но все-таки я это сделаю. Я уже много раз в жизни брал на себя по дружбе неприятные поручения. А вы никогда не были удобным другом, доктор Иосиф, - проворчал он.
Военный корабль "Мститель" принадлежал к быстроходным парусникам первого класса. Гребцы сидели в три ряда, судно было остроносое и низкое, легкое и стремительное - один удар весел посылал его вперед на два корпуса. Девяносто четыре таких корабля насчитывал императорский флот. "Мститель" был не из самых больших: водоизмещение - сто десять тонн, длина - сорок четыре метра, осадка - сто семьдесят сантиметров. Сто девяносто два раба составляли команду гребцов.
Со всей возможною быстротой, но вместе с тем заботливо и тщательно было приготовлено все необходимое для перевозки мертвого тела, на борт взяли даже бальзамировщика. Но его услуги не понадобились: погода благоприятствовала, дул свежий попутный ветер, ночи были прохладны. Тело держали на верхней палубе, днем закрывая от солнца тентом.
Иосиф сидел у трупа один. Лучше всего ему бывало ночами. Дул ветер, судно летело быстро, Иосифа знобило от холода. Небо было глубокое, с узким серпом народившегося месяца, вода была черная, и на ней слабо мерцали какие-то полосы. Иосиф сидел у трупа, и, как ветер, как волны, набегали и уходили мысли.
Это было бегство, и его противник - умный противник - дал ему свое самое быстроходное судно, чтобы он бежал побыстрее. Позорно, трижды позорно бежит он из города Рима, в чьи стены вступил впервые более тридцати лет назад - так дерзко, с твердой уверенностью в победе. Он прожил в Риме полжизни, полжизни боролся и все снова и снова верил, что уж на сей-то раз твердо держит победу в руках. И вот - конец. Самое постыдное поражение и бегство. Бежит, удирает, улепетывает, уносит ноги, поспешно, позорно, на судне, которое с учтивой и презрительной готовностью предоставил ему враг. А рядом с ним лежит то, что он спас из этой битвы, длившейся полжизни: мертвый мальчик. Мертвого сына вынес он из битвы, это цена и награда жизни, полной гордыни, самопреодоления, страданий, унижения и ложного блеска.
Как оно летит, это судно с насмешливым названием "Мститель", доброе судно, быстрое судно, как танцует на волнах! "Мститель". Вот, стало быть, и несет Маттафия быстроходное судно, на каком он мечтал уплыть в Иудею, - быстроходнее и великолепнее, чем мог он когда-нибудь желать. Почестями был взыскан его мальчик, высокими почестями, и в жизни и в смерти. Высокую почесть оказал ему его друг, император. Для него, для Маттафия, сгибаются и разгибаются эти гребцы, прикованные к своим скамьям, - вперед-назад, вперед-назад, без конца; для него отбивает такт офицер; для него наполняются ветром умело прилаженные паруса, для него мчится корабль по черной воде, лучший корабль римского императора, блестящее достижение кораблестроительного искусства.
Почему все это? Кто может объяснить? И Маттафий задавал всегда тот же вопрос: почему? Своим низким, любимым голосом, совсем еще по-детски задавал он этот вопрос, и невольно Иосиф подражает низкому, любимому голосу, и в ночь, в свист ветра бросает он вопрос голосом Маттафия:
- Почему?
Есть ли какой-нибудь ответ? Только один - ответ богословов, который звучал, когда встречалась по-настоящему сложная проблема. Так и сяк рассуждали спорящие, и говорили без умолку, и испытывали и отвергали доводы, а потом, когда с величайшею жадностью ожидали решения, выслушивали приговор: проблема остается открытой, сложная, нерешенная, неразрешимая проблема - кашья.
Кашья.
И все-таки - нет, неверно! И все-таки ответ существует. Жил несколько сот лет назад человек, который нашел ответ, и потому не выносят они имени этого человека, и потому отказывались включить его книгу в канон Священного писания. Его ответ не гласит "кашья". Его ответ ясен и недвусмыслен, это правильный ответ. Всякий раз, как Иосиф поистине в смятении, он наталкивается в глубине собственной души на ответ этого древнего мудреца, проповедника, Когелета; некогда запал он в глубину его души, там он и ныне, и это правильный ответ.
"И познал я: все, что ни делает бог, пребывает вовек. Ничего не прибавишь к тому и ничего не убавишь. Что было, то есть и теперь, и что будет, то давно уже было. И еще видел я под солнцем: место кротости, а там злоба, и место правды, а там неправда. И сказал я в сердце своем: ото ради сынов человеческих так учинено богом, дабы видели они, что стоят не более скотов. Потому что участь сынов человеческих и участь скотов - одна участь. Как те умирают, так умирают и эти, и одно дыхание у всех, и преимущества у человека пред скотом нет, и все суета. Все идет в одно место: все произошло из праха, и все возвратится в прах. Кто знает, дух сынов человеческих восходит ли в небеса и дух скотов сходит ли вниз, в землю?"
Так чувствовал и сам он, так излилось это из глубин его собственной души, с тою же убежденностью, с какою, должно быть, в давние времена - у Когелета, так постиг он это, сидя у трупа своего сына Симона-Яники. А потом, позже, он захотел забыть, он взбунтовался против своего постижения и - забыл. Но теперь Ягве напомнил ему сурово, язвительно, жестоко и наказал его, нерадивого ученика. Теперь он может записать это в своем сердце, должен записать, десять раз, двадцать раз, как повелевает ему великий учитель. "Все суета и затеи ветреные". Записывай, Иосиф бен Маттафий, пиши своею кровью, десять раз пиши, двадцать раз, ты, не пожелавший это признать, ты, пожелавший исправить Когелета. Ты пришел и вознамерился опровергнуть древнего мудреца твоими делами и твоими книгами - твоей "Иудейской войной", и твоей "Всеобщей историей", и твоим "Апионом". А теперь ты сидишь на палубе, подобрав под себя ноги, на палубе судна, плывущего под быстрым ветром по ночному морю, и везешь с собою все, что у тебя осталось, - твоего мертвого сына. Ветер, ветер, затеи ветреные!
Узкий серп месяца поднялся выше, слабым, бледным сиянием светилось худое, подкрашенное гримом лицо Маттафия.
И что ему сказать Маре, когда теперь, во второй раз, он должен будет предстать перед нею и возвестить: "Сын, которого ты мне доверила, мертв"?
Чуть слышно, едва размыкая губы, в ночной ветер шепчет он свои жалобы:
- Горе тебе, мой сын Маттафий, мой благословенный, мой повергнутый, мой любимец. Великий блеск окружал моего сына, и был он угоден в очах всех людей, и все люди любили его, язычники и избранники господни. Но я наполнил его суетностью и в конце концов погубил его - из суетности. Горе, горе мне и тебе, мой прекрасный, любимый, добрый, блестящий, благословенный, повергнутый сын Маттафий! Я дал тебе пышное одеяние, как Иаков Иосифу, и отправил тебя навстречу беде, как Иаков - своего сына Иосифа, которого он любил слишком большою, необузданною, суетною любовью. Горе, горе мне и тебе, мой любимый сын!
И он думал о стихах, которые он сочинил, - "Псалом гражданина вселенной", "Псалом "Я есмь", "Псалом о стеклодуве", "Псалом мужеству". И пустыми казались ему его стихи, и лишь одно казалось ему полным смысла - мудрость Когелета.
Но что пользы ему от этого знания? Пользы никакой, его боль не слабеет. И он воет, и вой его вливается в свист ветра и покрывает свист ветра.
Офицерам, матросам и гребцам этот человек, который везет за море труп, внушает зловещие предчувствия. Пакостное дело поручил им император. Они боятся, что еврей ненавистен богам, они боятся, как бы боги но наслали беду на их доброе судно. И они радуются, когда вдали возникает берег Иудеи.
Когда Луция узнала о смерти своего любимца Маттафия, она постаралась остаться холодной и спокойной, постаралась отогнать подозрение, которое тотчас же в ней поднялось. Сперва она решила немедленно ехать в Рим. Но она знала безудержность Иосифа: ничего не проверив и не взвесив, он, разумеется, увидит в случившемся вероломное убийство, а она не хотела заразиться неистовством его чувств. Она хотела сохранить трезвость разума и, прежде чем начать действовать, составить справедливое суждение. Она написала Иосифу письмо, полное скорби, сочувствия, дружбы и утешения.
Но гонец, которому наказано было доставить послание императрицы, вернулся с известием, что Иосиф повез труп мальчика в Иудею и корабль уже вышел в море.
Луцию нисколько не задело, что этот человек в своем несчастье, - которое как-никак было и ее несчастьем, - не обратился к ней, не позволил ей разделить с ним горе, более того, не нашел для нее ни единого слова. Но он сразу сделался ей чужд, этот человек, который отдается порыву так безраздельно, не знает ни границы, ни меры ж в горе своем столь же эгоистичен, сколь и в счастье. Она уже не понимала, как могла допустить этого безудержного так близко. Их близость могла бы еще долго цвести, не осыпаясь, но теперь он все разрушил своим молчаливым отъездом в Иудею. Обреченный он человек, злосчастный в своей стремительности; его неистовство и его понятия о грехе притягивают беду. Она была почти рада, что он расторг, разорвал их отношения.
Совершил ли Домициан преступление? Она не решалась ответить на этот вопрос. Она была в Байях, он в Риме, она не хотела его видеть, пока не избавится от своих сомнений, она не хотела сказать ему ни единого необдуманного слова, чтобы не лишить себя возможности твердо убедиться, виновен он или же невиновен. Если только он виновен, она отомстит за Маттафия.
Она получила от Домициана дружески сдержанное письмо. Домитилла, извещал он ее, уже долгое время не смущает покоя юных принцев. И потому, к своей радости, он в силах теперь исполнить желание Луции. Он поручил губернатору Восточной Испании объявить Домитилле о помиловании. Вскорости Луция сможет вновь приветствовать свою подругу в Риме.
Луция облегченно вздохнула. Она радовалась, что сгоряча не обвинила Фузана в убийстве Маттафия.
Две недели спустя секретарь, во время утреннего доклада о последних новостях, сообщил ей, что принцесса Домитилла погибла самым прискорбным образом. На своем острове она проповедовала Евангелие некоего распятого Христа - в согласии со взглядами минеев, одной из иудейских сект. В основном ее проповедь была обращена к аборигенам острова, а это полудикие иберийцы, чьи обиталища напоминают скорее звериные норы, нежели человеческие жилища. Однажды, когда она со своей служанкой возвращалась из какого-то иберийского поселения, шайка разбойного сброда подкараулила обеих женщин, напала на них, ограбила и убила, Это случилось, когда губернатор Восточной Испании уже отправил нарочного, чтобы известить ссыльную принцессу о помиловании. Император приказал: из племени, к которому принадлежат убийцы, каждого десятого распять на кресте.
Когда Луция услышала эту новость, ее ясное, смелое лицо потемнело; две глубокие поперечные морщины разрезали ее детский лоб, щеки пошли пятнами от гнева. Она прервала секретаря на полуслове. Без отлагательств отдала распоряжение готовиться к отъезду.
Она еще не знала, что будет делать. Знала только, что бросит прямо в лицо Домициану всю свою ярость. Как бы часто она им ни возмущалась, в ней всегда было что-то похожее на уважение к его бешеной, суровой натуре, никогда не угасала до конца любовь, которую некогда зажгло в Луции то неповторимое, что чувствовалось в нем, - его гордость, его сила, его одержимость. Теперь же она видела в нем одно лишь зло, только хищного зверя. Несомненно, это он убил Домитиллу, потому что обещал ей помилование, несомненно, это его неумолимые когти настигли мальчика - юного, сияющего, невинного. О да, у него снова найдется много высоких и гордых слов в свое оправдание! Но на этот раз он не одурманит ее своими речами. Он расправился с мальчиком за то доброе, что в нем было, просто за то, что мальчик был таким, каким он был, а может, только за то, что он, мальчик, полюбился ей, Луции. И Домитиллу он убил только для того, чтобы сделать больно ей, Луции, - так злой ребенок ломает игрушку, которая доставляет радость другому. Она выскажет ему все прямо в лицо; а если не выскажет, то подавится невыговоренным словом. Всю свою ярость, все свое отвращение бросит она ему в лицо.
Без отлагательств она выезжает в Рим.
Во время разговора с Иосифом Домициан испытывал чувство глубокого удовлетворения. И позже, когда Иосиф отверг его замысел устроить мальчику пышное погребение, он только усмехнулся. Дерзость Иосифа его не обидела; она лишь подтвердила, что он действительно ударил противника в самое уязвимое место. А когда затем Клавдий Регин передал ему дерзкую просьбу Иосифа, это было, пожалуй, вершиною его триумфа. Ибо теперь, сверх всего прочего, он мог проявить свое великодушие и показать, что не против бога Ягве были направлены его действия. Преступление мальчика Маттафия императору Домициану пришлось покарать; любимцу бога Ягве он оказывает высочайшие почести. И он усмехнулся многозначительной, радостной и недоброй усмешкой, когда узнал, что из всех быстроходных кораблей императорского флота к выходу в море готов именно "Мститель", что "Мститель" доставит Иосифа и его мертвого сына в Иудею. Плыви, Иосиф, мой еврей, уплывай на моем славном, быстром судне. Попутного ветра тебе и твоему сыну, плыви, уплывай! Каталина бежал, скрылся, исчез.
Но чем дальше убегал враг, чем дальше от Рима была либурна "Мститель", уносившая на своей палубе мертвого и живого, тем быстрее угасала радость императора. Он сделался непривычно вял, инертен. Даже короткий переезд в Альбан вызывал в нем отвращение, он оставался в жарком Риме.
Мало-помалу возвращались прежние сомнения. Конечно, он поступил правильно, убрав с дороги Маттафия Флавия, - мальчик совершил государственную измену, и он, император, не только имел право, но был обязан его казнить. Но его противник, бог Ягве, - хитроумный, коварный бог. Человеческий ум против него бессилен. Он все равно сочтет себя оскорбленным тем, что римлянин похитил его Давидова отпрыска, его избранника. У Домициана много сильных доводов в свою защиту. Но захочет ли враждебный бог их принять? А ведь каждый знает, какой мстительный этот бог Ягве, и какой грозный, и как внезапно разит его рука.
В чем может упрекнуть его этот бог Ягве? Любимец Ягве, посланец Ягве - Иосиф - в присутствии целого Рима нагло бросил ему в лицо свою гнусную оду о мужестве. Тот же эмиссар Ягве завязал дружеские отношения с Луцией и тем провокационно заставил ее придать в глазах людей особую значительность ему самому и его миссии. Но не желание отомстить этим двоим побудило его, Домициана, убрать с дороги Маттафия. Он не хотел наносить удар этим двоим. То, что ему все же пришлось нанести им удар, - обыкновенная случайность, одна из тех, какими сопровождается исполнение священного долга, к сожалению, возложенного на него богами. Нет, он не питал злобы ни к Иосифу, ни к Луции; скорее напротив, он испытывал прямо-таки дружеские чувства к обоим. Это не он принес им несчастье - это сделали боги, а он, их друг, он искренне желал их утешить.
Однако затаенное чувство вины не покидает его, и, по своему обыкновению, он пытается переложить эту вину на кого-нибудь другого. С чего все началось? С того, что Норбан представил ему двух потомков Давида. Он сделал это с определенною целью. Император не знал, какие намерения преследовал Норбан, но одно было совершенно неоспоримо: Норбан намеренно вложил ему в руки первое звено цепи, последним звеном которой оказалась смерть мальчика Маттафия. Так что если и есть тут чья-то вина, так это вина Норбана.
Правда, доводить свою мысль до конца или делать из нее выводы Домициан остерегался. Когда он сидел, склонившись над навощенною табличкой, и думал о своем министре полиции, на табличке ни разу не появлялись буквы или слова, а неизменно только круги и завитки, и эти круги и завитки отвечали мыслям императора. Но когда он говорил о Норбане - с другими или же с самим собой, - то неизменно повторял: мой Норбан - вернейший из верных.
Незадолго до того, как Луция прибыла во дворец, Домициан заперся у себя в кабинете, приказав, чтобы его не беспокоили. Но Луция так настоятельно требовала допустить ее к императору немедленно, что гофмаршал Ксанфий в конце концов о ней доложил. Он ждал со страхом, что император вспыхнет гневом, но тот остался спокоен и, по-видимому, даже обрадовался встрече с супругой.
Конечно, Домициан опасался, что Луция догадается об истинных обстоятельствах гибели Маттафия и смерти Домитиллы. Но его Норбан еще раз доказал свою преданность, он поработал на славу: наготове были безупречные свидетельские показания, подтверждающие как несчастную случайность, которая стоила Маттафию жизни, так равно и убийство Домитиллы иберийскими троглодитами. И если Домициан мог оправдать себя в глазах людей, тем легче было оправдаться в собственных глазах. Маттафий, бесспорно, повинен в государственной измене, а убрать Домитиллу - в особенности после того изменнического письма - было необходимо, если он в самом деле печется о душах мальчиков.
И все же, едва только к нему ворвалась Луция, рослая, взбешенная, негодующая не только всею душой, но даже каждой складкой своей одежды, вся его уверенность исчезла без следа. Всякий раз ощущал он свое бессилие перед этой женщиной, вот и сегодня вся непоколебимость заранее припасенных доводов растаяла, как воск. Но эта слабость длилась лишь какую-то долю мгновения. В следующий миг он уже снова был прежним Домицианом, и в мягких, учтивых словах выражал свою скорбь, сетуя на судьбу, отнявшую у него и у нее двух друзей. Но Луция не дала ему договорить.
- У этой судьбы, - мрачно сказала она, - есть имя. Ее зовут Домициан. Не надо, не лгите, молчите! Вы не у себя в сенате. Не пытайтесь оправдываться! Оправданий не существует. Я вам не верю - ни единой вашей фразе, ни единому слову, ни единому дыханию. Самому себе вы еще можете врать, мне - нет! А на сей раз вы не в силах одурачить даже самого себя. Вы поступили как трус, подлый и низкий трус! Мальчик понравился вам - но именно за это вы его и убили! Потому что даже вы видели, как он невинен и сколько в нем чистоты, и потому что вы не в силах терпеть ничего чистого рядом с собою! Это была мелкая ревность, и ничего больше. А Домитилла! Ведь вы сами говорили, что она не сделала вам ничего дурного. Какая же у вас грязная душа! Не подходите ко мне, не прикасайтесь! Я самой себе противна, когда думаю о том, что лежала рядом с вами в постели.
Домициан покорно отступил назад, оперся о письменный стол; капельки пота выступили на лбу.
- Однако это доставляло вам удовольствие, Луция, - ухмыльнулся он. - Или я ошибаюсь? По крайней мере, у меня довольно часто складывалось впечатление, что это занятие вам по сердцу.
Но красноречивое лицо Луции выражало бесконечное омерзение, и ухмылка медленно сползла с побагровевших щек Домициана; на миг он даже сделался мертвенно-бледен. Потом - не без труда - снова растянул губы в улыбке.
- Как видно, мальчик и в самом деле был вам очень близок, - подумал он вслух с учтивой, многозначительной иронией. - И, во всяком случае, занятно, очень занятно было услышать то, что вы мне открыли касательно истории наших отношений.
- Да, - отвечала Луция уже гораздо спокойнее, и благодаря этому спокойствию еще больше презрения звучало теперь в ее словах, - да, она очень любопытна, история наших отношений. Но теперь ей конец. Ради вас я бросила мужа, я любила вас. Десять раз, сто раз вы делали такие вещи, от которых вся душа во мне переворачивалась, и всякий раз я давала убедить себя, что я не права. Но теперь - кончено, Фузан, - и это "Фузан" звучало уже не шуткою, а злою издевкой. - Теперь - кончено, - повторила она с особенным ударением на слове "теперь". - Вы часто заговаривали мне зубы, вы упорны, я знаю, и нелегко отказываетесь от своих планов. Но советую вам привыкнуть к мысли, что между нами все кончено. Мои решения приходят внезапно, но я от них не отступаюсь, вам это известно. Мои слова невозможно понять превратно, не то что ваши. Я даю вам отставку, Домициан. Вы мне противны. Я не хочу вас больше знать!
Когда Луция вышла, чуть смущенная, деланно ироническая ухмылка, за которою Домициан пытался скрыть свой гнев, еще оставалась некоторое время на покрасневшем лице императора. Его близорукие глаза смотрят вслед ушедшей, отзвук ее слов еще звенит в его ушах. Потом уголки губ медленно опускаются, он машинально насвистывает мелодию той песенки:
И плешивому красотка не откажет нипочем,
Если он красотке деньги сыплет щедрою рукой.
Он садится за письменный стол, берет золотую палочку для письма и начинает царапать на вощеной табличке круги и завитки, завитки и круги.
- Гм, гм, - произносит он негромко, - занятно, очень занятно.
Стало быть, она его презирает. Многие говорили, что презирают его, но то были пустые слова, бессильные жесты; немыслимо, чтобы смертный презирал его, владыку и бога Домициана. В целом свете Луция единственная, чье презрение для него - не пустое слово.
На миг он осознал во всей полноте и ясности: итак, она ушла, разрезала то, что их связывало. Этот разрез причинял боль, холод лезвия проникал глубоко в душу. Но потом он встряхнулся, отогнал слабость, подумал о том, что решение ее бесповоротно и что, стало быть, нет никакого смысла оплакивать это безвозвратно ушедшее. Оставалось лишь одно - сделать выводы.
Луция отреклась от него, отказалась от его покровительства и защиты. Она больше не жена ему, она враг, изменница. Она хотела заставить его вернуть Домитиллу, хотя, разумеется, никто тверже ее не был уверен, что эта Домитилла постарается оказать пагубное влияние на его сыновей. Уже одно это было государственной изменой. А потом, вдобавок, она принялась плести интригу, пыталась обмануть его, обморочить лицемерным послушанием Домитиллы, чтобы той вблизи было проще и легче отвратить его сыновей от государственной религии. Очевидная измена. Луция - преступница, и он должен метнуть свою огненную стрелу.
Он остался в Риме.
И Луция осталась в Риме, хотя август в том году выдался необычайно жаркий. Может быть, она потому не возвращалась назад в Байи, что потеряла вкус к дому и саду, полным воспоминаний о Маттафии.
Принцы Веспасиан и Домициан нанесли ей визит в сопровождении своего наставника Квинтилиана. События последнего времени дали ему отличный повод тверже внушить мальчикам стоический образ мыслей. "Неомраченным храни в несчастьях дух". Впрочем, ему уже давно не приходилось делать внушения своим воспитанникам, они сохраняли спокойствие, они не жаловались, лица их были замкнуты и суровы. Они были скорее сыновья Домитиллы, чем Клемента, они были истинные Флавии. Еще так короток путь, который они прошли, но весь усеян мертвыми. Теперь им заменял отца человек, который их настоящего отца и, вероятно, их друга отправил в преисподнюю, а мать - в ссылку, в изгнание. Они должны жить бок о бок с этим человеком и только украдкой, только намеком могут поведать друг другу то, что лежит у них на сердце. Человек, назвавший их своими сыновьями, был самым могущественным на свете, их самих в будущем ждала безграничная власть и могущество. Но пока они были безвластнее рабов в рудниках: ведь рабы могут говорить, о чем хотят, могут жаловаться, мен; тем как они, сыновья императора, ходят во мраке, который глубже мрака рудников и каменоломен, а издевательский блеск вокруг них - лишь скверная маскировка этого мрака, и даже во сне они не могут снять личину, которую им приказано носить.
Они узнали, что Луция снова в Риме, это было для них радостью и утешением. Но когда они встретились с нею в первый раз, присутствие Квинтилиана сковало их по рукам и ногам. Луция испугалась, увидев, как сильно переменились мальчики. До чего же быстро переменились они здесь, на Палатине! Все здесь переменилось, а может быть, это она сама видела все до сих пор в ложном свете. Она толком не знала, что сказать мальчикам, все трое с трудом подбирали слова, находчивому Квинтилиану часто приходилось заполнять мучительные паузы. Наконец Луция не выдержала.
- Подойдите ко мне, - сказала она, - не старайтесь быть взрослыми! Ты будь снова Константом, а ты Петроном, и поплачьте по Маттафию и по вашей матери.

Предыдущая страница 13 Следующая страница


Настанет день 14

И они обняли ее, и уже больше не обращали внимания на Квинтилиана, и предались сладким и горестным воспоминаниям о Маттафии и невнятным речам гнева.
После этого свидания Квинтилиан охотнее всего вообще запретил бы своим воспитанникам встречаться с императрицей. Но мальчики заупрямились. А Домициан, медлительный, как всегда, еще не решил, когда лучше метнуть в Луцию свою молнию, и потому не хотел доводить дело до открытого разрыва; было решено, что принцы будут посещать Луцию раз в шесть дней.
Глухая и опасная текла жизнь на Палатине, а тяжкий зной этого лета делал ее еще тяжелее, еще невыносимее.
И город тоже чувствовал, что облака сгущаются над Домицианом, римляне много говорили об участившихся в последнее время дурных знамениях. Однажды - грозы в том месяце гремели не умолкая - молния ударила в спальню Домициана, в другой раз буря сорвала с его триумфальной колонны мраморную доску с высеченной на ней надписью. Недовольные среди сенаторов позаботились о том, чтобы поднять вокруг этих знамений побольше шума; многие почитаемые астрологи заявляли, что император не доживет до следующей весны.
Молнию, которая ударила в его спальню, Домициан по всем правилам предал погребению, как того требовал обычай. Надпись с триумфальной колонны он приказал высечь на цоколе, так что впредь никакая буря уже не могла ее снести. Одного предсказателя Норбан арестовал; под пыткою он сознался, что один из сенаторов-оппозиционеров подбил его злоупотребить своим искусством и возвестить ложь. Сенатор был сослан, предсказатель - казнен.
Злые предзнаменования не уменьшили преданности масс императору. Они чувствовали себя уверенно под его рукою. Его сдержанная внешняя политика-уже приносила свои плоды. Разорительные войны ради престижа больше не подрывали благосостояния страны, губернаторы грабили свои провинции сравнительно скромно и с опаскою. К тому же народ помнил пышные празднества, которые устраивал Домициан, и его щедрые раздачи. Но если массы были довольны его правлением; тем сильнее ненавидела его высшая аристократия и прослойка крупных богачей. Они горевали об утраченной свободе, возмущались деспотическим произволом, и были люди, у которых темнело в глазах, когда они видели ненавистное, надменное лицо императора.
В числе этих людей был и старый сенатор Кореллий. С тридцати одного года он страдал подагрой. Строгая воздержанность какое-то время облегчала его страдания, но в последние годы недуг овладел всем телом, искривил его и изуродовал; Кореллий испытывал невыносимые боли. Он был стоиком, был известен как человек мужественный, и друзья не могли понять, почему он не положит конец своим мукам.
- Знаете, - объяснил он однажды шепотом своему ближайшему другу Секунду, - знаете, почему я преодолеваю себя и терплю это ужасное существование? Я дал себе клятву пережить этого пса Домициана!
Домициан только посмеивался над дурными знамениями. Их ложно толкуют, они ничего не значат, достаточно открыть глаза, чтобы увидеть, как счастливо его правление, как растет благополучие и довольство народа. Но чувство реального у императора было слишком остро, чтобы не замечать, что за всем тем и ненависть вокруг растет и растет. И вместе с нею росли его человеконенавистничество и его страх.
Он страшно одинок, он кругом предан и продан. Вот и его Минерва ушла от него, и, наконец, даже Луция его предала. Кто же, собственно, еще остался?
Одно за другим он вызывает в памяти лица друзей - самых близких, самых доверенных. Марулл и Регин. Но они немощные старики, и вдобавок он не знает, насколько твердо можно на них положиться теперь, после смерти Маттафия. Потом - Анний Басс. Этот не так стар. И вполне надежен. Но он простой солдат, тупица, он бесполезен в запутанных делах, требующих особо тонкого понимания. Если даже Луция, несмотря на все его неимоверные усилия, так и не смогла его понять, куда уж этому солдафону!.. Далее - Норбан. Но он очень глубоко заглянул в душу своего владыки и бога Домициана, глубже, чем дозволено человеку, слишком глубоко. К тому же именно Норбан вложил ему в руку первое звено этой опасной цепи. Норбан - вернейший из верных, но между ним и Норбаном тоже все кончено.
Остается, по сути вещей, один-единственный: Мессалин. Какая удача, что боги послали Мессалину слепоту! Мертвым глазам Мессалина владыка и бог Домициан может показывать свой лик без боязни, без стыда. Слепцу Мессалину дозволено знать то, чего никто иной знать не должен. Есть на свете, по крайней мере, один человек, которому Домициан может сказать все, не опасаясь, что позже будет об этом сожалеть.
Домициан сидел, запершись в своем кабинете, но он был не один - с ним, вокруг него были его человеконенавистничество и его страх. Отчего все это? Отчего он так одинок? Отчего эта ненависть вокруг него? Его народ счастлив, Рим велик и могуществен, могущественнее и счастливее, чем когда-либо. Отчего же эта ненависть?
Существует лишь одна причина - вражда бога Ягве. Он отверг примирение, этот бог. Как ни умно остерегался он, император, а все-таки бог Ягве со своим восточным, адвокатским умом уж наверное отыскал в событиях, связанных с мальчиком Маттафием, нечто такое, что дает ему законное преимущество против римского императора. Да, конечно, месть бога Ягве - вот что лишило его покоя.
Но неужели нет никаких средств утишить ярость бога?
Средство есть. Он принесет в жертву богу человека, который подстроил убийство мальчика Маттафия, человека, который вложил ему в руки первое звено цепи, своего министра полиции Норбана. Это великая жертва, ибо Норбан - вернейший из верных.
Он склонился над табличкою для письма. Но на этот раз не круги и завитки появляются на ней, на ней появляются имена. Ибо если уж он посылает Норбана в подземное царство, он отправит его в этот мрачный путь не одного: он пошлет и других вместе с ним.
Острие стиля медленно вдавливается в воск, аккуратно, одно под другим, ставит император имя за именем. Вот некий Сальвий, который дерзнул справить годовщину смерти своего дяди - императора Отона, врага Флавиев. С наслаждением вдавливает стиль Домициана в воск имя Сальвия. Вот писатель Дидим: свою прославленную историю Малой Азии он пересыпал намеками, которые не понравились императору. Он ставит имя в список и - в скобках - помечает: "Издателя и писцов - тоже". Затем - и это имя он пишет очень быстро - следует Норбан. Он добавляет еще нескольких, совсем бесцветных. Затем, после очень краткого колебания, приписывает имя Нервы. Правда, этот господин уже в летах, - ему около семидесяти, - и к тому же сдержан, осторожен, его ни в чем не упрекнешь, но как раз потому, что он такой спокойный и рассудительный, вокруг него сплачивается оппозиция. Домициан перечитывает имя, оно вполне на месте в этом списке. И лишь затем медленно, тщательно, замысловато-хитрыми буквами выводит он имя Луции. Потом, чтобы не это имя стояло последним, он заключает список несколькими незначительными лицами.
Он с головой ушел в свою работу. Теперь, когда все собраны воедино, он вздыхает облегченно, поднимает глаза, у него такое чувство, словно одержана важная победа. Он встает, потягивается, усмехается, и со всех сторон в зеркальной облицовке кабинета Домициан отвечает ему усмешкой. Если восточный бог отыскал законный повод выступить против него, то теперь римский император вырвал этот предлог из рук бога Ягве. Он приносит ему в жертву своего Норбана. Теперь бог должен быть доволен, теперь он должен оставить его в покое.
Под вечер Домициан обедал с обоими принцами. Они были совсем одни - Квинтилиан отправился к кому-то из друзей, на чтение. Все последнее время император даже с мальчиками был угрюм и раздражителен, но сегодня, за этою трапезой, их дядя и отец, владыка и бог Домициан выказывал доброе расположение духа. Он весело беседовал с обоими. Они и не догадываются, сколь многим ему обязаны, как много он сделал для того, чтобы облегчить бремя власти, которая их ожидает.
Лица мальчиков были хмуры. Но сегодня он не желал замечать их хмурости и их уныния. Верно, в эти недели они потеряли мать, но какая же тощая, сухая, бессильная, полубезумная была эта мать и какого великого, могущественного, царственного, божественного отца нашли они в нем, расстилающем под ноги им свою славу и свое богатство! Нечего сидеть с такими мрачными лицами, - и он старается подбодрить своих юных и не в меру молчаливых сотрапезников. Он всегда был склонен к грубому шутовству, разом и зловещему и привлекательному. Он делает над собой усилие, он становится подчеркнуто приветлив, он говорит с ними, как с детьми и вместе с тем как со взрослыми, теперь им легче проявить учтивость и поддержать беседу, и вот они уже отвечают на его шутки вежливой улыбкой.
Нет, он никак не был богом в тот вечер, он держался совсем по-человечески, по-дружески. Он осведомился об их увлечениях. Принц Домициан рассказал, между прочим, о павлиньем садке в Байях, сперва он говорил с большим увлечением, но, поймавши взгляд брата, вспомнил, как и тот, о Маттафии, стал скупее на слова и скоро совсем умолк. Однако император, казалось, ничего не заметил; он сделал пометку на своей табличке для письма, а потом принялся рассказывать о собственных маленьких пристрастиях и слабостях.
- Люблю, - доверительно говорил он им, - ошеломлять людей неожиданностью, и доброю и дурною, - безразлично. Люблю медленные решения и молниеносно следующие за ними действия. Ради такого сюрприза порою позволяю себе не щадить ни времени, ни трудов.
Мальчик Веспасиан сказал:
- И ваши сюрпризы всегда удаются вам, владыка мой и отец?
- Обычно да, - ответил Домициан.
Мальчик Домициан сказал:
- Вы говорите так, владыка мой и отец, словно готовите какой-то новый сюрприз.
- Может быть, и готовлю, - весело и охотно отозвался император.
Оба мальчика подняли глаза, в их взорах были страх, ненависть и любопытство, в то же время им, видимо, льстило, что владыка мира говорит с ними совсем запросто.
- Вот видите, - продолжал император, наслаждаясь выражением напряженного ожидания на их юных лицах, - вы изумлены, что ваш отец без обиняков рассказывает вам о сюрпризах, которые он готовит. А ведь то, что я задумал, напрашивается само собой. Когда дело будет сделано, все найдут, что его-то и следовало исполнить в первую очередь. И все-таки оно явится наподобие дельфина, который вдруг выскакивает из морской глади!
Тут старший из двух, Веспасиан, в приливе мрачного озорства, спросил:
- А люди погибнут от вашего сюрприза, владыка мой и отец?
Изумленный такой дерзостью, Домициан посмотрел на него подозрительно. Потом засмеялся, - разве не он сам вызвал этот дерзкий вопрос своими доверительными речами? - и полушутя объявил:
- Если мы, боги, шутим, тому, с кем мы шутим, иной раз приходится несладко.
Когда Домициан отпустил их, они сказали друг другу: "Он готовит новую бойню, палач..." - "Сюрприз и вместе с тем само собою напрашивается..." - "Кого же еще он может убить?.." - "Нас самих? Но это и не сюрприз, и не напрашивается само собою..."
Домициан удалился в свою спальню; теперь он часто уходил к себе сразу после обеда; императорские покои остались в распоряжении мальчиков. Но император прямо-таки подбивал их разгадать его сюрприз, разве не так? Они сгорали от любопытства - кто будет следующей его жертвой? Они были Флавии, они были энергичны, мстительны и отчаянно дерзки.
Они пошли к кабинету императора. Вход охранялся капитаном и двумя солдатами.
- Пропустите нас, - попросил принц Веспасиан. - Мы хотим устроить императору сюрприз, мы заключили с ним пари. Если император проиграет, он только посмеется. А если пари выиграем мы, капитан Корвин, мы не забудем, что это вы нас пропустили. Так что вы-то в любом случае выигрываете, капитан Корвин.
Капитан колебался. Караульная служба во дворце всегда была ему не по душе: что ни сделай, куда ни повернись - все опасно. Офицеры гвардии часто острили: "Кому заступать в караул у императора, пусть сперва принесет жертву подземным богам". Если он не даст мальчишкам войти, это может кончиться плохо, пропустит их - тоже может кончиться плохо. Он их не пропускает.
Мальчики были Флавии, сыновья Домитиллы. Полученный отпор только прибавил им настойчивости. Они пошли к спальне императора.
Вход охранялся капитаном и двумя солдатами.
- Пропустите нас, - попросил принц Домициан. - Мы хотим устроить императору сюрприз, мы заключили с ним пари. Если император проиграет, он только посмеется. А если пари выиграем мы, капитан Сервий, мы не забудем, что это вы нас пропустили. Так что вы-то в любом случае выигрываете, капитан Сервий.
Капитан колебался. Если он не даст мальчикам войти, это может кончиться плохо. Он их пропускает.
Домициан лежал на спине, полуоткрыв рот; он спал. Он дышал медленно, равномерно, лицо с очень красными, морщинистыми веками в густой сети жилок выглядело чуть глуповатым, резко выпячивался живот... Одна рука бессильно и безжизненно вытянулась вдоль тела, другую он закинул за голову. Мальчики приблизились на цыпочках. Если он проснется, они скажут все как есть: "Мы хотели разгадать ваш секрет, владыка наш и отец Домициан".
Принц Веспасиан осторожно запустил пальцы под подушку. Он нашел табличку, они с братом прочли имена.
- Запомнил? - прошептал принц Веспасиан.
- Не все, только самые главные, - ответил принц Домициан.
Спящий шевельнулся, тихий всхрап вырвался из полуоткрытого рта.
- Назад! - прошептал Веспасиан.
Они снова сунули табличку под подушку и крадучись двинулись к двери. Офицер облегченно вздохнул, увидев, что они выходят.
- Мне думается, вы устроили свою судьбу, капитан Сервий, - сказал принц Домициан; он сказал это благосклонно, но с неумолимою твердостью, как подобает принцу.
- Ты заметил? - спросил Веспасиан. - Внизу он приписал: "Принцам павлинов". Нас он не думал убивать, нам он хотел подарить павлинов.
И все-таки они решили, что один из них немедленно разыщет Луцию. Веспасиан взял это на себя. Он нашел ее, все рассказал. Она обняла его, поцеловала, горячо поблагодарила. И то был самый высокий час его жизни.
Еще до заката солнца Норбан был у Луции. Он был почти возмущен тем, как настоятельно и тайно вызвала его Луция. Что это еще за важные новости, которые она собирается ему сообщить? Наверно, какие-нибудь дурацкие любовные интриги.
Луция без обиняков рассказала ему о случившемся. Большой, нескладный человек слушал, не шевелясь; в продолжение всего рассказа он не сводил с нее своих карих глаз - злых и преданных, как у цепного пса. Он и после не отвел глаз, он молчал, - видимо, раздумывал, - он ей не верил.
Потом вместо всякого ответа он спросил - в упор, почти грубо:
- У вас было столкновение с владыкой и богом Домицианом?
- Да, - ответила она.
- А у меня не было, - сказал Норбан, и в вызывающем его тоне отчетливо звучало недоверие. - Я говорю с вами откровенно, госпожа моя Луция, - продолжал он. - У вас есть причины относиться ко мне враждебно, у императора - нет.
- Но, может, вы слишком много о нем знаете? - предположила Луция.
- Это вполне вероятно, - подумал Норбан вслух. - Но ведь допустимы и многие другие варианты. Могло, например, случиться так, что принц Веспасиан, поддавшись юношеским фантазиям, усмотрел в гибели своего товарища Маттафия и своей матери не роковое стечение обстоятельств, а злой умысел императора?
- Да, не исключено, - в свою очередь, согласилась Луция, - что Веспасиан пришел ко мне именно поэтому и что он солгал. Но, но всей видимости, он не лжет. В глубине души, мой Норбан, вы знаете не хуже меня, что Веспасиан говорит правду, что на табличке написано и ваше имя и мое и что и вы, и я, и мальчик одинаково верно догадываемся, как это следует понимать.
- Охотнее всего я свернул бы ему шею, этому не в меру любопытному Веспасиану, - вдруг проворчал Норбан.
Модные локоны в нелепом беспорядке спадали на низкий лоб над грубым лицом; он выглядел несчастным - злой и верный пес, чей мир разбился вдребезги. При всем своем гневе, горе и озабоченности Луции едва сдержала улыбку, видя неуклюжую ярость злого пса.
- Крепко же вы привязаны к Фузану, - сказала она. - Вы, стало быть, только оттого так растеряны, что он и вам отказывает в доверии?
- Я храню верность, - с ожесточением объявил Норбан. - Но владыка и бог Домициан прав. Владыка и бог Домициан всегда прав. Даже если он хочет меня убрать, у владыки и бога, бесспорно, есть на то свои основания, и он прав. А с этим Веспасианом мы еще рассчитаемся! - бешено пригрозил он.
Но Луция вернула его к действительности:
- Не говорите глупостей, мой Норбан. Взгляните на вещи трезво, как они того заслуживают. Вы мне отнюдь не симпатизируете, да и я солгала бы, если бы стала вас уверять, будто испытываю к вам симпатию. Просто-напросто общая опасность делает нас союзниками. Мы должны опередить DDD, и нам надо торопиться. Всех имен в списке мальчики не запомнили, но некоторые Веспасиан назвал. Вот они. Свяжитесь с теми из этих господ, которые могут быть вам полезны. Я позабочусь, чтобы Домициан провел эту ночь у меня. Об остальном позаботьтесь вы!
Норбан посмотрел на нее долгим и напряженным взглядом своих карих глаз, настороженных, но вместе с тем тупых.
- Я знаю, - сказала Луция, - о чем вы думаете. Вы спрашиваете себя, не пойти ли вам прямо к императору и не донести ли ему о том, что я вам сейчас предложила. Это было бы неразумно, мой Норбан. Собственную казнь вы этим, правда, отсрочили бы, но - и только, не более. Ибо тогда вы будете знать об императоре еще больше, и чем сильнее это будет его мучить, тем настоятельнее будет необходимость вас убрать. Разве я не права?
- Правы, - согласился Норбан. - Ух, этот наглый проныра принц! - проворчал он, не в силах успокоиться.
- Вы бы предпочли ничего не знать и погибнуть, чем теперь, узнав, опередить императора, правда? - с любопытством спросила Луция.
- Да, - горестно подтвердил Норбан. - Мне очень тяжело, - сказал он, искренне сокрушенный. - А вы уверены, - спросил он под конец, снова дерзко и напрямик, - что уговорите императора провести с вами ночь после этой ссоры?
Вопрос не рассердил Луцию, скорее - позабавил.
- Уверена, - сказала она.
"Мой владыка и бог, Домициан, Фузан, DDD, не знаю, какой враждебный бог внушил мне такие дерзкие и глупые слова, которые я бросила вам тогда. Наверное, это Сириус, Звездный Пес, навел на меня слепоту. Но я знаю снисходительность и великодушие императора Домициана. Подумайте и вспомните о той нашей ночи на судне, когда мы плыли в Афины. Подумайте и вспомните о той ночи, когда вы оказали милосердие и вернули меня из ссылки. Простите меня! Придите ко мне и собственными устами скажите, что прощаете меня! Приходите сегодня ночью! Я ладу вас. И потом, если вы придете, я уступлю вам строительный материал для вашей виллы в Селинунте за полцены. Ваша Луция".
Прочтя это письмо, Домициан ухмыльнулся. Подумал о своем списке. Подумал о Мессалине, с которым будет завтра обсуждать этот список. Но вспомнил и обе ночи, о которых писала ему Луция.
Домициану бывало приятно, когда те, кого ему предстояло казнить, убеждались, что эта казнь - справедливое наказание, необходимая мера. Он был рад, что Луция признает свою неправоту. В самом деле, как она могла его не любить, коль скоро он удостоил ее своей благосклонности?! Но в сути вещей это ничего не меняло. Преступление Луции не стало меньше от того, что государственная изменница Луция - вдобавок еще и женщина, которая его любит. Он был по-прежнему тверд в своем намерении, он даже не подумал о том, чтобы вычеркнуть ее имя из списка.
Но приглашение он все же примет. Она замечательная женщина. Когда он вспоминает о шраме под ее левой грудью, у него слабеют колени. Боги благосклонны к Домициану, если дают ему еще раз поцеловать этот шрам. Она изобильная женщина, женщина ему под стать и под силу. Жаль, что она государственная изменница и уже никогда больше не сможет написать ему такое письмо.
Итак, император пришел к Луции и спал с нею. После объятий его крупная голова тяжело лежала на ее плече. Но Луция не убирала руку. При тусклом свете масляной лампы она разглядывала спящую голову, под чертами одутловатого, обмякшего, усталого лица искала то, что увидела впервые еще тогда, когда все называли его "Фруктом" и он был настоящим никудышником, в которого никто не верил, никто, кроме нее. А теперь она не чувствовала к нему ни любви, ни ненависти, она не жалела о своем решении, но ничего не осталось в ней и от той жестокой радости, которую она испытала, поставив Норбана на службу себе и своей мести. Она ждала, и сердце ее, словно руку, придавленную спящею головой, томила тяжесть.
Наконец явился Норбан и его люди. Но проникнуть в спальню бесшумно, как они рассчитывали, им не удалось: Домициан, со своей неизменною подозрительностью, захватил с собою двух офицеров, которые встали на часах у входа. Поэтому, когда заговорщики появились в дверях, Домициан сел в постели.
- Норбан! - позвал он. - В чем дело?
Норбан надеялся захватить своего владыку во сне. Услышав его зов, он сметался и замер у двери.
Император уже совсем проснулся, он увидел людей за спиной у Норбана, увидел оружие, увидел лицо Норбана и его замешательство. Все понял. Вскочил с ложа, нагой, как был, попытался прорваться к выходу, бросился на людей, заслонявших ему дорогу, пронзительно закричал, призывая на помощь. Кто-то сделал выпад мечом, но промахнулся. Император отбивался, боролся, не умолкая кричал.
- Луция, ты, сука, помоги же мне! - крикнул он срывающимся голосом и обернулся к ложу.
Луция стояла на коленях, нагая по пояс, и тяжелым, печальным, напряженным взором следила за человеком, который пытался спасти свою жизнь.
- Это тебе за Маттафия, - сказала она, и голос ее звучал удивительно спокойно и обыденно.
И тут он понял, что это бог Ягве поднялся на него, и перестал сопротивляться.
Еще до света весь город знал об убийстве императора.
Первым движением Анния Басса, после того как он оправился от овладевшего им чудовищного и неистового страха, было провозгласить государями приемных сыновей убитого, принцев Веспасиана и Домициана. Офицеры и солдаты гарнизона были преданны Домициану, и с их помощью Анний мог бы заставить сенат признать новых императоров. Но у него не хватило бесцеремонности и проворства, чтобы представить сенату "своих" принцев, не сговорившись предварительно с Маруллом и Регином.
Когда же он наконец снесся и связался с обоими, было уже слишком поздно. Старый Нерва, глава сенатской оппозиции, которого Домициан включил в свой список, был извещен Норбаном о событиях еще до того, как они совершились, и немедленно созвал сенат. Если покушение окажется неудачным, сказал он себе, он вознесет богам благодарственную молитву за спасение императора, а если все сойдет удачно, он позволит своим друзьям выбрать себя преемником Домициана. И вот, едва рассвело, господа избранные отцы собрались, и к тому часу, как Марулл и Регин появились наконец в сенате, - Анний меж тем поднимал по тревоге гарнизон, - уже было внесено предложение память об умершем предать проклятию.
Едва представ перед коллегами, Марулл с возмущением приготовился возражать, но ему и еще нескольким верным Домициану сенаторам не дали сказать ни слова. Все наперебой, взахлеб поносили низвергнутого владыку. В неистовой спешке они принимали одно решение за другим, чтобы растоптать и опорочить самое имя Домициана. Они постановили, что по всей империи изображения его будут сброшены с цоколя, а доски с надписями в его честь разбиты или пущены в переплавку. А под конец Маруллу и его сторонникам пришлось стать свидетелями такого зрелища, какого никогда еще от основания города не являл собою римский сенат. В упоении вновь обретенною властью, полные черных воспоминаний о позоре, который они так долго терпели, о своих заседаниях, когда они сами, собравшись здесь же, приговаривали к смерти своих лучших, своих вождей, - сенаторы созвали мастеровых и рабов, чтобы немедленно и зримо предать проклятию его память. Мало того - они сами приняли участие в этой работе. Собственными руками желали они истребить, стереть в прах наглого деспота. Неловкие в своих башмаках на толстой подошве, в своих пышных одеяниях, они хватали ломы, топоры и секиры, взбирались по лестницам и осыпали ударами бюсты и медальоны ненавистного врага. С наслаждением швыряли наземь статуи с надменным лицом умершего, дробили и корежили каменные и металлические руки и ноги, под дикие вопли сложили в вестибюле курии какое-то подобие костра и бросили в него изуродованные до неузнаваемости скульптуры.
Покончив таким образом с деспотией, с правлением одного, они заменили его режимом свободы - правлением шестидесяти самых влиятельных сенаторов - и выбрали императором Нерву.
У этого пожилого господина, человека высокообразованного, большого знатока права и искусного оратора, благожелательного, либерального, гуманного, выдался бурный день, бурная ночь и еще полдня, такие же бурные. Все последние месяцы его мучила тревога, как бы Домициан не расправился с ним, несмотря на всю его осторожность. Вместо этого он, на семидесятом году, не только пережил сорокапятилетнего императора, но и захватил его престол. Теперь, после треволнений и неожиданностей этих полутора суток, он - как и следовало ожидать - был совершенно обессилен, и радость от того, что он может отправиться домой, принять ванну, позавтракать, лечь в постель, была почти столь же велика, как и радость власти над целым миром.
Но вкусить желанного покоя так скоро ему не пришлось. Едва он добрался до дому, как во главе большого отряда войск и в сопровождении Марулла и Регина появился Анний. Анний негодовал на собственную медлительность и слабодушие, - ведь приемным сыновьям его почитаемого владыки и бога это тугодумие стоило власти над миром, принадлежавшей им по праву. Он хотел спасти то, что еще можно было спасти. Он вломился к Нерве и произнес бессвязную речь, полную угроз; армия не потерпит, заявил он, чтобы Флавиев, покорителей Германии, Британии, Иудеи и Дакии, мошеннически лишили престола. Новый император был человеком благородных, сдержанных правил; громкий, грубый говор Анния нестерпимо его раздражал, и потом, многое в этой неуместной болтовне не выдерживало никакой критики с юридической точки зрения. Но он очень устал, он чувствовал себя не в форме, и, наконец, у того было тридцать тысяч солдат, а у него за спиною - всего пятьсот сенаторов. И он предпочел до поры, до времени закрыть глаза на неподобающее поведение грубого генерала; он вежливо обернулся к двум остальным "гостям", которых знал за людей обходительных, и любезно осведомился:
- А вам что угодно, господа?
Оба господина, реалисты до мозга костей, хотя и не сомневались, что гарнизон столицы на их стороне, однако далеко не были уверены, останутся ли верны Флавиям армии в провинциях. С другой стороны, безобразное поведение сенаторов глубоко их возмутило. Вид этих немолодых людей, - то, как они в своих башмаках на толстой подошве и отороченных пурпуром одеждах, с трудом нащупывая ногой ступеньки, взбирались по лестницам, чтобы ударить в мраморное или бронзовое лицо человека, чью живую руку, всего только три дня назад, наперебой рвались облобызать, - этот вид вызвал у обоих омерзение, тошноту. Теперь они, в свою очередь, желали устроить демонстрацию.
Новый император, начали они, юрист, не так ли? Пусть же он обратит острие закона против тех, кто предательски умертвил прежнего императора. Они вели беседу по всем правилам хорошего тона, они отнюдь не подчеркивали через каждое слово, - как грубиян-генерал, - что, дескать, за нашей спиною стоит армия. Они требовали немногого, они требовали лишь одного: наказания виновных. Но этого они требовали безоговорочно и в кратчайший срок, тут они были непреклонны. И Нерве пришлось - и то было первым решением, первым действием нового государя, в принципе человека справедливого, достойного и даже благожелательного - без прекословии выдать им головою зачинщика, Норбана - того, кому он был обязан своим престолом.
Сделав эту вынужденную уступку, Нерва понял; что должен, ни минуты не медля, принять необходимые меры предосторожности. Нет, ему еще нельзя опустить на подушку свою усталую, старую голову, если только он не хочет подвергать эту старую голову опасности оказаться в конце концов снесенной с плеч, на которых она сидит до сих пор. Прежде чем вернуться в спальню, нужно еще написать письмо. И старый император (каждая косточка у него ноет от усталости) диктует письмо. Он предлагает своему молодому другу генералу Траяну, главнокомандующему армиями на германской границе, разделить с ним власть. И лишь затем ложится в постель.
А Марулл и Регин отправились к Луции. Они хотели спасти Луцию, и они хотели наказать ее.
- Я не стану обсуждать с вами мотивы ваших действий, владычица моя и богиня Луция, - начал Регин, - но было бы тактичнее и, пожалуй, умнее, если бы вы обратились не к Норбану, а к кому-нибудь еще, например, к нам.
- Я верю, что вы мне настоящие друзья, вы, мой Регин, и вы, мой Марулл, - ответила Луция. - Но скажите по совести, если бы вам пришлось выбирать между Домицианом и мною, кого спасти - его или меня, - разве вы решили бы в мою пользу?
- Быть может, нашелся бы какой-то выход, - предположил Марулл.
- Нет, не нашелся бы. - В голосе Луции была усталость. - Моим естественным союзником оказался Норбан.
- Во всяком случае, - заключил Регин, - оба хорошеньких мальчика по вашей вине лишились престола, а вы, моя дорогая Луция, подставили под удар себя и свои кирпичные заводы.
- На вашем месте, дорогая Луция, - сказал Марулл, - я бы все же осведомлял о своих планах таких старых, добрых друзей, как мы, - настолько своевременно, чтобы, с одной стороны, ответными действиями они уже не могли повредить вам, а с другой - к примеру говоря - могли бы принести пользу юным принцам.
Луция задумалась. Потом сказала рассудительно:
- Да, тут вы правы.
- Жаль его, - сказал Регин, помолчав. - Люди часто бывали к нему несправедливы.
- Если вы метите в меня, - отозвалась Луция, - если хотите потребовать, чтобы я с вами согласилась, вы требуете слишком многого. Такой объективности не найдет в себе ни одна женщина, после того как на жизнь ее покушались и она была на волосок от гибели. И еще вспомните, пожалуйста, о моем Маттафии!
- И все-таки к нему часто бывали несправедливы, - упрямо повторил Регин.
- Оставимте приговор историкам и поэтам, - сказал Марулл примирительно. - Займемтесь-ка лучше вашим ближайшим будущим, Луция. У нас есть основания предполагать, что вам грозит опасность. Наш Анний Басс и его солдаты не очень-то к вам расположены.
- Вы уполномочены передать мне их требования? - вызывающе спросила Луция. - За вашей спиной стоит армия? - продолжала она насмешливо.
- Да, за нашей спиной стоит армия, это верно, - мягко и терпеливо отвечал Регин, - но то, с чем мы пришли, вовсе не требования, а только советы.
- Что же вам угодно? - спросила Луция.
- Мы бы хотели, - четко определил Регин, - чтобы над телом Домициана был справлен погребальный обряд - достойным образом, в согласии с обычаем. Сенат предал проклятию его имя и память о нем, это вам известно. Публичные похороны могут привести к беспорядкам. А потому мы предлагаем: сложите Домициану костер как можно скорее, если не в самом Риме, то хотя бы поблизости, скажем - в вашем Тибурском парке.
Луция не испытывала больше ненависти к мертвому, но похороны всегда вызывали в ней отвращение, и это отвращение, как в зеркале, изобразилось на ее живом лице.
- Как страшно вы умеете ненавидеть! - сказал Марулл.
Но тут лицо ее разгладилось.
- Я не ненавижу Фузана, - сказала она внезапно изменившимся, очень усталым голосом; в этот миг она выглядела старухой.
- Мне кажется, - сказал Марулл, - было бы во вкусе DDD, если бы погребение ему устроили именно вы. Вспомните, что он, именно он сам желал похоронить Маттафия!
- И было бы разумно, - добавил Регин, - если бы именно вы исполнили погребальные обряды. Тогда, надо полагать, сразу умолкли бы слухи, будто вы каким-то образом замешаны в преступлении предателя Норбана.
- Предатель Норбан, - задумчиво повторила Луция. - У DDD не было человека более преданного.
- Но ведь и вы тоже, дорогая Луция, конечно, относились к нему без всякой ненависти, - пошутил Марулл, сделав выразительное ударение на слове "вы".
- Хорошо, - уступила Луция, - я его похороню.
Оказалось, однако, что останков Домициана на Палатине нет. Тело тайно унесла, невзирая на опасность, старая кормилица императора - Филлида.
Они отправились в дом Филлиды, простой деревенский дом в предместье Рима. Да, мертвое тело было там. Филлида - невероятной толщины старуха - не пожалела денег: труп был уже омыт, умащен, надушен благовониями, наряжен и убран, самые дорогие косметисты, должно быть, потрудились над ним. Филлида сидела у погребального ложа, по ее обвислым щекам бежали слезы.
Мертвый Домициан был исполнен спокойствия и достоинства. Ничего не осталось от хвастливого величия, которое ему случалось судорожно разыгрывать при жизни и которым нередко бывал отмечен его облик. Брови, обыкновенно с угрозою сдвинутые, больше не хмурились, опущенные веки скрыли близорукие глаза, так угрюмо и жестоко смотревшие прежде, и ничто, кроме решительного подбородка, не напоминало теперь о бившей через край энергии его лица. Лавровый венок покрывал облысевший череп, другие знаки власти старуха, к своему горю, раздобыть не смогла. Но мертвый казался красивым и мужественным, и Марулл с Регином нашли, что DDD выглядит теперь царственнее, чем во многих, столь многих случаях, когда он изо всех сил старался быть владыкою и богом.
Старуха уже сложила дрова для костра. Она сказала, что не даст Луции, убийце, присутствовать при сожжении. Оба господина снова отправились к Луции; они предлагали силой перевезти труп из дома Филлиды в Тибур, в поместье императрицы. Но Луция не согласилась. В глубине души она была рада поводу отказаться от демонстративного жеста, к которому ее принуждали Марулл и Регин. Она уже снова была прежней Луцией. Она любила Домициана, он делал ей добро и делал ей зло, и она отвечала ему добром и злом, - счеты сведены, мертвый не вправе чего бы то ни было от нее требовать. Последствий своего поступка, Анния и его солдат она не боялась.
Итак, лишь Марулл, Регин и Филлида видели, как легло на погребальный костер тело последнего императора из династии Флавиев. Они открыли мертвому глаза, поцеловали его, потом, отвернув лица, разожгли костер. Благовония, которыми был напитан труп, разливали сильный аромат.
- Прощай, Домициан, - кричали они, - прощай, владыка и бог Домициан!
А Филлида выла, и голосила, и рвала на себе одежды, и раздирала ногтями свою жирную плоть.
Марулл и Регин смотрели, как догорает костер. Вероятно, никто - даже Луция - не знал лучше, чем они, слабостей умершего, но и достоинств его никто не знал лучше.
Потом, когда костер догорел, Филлида залила тлеющие угли вином, собрала кости, смочила их молоком, вытерла льняною тканью и, смешав с душистыми мазями, положила в урну. Ночью, благодаря заступничеству Марулла и Регина, ее тайно пропустили в фамильное святилище Флавиев. Там погребла она прах Домициана - смешала с прахом Юлии, которую тоже выкормила своею грудью; ибо негодующая старуха считала, что не Луции место рядом с Домицианом, но что четою и парою ее орлу Домициану была и остается ее голубка Юлия.
На следующий день старый, скрюченный подагрою сенатор Кореллий, который до сих пор мужественно терпел невыносимые муки, вскрыл себе вены в присутствии своего друга Секунда. Он достиг цели, он увидел смерть проклятого деспота и возрожденную свободу. День настал. Он умер счастливый.
День настал. В своем рабочем кабинете сидел сенатор Корнелий, историк, и передумывал все случившееся. Резкие складки на мрачном, землистого цвета лице залегли еще глубже - то было лицо старика, хотя ему только недавно перевалило за сорок. Он вспоминал мертвых друзей - Сенециона, Гельвидия, Арулена; полный скорби, думал он о том, как часто и как тщетно призывал их к благоразумию. Да, в этом было все: выказывать благоразумие, выказывать терпение и таить злобу в сердце, пока не придет срок выпустить ее на волю. И срок настал. Пережить эру ужаса - вот что было главное. И он, Корнелий, ее пережил.
Благоразумие - отличное качество, но счастья оно не дает. Сенатор Корнелий не был счастлив. Он вспоминал лица своих друзей, ушедших из жизни, лица женщин, ушедших в ссылку. Непреклонные лица, и вместе с тем лица людей, которые смирились. Они были героями, а он - только человеком и писателем. Они были только героями, а он - человеком и писателем.
Он был историком. События следовало оценить с исторической точки зрения. Для времен основания государства, для времен республики были необходимы герои, для следующих веков, для империи требовались благоразумные люди. Основать государство мог только героизм. Утвердить его и охранить мог только разум. И все-таки хорошо, что они жили на свете - Гельвидий, и Сенецион, и Арулен. Герои нужны любой эпохе - чтобы сберечь героизм для тех времен, которые не смогут существовать без героизма. И он радовался, что ему предстоит облечь в слова накопившуюся ненависть к тирану и полную любви, полную скорби память о друзьях. Он привел в порядок многочисленные заметки и зарисовки, которые прежде делал для себя одного, и принялся набрасывать введение - общую картину эпохи, которую должна была изобразить его книга. В мощных, сумрачных фразах, громоздившихся будто каменные глыбы, живописал он ужасы и преступления Палатина и находил для героизма своих друзей слова широкие и светлые, как небо раннего лета.

Глава 3

В этот свежий день, в самом начале весны, когда Иосиф с Иоанном Гисхальским шли по плантации шелковицы, никто бы не дал им - ни тому, ни другому - их лет. Семь десятков посеребрили сединой бороду Иосифа и измяли его худое лицо, но теперь, под ветром, оно посвежело, и глаза смотрели оживленно. И если усы Иоанна стали совсем белые, то и на его смуглом, хитром и почти не тронутом временем лице играл румянец, а лукавые глаза смотрели совсем молодо.
Иосиф третий день гостил у Иоанна в Гисхале. Иоанн знал, что его гость довольно равнодушен к сельскому хозяйству, но не мог сдержать своей мужицкой гордости и, хоть сам над собою посмеивался, снова потащил Иосифа по всему обширному образцовому имению, а Иосиф должен был смотреть и восхищаться его замечательными давильными прессами, его винными погребами, его гумнами, в особенности же его посадками тутовых деревьев и его шелковыми мануфактурами.
Он смотрел и восхищался машинально, мысли его были далеко, он вкушал ту радость, которая охватила его, когда он вновь очутился в Галилее.
Вот уже почти двенадцать лет, как он жил в Иудее, вдали от Рима, нового и очень чуждого ему Рима солдатского императора Траяна. Нет, он нисколько не жалел об этом милитаристском, дисциплинированном, безукоризненно организованном и очень холодном Риме, Рим отвернулся от него, он был так же не способен найти общий язык с трезвым, практичным, светски безучастным римским обществом, как это общество - с ним.
Но и в Иудее он не обжился, не освоился. Иногда, правда, он пытался уговорить себя и своих друзей, что ему хорошо в тишине его поместья Беэр Симлай. Достаточно долго был он одиночкою, исключением, теперь, в старости, он не ищет ничего лучшего, как раствориться во всеобщем. И все-таки, если быть совсем откровенным, в глубине души он чувствует себя неуютно в этой своей тишине.
Имение Беэр Симлай, которое он когда-то купил по совету Иоанна, процветало. Но в нем, в Иосифе, там никто не нуждался: его сын Даниил, теперь уже двадцатипятилетний молодой человек, вырос под присмотром старого Феодора в способного и увлеченного своим делом хозяина, и присутствие Иосифа было скорее помехою, нежели подмогой. И вообще благополучие имения - насколько в силах предвидеть человек - казалось обеспеченным: вся окрестность Кесарии, столицы провинции, находилась под особым покровительством римских властей. Правда, земли эти были заселены, главным образом, сирийцами и выслужившими свой срок римскими солдатами, а немногочисленные евреи смотрели на Иосифа исподлобья и без конца злословили насчет расположения, которым он пользуется у римлян даже при новом императоре Траяне. Мара предпочла бы жить в "настоящей" Иудее, чем здесь, среди "язычников", и Даниил страдал от недоверия и насмешек еврейских соседей. Вместе с тем жене и сыну процветание поместья доставляло немало радости, конечно, гораздо больше, чем ему самому.
Мара встретила весть о гибели Маттафия спокойнее, чем он ожидал; она не прокляла мужа, не разразилась неистовыми укорами. Но узы, связывавшие их, распались. Внутренне она отреклась от него - от убийцы двух ее сыновей, не избранника божия видит она в нем теперь, но поверженного, - беда ползет по его следам! Впрочем, она так отдалилась от мужа, что уже и не говорит, не спорит с ним об этом. Они спокойно живут бок о бок - в дружеском отчуждении.
И отношения с сыном, с Даниилом, сложились не так, как следовало бы. Дело не только в том, что Даниила угнетает дурное мнение еврейских соседей об его отце, - до мозга костей он сын своей матери, он унаследовал ее уравновешенность, ее вежливую сдержанность. Он безупречный сын, но робеет перед своим безудержным и непонятным отцом, и все попытки Иосифа завоевать его доверие терпят неудачу.
Так и живет Иосиф - в полном одиночестве посреди размеренной и деятельной жизни своего поместья. Он пишет, проводит много времени над своими книгами. Иногда навещает друзей: например, едет в Ямнию, к верховному богослову, или, как теперь, - в Гисхалу, к Иоанну. У него много друзей в этой стране, - после "Апиона" он пользуется уважением большинства евреев. Но уважение лишено теплоты - прежнего двурушничества ему не забывают. Он живет в Иудее чужеземцем среди собственного народа.
В последнее время им овладела странная непоседливость. Повинна в ней, как ему кажется, шаткость политического положения. Ибо большой восточный поход, который готовит воинственный император Траян, чреват новыми опасностями и для Иудеи. Но на самом деле то, что гонит Иосифа прочь из мира и тишины его поместья Беэр Симлай, сидит в нем самом. Как во времена его юности, в далекие времена, когда он писал:

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Сорвись с якоря своего, - говорит Ягве, -
Не терплю тех, кто в гавани илом зарос,
Мерзки мне те, кто гниет среди вони безделья.
Я дал человеку бедра, чтобы нести его над землей,
И ноги для бега,
Чтобы он не стоял, как дерево на своих корнях.
Он не выдерживает в своем Беэр Симлае. Он пускается в путь, без всякой определенной цели странствует он по Иудее - туда-сюда; только в канун праздника пасхи, то есть не раньше, чем через три недели, намерен он вернуться в свое поместье.
И вот он гостит у Иоанна. Иоанн переехал в Иудею гораздо позже, чем Иосиф. Иоанн не изменил прежнему решению и расстался с Римом и с делами в Риме лишь тогда, когда твердо уверился в собственном умении владеть своим пламенным сердцем патриота. И верно, все пять лет, что он живет в Иудее, он мужественно противится искушению помочь "Ревнителям дня". Эти годы он посвятил заботам о том, чтобы заново - богато и пышно - отстроить свой родной город, древний горный городок Гисхалу, который был разрушен сперва в Великую иудейскую войну, а потом, еще раз, во время восстания "Ревнителей". А самое главное - он сделал из своего имения под Гисхалой образцовое хозяйство.
Они обходят поместье, два старика, и Иоанн показывает другу свои нововведения на тутовых, масличных и виноградных плантациях. Светит яркое, молодое и ласковое солнышко первых весенних дней, оба радуются его лучам. Но если не хочешь озябнуть, надо двигаться поживее. Они идут быстрым шагом, Иосиф немного сутулясь, Иоанн - он ростом пониже - совсем прямой. Иоанн болтает без умолку. Он видит, что Иосиф его не слушает, но ему и не нужен внимательный слушатель, он просто радуется тому, что сделано и достигнуто, хочет выговорить свою радость и сам посмеивается над своею старческой болтливостью. Все же ему хочется вовлечь Иосифа в настоящий спор; с шутливой запальчивостью он начинает:
- Вы сами видите, дорогой мой Иосиф, моя недвижимость в хорошем состоянии, это то, что люди называют образцовым хозяйством. И, однако, это образцовое хозяйство не приносит мне никакого дохода, наоборот, я несу убытки, и если я не сбываю его с рук, так только потому, что оно доставляет мне удовольствие. Мне доставляет удовольствие производить отличное вино, отличное масло, отличный шелк. А теперь, прошу вас, продолжим наше рассуждение: если уж я, со всеми особыми льготами, которые мне предоставляют римские власти, не могу выжать из хозяйства никакой прибыли, как прикажете кормиться трудом своих рук обыкновенному крестьянину? Новые налоги и пошлины, которыми облагает восточные провинции министр финансов Траяна, попросту губят мелкого крестьянина. А ожидаемого результата, конечно, нет, потому что италийское вино даже и при таких условиях не становится лучше и спрос на него не возрастает. Не знаю, как в других местах, а у нас в Иудее все это ведет лишь к одному - к росту беспорядков в стране.
- К росту беспорядков? - переспросил Иосиф, теперь он был само внимание.
Иоанн искоса поглядел на него.
- Судя по моей Галилее, - сказал он и улыбнулся скорее удовлетворенно, чем злорадно, - нигде в Иудее крестьяне не могут быть особенно довольны новыми эдиктами. Нет сомнения, что "Ревнители дня" повсюду поднимают голову. Возможно даже, что именно в этом и состоит главная цель, которую римляне преследуют своей странной финансовой политикой. Я вполне себе представляю, что до того, как Траян начнет Восточную кампанию, некоторые военные захотят навести порядок здесь, в Иудее, точнее говоря - то, что они называют порядком. А для этого есть ли средство лучше, чем спровоцировать восстание и, подавляя его, раз и навсегда покончить со всеми не вполне надежными элементами? Впрочем, дело не только в финансовой политике римлян, - продолжал он. - Да, хоть я по-прежнему стою на том, - он улыбнулся, дойдя до предмета их вечного спора с Иосифом, - что при разумных ценах на вино и на масло не было бы ни Иудейской войны, ни второго восстания, я все-таки охотно с вами соглашусь, что в наших иудейских войнах дерутся не только за цены на масло, но и за Ягве. И то и другое должно стать проблемой - не только рынок, но и Ягве. А иначе настоящего накала не возникает.
- Значит, вы считаете, - спросил Иосиф, - что и Ягве теперь опять проблема?
- Тут, доктор Иосиф, - отвечал Иоанн, - слово за вами, не за мною. Но если вы желаете знать мнение обыкновенного помещика, который смотрит на своего Ягве не как богослов, а просто как человек, не лишенный здравого смысла, охотно вам отвечу. Идея Иоханана бен Заккаи заменить утраченное государство и утраченный храм Ямнией была превосходна, - в ту пору, после катастрофы, другого способа сохранить единство нации не было. Обряд и Закон действительно заменили тогда государство. Но постепенно, по мере того как подрастало новое поколение, не знавшее государства и храма, смысл обряда утрачивался, и сегодня Закон - это груда формул, обряд душит смысл, Иудея задыхается под властью книжников - пустое слово не может надолго заменить бога. Чтобы обрести значение и жизнь, богу нужна своя страна. Вот что и делает сегодня Ягве проблемой, понимаете? Истинно новую жизнь Ягве сможет обрести только тогда, когда Иудея из временного пристанища для его евреев снова сделается страною его евреев. Ягве нужно тело. Его тело - этот край, его жизнь - эти масличные рощи, виноградники, горы, озера, Иордан и море, и пока Ягве и эта страна оторваны друг от друга - оба мертвы. Не сердитесь, что я ударился в поэзию. Ведь простой старик помещик не может, конечно, выражать свои мысли так же ясно, как вы.
Иосифу было что возразить против такого языческого представления о божестве, но он промолчал. Не возражая Иоанну, он сделал вывод:
- Стало быть, если обе проблемы, Ягве и рынок, настоятельно требуют разрешения, вы находите, что и внешние и внутренние условия для восстания уже сложились? Вы считаете, что "Ревнители грядущего дня" с полным правом могут сказать: "День настал"? Правильно я вас понимаю?
- Какой вы еще молодой в ваши семьдесят лет, - отозвался Иоанн, - и какой горячий! Но так просто вы меня в угол не загоните. Разумеется, пока оба эти вопроса - Ягве и состояние рынка - не заострятся до предела, восстание невозможно. Это я действительно сказал. Но я не говорил, будто эти факторы - единственно необходимые предпосылки восстания. Если хотите знать мое мнение, то первое и важнейшее условие заключается в том, чтобы военные шансы такого восстания были не слишком плохи.
- Тогда все, что вы сказали, остается чистейшей теорией, - отозвался Иосиф разочарованно.
- Вы опять хотите загнать меня в угол, - шутливо упрекнул его Иоанн. - Можем ли мы сегодня предвидеть, каковы будут военные шансы "Ревнителей", когда этот Траян действительно начнет свою Восточную кампанию?
Тут Иосиф потерял терпение.
- Так вы осуждаете планы "Ревнителей дня", - спросил он, - да или нет?
- Я не занимаюсь политикой, - вывернулся Иоанн. - Как вы знаете, прежде чем покинуть Рим, я основательно покопался в своих чувствах и, только твердо уверившись, что мое сердце уже не сможет сыграть со мною никаких шуток, позволил себе вернуться в Иудею.
В раздраженном молчании Иосиф шагал рядом с Иоанном. Потом Иоанн заговорил снова:
- Впрочем, мое смирение - не препятствие для кое-каких мечтаний. Предположим, к примеру, что "Ревнители" не так благоразумны, как мы с вами, и что даже при совсем ничтожных шансах они все-таки поднимают свое восстание. Могли бы вы представить себе большее счастье для нас обоих, чем увлечься их порывом? Вы только вообразите, как бы мы ожили и помолодели, мы, ветхие старики, которым нечего больше ждать от жизни! Я не люблю громких слов, но погибнуть на таком взлете - более замечательной кончины я не могу для себя придумать!
Иосифа поразило, что его собеседник столь беззастенчиво высказывает подобные чувства.
- Вы страшно эгоистичны, Иоанн, - сказал он. - Ведь это недопустимо, это просто неприлично в нашем возрасте вести себя так по-мальчишески безрассудно!
- А вы стали настоящим сухарем, - укоризненно покачал головой Иоанн. - Вы разучились понимать шутки. Конечно же, я только шутил. Но раз вы хотите судить совершенно трезво и быть до конца справедливым, согласитесь: если мечта о восстании согревает мне сердце, так это не один эгоизм. Вероятно, новое выступление "Ревнителей" провалится так же быстро, как прежние. И все равно - бессмысленным оно не будет. Я думаю сейчас о проблеме Ягве. Восстание было бы предупреждением: не забывайте об Иудее, поглощенные обрядом и словом, не забывайте о стране. И это предупреждение необходимо. Человек забывает ужасающе быстро! Было бы совсем неплохо, если бы нашим евреям снова напомнили об их стране - о том, что это их страна. А в противном случае боюсь, как бы ученые окончательно не погубили Ягве, а Иудея не задохнулась в Ямнии.
- Скажите мне, - настаивал Иосиф, - военные приготовления уже начались? Вы знаете что-нибудь определенное о планах "Ревнителей"?
Иоанн поглядел на Иосифа с доверительной, лукавой и бесцеремонной усмешкой, молодившей его лицо.
Может быть, и знаю кое-что, а может, и нет. Ничего определенного я знать не хочу, потому что в политику не вмешиваюсь. А все мои излияния - досужая болтовня. Так, видно, изливает душу перед другом всякий старик, когда снова приходит весна, и он пригрелся на солнышке, и у него развязался язык.
Но теперь Иосиф отвернулся, не на шутку раздраженный, и не сказал больше ни слова. Тогда Иоанн подтолкнул его локтем и промолвил с хитринкой в голосе:
- Но если даже я ничего не знаю, я достаточно хорошо знаю своих людей и кое-какие вещи угадываю чутьем, как угадываю погоду. А потому, мой дорогой Иосиф, примите один маленький совет. Если вы собираетесь путешествовать по Иудее именно теперь, то отправляйтесь сперва в Кесарию, и пусть вам в губернаторском дворце выправят надежный документ, который мог бы удостоверить вашу личность при любых обстоятельствах. Я это только так... на всякий случай...
Назавтра Иосиф распрощался с Гисхалой. Иоанн проводил его далеко, и когда Иосиф, пустив коня вскачь, через некоторое время оглянулся, Иоанн все стоял на дороге и глядел ему вслед.
В Кесарии, куда Иосиф, следуя совету Иоанна, приехал за новым пропуском, он нанес визит губернатору. С тою подчеркнутой и отстраняющей учтивостью, какая была свойственна почти всем доверенным лицам императора Траяна, Лузий Квиет пригласил всадника Иосифа Флавия к ужину.
Сидя в окружении высших военных и гражданских властей провинции, Иосиф чувствовал себя здесь бесконечно чужим и одиноким. Вопреки нарочитой любезности господ собравшихся, он снова, уже в который раз, ощутил, что они принимают его далеко не безоговорочно. Он не принадлежал к их числу. Конечно, благодаря своему прошлому и своим привилегиям он был связан с ними теснее, чем кто-либо иной; но в конечном счете он оставался для них платным агентом - не более.
Говорили о надвигающихся событиях. По всей вероятности, если Восточная кампания действительно начнется, по всей Сирии, Иудее и Месопотамии вспыхнут волнения. Иоанн был прав. Господа за столом у губернатора почти не скрывали, что такое восстание было бы им наруку. Оно дало бы желанный повод основательно прочистить эту Иудею - территорию, где будут накапливаться войска и пройдут линии коммуникаций, - прежде чем армии выступят к отдаленным границам Востока.
Как расспрашивают самого сведущего эксперта, так снова и снова спрашивали Иосифа, можно ли предполагать, что "Ревнители дня" все же воздержатся от восстания, сознавая его безнадежность. Иосиф разъяснял, что подавляющее большинство еврейского населения настроено совершенно лояльно и что "Ревнители" мыслят достаточно здраво, чтобы не начинать восстания, не имеющего никаких видов на успех. Губернатор Квиет слушал внимательно, но, как показалось Иосифу, без всякого доверия.
Впрочем, и Иосиф говорил без присущей ему силы убеждения. Напротив, он был необычно рассеян. Дело в том, что с первой же секунды, едва переступив порог губернаторского дома, он высматривал повсюду одно лицо - лицо Павла Басса, человека, который лучше всех знал военную обстановку в провинции Иудее: губернаторы менялись, но полковник Павел оставался; собственно говоря, правителем Иудеи был он, и если губернатор давал прием, гости ожидали увидеть и Павла. А с другой стороны, разумеется, исключено, чтобы Павел появился здесь, зная, что встретит отца. И все же, как это ни глупо, отец не перестает искать его глазами.
На следующее утро Иосиф отправился в правительственное здание за паспортом. Чувство отчуждения и враждебности захлестнуло его, когда он вошел во дворец - холодный, белый, роскошный, несокрушимый и грозный, символ Траянова Рима.
Ведомство, в которое ему надлежало обратиться, размещалось в левом крыле здания. Когда, быстро уладив дело, он, с новым паспортом за пазухой, пересекал большой зал, чтобы выйти через главные двери, в эти двери вошел какой-то офицер. Офицер, стройный господин с бледным, худощавым лицом, элегантный, подтянутый, свернул направо. Никто не мог бы сказать, заметил ли он, отвечая на приветствие часовых, подходившего слева человека. И никто не мог бы сказать, узнал ли Иосиф этого офицера. Но когда Иосиф вышел, он выглядел дряхлым и разбитым, на площади перед дворцом, такой просторной и такой пустой, не хватало воздуха для старика, жадно хватавшего ртом воздух, и тот, кто его увидел, подивился бы, что столь незначительное дело, как получение паспорта, до такой степени изнурило его и обессилило.
В свою очередь, офицер свернувший в правую половину здания, был еще бледнее обычного, и его узкие губы были сжаты еще плотнее. Но затем, у порога канцелярии, лицо офицера приняло прежнее выражение. Да, Павел Басс, или, как его звали раньше, Павел Флавий, казался теперь скорее довольным, чем озабоченным. Так оно и было. Ему пришла в голову идея, одна идея, которую он уже давно искал и не мог найти.
В тот же день он говорил с губернатором Лузием Квиетом.
До кануна пасхи взял себе отпуск Иосиф, расставшись с поместьем Беэр Симлай, с женою и сыном, до этого срока он свободный человек, может бродить по стране, куда бы ни повел его ветер и собственное сердце.
На горах была еще зима, но в долинах весна уже началась. Иосиф странствовал без устали - то на муле, то на коне, а то и пешком. Он вспоминал те дни, когда впервые путешествовал по Галилее, знакомясь с ее обитателями. Вот и теперь ему бывало отраднее всего, пока он оставался никому не известным пришельцем, и если его окликали по имени, он задерживался ненадолго.
Но вместе с тем он разыскивал старых товарищей и людей, чей нрав и взгляды его интересовали. С этой целью приехал он и в Бене-Берак к доктору Акавье.
Иосиф довольно часто встречался с Акавьей; при полном несходстве их характеров и образа мыслей оба охотно проводили время друг с другом. Бесспорно, наряду с Гамалиилом Акавья самый значительный среди ученых. Так же, как Гамалиилу, ему лишь немного за пятьдесят. Но меж тем как Гамалиилу с первых дней жизни все достается само собой, Акавья выбился из низов, он был пастухом, свои знания и свое место в коллегии богословов в Ямнии ему пришлось завоевывать тяжким трудом и утверждать свое учение вопреки сотням препятствий. Учение, которое с диким и слепым упорством, но одновременно и с хитроумною, изощреннейшею методичностью отгораживает все еврейское от всего нееврейского, узколобое, фанатичное учение, которое противоречит всему, что Иосиф пережил в свои славные годы и возвещал в своих прославленных книгах. И все-таки даже Иосиф не мог не поддаться чарам, исходившим от доктора Акавьи.
Он пробыл в Бене-Бераке день, и другой, и третий. Потом пришел срок уезжать, если только он хотел вернуться к празднику пасхи в свое поместье. Но когда он стал прощаться, Акавья удержал его.
- Как это так, доктор Иосиф, - сказал он, - разве вы не хотите провести со мною пасхальный вечер?
Иосиф изумленно посмотрел на него, как бы спрашивая, не шутит ли Акавья. Большая голова Акавьи сидела на громоздком и мощном теле. Сквозь тускло-серебряную бороду свежо и розово просвечивали щеки, волосы низко сбегали на широкий, могучий, изрезанный морщинами лоб. Густые брови чуть заметно шевелились над карими глазами. Страстный, суровый огонь мерцал в этих глазах, заставляя забывать о приплюснутом носе. Впрочем, сегодня, в то мгновение, когда Акавья предлагал Иосифу провести пасхальный вечер с ним, в его глазах, всегда таких диких и буйных, вспыхивали лукавые искорки.
В самом деле, поразительно, что пылкий националист Акавья приглашает его, Иосифа, соглашателя, который всю свою жизнь старался примирить евреев, греков и христиан, приглашает его к себе на пасхальную трапезу - великий праздник национальных воспоминаний. Это и вызов и честь. На какую-то долю секунды Иосиф так ошеломлен, что не знает, как ему быть. Обычай требует, чтобы Иосиф, глава дома, провел этот вечер в своем поместье, в кругу своей семьи и своих рабов, чтобы он прочел им агаду - рассказ об избавлении евреев из египетской неволи. Но Иосиф говорит себе: жена и сын не будут слишком огорчены его отсутствием, скорее они порадуются, что Иосиф, "предатель", именно в этот святой вечер гостит у Акавьи, почтеннейшего из почтенных, в котором еврейские патриоты видят главного своего вождя. После первого изумления Иосиф почувствовал глубокую радость.
- Благодарю вас, доктор Акавья, - сказал он, - я принимаю ваше лестное приглашение, я остаюсь.
И они взглянули друг на друга и усмехнулись друг другу в лицо понимающей, воинственной и дружескою усмешкой.
В вечер рассказа о прошлом, в вечер агады, Иосиф занял почетное место - справа от хозяина - в доме доктора Акавьи в Бене-Бераке. Счастливое изумление, охватившее Иосифа, когда Акавья пригласил его к пасхальной трапезе, не рассеялось - оно стало еще сильнее. Он словно витал над землей, этот вечер казался ему вершиной почета, вершиною более высокою, нежели тот час, когда в Риме император Тит увенчал лаврами его бюст, поставленный, по приказу Тита, в библиотеке храма Мира.
Ведь если вечер агады, столь недавно учрежденный, уже сегодня празднуется с такою теплотой и таким усердием не только евреями земли Израилевой, но и по всему миру, это в первую очередь заслуга доктора Акавьи: он установил "чин" этого вечера, его "седер", он создал большую часть по-детски трогательных, печальных, отмеченных могучею верой, и надеждой, и гневом молитв и обрядов этого вечера, которые именно теперь, в пору угнетения, с такою силой пробуждали в каждой еврейской душе память о жестоком бедствии и чудесном избавлении.
Из дорогого серебряного троедонного блюда, где лежали всевозможные кушанья - наивные и впечатляющие символы рабства и освобождения, Акавья взял лепешки из неквашеного теста, напоминавшие о поспешности, с какою евреи некогда покидали враждебную страну. Акавья разломил лепешки и показал гостям.
- Вот хлеб нищеты, - сказал он, - который отцы наши ели в Египте. Придите все голодные и вкушайте от него. Придите все обремененные нуждой и празднуйте с нами праздник пасхи. Нынешний год - здесь, следующий - в Иерусалиме. Нынешний год - рабы, следующий - свободные.
Повсюду на земле в этот миг повторяли евреи бесхитростные и убежденные слова Акавьи, и повсюду - чувствовал Иосиф - звуки их возвышали сердца. Да, этот год - последний год угнетения, на следующий мы справим пасху в новом, чудом восставшем из руин Иерусалиме.
А Акавья продолжал; в чеканных простых и трогательных формулах излагал он историю избавления. Он с волнением следил за собственным рассказом, знакомым ему в мельчайших подробностях, он исполнял свою же заповедь: "Каждого еврея в этот вечер пусть осенит такое чувство, словно он сам избавился от рабства египетского".
Иосиф прислушивался к голосу Акавьи. Голос был низкий, грубый, лишенный всякой мелодичности, но его пылкая, властная убежденность покоряла Иосифа. Все за столом пьянели от слов Акавьи, точно от вина. Иные из гостей, как и сам Иосиф, еще видели собственными глазами блеск великого пасхального празднества в Иерусалимском храме, но не от боли сжимались их сердца в эту годину оскудения и гнета, вспоминая о паломниках, вспоминая о великолепии священников, - наоборот, гневные намеки на сегодняшний день, заключавшиеся в скромных и глубоко трогательных обрядах, делали еще хмельнее их гордость своим народом и своим всемогущим богом.
Иосиф думал о недавнем вечере в доме губернатора в Кесарии, об этих здравомыслящих офицерах и чиновниках, - уверенные в своей силе, исполненные холодного, сугубо реалистического высокомерия, они с презрением взирали на варваров-идеалистов, которые все снова и снова бросались в безнадежную битву за свою страну и своего бога. Нет, стократ скорее он на стороне этих, побежденных, чем тех - победителей!
А побежденные продолжали опьяняться воспоминаниями о былых своих победах и предвкушением грядущих. Они приготовили кубок пророку Илии, величайшему патриоту прошедших времен. Он непременно явится в эту праздничную ночь, предтеча мессии, посланец Ягве-мстителя, он явится и найдет чашу приветствия уже налитой до краев! Сомнений не было.
И они пели стихи из великого галлеля - буйный, ликующий псалом, который восхваляет исход из Египта и мощь еврейского бога, сотворившего этот исход. "Море увидело его и побежало, - пели они, - Иордан обратился вспять. Горы прыгали, как овны, и холмы, как агнцы. Что с тобою, море, отчего ты побежало? И с тобой, Иордан, отчего обратился ты вспять?" Воображение уже рисовало им, как их бог Ягве истребляет и этих римлян. Воды сомкнутся над императором Траяном и его легионами и поглотят их, как некогда поглотили волны Чермного моря египетского царя - со всадником, и с конем, и с колесницами. Аллилуйя!
Обряды были исполнены, молитвы допеты. Спустилась ночь, и гости стали прощаться. Иосиф тоже хотел уйти, но Акавья все удерживал его, пока наконец они не остались впятером - Акавья, Иосиф и еще трое.
Искусство Акавьи состояло в том, что с помощью виртуозно разработанной методики он словами Писания мог объяснить все происходящее на земле. Писание все провидело, все, что было, и все, что будет, и кто умеет правильно толковать Писание, у того в руках ключ, открывающий смысл всех событий мировой истории. Между тем, что случилось тогда в Египте и что совершается теперь, при императоре Траяне, нет никакой разницы, и вполне понятно, если именно нынче евреи справляют пасху с таким гневным ликованием. Священный хмель и неистовство сегодняшнего вечера - не что иное, как предвосхищение яростного празднества победы над Римом.
Теперь уже Акавья обращался прямо к Иосифу, без околичностей бросил ему вызов. Моисей, а потом пророк Илия не чинились с богом, они просто заставили его выполнить их волю и явить чудеса. А значит, этого бог и хотел. Он хотел, чтобы его заставили. Он ждал, чтобы ему помогли. Кто заявляет, что время еще не пришло, для того оно не придет никогда! Нет, нужно верить, фанатически верить, что мессия, мессия во плоти, придет завтра! Еще нынешней ночью явится пророк Илия, предтеча, и осушит свои кубок! Кто в это верит, кто верит в это так же твердо, как в таблицу умножения, тот заставляет бога послать мессию завтра же!
Акавья любил держать себя как человек из народа. Перед Иосифом сидел исполинского сложения крестьянин, непоколебимый в своей вере, пересыпавший свою речь крепкими, вульгарными словечками. В конце концов он грубо набросился на Иосифа.
- Если все будут поступать, как вы - сложат руки да покорно согнут спины, - мы прождем до той поры, покуда у нас трава изо рта не вырастет, а мессия так и не придет!
Язвительно и угрожающе слетали слова с его губ; резким движением он смахнул со своей тускло-серебряной бороды крошки неквашеного хлеба. Утонченный и хрупкий аристократ, сидел перед ним Иосиф; он не обиделся, не хотел портить себе этот великий вечер. Он отложил свой ответ и с головою погрузился в радость, зажигаясь фанатической верой остальных.
Ибо все безудержнее отдавались они своим прекрасным грезам. Впрочем, только ли грезам? Нет, это было нечто гораздо большее, это были планы - развернутые, далеко идущие. Когда речь зашла о ближайших семи неделях - о неделях искупления, неделях между пасхой и пятидесятницей, самый младший из оставшихся за столом, юный и красивый доктор Элеазар, окинул всех блаженным взором и спросил:
- Где, о отцы мои, мои учители и друзья, где встретим мы этот праздник пятидесятницы?
Доктор Тарфон, чуть заметно кивнув головой в сторону Иосифа, бросил неосторожному Элеазару осуждающий взгляд. Но Акавья, словно сам только что не осыпал гостя грубостями, заметил:
- Друзья мои, неужели вы хоть сколько-нибудь опасаетесь человека, который написал "Апиона"?
Вопрос юного доктора Элеазара испугал Иосифа; разум подсказывал ему, что он должен восстать против отчаянного и совершенно безнадежного выступления, которое эти люди, по-видимому, назначают уже на ближайшие недели. Но сладостен был его испуг, а когда затем он услышал слова доверия из уст Акавьи, огромное счастье всколыхнулось в нем. Все живее поднимались старые соблазны в душе семидесятилетнего Иосифа, вместе с остальными он утопал в их святом опьянении. Теперь и он был твердо убежден, что еще этою ночью придет пророк Илия и осушит свой кубок.
Никогда прежде не наслаждался он так остро и полно этой "ночью попечения", когда господь принимает Израиля, свой народ, под особую свою защиту. Точно так же, как остальные, он с верою внимал диким и мудрым речам неуклюжего волшебника Акавьи, так же, как остальные, забывался в бессвязных и великолепных фантазиях о гибели врагов и возрождении Иерусалима.
Так, вместе с остальными, просидел он всю ночь. И вместе с остальными огорчился, когда пришли ученики и напомнили докторам, что время молитвы настало. Ибо наступило утро.
Два дня спустя, когда они были одни, Иосиф, откинув стеснение, спросил Акавью:
- Почему вы пригласили меня остаться на пасхальную вечерю?
Огромный Акавья сидел, спокойно скрестив ноги, уронив правую руку на колено, левой рукой облокотившись на спинку стула и подпирая голову. Вдумчиво глядел он небольшими карими глазами в худое лицо Иосифа. Потом хладнокровно сказал - прямо ему в лицо:
- Мне просто хотелось поглядеть поближе, какие бывают предатели.
Иосиф отпрянул перед этим неожиданным оскорблением. Акавья удовлетворенно отметил, какое действие произвели его слова.
- Я всегда старался, - продолжал он, - внушить моим ученикам уважение к старости. Но и за всем тем, не теряя уважения к седой голове, я повторяю: вы предатель. Я признаю, что своими заслугами вы потом во многом возместили нанесенный вами ущерб. Сегодня вы предаете в первую очередь самого себя, собственную душу.
Акавья сидел громоздкий, неотесанный; сдержанность, которую он старался сохранить, делала особенно заметным его мужицкий выговор.
- То, что вы сказали, доктор Акавья, - отозвался Иосиф (не сознавая этого, он говорил с особою вежливостью и с особым произношением человека, некогда получившего почетное докторское звание в Иерусалиме), - то, что вы сказали, звучит слишком общо. Не будете ли вы так любезны разъяснить мне свою мысль подробнее.
Акавья засопел, подул в ладони, крепко потер их, словно готовясь поднять тяжелый груз. Потом сказал:
- Ягве назначил вам биться за его дело, за Израиля. Но вы, как только борьба потребовала труда и мужества, бросили ее. Вы улизнули в литературу и понесли космополитический вздор. Потом вам это надоело, и вы вернулись на поле боя. Но борьба и на сей раз пришлась вам не по нутру, и вы снова сбежали - назад, к своей удобной и ни к чему не обязывающей писанине. Человек из народа, вроде меня, называет это предательством. Я говорю все напрямик, хотя и сейчас не теряю уважения к седой голове.
- Мне кажется, ваши обвинения по-прежнему слишком общи, - возразил Иосиф еще вежливее. - Быть может, правда, одна лишь моя старость повинна в том, что я не в силах усмотреть за ними ничего определенного.
- Что ж, - отвечал Акавья, - попытаюсь перевести свои нехитрые соображения на ваш ученый арамейский. Вы отлично видите, доктор Иосиф, чего требуют день и час. Но вы не хотите видеть. Вы предпочитаете закрыть глаза и "бороться" за некий идеал, хотя вам отлично известно, что он недостижим. Вы бежите от трудностей достижимого в покойные мечтания о недосягаемом идеале. Вы предаете сегодняшний и завтрашний день ради туманного будущего. Вы предаете мессию из плоти и крови, который, может быть, уже среди нас, ради призрачного, духовного мессии. Вы приносите еврейское государство в жертву космополитской утопии.
Ученые слова с натугою сходили с уст тяжелого, грубого человека.
- Чего вы, собственно, добиваетесь, говоря мне все эти неприятные вещи? - спросил Иосиф очень спокойно.
Спокойствие Иосифа произвело впечатление на Акавью, но вместе с тем и разозлило его.
- Мы не знаем, как к вам относиться, - с яростью проговорил он наконец, пропуская между пальцами пряди тускло-серебряной бороды. - Которую из ваших книг принимать в расчет? "Иудейскую войну"? "Всеобщую историю"? Или "Апиона"? Великий писатель, - загремел он, - должен, по крайней мере, уметь выражаться настолько ясно, чтобы народ его понимал. Я хоть и не великий писатель, - закончил он грубо, - а меня народ понимает.
- Я вас не понимаю, доктор Акавья, - мягко отозвался Иосиф, делая легкое ударение на слове "я". - Не понимаю, почему вы поддерживаете "Ревнителей дня". Вы знаете, что при нынешнем императоре Траяне число легионов возросло, что восточные легионы пополнены, что военные дороги и военное снабжение в таком образцовом порядке, какого еще никогда не бывало. Кто седлает льва, должен уметь на нем ездить. Вам как мужу Совета, известно, что ездить верхом на льве вы не сможете. Зачем же вы разжигаете мятеж? Вы говорите: День настанет? Прекрасно! Но судить, пришел он или нет, дано вам. И если вы подымете народ не вовремя, разве не погубите вы тогда День, разве не возложите тяжкую вину на себя самого?
- Бог, который велел мне оседлать льва, - сказал Акавья, - научит меня и ездить на нем. - Потом, сообразив, что эта звонкая фраза годится для народного собрания, но не для писателя Иосифа бен Маттафия, он снизошел до того, что позволил собеседнику глубже заглянуть в его мысли. - Не разум, - сказал он яростно, - может решить, настал ли День, но только инстинкт. Разум - ничто против бога, так было всегда и повсюду. Я говорю это не потому, что сумел избегнуть соблазнов разума. Я знаю радость логики и учености. Я изучал Писание и Закон всеми методами и ломал себе голову над философией язычников. Но выучил и усвоил я лишь одно: если дело принимает серьезный оборот, помочь может только вера в бога Израилева, который превыше всякого разума, а не логика и не вера в неизменную последовательность причин и следствий. Я верю в Моисея и пророков, а не в Траяна и его легионы. Я хочу быть наготове, когда настанет перелом, когда настанет День. А День настает, истинно говорю вам - День настает! Законы и обычаи хороши и угодны богу, но они остаются праздною болтовней, если не служат приготовлением к независимому государству с полицией, с солдатами, с собственным правосудием. Нам может помочь только восстановление храма, настоящего храма, из камня и золота, и восстановление настоящего Иерусалима, города из кирпича и дерева, с неприступными стенами. И массы это понимают, доктор и господин мой. Нужно быть очень искушенным в греческой мудрости, чтобы этого не понимать.
Бессмысленно было бы выступать с доводами разума против фанатизма этого человека. Не то чтобы Акавье не доставало разума. Напротив, разумом он был, по-видимому, не слабее самого Иосифа. Просто-напросто вера Акавьи была достаточно сильна, чтобы одолеть его разум.
Сознание этой бессмысленности сковало Иосифу язык. А вслед за тем он и вовсе почувствовал себя карликом. Ибо вслед за тем Акавья встал, горою надвинулся на него, доверительно наклонил к нему свою огромную голову; маленькие глаза под широким, морщинистым лбом и густыми, косматыми бровями, смотревшие хитро и вместе одержимо, придвинулись совсем близко к его глазам. Грубый голос зазвучал приглушенно и таинственно:
- Знаете, почему я так горячо поддерживал Гамалиила, когда он включил "Песнь песней" в число священных книг? Потому что "Песнь песней" - это иносказание, это перекликаются жених-бог и невеста-Израиль. Но если Ягве - жених, он должен бороться за свою невесту Израиля, он должен платить. Какой трудной и горькой службой заставил он Иакова заплатить за невесту! Бог должен завоевать свою невесту, он должен заслужить свой народ. Ягве возложил на Израиля тяжелую миссию, и Израиль ее выполнит. Но Ягве тоже обязан выполнить договор, он обязан вернуть Израилю его силу, его государство. И не когда-нибудь, а в ближайшем будущем, теперь же! Вы, Иосиф бен Маттафий, хотите слишком облегчить богу его обязательства. Вы хотите отдать Израиля за бесценок. Я не так благороден. Я мужик и потому недоверчив. Я требую уплаты, коль скоро часть моей работы выполнена. Я требую у Ягве, - поймите меня правильно: не прошу, а требую, - чтобы он вернул Израилю его государство и его храм.
Иосиф ужаснулся дикой страстности, с какой этот человек излагал свои дерзкие и хитрые требования; было очевидно, что он до мозга костей проникнут верою в их справедливость.
- Вы творите Ягве по своему подобию, - проговорил Иосиф негромко, озадаченно.
- Да, - признал Акавья откровенно, вызывающе. - Почему бы мне не творить его по моему подобию, ежели он сотворил меня по своему? - Но, сразу же возвращаясь из мистических сфер на землю: - Не бойтесь, - утешил он Иосифа; он улыбнулся и вдруг, несмотря на огромную, тусклого серебра бороду, показался очень молодым. - Я твердо обещал верховному богослову, - выдал он свой секрет, - не способствовать никаким мятежным вылазкам евреев, до тех пор пока Эдом, пока римляне не совершат нового злодеяния. - Улыбка стала хитрой и придала ему неожиданное сходство с Иоанном Гисхальским. - Правда, - продолжал он, - я с легким сердцем мог дать Гамалиилу такое обещание. Потому что римляне не заставят себя долго ждать, я в этом уверен. Римская мудрость - глупая мудрость, мудрость близорукая, без бога и без благодати. Римляне совершат злодеяние, я и "Ревнители" будем свободны от своего слова, и бог поможет нам, а не римлянам.
Встревоженный этим разговором, Иосиф отправился в Ямнию, чтобы обсудить с верховным богословом политическую ситуацию.
Гамалиил не только не завидовал Акавье, но, с мудрою осмотрительностью, делал все возможное, чтобы возвысить его авторитет. Ибо Гамалиил не смог бы удержать власть над евреями, если бы не имел на своей стороне пылкого бунтовщика Акавью. Когда Гамалиил учил: "Терпите, покоряйтесь римлянам!" - то Акавья добавлял: "Но лишь на краткий срок, а потом вы подыметесь и вцепитесь в глотку наглому врагу!" И каждый был доволен: верховный богослов - потому что народ не вынес бы бесконечного, изматывающего нервы ожидания, которого Гамалиил от него требовал, если бы не утешитель Акавья; Акавья - потому что рассудок его страшился авантюры, которой жаждало его сердце, и в глубине души он был рад, что осторожности Гамалиила все вновь и вновь предотвращает ее и откладывает. И оба, терпимый, светский Гамалиил и фанатичный, неотесанный Акавья, при всем их несходстве любили, уважали и чтили друг друга.
Вскоре же после начала беседы Иосиф должен был признать, что верховный богослов гораздо лучше осведомлен о политическом положении страны, чем он, Иосиф, хотя он только что побывал у губернатора и у Акавьи.
- Император Траян, - объяснил Гамалиил Иосифу, - не питает никакой вражды к евреям. Но его гигантской военной машине, чтобы гладко и без потерь прийти в действие, нужна еврейская земля как плацдарм. Поэтому евреи для него помеха, для него и для его губернатора Лузия Квиета. Впрочем, и губернатор сам по себе не враг евреям, он дорожит благополучием провинции и охотно воздержался бы от слишком крутых и опасных мер. К несчастью, в его ближайшем окружении есть человек, который именно о таких мерах и мечтает. А теперь, судя по достоверным данным, этот человек ловко использовал патриотические боевые настроения, которые рождены подготовкой к Восточному походу, и внушил губернатору свой взгляд на вещи.
Иосифу стоило немалого труда с полным вниманием следить за словами Гамалиила. Он знал: если верховный богослов говорит об этом опасном человеке из окружения губернатора лишь намеками, он просто щадит чувства Иосифа. Ибо этот опасный человек, чье имя лучше не называть, - не кто иной, как Павел Басс, его сын.
А Гамалиил рассказывал дальше, и Иосиф слушал, несмотря на бурю в сердце. И видит бог, сообщения верховного богослова этого заслуживали. Тот, "Безыменный", предложил поистине дьявольскую идею, губернатор - хотя и не слишком охотно - дал свое согласие, и теперь ждали только одобрения Рима, чтобы привести пагубный план в действие. Заключался же он в следующем: чтобы вернее отделить ненадежные элементы от надежных, предполагалось вновь ввести в провинции Иудее подушную подать.
Подушная подать. Две драхмы. Среди всех притеснений, какие придумали римляне, самое позорное. Если они действительно возобновят этот чрезвычайный налог, отмененный справедливым императором Первой, это будет сигналом к восстанию, которого хочет Рим, но которого хотят, к сожалению, и "Ревнители дня". Вероятно, Акавья тоже слышал о предполагаемом возобновлении подати, и, вероятно, это и есть "злодеяние", на которое он намекал.
Оцепенев, слушал Иосиф Гамалиила. Всегда такого быстрого и живого, его сковала оцепенением мысль, что не иной кто-либо, а именно Безыменный, именно его Павел избран божеством для того, чтобы навести новую беду на Иудею. О, какой же ты несчастный, Иосиф! Как вновь и вновь исходят несчастия от всего, что ты создавал, - от твоих сыновей, от твоих книг! Так сидел он неподвижный, словно одурманенный.
Пока наконец до сознания его не дошло, что Гамалиил уже давно замолчал. Он несмело поднял глаза. Тот ответил на его взгляд, и Иосиф понял, что Гамалиил отлично знает все, что происходит в нем в эту минуту.
- Спасибо, - сказал Иосиф.
- Если Кесария введет подушную подать, - продолжал Гамалиил, словно этого немого диалога и не было, - Акавья будет свободен от обещания, которое он мне дал. Возможно, впрочем, что он сохранит спокойствие. Он знает не хуже меня, что "злодеяние" Кесарии никакого реального преимущества против Рима Иудее не даст. У него сильный ум. Вопрос только в том, выстоит ли этот сильный ум против его еще более сильного сердца.
Он хмуро посмотрел прямо перед собой. Прежде он всегда казался Иосифу молодым. Теперь старый Иосиф увидел, что и Гамалиил уже немолод: темно-рыжая борода почти совсем поседела, выпуклые глаза потускнели, фигура и лицо потеряли свою внушительную подтянутость.
Вдруг верховный богослов выпрямился, и перед Иосифом снова был прежний Гамалиил.
- Я хочу просить вас об одной услуге, Иосиф, - сказал он тоном сердечным и вместе с тем властным. - Поезжайте на север. Поговорите еще раз с Иоанном Гисхальским. Если мне не удастся укротить Акавью, может быть, вам повезет - вы удержите Иоанна, тогда хоть север останется спокойным. Вы с ним дружны, он прислушивается к вашим словам. У него же такой ясный ум. Уговорите его внять совету разума.
- Хорошо, - ответил Иосиф. - Я побываю в Гисхале еще раз.
Со дня отъезда из поместья Беэр Симлай Иосиф не знал покоя. Теперь его тревога стала еще сильнее. Поспешно двинулся он в дорогу и продолжал свое путешествие все поспешнее. При этом он выбрал не кратчайший путь, а бороздил страну вдоль и поперек. Так он еще раз проехал большую часть Иудеи и Самарии, торопливо, словно боясь что-то пропустить, словно то, чего он сейчас не увидит и не вберет в себя еще раз, ему уже не увидеть никогда больше.
В Самарии он узнал, что губернатор издал эдикт, предписывающий вновь обложить подушной податью еврейское население провинции. И уже на следующий день, рассказывали Иосифу в маленьком селении Эсдраэла, начались серьезные волнения в Верхней Галилее. Никаких точных сведений ему сообщить не могли. Известно было только, что в нескольких галилейских городах и деревнях со смешанным населением евреи напали на римлян, греков и сирийцев. Римские вооруженные силы уже выступили из Кесарии, чтобы восстановить спокойствие. Вождем восстания молва называла Иоанна Гисхальского.
На этом, но всей очевидности, миссия Иосифа, в силу новых обстоятельств, заканчивалась, никакие дела на севере его больше не ждали. Самым разумным было бы, не медля ни часа, возвращаться в Беэр Симлай и там наблюдать за порядком, за Марой, за Даниилом.
Но, втолковывая себе это, он уже знал, что не поступит так, как велит разум. К страху, с которым он слушал вести о событиях в Галилее, с самого начала примешивалась великая сладость. С гордостью и стыдом он убеждался, что чувствует себя легко, свободно, счастливо. Он убеждался, что все последние годы в Иудее он жил только ожиданием этой минуты. Теперь эти годы получили смысл и оправдание. Потому что, если бы это известие застало его в Риме - потеряв свою свежесть, вдали от происходившего, - он бы пропустил, прозевал важнейшее событие своей жизни.
Как, он хочет вмешаться в восстание?! Но это же безумие, чистейшее безумие! Сначала будет несколько побед, полных блаженства и восторга, а за ними последует жестокое и окончательное поражение. Римляне достигнут своего - все, что еще остается у евреев от зрелой мужественности, от юности, от воли к борьбе, они растопчут и утопят в крови. Преступно и глупо прикладывать к этому руки.
Так, собравши все силы разума, он прогнал хмель, которым опьянила его весть о поднявшейся Галилее. Но - лишь на недолгие мгновения.
Ночью, на убогой постели, которую маленькое селение смогло ему предложить, хмель взял над ним полную власть, и защититься было уже нечем, и он сладострастно отдался опасному своему счастью. Он чувствовал себя так же, как в дни первой войны против римлян, когда, еще совсем молодым, командовал галилейскими отрядами, - он словно парил высоко в небе. Ах, еще раз испытать это жгучее веселье, с каким они шли тогда в битву! Это полное слияние друг с другом! Эту тысячу жизней в одной, несущейся неистовым потоком, ибо еще сегодня, быть может, она оборвется! Это великое упоение, в котором смешались благочестие, жажда насилия, страх, уверенность в себе и радость, без границ!
Он ворочался с боку на бок на своей постели. Стискивал зубы, бранил себя. Ну, не сходи же снова с ума на пороге могилы, Иосиф! Если молодой человек уступает подобному безумию, это еще может быть угодно богу, это может быть возвышенно. Но когда это делает старик вроде него самого, в таком пьяном старике нет ничего возвышенного, он просто смешон - и только.
Нет, он не смешон. Если спустя столько лет, после стольких испытаний голос в его сердце все еще звучит с такой силой, значит, голос этот не лжет! И если это голос безумия, - значит, безумие его от бога! Акавья прав. Кто дерзнет утверждать, будто Ягве - это логика и сухой рассудок? Рассудок ли вещал устами пророков? Или что иное? И если вам угодно с бесстыдным педантизмом называть это "иное" безумием, да будет оно благословенно, это безумие!
И старый Иосиф блаженно окунулся в безумие. Да, Иоанн Гисхальский прав, и Акавья прав, и "Книга Юдифь" тоже, и книга Иосифа бен Маттафия "Против Апиона", а верховный богослов не прав а не права "Всеобщая история" Иосифа Флавия.
Решившись наконец уступить безумию, он в ту же ночь покинул Эсдраэлу, чтобы пробиться на север, к Иоанну Гисхальскому.
Он нашел погонщика мулов, который доставил его в селение Атабир, лежавшее на склоне горы того же названия. Ехать дальше погонщик боялся. И жители селения тоже не советовали двигаться дальше. Потому что здесь начинался район военных действий.
И вот, запасшись провизией, Иосиф продолжал свой путь в одиночестве. Он избегал столбовых дорог, выбирая пустынные, затерянные пастушьи тропы в ущельях и на высотах гор. Здесь он сражался когда-то, возводил укрепления; он хорошо знал эти места. Бесшумно, осторожно, со строго обдуманной поспешностью шагал он по тропе.
Занимается сияющий весенний день. Зима в этом году затянулась, на горах Верхней Галилеи еще лежит снег, он щедро питает ручьи, ручьи полны и весело шумят. Воздух живительно чист, дали прозрачны и близки. Иосиф взбирается все выше, он скликает свои воспоминания, и они послушны его зову; каждая вершинка, каждая долина ему хорошо знакомы.
Впереди нависал гребень горы. Отсюда ему должен открыться вид на озеро, на его озеро, Тивериадское озеро, Генисаретское озеро. А вот оно уже и сверкнуло внизу. Крохотные точечки скользили по его глади; память Иосифа превратила их в красно-коричневые паруса рыбачьих челнов.
Он перебрался через гребень и стал искать расщелину, в которой мог бы укрыться. Нашел. Присел на корточки. Беспокойство, которое мучило его все последнее время, наконец исчезло. Он мог передохнуть. Он устроился поудобнее, разложил свои припасы - фрукты, немного мяса, хлеб, - поел, выпил вина.
Дул легкий, веселый ветерок. Иосиф расправил плечи. Овеянная волшебно светлым воздухом, перед ним, под его ногами, истинным садом божиим расстилалась Галилея - плодоносная, многоликая, со своими долинами, холмами, горами, со своим Генисаретским озером, рекою Иорданом и морским побережьем, со своими двумя сотнями городов. Чего Иосиф не видел, то он угадывал, то знала его память.
Он впивал в себя этот вид. Красновато-серыми были скалы, ярко-зелеными - рожковые деревья, серебряными - оливы, черными - кипарисы, а земля была коричневая. На равнине крестьяне - крошечные фигурки - опускались на корточки и нюхали землю, стараясь угадать погоду. Прекрасная, богатая, яркая, плодоносная страна. Теперь, весною, даже пустыни ее были покрыты серо-зелеными и фиолетовыми цветами.
Но стране не дают плодоносить. Может быть, она слишком тучна и обильна. Может быть, прав был тот, прежний Иоанн Гисхальский, и в конце концов именно цены на масло и на вино - источник бесконечной войны, которая бушует над этой страной. Как бы там ни было, но удобрена она кровью. Может быть, так угодно божеству - чтобы кровью удобрялась земля Галилеи.
Иосиф отдыхал в своей расщелине. Вся его подавленность, весь душевный разлад ушли, исчезли. Мысли набегали и отступали, как волны, и ему было хорошо.
Им, евреям, отдал бог эту землю, текущую молоком и медом. И еще больше отдал им бог. "Не Сионом зовется царство, которое вам обещал я, имя его - вселенная".
Но господство над миром - вещь ненадежная, далекая. Ах, если бы хоть издали увидеть ее, страну его надежды, страну мессии, справедливости, разума!.. Но: "Ты можешь прождать до той поры, покуда трава изо рта не вырастет". Иосиф засмеялся, вспоминая грубые слова Акавьи. Великолепный человек этот Акавья!
И снова он глядит, наслаждается видом. Галилея... все-таки что-то ему осталось. Так много пришлось бросить в пути - из того, что держали его руки, лелеяли надежды, хранила вера, но Галилею он уже не бросит, он вцепился в нее, его пальцы не разжать.
Разум желал он проповедовать людям, возвестить царство разума и мессии. Слишком дорого обходится такое пророчество, мой любезный. Слишком многими лишениями платит тот, кто берется играть такую роль. Но сладостно и почетно проповедовать величие своего народа, своей нации и ничего больше. Такое пророчество питает и тело и душу. Оно приносит и славу, и внутреннее умиротворение.
Снизу издалека долетел шум. Иосиф знал, что там, невидимая его глазу, бежит дорога. Шум был похож на топот копыт. Невольно он забился поглубже в расщелину, которая его укрывала.
А собственно, зачем он здесь? Что ему нужно здесь, в Галилее, в гуще мятежа, в гуще войны - ему, старику? Он только себя погубит, а помочь - никому не поможет.
Какой вздор! Точно он когда-нибудь хотел кому-то помочь! Вот до каких лет должен был он дожить, чтобы понять, что никогда не хотел помочь другому, но всегда - лишь самому себе. Он хотел быть "Я", всегда только "Я", и из всего, что он думал, писал или же говорил самому себе, единственною правдой был псалом "Я есмь":
Я хочу быть Я, Иосифом быть хочу,
Таким, как я выполз из материнского лона,
Не расщепленным в народах,
Принужденным искать, от тех или от этих мой род.
Юст - тот на самом деле хотел помочь другим, помочь далеким поколениям. Бедный, великий, рыцарственный Юст! Не вовремя появился ты на свет, не вовремя трудился, предтеча, провозвестник несвоевременной истины. Озлобленно и несчастливо прожил ты свою жизнь, озлобленным и несчастливым умер, твой труд забыт. Вот оно, воздаяние праведнику.
Мессианские чаяния должны существовать, спору нет, без них невозможно жить. И должны быть люди, возвещающие истинного мессию, - мессию не Акавьи, а Юста. Эти люди - избранники, но избраны они для несчастья.
Я, Иосиф бен Маттафий, испытал это на себе. Подлинное мессианство, вся истина целиком открывались мне - и я был несчастен. Лишь отрекаясь от них, я вздыхал свободнее. А согласие с самим собою и счастье я узнал только однажды, когда поступил вопреки разуму. Славное и прекрасное время, когда я весь отдался своему порыву и писал книгу "Против Апиона" - самую глупую и самую лучшую из всего, что я написал. И, может быть, несмотря ни на что, самую угодную богу. Ибо кто решится судить, какой порыв, какое побуждение хорошо и какое дурно? И если даже было оно дурно, разве не гласит Писание: "Служи богу и дурным побуждением твоим"?
Он шире расправил плечи. Он чувствовал себя легко и бодро, легким было его дыхание, он был снова молод. Глупая, счастливая улыбка играла на его старых губах. Набраться мудрости настолько, чтобы забыть о мудрости, - без малого семьдесят лет ушло на это. Благословен ты, господи, боже наш, что дал мне дожить до нынешнего дня и снова даешь мне дышать сладким, чистым воздухом Галилеи и диким, пряным чадом войны.

Предыдущая страница 15 Следующая страница


Настанет день 16

В глубине души он знал, что это счастье будет недолгим, что впереди у него лишь несколько дней, а может, и несколько часов или даже всего несколько жалких минут. Жалких? Нет, несравненно прекрасных и счастливых!
Он снова двинулся в путь, начал спускаться. Он слышал шум и теперь удвоил осторожность. Он избегал широких троп, сгибался, если чувствовал, что может оказаться на виду, беззвучно ставил ногу. Но однажды он ступил неловко. Вниз покатился камень и упал так неудачно, что услышали на дороге. А по дороге ехали римские конники, они остановились и начали обыскивать склон горы.
Зрение Иосифа уже не было таким острым, как его слух; он долго не мог понять, что это за люди обыскивают склон, - свои или римляне. Потом они подошли ближе, и он увидел, что это римляне.
На мгновение дикий страх захлестнул Иосифа и смыл, унес всю его силу. Долгий путь прошел он сегодня, вверх, вниз, по крутым тропам, и вдруг от всей этой новой бодрости не осталось и следа. Опять он был стариком, сердце, которое до сих пор билось так легко, лежало в груди тяжелым, ноющим комом, ноги отказывались его держать, он опустился на землю.
Но мало-помалу слабость прошла, и к нему вернулось прежнее чувство огромного внутреннего покоя, и даже сверкнула радость: наконец-то он у цели. Ему бы погибнуть еще тогда - в первую войну, в расцвете молодых лет, в Галилее, а он увернулся от гибели и прожил на редкость бурную жизнь, и на свет появились его дети и книги, хорошие и плохие, и иные еще живут, а иные развеялись прахом, и он был источником и причиною многого зла, но также и толики добра, а теперь, с таким опозданием, ему выпадает случай наверстать непростительно упущенное тогда - умереть на войне, в Галилее.
И вот он сидит в легком, прозрачном воздухе и смотрит на людей, которые приближаются к нему, слабый телом, но свободный от страха и полный ожидания.
Солдаты подошли вплотную и увидели старого еврея. Они глядели на него с нерешительностью, а он на них - с любопытством.
- Пароль, еврей! - потребовал наконец старший.
- Я не знаю пароля, - ответил Иосиф.
- Зачем ты сюда забрался? - спросили солдаты.
- У меня много друзей в Галилее, - сказал Иосиф, - я тревожился за них и хотел их разыскать.
- И потому ты пробираешься тайными тропами, а не идешь по императорской столбовой дороге? - спросили они.
А он ответил:
- Я думал, что императорская столбовая дорога полна императорскими солдатами. Так что старому человеку лучше держаться окольных путей.
Солдаты засмеялись.
- Это ты хитро придумал, - сказал старший, - но теперь тебе, верно, придется сделать крюк побольше прежнего. А вообще-то кто ты такой? Ведь ты не крестьянин и не галилеянин.
- Я Иосиф Флавий, римский всадник, - ответил Иосиф и показал свое золотое кольцо; он заговорил по-латыни, меж тем как до сих пор разговор шел по-арамейски.
- Вон оно что! - засмеялись солдаты. - Ты принадлежишь к знати второго ранга? Ну конечно, таким мы всегда и представляли себе римского всадника!
- Что ж, теперь вы видите, - сказал Иосиф дружелюбно, - что действительность иногда выглядит не так, как мы о ней думаем. Кстати, у меня с собой надежный документ.
И он протянул им удостоверение, которое ему выдали в Кесарии в канцелярии наместника.
Солдаты недолго рассматривали его документ.
- Этот клочок папируса нам не указ, - сказали они. - Здесь имеет силу только одна подпись - Павла Басса.
Иосиф задумчиво поглядел вдаль и промолвил:
- Вашего Павла Басса я отлично знаю, и он меня отлично знает.
Солдаты громко захохотали над этим евреем, над этим старым шутником, который хочет выдать себя за друга их командующего Павла Басса.
- Тогда почему же твой друг сам не сообщил тебе о предписании, которое он издал? Всякого еврея и вообще обрезанца, задержанного на дорогах Галилеи, если он не местный и не знает пароля, считать лазутчиком. Ты еврей? Ты обрезан?
- Да, - сказал старик.
Старший помолчал, потом медленно пожал плечами, это было почти как извинение.
- Та-а-ак! - сказал он. - Ты вроде бы человек толковый и, конечно, понимаешь, что если мы с тобой не церемонимся, так это не по злой воле, а по долгу службы.
- Скажи спасибо своему другу Павлу Бассу, - прибавил кто-то.
Иосиф внимательно оглядел солдат, одного за другим.
- Я бы охотно сказал, - ответил он спокойно, - и вы бы хорошо сделали, если бы дали мне такую возможность. Потому что я в самом деле римский всадник и в самом деле хорошо знаю вашего Павла Басса.
Его голос, взгляд, спокойствие, с каким он держался, произвели на солдат впечатление. И потом, он не был похож на лазутчика, - едва ли на эту роль могли выбрать такого старого еврея с такой приметной внешностью. Но приказ есть приказ. К тому же они опаздывали: разведывательный рейд отнял больше времени, чем предполагалось вначале. Если они свяжутся с этим типом, то прибудут на место еще позже и получат головомойку по всем правилам: а прикончить его - дело вполне законное.
Но солдаты были неплохие ребята. Они принадлежали к числу тех, кто уже давно служит в этих краях, нередко имели дело с евреями и видели в них не только врагов.
- Предписание гласит: будьте гуманны постольку, поскольку это не противоречит военным нуждам, - вслух подумал один.
- Война есть война, - откликнулся другой.
- Послушай, ты, - предложил старший Иосифу, - нам нужно в Табару, и времени у нас в обрез, но мы попробуем взять тебя с собой. Галопом мы не поскачем, но и шагом ехать не будем. Мы уж и так опаздываем. Это как в цирке. Кое-кто остается жив. Мы даем тебе шанс на выигрыш. Мы привяжем тебя к лошади, и ежели ты выдержишь - стало быть, молодец. Ну, как, дельное предложение?
- По-моему, дельное, - отозвался тот, кто говорил первым, - и в духе приказа. Скажи сам, еврей, - потребовал он у Иосифа.
Иосиф посмотрел на него долгим, задумчивым взглядом.
- Ты прав, сынок, - сказал он. - Именно в духе приказа.
Они обыскали его. У него было несколько монет, остатки припасов, документ из канцелярии в Кесарии и на пальце золотое кольцо дворянства второго ранга.
- Это могут украсть, - решили они и все отобрали.
Потом они спустились на дорогу и привязали Иосифа к одному из коней. Конника звали Филиппом, он был добродушный малый.
- Я не буду слишком гнать, старина, - пообещал он и дал Иосифу вина, чтобы тот подкрепился.
Потом они тронулись.
Дул ветер, воздух был свежий и пряный, рысь не слишком скорая, и в первые минуты казалось вполне возможным, что старик выдержит. Его старые ноги бежали, он дышал равномерно, и они говорили:
- Смотри, главное - не сдавайся.
Но потом он стал задыхаться, потом споткнулся и упал. Платье его было разорвано, руки и лицо в крови; впрочем, это были только ссадины, ничего серьезного. Скоро он поднялся и побежал дальше. Потом снова упал, на этот раз тяжелее, но изранил опять только руки и лицо. Филипп остановился, еще раз дал своему пленнику напиться и позволил ему минутку передохнуть. Но потом Иосиф упал в третий раз, и на этот раз конь поволок его за собой. Несмотря на весну, толстый слой пыли уже покрывал дорогу, и это обернулось удачей для Иосифа, но были, разумеется, и камни, и когда Филипп наконец остановился, старый еврей был весь в крови, глаза его закрылись, из груди вырывался противный, надсадный хрип. Филипп что-то крикнул остальным, и они собрались вокруг Иосифа.
- Как с ним быть теперь? - говорили они. - Дело ясное, ты проиграл. Прикончим его? - размышляли они. - Или бросим так? Прикончить тебя, еврей, или так бросить? - обратились они к нему самому. - Мы точно держались предписания, - объяснил еще раз старший, оправдываясь.
Иосиф слышал их, но не понимал. Они говорили по-латыни, но он, полиглот, понимал теперь только язык своей земли; и потом, он не мог произнести ни звука.
- На мой взгляд, - предложил наконец кто-то из них, - оставим его здесь одного. Пакостей он уже никаких не натворит.
Так они и сделали. Они подняли его и положили у обочины под какой-то желтый куст, лицом в тень. И ускакали.
А происходило все это на высоком плато, глухом и скудном, поросшем лишь редкими кустами, но теперь, весною, желтые цветы осыпали кустарник. Иосиф лежал в ясном и нежном солнечном свете и затуманивающимися чувствами впитывал обрызганную желтизной пустыню и это ласковое, веселое солнце.
Тот самый Иосиф, который приехал в Рим, чтобы Рим и весь мир пронизать духом иудаизма,
Иосиф, который приветствовал полководца Веспасиана именем мессии,
Иосиф, который женился на Маре, наложнице Веспасиана, а потом на египетской гречанке Дорион,
Иосиф, который возглавлял силы евреев в Галилее, а позже из лагеря римлян вместе с победителями глядел, как горели Иерусалим и храм,
Иосиф, который был свидетелем триумфа Тита и склонил выю под иго в проеме его триумфальной арки,
Иосиф, который написал воинственную книгу о Маккавеях, и льстиво-примиренческую "Иудейскую войну", и космополитски вялую "Всеобщую историю", и пламенно патриотического "Апиона",
Иосиф, который тщетно боролся за своего сына Павла и был виновником гибели своего сына Симона и своего сына Маттафия,
Иосиф, который ел за столом трех императоров, и за столом принцессы Береники, и верховного богослова Гамалиила, и буйного Акавьи,
Иосиф, который постиг мудрость еврейских писаний, мудрость богословов, мудрость греков и римлян и который неизменно возвращался к последнему выводу Когелета, что все на свете суета, и тем не менее никогда не следовал ему в своих поступках,
Этот Иосиф бен Маттафий, священник первой череды, известный миру под именем Иосифа Флавия, лежал теперь, умирая, на откосе у дороги, лицо и белая борода замараны кровью, пылью, слюной и конским навозом. Все пустое, обрызганное желтизной нагорье вокруг и ясное небо вверху принадлежали теперь ему одному, горы, долины, далекое озеро, чистый окоем с одинокими коршунами существовали только ради него и были лишь обрамлением для его души. Вся страна была полна его угасающей жизнью, и он был одно со страной. Страна принимала его, и ее он искал. Когда-то он искал целого мира, но обрел лишь свою страну; ибо слишком рано искал он целого мира. День настал. Другой день, не тот, о котором он грезил прежде, но он был доволен.
Прошло несколько недель; от Иосифа не было никаких вестей, и тогда Мара обратилась к губернатору в Кесарии и к верховному богослову в Ямнии.
Римские власти всполошились не на шутку: ведь речь шла о человеке, принадлежавшем к знати второго ранга, о человеке, которого знали в Риме и при дворе. Испуганный Гамалиил тоже делал все, чтобы найти Иосифа. Было обещано высокое вознаграждение тому, кто доставит его живым или мертвым. Но выяснить удалось только одно, - что в последний раз его видели в Эсдраэле. Дальше все следы терялись. Нелегко было разыскать пропавшего на земле, которую посетила война, ибо тысячами и тысячами трупов усеивало восстание эту землю.
Миновал месяц. Наступила пятидесятница, та пятидесятница, о которой грезили за столом у доктора Акавьи, и кровавой была эта пятидесятница для Иудеи. И наступил жаркий месяц таммуз, и годовщина дня, когда началась осада Иерусалима, и наступил месяц аб, и годовщина дня, когда сгорели Иерусалим и храм. А следы Иосифа бен Маттафия, которого римляне называли Иосифом Флавием, так и не были найдены. И пришлось признать его исчезнувшим без вести, и Гамалиилу пришлось расстаться с надеждой достойно похоронить крупнейшего из писателей, какой был у еврейства в этом столетии.
И тогда богословы решили: "Как сказано о Моисее, учителе нашем: "И никто не знает места погребения его даже до сего дня"..." И все согласились, что единственный памятник, который суждено иметь Иосифу, - это его труды.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга Первая. Домициан (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 6)
  • Книга Вторая. Иосиф (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 14)


Лион Фейхтвангер

Настанет день

Цикл: "Иосиф" - 3

 Читать книгу

Аннотация

Третья и заключительная книга Фейхтвангера трилогии «Иосиф». повествует об историке и писателе Иосифе Флавии

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) Германия, (1884–1958),

Немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.