Лион Фейхтвангер - Мудрость чудака, или Смерть и преображение Жан-Жака Руссо

1 Лион Фейхтвангер

Великие люди - это метеоры, сами себя
сжигающие, дабы осветить мир.
Наполеон

Часть Первая. Последние Дни Жан-Жака

Из слепых слепые - это сыны богов.
Ибо ведомо человеку, где строить свое жилище,
А зверю - свое логово.
Только неискушенным душам
Ниспослан изъян,
Дабы не знали они пути своего.
Гельдерлин

Глава 1. Желанный Гость

После завтрака, как всегда по утрам, мосье де Жирарден просматривал
почту; читал он без особого внимания, больше - из чувства долга.
Вдруг лицо его оживилось, как от радостной неожиданности.
Неужели? Возможно ли? Мосье де Жирарден и надеяться не смел. Но сомнений быть не может, благая весть у него в руках: Жан-Жак приезжает! Вот здесь об этом сказано, друг Лебег пишет: высокочтимый муж, величайший из современников, Жан-Жак Руссо приезжает!
С письмом в руках мосье де Жирарден ходит из угла в угол, снова и снова его перечитывает.
Философия Жан-Жака глубоко проникла в жизнь мосье де Жирардена. Рене-Луи маркиз де Жирарден, граф де Вовре и де Брежи, сеньор Эрменонвиля и владелец ряда других поместий и недвижимостей, служил в Люневиле при дворе польского короля первым камергером и начальником лейб-гвардии. Он жил полнокровной жизнью, вызывавшей всеобщую зависть. Но стоило ему примерно лет двенадцать назад познакомиться с творениями женевского гражданина Жан-Жака - и он увидел всю тщету своей жизни; подобно многим другим, ему открылся смысл существования. Цивилизация растлила мир; кто хочет освободиться от мучительного чувства опустошенности, должен вернуться к простоте, к природе. И маркиз покинул двор в Люневиле, решив отныне строить свою жизнь в духе учения Жан-Жака. Он отстаивал политические новшества, которые проповедовал учитель в своей книге "Общественный договор", он воспитывал своего сына и наследника Фернана по принципам, провозглашенным Жан-Жаком в его педагогическом романе "Эмиль", а в своем поместье Эрменонвиль он точно воспроизвел ландшафт, описанный Жан-Жаком в любовном романе "Новая Элоиза".
Сам Жан-Жак вот уже много лет снова жил в Париже, приговоренный правительственным указом к изгнанию, терпимый по молчаливому согласию. Сблизиться с великим учителем, обмениваться с ним мыслями, беседовать - было заветным желанием мосье де Жирардена. Но Жан-Жак отличался нелюдимостью, маркизу привелось лишь однажды, несколько лет назад, посетить его.
И вот разнесся слух, что Жан-Жак, утомленный многочисленными тяготами парижской жизни, ищет спокойного пристанища в сельской, обстановке. Мосье де Жирарден в сердечном и почтительном письме предложил ему свое гостеприимство, а доктора Лебега, их общего друга, просил в должном свете представить Жан-Жаку все преимущества Эрменонвиля. Но многие высокопоставленные господа оспаривали честь принять у себя Жан-Жака; маркиз знал об этом и почти не надеялся на успех. И вот выбор учителя все же пал на него.
Ему хотелось тотчас же поделиться с Фернаном огромным счастьем, которое ожидало замок Эрменонвиль. Но он не разрешил себе этого. В его сердце жили свободолюбивые идеи Жан-Жака, однако годы военной службы выработали в нем привычку к дисциплине, строгое чувство долга. После завтрака следовал обход владений. Так у него издавна заведено, ничего не изменит он и в это утро. Он отложил радостный разговор с сыном.
Мосье де Жирарден - высокий, сухощавый человек лет пятидесяти - надел плоскую шляпу с узкими полями и взял в руки длинную гибкую трость с золотым набалдашником. Так, по-сельски просто одетый, в долгополом кафтане и коротких сапогах, он вышел из дому. Немногочисленная свита тотчас же присоединилась к нему: управляющий, старший садовник, один из слуг.
Ежедневный обход парка принадлежал к излюбленнейшим занятиям Рене де Жирардена. А сегодня, представляя себе в этих садах Жан-Жака, от присутствия которого они обретут высший смысл, он с удвоенной радостью совершал свой обход.
Мосье де Жирарден на основе учения Жан-Жака написал обстоятельный труд "Руководство по архитектуре ландшафта", а парк, разбитый вокруг замка, являлся претворением в жизнь его теорий. В противоположность вымеренным, подстриженным садам Версаля, Эрменонвильский парк призван был возбуждать в душе человека, гуляющего по его аллеям, повышенное ощущение близости к природе. К природе во всем ее многообразии. Бархатистые лужайки, дремучие чащи, стремительный водопад, смиренный ручей и меланхолически очаровательное озеро, величественный, суровый горный пейзаж и прелестная долина - все было собрано в этом парке, и гуляющий мог по желанию выбрать себе пейзаж, который отвечал бы его настроению. Были здесь и уголки, напоминавшие о прошлом, о вечном. Тут и там разбросанные небольшие храмы или руины приводили на память великую эпоху Греции и Рима, а вырезанные на спинках скамей, на стволах деревьев или выгравированные на колоннах всякого рода классические и современные изречения говорили о связи всех этих памятных мест с историей духа.
В этот мир маркиз погружался изо дня в день, внимательно приглядывался ко всему, оценивал. Многое он уже осуществил; но то и дело обнаруживал недостатки, находил в завершенном несоответствие с задуманным, и это служило источником вечных терзаний и ежедневных радостей. Жестом полководца он взмахивал длинной, гибкой тростью и отдавал приказания садовникам и строителям, легонько дотрагиваясь до предмета, о котором шла речь, или похлопывая по плечам своих людей. "Отец Колотушка" называли своего добродушного и деспотического хозяина его работники. Сегодня его взгляд был еще придирчивее, чем всегда, его энергия еще напористей, ибо ему предстояло отдать свое детище на суд Жан-Жака. Он шел по берегу небольшого озера; в иллюзорной дали высился на холме миниатюрный храм. Храм философии. Мосье де Жирарден пересек приветливые мирные луга с пасущимися стадами, вышел на Аллею грез и по лесной тропинке поднялся к суровым Скалам уединения. Полюбовался открывавшейся отсюда широкой красочной панорамой. Он был уверен: этот мир, созданный его руками, выдержит испытание перед взором судьи, сотворившего его в своих мечтах.
И какое милосердное провидение подсказало ему, Жирардену, три недели назад идею построить шале, швейцарскую хижину. Маркиз направился к строительной площадке. Да, работы шли хорошо. Жан-Жаку некоторое время придется пожить в Летнем доме, но потом он сможет переселиться в хижину. Она строилась на пологом склоне, покрытом лугами, а за лугами шумела почти нетронутая человеческой рукой зеленая густая роща. Это были кущи "Новой Элоизы". Кларанский рай. Жан-Жак будет жить в окружении такой же природы, среди которой живут герои его немеркнущего творения - Сен-Пре и Юлия.
Маркиз закончил обход. Теперь он мог доставить себе огромную радость: сообщить сыну о предстоящем приезде Жан-Жака.
Он послал за сыном. Фернан пришел. Семнадцатилетний Фернан, носивший как наследник эрменонвильского сеньора титул графа Брежи, был одет еще проще маркиза: вместо полагающегося роскошного кафтана и золотом расшитого камзола на нем была открытая рубашка.
- Граф Фернан, - торжественно произнес отец, обращаясь к вопросительно глядевшему на него сыну. - Радостная весть! Приезжает наш друг и учитель Жан-Жак. Отныне он будет жить в Эрменонвиле.
Черные большие глаза юноши вспыхнули таким восторгом, что отец умилился.
- Ну, мой мальчик, скажи, хорошо я все это устроил? Угодил я тебе? - сказал он, стараясь шутливым тоном прикрыть свое волнение.
Фернан ответил с трудом, растроганным голосом:
- Благодарю вас, батюшка. Благодарю, благодарю!
И он убежал в лес, начинавшийся там, где кончались сады. В лесу была укромная лужайка, куда он прибегал, когда чувствовал потребность справиться с каким-нибудь переживанием. Он бросился в мох под старой сосной, его закадычным другом. Отдался своим мыслям.
Да, отец хорошо все это устроил. Но если Жан-Жак решился приехать, так это великий триумф самого Фернана. Ведь Жан-Жак, - хотя это, конечно, глубокая тайна, - его друг. Когда в Париже отцу посчастливилось проникнуть в дом нелюдимого философа, он взял с собой и Фернана. Они привезли ноты, чтобы отдать их Жан-Жаку в переписку. Это была одна из причуд учителя: не желая превращать свою философию в источник существования, он предпочитал зарабатывать на жизнь ремеслом - перепиской нот. И вот там, в скромно обставленной квартире на улице Плятриер, на пятом этаже, Фернан очутился перед тщедушным человеком: он погрузил свой взгляд в глаза, в которых были бог и правда, он был потрясен простотой величайшего из современников. И тогда он набрался смелости и заговорил. Сказал, что ранняя редакция небольшой оперы Жан-Жака "Деревенский колдун" нравится ему больше, чем новая, в которой она идет теперь на сцене Парижской оперы. Но Жан-Жак улыбнулся мудро, мягко и горько и ответил, что молодой человек, может быть, и прав, в новой редакции немало приукрашенного и искусственного, но есть свои соображения, почему опера ставится в этой редакции. Потом Фернан - именно он, как было условлено, а не отец - пришел вторично за переписанными нотами, и опять Жан-Жак говорил с ним. И разрешил ему прийти в третий раз. Да, три раза беседовал Фернан с учителем. Нет сомнений, если Жан-Жак приезжает теперь в Эрменонвиль, то не ради отца: он приезжает к нему, Фернану.
Сердце готова было выскочить у него из груди от радости, он испускал ликующие крики, а на лужайке было чудесное эхо. Он кричал: "Жан-Жак! Слышишь, лес, мы увидим Жан-Жака!" Он кричал: "Добро пожаловать, Жан-Жак!" - и "Жан-Жак! Жан-Жак!" - стократно вторило эхо.
Но ему мало было поделиться своей радостью с деревьями. Они не понимали, что Жан-Жак приезжает к нему, к нему! Он должен открыть свою гордую тайну человеку, который поймет его.
Он поскакал верхом в замок Латур, к своей подруге Жильберте. Поскакал, как был, в открытой рубашке, без парика, его темные волосы развевались на ветру. Долговязый, худой юноша с крупным характерным носом на костистом лице, с большим адамовым яблоком на длинной шее был некрасив, но черные одухотворенные глаза делали его красивым.
Прискакав в замок Латур, он тотчас побежал к Жильберте. Он нашел ее в обществе английской гувернантки, танцмейстера и воспитательницы. Жильберта была в бальном платье и брала урок танцев.
Жильберта Робинэ де Латур была незаконной дочерью очень богатого господина из новых дворян и безвестной актрисы. Родители ее умерли рано, опеку над ней взял дед. Владелец огромного состояния, генеральный откупщик податей Робинэ, привязался к ребенку; он удочерил Жильберту и сделал ее наследницей всего своего состояния. Фернана и Жильберту связывала тесная дружба. Маркиз не одобрял сближения сына с девушкой, принадлежавшей к второразрядной знати, да к тому же еще сомнительного происхождения. Ему неприятна была мысль о необходимости просить у короля разрешения на брак его первенца, ибо, если не будет согласия короля на этот неравный брак, граф Фернан и его потомство потеряют право на владение Эрменонвилем и на другие привилегии. Однако Жирарден подавил свое недовольство, не желая поступать вразрез с философией Жан-Жака, Но уж если он пошел на то, чтобы взять Жильберту в свою семью, он хочет принять участие в ее воспитании. О границах этого участия было много долгих споров с умным и насмешливым дедом Жильберты, генеральным откупщиком податей Робинэ. Фернан нравился Робинэ, и его забавляла возможность выдать свою незаконнорожденную внучку за отпрыска старинного аристократического рода; однако позволять кому-либо вмешиваться в ее воспитание он не желал. Он знал Руссо, находил его идеи интересной темой для беседы, но считал их утопическими и подтрунивал над преклонением Жирарденов перед человеком, который хотел бы всех превратить в канадских дикарей. Робинэ не возражал против того, чтобы Жильберта облачалась иной раз в крестьянское платье из грубой ткани, от случая к случаю разрешал ей прогуляться в замок Эрменонвиль пешком или поскакать туда верхом на лошади, в мужском костюме, амазонкой. А вообще-то как там ни восхищайся идеями Руссо, но Жильберта пусть ведет себя, как подобает молодой девушке из высшего круга.
Кроме того, в этом году ей предстояло вступить в свет, и мосье Робинэ пригласил учителей, чтобы обучить внучку сложному этикету, согласно строгим требованиям салонов и бальных зал.
Фернан застал ее как раз в момент, когда шел один из таких уроков. Ему показалось, что парижский бальный туалет уродует рослую, свежую девушку; ее крупное, румяное, оживленное лицо было гораздо естественнее без пудры, а большой веселый рот намного красивее без мушек над ним. Но ему пришлось смириться с тем, что его подругу и любимую так вырядили. Ничего другого не оставалось, как с досадой усесться у стены, смотреть и ждать.
Жильберта по его лицу мгновенно поняла, что произошло нечто из ряда вон выходящее. Она-взяла на себя ответ перед дедом, склонилась в глубоком реверансе, которому ее только что обучили, сказала учителю танцев и воспитательницам:
- Простите, уважаемые дамы и господа, - повернулась спиной к растерявшимся наставникам, взяла Фернана под руку и повела в свой небольшой будуар.
Но выйти из роли светской дамы ей удалось не сразу. Она величественно опустилась на софу, а ему указала на маленький позолоченный стул. Так сидели они друг против друга, он - в своей открытой рубашке и грубошерстных штанах, она - в блестящем бальном туалете. Парча трогательно оттеняла ее плечи; густые темно-русые волосы, уложенные в высокую прическу над круглым, детским, несколько своевольным лбом, были обсыпаны пудрой.
- Что случилось, Фернан? - спросила она.
- Жан-Жак приезжает. Он теперь будет жить в Эрменонвиле, - ответил юноша.
И тотчас же - он попросту не мог дольше сдерживать себя - выпалил всю свою гордую тайну. Рассказал, подчеркивая их значение, о трех парижских встречах с учителем, восклицал, торжествуя:
- Он приезжает ко мне! Жан-Жак приезжает! Приезжает ради меня!
Он не мог усидеть на своем позолоченном стульчике. Бегал из угла в угол. Восторженные фразы, обгоняя одна другую, слетали с его губ. Отец при всей широте и восприимчивости своей натуры вобрал в себя слишком много от растленных идей Версаля и Люневиля. Учение Жан-Жака нельзя написать на однажды уже исписанной бумаге. Только они, молодые, до конца понимают его замечательные, ясные и все же такие новые мысли и чувства. В английских колониях Америки, в этой молодой стране, борцы за свободу намерены претворить в жизнь принципы Жан-Жаковой философии. Если Жильберте и ему будет позволено дышать одним воздухом с учителем, если им даровано будет неизъяснимое счастье ежедневно слышать его милый глуховатый голос, то это вольет в них такие силы, что они смогут вместе с другими строить новую. Францию в духе Жан-Жака.
Жильберта слушала. Она прожила свои детские годы с матерью, актрисой, на ее долю выпало немало превратностей судьбы. От матери она унаследовала здравый практический ум, и от деда ей также приходилось слышать приправленные грубоватым юмором реалистические суждения. Ее глаза смотрели на мир трезвее, чем глаза Жирарденов, они лучше различали грань между грезой и действительностью. И, глядя, как Фернан в своем вызывающе простом костюме, с прыгающим вверх и вниз кадыком на длинной обнаженной шее, неуклюже размахивая длинными руками, носится по изысканно обставленному будуару, она, разумеется, отлично видела комичность ситуации. Но она видела и мечтательные, устремленные вдаль глаза Фернана, его характерный нос с горбинкой, слышала его взволнованный голос, знала, что означает предстоящий приезд Жан-Жака для ее доброго, умного, смелого, горящего в огне адского честолюбия друга, и не улыбнулась этому безбрежному потоку восторгов.
Красноречие и обаяние Жан-Жака, чувства "Новой Элоизы" нашли отклик и в ней, она с величайшим любопытством и интересом ждала встречи с творцом этого произведения. И как это будет замечательно, если в Сен-Вигоре, поместье деда под Версалем, куда она поедет через некоторое время, она сможет рассказывать придворным кавалерам и дамам о своих беседах с величайшим писателем века.
Фернан предложил отправиться в Эрменонвиль и там, на лоне Жан Жаковой природы, почитать вместе "Новую Элоизу", как они иногда это делали. Жильберта тотчас же согласилась.
Она переоделась, и теперь оба были в костюмах, гармонирующих с миром героев Жан-Жака. Верхом отправились они в Эрменонвиль. Они читали о чистой, глубокой, горячей любви Юлии к Сен-Пре и Сен-Пре к Юлии. Они сами были Юлией и Сен-Пре, они целовались, далекие от пошлого жеманства двора и города Парижа, они были безотчетно

Глава Глава 2. Жена Жан-Жака

Доктор Лебег приехал в Эрменонвиль, чтобы осведомить маркиза о пожеланиях и особенностях Жан-Жака.
Знаменитый врач был в дружбе и с Жан-Жаком и с Жирарденом. Жан-Жак доверял ему, потому что Лебег не увлекался модной медициной и боролся с болезнями не вопреки природе, а в союзе с ней. Лебег рассказал, как ему удалось склонить Жан-Жака к переезду в Эрменонвиль. Прежде всего он завоевал согласие женщин. В повседневном быту Жан-Жак зависит от жены, Терезы, а та, в свою очередь, слепо идет на поводу у матери, старой мадам Левассер. Старуха жадна к деньгам, и он, Лебег, подкупал ее небольшими подношениями. Кроме того, он пообещал, что маркиз пришлет своих людей, чтобы перевезти домашнюю обстановку и утварь, а сама мадам Левассер будет вознаграждена за хлопоты, связанные с переездом. Он, Лебег, советует маркизу немедленно отправить старухе пятьдесят ливров на предстоящие расходы. Если все будет благополучно, так на следующей неделе приедет сначала Жан-Жак, а через некоторое время, закончив хлопоты с парижской квартирой, за ним последуют жена и теща.
Для маркиза и Фернана наступили дни ожидания. Но прошла неделя и еще несколько дней, а Жан-Жака все не было. Потом маркиз получил письмо с просьбой прислать в Париж лошадей и слуг для переезда.
Прибыла мебель, приехали обе женщины, Тереза и ее мать. Но Жан-Жака все не было.
Мосье де Жирарден недоумевал. Разве доктор Лебег не объяснил ему, что первым прибудет Жан-Жак, а уж затем обе женщины? Они и сами были удивлены: Жан-Жак покинул Париж несколько дней назад. Но особенно они не тревожились. Этот чудаковатый человек, говорили они, часто идет в обход, вместо того чтобы идти прямо; вероятно, он где-то бродит; ничего, явится.
Маркиз опомнился и в изысканных словах выразил радость по поводу приезда дам. В тот раз, когда он в Париже посетил Жан-Жака, он лишь мимоходом видел Терезу. Знал, что, когда Жан-Жак познакомился с ней, она была еще совсем юной и служила кельнершей в заштатном отеле. Теперь ей, вероятно, уже лет тридцать семь - тридцать восемь. Одета она была в простое платье из дешевой бумажной ткани в цветочках; каштановые волосы скрывал чепец горожанки. Мадам Руссо показалась маркизу вульгарной, однако не без привлекательности. Ее несколько полное лицо было маловыразительным, но большие спокойные глаза и ленивые движения, вероятно, нравились мужчинам. Неторопливо, наивно, без стеснения и скромности разглядывала она людей и предметы. Говорила мало, и казалось, будто ей стоит усилий подобрать нужное слово.
А мадам Левассер, мамаша, напротив, была очень речиста.
- Я родилась в Орлеане, но я парижанка, - рассказывала она.
Это была женщина преклонных лет, вероятно, за семьдесят, но крепкая и подвижная. Груз жира придавливал к земле маленькую фигурку; черное платье едва не лопалось на мощном бюсте, дышала старуха с трудом. Но все это ее мало беспокоило. Она считала себя вправе и как личность, и как теща Жан-Жака предъявлять требования, и ее быстрые, черные, колючие, недобрые глаза над маленьким носом смотрели зорко и запальчиво.
Маркиз показал обеим женщинам Летний дом, где им предстояло временно поселиться. Это был павильон, расположенный неподалеку от замка, красивое двухэтажное сельское строение: раньше здесь жил кастелян.
- Для постоянного обслуживания разрешите прислать вам из замка служанку, - сказал Жирарден.
- Хороши бы мы были, господин маркиз, - ответила мадам Левассер, - если бы мой зять не мог обходиться без помощи посторонних.
А Тереза сказала своим грудным медлительным голосом:
- Жан-Жак желает, чтобы только я его обслуживала, значит, так и должно быть.
Жирарден, подготовленный доктором Лебегом, знал, что с этими двумя женщинами, во избежание недоразумений с Жан-Жаком, необходимо считаться. Маркизу, который со времен службы в армии сохранил привычку приказывать, пришлось сдержаться и терпеливо разъяснить собеседницам, что здесь не Париж, здесь за всяким пустяком надо отправляться за тридевять земель. Лекарства, например, в которых, как он слышал, нуждается учитель, можно получить только в аптеке в Дамартене или в Санлисе. Необходимо также поддерживать связь с замком, а кроме того, дамы, конечно, нуждаются в особом обслуживании. Он еще раз просит разрешить предоставить в их распоряжение служанку.
- Если вы настаиваете, господин маркиз, то мы с признательностью принимаем ваше предложение, - ответила мадам Левассер.
Тереза, однако, заявила с флегматичным упрямством:
- Но служанка, которую вы хотите прислать нам, ни в коем случае не должна показываться на глаза Жан-Жаку. Он желает полного покоя. Поэтому он и приезжает сюда. В дом никого нельзя впускать без его прямого разрешения. А когда я буду уходить и мать тоже - дом придется запирать.
Мадам Левассер сказала как бы в оправдание:
- У моего уважаемого зятя свои фан-та-зи-и. - Она произнесла по слогам это изысканное, по ее понятиям, слово. - У каждого великого человека своя блажь.
Жирарден никак не мог примириться с мыслью, что на территорий его владений окажется дом, в который ему, сеньору Эрменонвиля, не будет доступа. Но в конце концов к Летнему дому, так же, как ко всем другим строениям на территории его обширного поместья, есть вторые ключи, хранящиеся у него в спальне.
- Все ваши пожелания будут исполнены, сударыни, - сказал он. - У Меня есть человек, который, полагаю, вполне вас устроит. Это мой посыльный Николас, моя правая рука, так сказать. Он по-прежнему останется в замке, но в любую минуту будет к вашим услугам. Николас точно выполняет мои приказания и никогда не проявит никакого любопытства. Кроме того, он превосходно ездит верхом и, когда бы вам ни понадобилось, может отправиться в город. Я пришлю его к вам.
Домашние вещи обеих женщин были выгружены. Маркиз пообещал зайти позднее, чтобы осведомиться, нет ли у дам еще каких-либо пожеланий, и откланялся.
Женщины очень рано выехали из Парижа. Было жарко, и они устали. Когда расставили мебель, им захотелось прилечь. Мадам Левассер поднялась на второй этаж, где устроила себе спальню. Тереза заперла входную дверь, сняла платье, легла на кровать, поставленную в нише, задремала.
Вдруг она вскрикнула и подскочила. Посреди комнаты стоял, расставив ноги, невысокий, рыжий, поджарый субъект.
- Простите, падай, - произнес он квакающим голосом. Он говорил по-французски с иностранным акцентом. - Я стучал, и так как никто не отозвался, вошел.
Тереза набросила на себя шаль.
- Но ведь я заперла дверь, - сказала она.
- Господин маркиз дал мне второй ключ на случай, если бы дамы вышли в сад, - объяснил незнакомец. - Господин маркиз посылает дамам фрукты и сласти.
Он поставил корзину на стол и методично выложил ее содержимое.
Тереза сидела на кровати, слегка ссутулив под шалью голые плечи, и молча следила из полутемной ниши за его движениями.
Незнакомец сделал все, что ему полагалось, но не собирался уходить. Он разглядывал Терезу, ее теплое, смуглое, слегка помятое от сна лицо, ее карие, спокойные, как у животного, глаза, ее круглую гладкую шею, ее скрытую шалью полную грудь.
- Я, так сказать, ваш камердинер, мадам, - объявил он, низко, чуть иронически кланяясь. - Фамилию мою французам трудно выговорить. Называйте меня просто Николас.
Его наглые бесцветные глаза над вздернутым носом с широкими ноздрями в упор смотрели на Терезу, полунагую под шалью, накинутой на плечи, окутанную теплом и испарениями своего пышного тела. От первого испуга у нее осталось недоверие к этому человеку, но манера, с какой он разглядывал ее в упор, дерзко, с вожделением, примешивала к неприязни ощущение легкой щекотки. Она сидела, молча уставившись на него своими карими медлительными глазами, и не шевелилась.
- Чем могу служить дамам? Не нужно ли чего сейчас? - спросил он.
Тереза ответила своим ленивым голосом, что должна узнать у матери. Пока она поднималась по лестнице, он провожал ее глазами, угадывая под длинной нижней юбкой соблазнительную округлость бедер. Молодой ее уже нельзя было назвать, но это хорошо сохранившаяся, аппетитная женская плоть.
Тереза спустилась с лестницы в сопровождении старой мадам Левассер.
- Господин маркиз приказал мне, мадам, - все тем же преувеличенно учтивым тоном сказал Николас, - быть всецело к вашим услугам.
Мадам Левассер смерила его взглядом с ног до головы.
- Вы говорите на каком-то чудном французском, сын мой, - сказала она; в ее сиплом, беззвучном голосе послышалась нотка антипатии.
- Я подданный его великобританского величества, мадам, - пояснил Николас.
- Думаю, - сухо сказала мадам Левассер, - что мы особенно не будем вас затруднять, сударь. Разве только если-придется сходить за чем-нибудь.
- И верхом можно съездить, если будет угодно, - сказал Николас и, повернувшись к Терезе, добавил: - А в случае, если мадам пожелает оказать мне честь, я могу обучить ее высшим приемам верховой езды. Я был первым берейтором у мистера Тэтерсолла в Лондоне. Господин маркиз переманил меня к себе, чтобы я привел в порядок его графские конюшни и надзирал за ними.
Тереза разглядывала его без любопытства, но в упор.
- Главное, - сказала мадам Левассер, - чтобы вы не попадались на глаза моему зятю. Он не любит посторонние... - она поискала слово, - ...физиономии.
- Что он не любит? - спросил Николас.
- Незнакомые лица, - ответила мадам Левассер.
Николас не сводил глаз со смуглой Терезы.
Когда спала жара, явился, как он и обещал, мосье де Жирарден. Он похвалил обеих женщин, сумевших в столь короткий срок создать уют в комнатах, и пригласил осмотреть парк; он сам будет сопровождать дам, сказал он.
Перед домом их дожидался молодой человек. Жирарден представил им сына, графа Брежи. Фернан присоединился к ним; медленно вчетвером пошли они по дорожкам.
Маркиз, привыкший к выражению восторгов, ждал, что жена и теща Жан-Жака разразятся градом восторженных восклицаний. Но мадам Левассер только сказала:
- Очень мило" прелестно! Не так ли, Тереза? - И вслед за тем: - Какая приятная прохлада!
В конце, концов разочарованный маркиз не выдержал и принялся объяснять:
- Этот небольшой виноградник сделан по образцу пейзажа, описанного Жан-Жаком в пятой книге "Новой Элоизы". Помните?
- Ах, и в самом деле, - сказала Тереза.
А мадам Левассер тоже без всякого выражения проговорила:
- "Новая Элоиза"? Да-да, он читал нам кое-что из этой книги, когда писал ее. А писал он "Новую Элоизу" на бумаге с золотым обрезом. И присыпал обязательно голубым и серебряным песком. Мы все это выписывали из Парижа. Интересная книга.
Маркиз был исполнен горечи.
Дорожки сузились. Пришлось разделиться на пары. Жирарден и мадам Левассер пошли вперед, Тереза и Фернан следовали за ними.
Тупость этих женщин потрясла Фернана даже больше, чем мосье Жирардена. Фернан видел Терезу в Париже, тогда он не отважился вступать с ней в долгие разговоры, все же он еще там заметил, что Тереза очень ограниченна. Он, как и все, знал, что она низкого происхождения, и объяснял себе женитьбу Жан-Жака как символический акт; брак этот призван был, вероятно, олицетворять его связь с народом.
Теперь, свободный от робости и благоговенья, сковывавших его в Париже, когда он бывал у Жан-Жака, Фернан осмелился получше разглядеть Терезу; ему хотелось обнаружить в ней те простые и прекрасные качества, которыми, несомненно, обладала эта женщина, те добродетели, которые побудили Жан-Жака избрать именно ее спутницей своей жизни.
Он искоса взглянул на нее. Несколько прядей каштановых волос выбились из-под мещанского чепца. Она, видно, ничего не имела против того, что он ее рассматривает, наоборот, она повернулась к нему всем лицом и отвечала спокойными взглядами. У нее были красивые; большие глаза, бездумные, как сама природа. И пусть все, что она говорила, не отличалось значительностью, но ее голос звучал задушевно. И в походке ее Фернану будто слышалась какая-то ленивая мелодия. Жан-Жак знал, конечно, почему он именно на ней остановил свой выбор.
Тем временем мадам Левассер, идя с маркизом впереди, говорила о вещах практических. Ее зять, поясняла она, очень гордый человек. Он ничем не желает пользоваться безвозмездно. Квартирную плату, например, так же как провизию, присылаемую из замка, он намерен возместить работой. Больше всего ему улыбалось бы, если бы маркиз соблаговолил давать ему для переписки ноты, как в тот раз, в Париже. Теперь прямо из рук рвут все, что выходит из-под пера Жан-Жака, а он по-прежнему берет все те же двенадцать су за страницу. В Париже она не хотела разговаривать с маркизом на эту тему, но обычно она с Терезой за спиной Жан-Жака договариваются о надбавке и получают ее сами. Поэтому она просит разрешения после расчета господина маркиза с Жан-Жаком представлять свои счета. Но только сохрани бог, чтобы ее многоуважаемый зять узнал об этом.
Маркизу были противны маневры тучной старухи.
- Прошу вас, мадам, делайте так, как полагаете нужным, - ответил он сухо.
Мадам Левассер уловила раздражение в его тоне.
- Что поделаешь, у него есть свои чудачества, - оправдывалась она. - Его возражения всегда прямо-таки в тупик ставят. Ведь он нуждается в покое, да ему и самому очень хотелось переселиться в деревню. Но вы себе и представить не можете, господин маркиз, сколько он упрямился и чего мне стоило уговорить его дать свое согласие на переезд.
- Очень признателен вам за хлопоты, - сдержанно ответил Жирарден. - Я надеюсь лишь, что и учителю и вам пребывание здесь будет во всех отношениях приятно.
- Все было бы просто, - продолжала свои жалобы старуха, - если бы это был нормальный, а не великий человек. Иной раз и вправду кажется, что он немножко тронулся. Здесь, у вас, ведь, безусловно, никто на него не покушается. Но уже в Париже - Тереза давеча говорила вам - он ворчал: "Помни, чтобы дом всегда был на запоре".
Маркиз понял угрозу. Если он своевременно не договорится с этой гарпией, она запрет Жан-Жака в доме, и он, Жирарден, хотя у него и есть второй ключ, останется в дураках.
- Само собой разумеется, мадам, - ответил он, - все мы готовы всячески считаться с потребностью мосье Жан-Жака в уединении. С другой стороны, мне бы, конечно, хотелось время от времени видеть учителя и внимать его речам. - Он остановился, слегка коснулся кончиком трости старухи и сказал: - Если вы мне в этом поможете, мадам, рассчитывайте на мою признательность.
Мадам Левассер взглянула на него черными, хитрыми, быстрыми глазками.
- По рукам, господин маркиз, - сказала она. - За мной дело не станет.

Глава 3. Жан-Жак Покидает Париж

Человек, вокруг которого шел этот торг, Жан-Жак Руссо, распростившись с улицей Плятриер уже неделю тому назад, действительно намерен был отправиться в Эрменонвиль. Он хотел пройти весь путь пешком, он любил такие путешествия. До Эрменонвиля было не так уж далеко, двенадцать - четырнадцать часов хода спокойным шагом.
На нем был черный сюртук горожанина и черные чулки. В дорожном мешке у него лежали лишь самые необходимые вещи. Он опирался на посох, к которому привык, путешествуя пешком по своей родной Швейцарии. Так шел он по улицам Парижа, изможденный шестидесятишестилетний человек, слегка сутулый; шел, однако, быстрой, бодрой походкой. Его неудержимо влекло к деревьям, не покрытым пылью, не окутанным чадом, он хотел среди вольной природы один на один говорить с водами ручьев и рек, с ветром, запутавшимся в ветвях, с собственным сердцем и с богом. Он хотел бежать из Парижа: в каждом парижанине он видел врага. Он и бежал, ведь это было подлинное бегство.
Но, дойдя до городской черты, он замедлил шаг. Одна еще неясная мысль, все последние дни не дававшая ему покоя, хотя он не позволял себе додумывать ее до конца, вдруг стала отчетливой, о чем-то напоминая, связывая движения. Нет, он еще не вправе уйти. Прежде чем покинуть нечестивый город, он должен еще раз, последний раз, воззвать к нему - ради своего великого дела.
В эти тяжелые годы жизни в Париже он написал книгу "Руссо - судья Жан-Жака". Мысленно он называл свое произведение "Диалоги": он спорил в нем с самим собой, обвиняя себя, оправдывая себя, раскрывая свое сердце. Эта книга не предназначалась для современников, она должна была воочию показать потомкам, как не понимало и с каким бессмысленным коварством преследовало его современное ему общество.
Что проделывали с его рукописями при издании их? Лжедрузья тайно снимали с них копии и, чтобы очернить его, публиковали в искаженном виде: меняли отдельные фразы, придавая им обратный смысл. Он хотел уберечь свою великую книгу самооправдания от подобной участи. А что, если этот человек, этот Жирарден, к которому он направляется, окажется таким же вероломным тайным врагом? Что, если он только выжидает случая, чтобы вырвать у него рукопись? Разве не обязан Жан-Жак Руссо перед собой и миром найти для своей книги надежного защитника?
Из туманных мыслей последних дней возник план действий. Надо обратиться к провидению. Воззвать к нему, пусть из недр. Неизвестного пошлет человека, которому он сможет доверить свою рукопись. А если судьба откажет ему в этом, если он такого человека не найдет, он передаст свою рукопись самому богу, положит ее на алтарь.
Но осуществление этого плана требовало нового, большого, очень тонко написанного творения. Он мог бы вернуться к себе на квартиру, но опасался, что Тереза и ее мать попытаются отговорить его от задуманного, а он изнемог, у него нет сил для новых перепалок. Где найти ему, гонимому со всех сторон, такого друга, который без долгих расспросов приютил и выручил Бы Его?
На ум ему пришел один-единственный человек, не навязчивый, с простым, хорошим лицом. Звали его Франсуа Дюси, он сочинял трагедии и глубоко сострадал Жан-Жаку в его бедах.
К нему-то украдкой и направился Жан-Жак. Попросил Дюси приютить его у себя на одну-две ночи, никому ничего об этом не говоря. И сам Дюси пусть не тревожит его. Потом сказал, что ему нужны бумага, чернила и перья. Дюси без лишних слов все исполнил.
Жан-Жак принялся за работу. В пламенных словах взывал он ко всем тем французам, которые еще почитают право и правду. "Почему меня, одинокого, многострадального человека, вот уж пятнадцать лет унижают, высмеивают, оскорбляют, отказывают в признании, никогда не говоря мне, за что? Почему только я один не знаю, за что меня обрекли на эти муки? Французы! Вас обманывают, и так оно будет, пока я живу".
Все, что он писал, шло из глубины честного, отчаявшегося сердца, но снова и снова выражал он свои мысли и чувства в темных, витиеватых словах, и те, кто не знал близко творений, жизни Жан-Жака, его существа, с трудом могли бы понять его.
Он исправлял текст воззвания, сжимал, расширял, потом, придав ему форму прокламации, заготовил много копий. Он писал весь долгий день. Писал и при свечах всю ночь напролет. Пересчитал количество листков, заготовленных им, - их было тридцать шесть. Достаточно, вероятно, чтобы умилостивить случай и найти своему великому произведению достойного читателя.
Так же тайно, как он появился, он покинул квартиру Дюси. Прокламации он рассовал, по карманам и за обшлага рукавов; книга его самооправдания - "Диалоги" - опять лежала в дорожном мешке.
Он направился в Люксембургский сад. В одной из безлюдных аллей выбрал скамью. Достал из карманов листки, из саквояжа - объемистую, обернутую плотной бумагой рукопись. Так сидел он в тенистом уголке, худой, изможденный старик, с испитым, изрезанным морщинами лицом, бессильно опустив плечи, положив возле себя "Диалоги" и воззвания - этот крик мольбы о человеке, который поймет его. Он смотрел на пляшущие солнечные зайчики под колышущейся листвой, радовался легкому весеннему ветерку; собирал силы для задуманного отважного шага.
Внимательно оглядывал гуляющих. Он умел читать в человеческих лицах. Если пройдет кто-нибудь, кто покажется ему отзывчивым, он даст ему воззвание, и если прочитавший листок выкажет взволнованность, Жан-Жак вручит ему свою большую рукопись, чтобы тот сохранил ее для грядущих поколений.
Здесь было мало прохожих. Но все они шли медленно, не торопясь, они гуляли, они грезили, они думали о чем-то своем, у Жан-Жака было время внимательно вглядываться в лица.
Гуляющих становилось все больше. Но ни одно лицо не внушало ему надежды, что от брошенной им искры оно озарится светом. Однако нельзя больше колебаться, нельзя больше увиливать, надо наконец сделать попытку.
Вот идет пожилой господин, идет неторопливой походкой, лицо у него приветливое, и как раз никого нет поблизости. Жан-Жак подходит и протягивает листок.
- Прошу вас, мосье, возьмите и прочитайте, - говорит он своим грудным красивым голосом.
Седой господин не знает, как отнестись к этому непонятному человеку.
- Сколько стоит ваша брошюра? - осторожно спрашивает он.

1 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 2

- Прочтите, мосье, это все, чего я хочу, - настойчиво просит Жан-Жак. - Прочтите во имя человечности, во имя справедливости.
Господин, недоверчиво насупившись, начинает читать. "О вы, граждане Франции, - читает он, - граждане того народа, который некогда был таким сердечным, таким добрым, что стало с вами?"
"Ах, - подумал он, - это, очевидно, один из тех псевдофилософов, тех фантазеров, которые хотят перестроить Францию и весь мир". Он читает еще несколько строк. А потом наставительно, ибо сам он был философ, но философ с холодным рассудком и чувством меры, он сказал Жан-Жаку:
- Вы тут написали какую-то заумь, друг мой. Вы не усвоили того, чему учились. Вам нужно бы сначала заняться простыми книгами по истории, географии. А затем, получив некоторую подготовку, вы могли бы приступить к Вольтеру или Руссо.
- Дочитайте, по крайней мере, до конца, - слабо попросил Жан-Жак.
Но господину уже надоели и этот человек, и его воззвание.
- Благодарю, мой друг, - сказал он и вернул Жан-Жаку листок. - Мне все ясно. - И размеренным шагом, но не мешкая, удалился.
Жан-Жак сел, глубоко вздохнул, закрыл глаза. Снова набрался смелости. Мимо шла молодая дама. Женщины всегда понимали его лучше мужчин. Дама красивым естественным движением держала над собой зонт, под ним светилось нежное, тонкое лицо. Несомненно, она читала "Новую Элоизу" и плакала над ней, несомненно, его идеи запечатлелись в ее сердце. Жан-Жак подошел.
- Я несчастный человек, мадам, - сказал он тихим, вкрадчивым голосом, и так как она, испугавшись, собиралась быстро пройти мимо, он поспешил добавить: - Уделите мне минуту внимания, мадам. Прошу вас от имени всех гонимых созданий.
Дама замедлила шаг.
- Пожалуйста, прочитайте, - горячо продолжал Жан-Жак, - и вы тотчас увидите: это голос человека, которому причинили неслыханные страдания и обиды. Подарите мне десять минут, заклинаю вас. Прошу вас, мадам, прочитайте! - И он протянул ей воззвание.
Дама остановилась. Она и в самом деле читала "Новую Элоизу" и была впечатлительна, этот явно опустившийся человек показался ей интересным, что-то в его голосе тронуло ее. Но у нее здесь, в саду, было назначено свиданье с другом, она могла побыть с ним всего двадцать минут, не он ли уж показался в конце аллеи?
- Успокойтесь, сударь, успокойтесь, - сказала она участливо и не взяла его воззвания.
Измученный, сидел он на своей скамье. О, если бы он мог немедля бежать отсюда, покинуть этот тупой, бесчувственный Париж! Но он еще не смеет разрешить себе это. Он должен в последний раз воззвать к великому городу.
Вот, читая на ходу, проходит молодой человек, по-видимому, студент. Жан-Жак опять попытается. Молодые, чье сердце еще не очерствело, чей ум еще не извращен, понимали его лучше старых. Он порывисто бросился к студенту. Тот, вздрогнув от неожиданности, поднял голову и растерянно посмотрел на бедно одетого старика.
- Прочтите, дорогой мосье, прочтите! - заклинал Жан-Жак юношу, протягивая ему листок.
Студенту, вероятно, еще и двадцати не минуло, но он был парижанин, он знал жизнь и не сомневался, что старик, конечно, пристает к нему с рекламой какого-нибудь шарлатанского препарата или дома терпимости.
- Пожалуйста, дедушка, если этого вам так хочется, - сказал он, слегка посмеиваясь, взял листовку, начал читать - что-то очень истерическое, в стиле чувствуется влияние Жан-Жака, а вообще ничего нельзя понять. Он оглядел старика, который стоял перед ним, ожидая, горя нетерпением, требуя. Какие у него удивительные глаза! Как они блестят! Ведь это...
- Простите, - неуверенно сказал студент, - но я, кажется, имею честь разговаривать с самим мосье Жан-Жаком, не так ли?
Жан-Жак, смущенный, почти испуганный, отвернулся, покраснел.
- Ну конечно же, вы Жан-Жак! - воскликнул студент. - Какое неожиданное счастье! Скажите, можно мне оставить у себя этот листок? - спросил он взволнованно.
Двое молодых людей остановились, заинтересованные восторженной жестикуляцией студента и робким видом старика.
- Это Жан-Жак! - провозгласил студент. - Жан-Жак Руссо!
- В самом деле! Жан-Жак! - хором воскликнули подошедшие молодые люди. - А газеты вчера сообщали, будто бы Жан-Жак болен и его вовсе нет в городе.
Подошел еще кто-то и еще кто-то, в толпе перешептывались, Жан-Жака окружили. Растерянный, он бросился к своей скамье, одним движением сгреб листовки, сунул объемистую рукопись в дорожный мешок. Толпа кинулась за ним. Он просил молящим голосом:
- Пропустите меня, многоуважаемые месье и медам! Оставьте меня одного! У меня срочные, очень срочные дела!
Упорствуя, нехотя, они пропустили его, некоторое время следовали за ним в отдалении и постепенно рассеялись.
У него были действительно срочные дела. Теперь, когда люди его оттолкнули, он сделает так, как повелел ему внутренний голос, - он обратится к своему создателю, к богу, заступнику всех угнетенных, ревнителю правды и справедливости. В сердце у него звучал стих из Библии: "Господи, дай мне пасть в твои руки, но не дай мне пасть в руки людей". И невольно он - музыкант и писатель - все время, пока шел к божьему дому, изменял эту строфу, подбирая все новые и новые слова, звучные, трогательные.
Но вот он уже на мосту. Перед ним поднимается громада из серого камня - собор Парижской богоматери. Тридцать шесть лет назад он впервые увидел собор, с тех пор был в нем бесчисленное количество раз, досконально знал все его обычаи и порядки. Он рассчитал, что в этот день там никого не будет, и он возложит свое творение на главный алтарь собора Парижской богоматери, этого благороднейшего из храмов.
Как всегда, при виде громадного и вместе с тем легкого здания собора на него снизошли тишина и смирение. Он пересек площадь. Ему казалось, что он сейчас окунется в целительный мрак тенистого леса.
Он вошел в храм через боковую дверь. Направился к алтарю благоговейным, смиренным шагом. Паломник.
Сердце у него остановилось. Алтарь был заперт. Никогда за все эти тридцать шесть лет не было случая, чтобы в субботу алтарь был заперт. А сегодня перед ним - железная, неумолимая решетка. Свершилось страшное чудо. Бог не принял его самооправдания. Бог, как и люди, отверг его.
Он бежал из собора с неподобающей поспешностью. Он бежал по улицам Парижа, словно за ним была погоня, он спешил переступить черту города, выбраться на волю, уйти от близости людей.

Глава 4. Назад, К Природе

Но не сразу обрел Жан-Жак одиночество, которое искал. Здесь, под Парижем, земля была вдоль и поперек изрезана оживленными дорогами и тропинками, по которым двигались экипажи, всадники, пешеходы. И потом, уже в более отдаленных, безлюдных окрестностях города, он все еще не чувствовал уединения. Правда, реже, но по-прежнему еще встречались пешеходы, всадники, кареты. Было время, когда дела, зависимое положение и коммерческие авантюры заставляли его, разыгрывая из себя барина, разъезжать в карете, с соответствующим багажом. Он не мог избавиться от забот, больших и малых, от страха перед пассажирами и необходимости считаться с ними. В поездках он ничего не испытывал, кроме страстного желания поскорее прибыть на место. Насколько приятнее и свободнее он чувствует себя сейчас. Его не интересует, когда он прибудет в Эрменонвиль, - завтра, послезавтра или еще через два дня; скоро, скоро, как только навстречу ему перестанут попадаться люди, он почувствует радость от движенья, от смены дорог, от красоты природы.
Вот наконец город далеко позади. Жан-Жак сошел с широкой дороги, выбрал узкую тропинку, потом - еще более узкую стежку. Затерялся среди полей и лесов. И вскоре терзавшее его отчаяние уступило место почти что утешительной покорности судьбе.
На опушке леса он присел на пень. Отдыхал.
Какое благо быть одному! Издали слабости людей бледнеют; когда люди далеко, от них не требуешь качеств, которыми они не обладают. Хорошо, что закон его внутреннего склада неизменно возвращает его к природе, к тем "неодушевленным" предметам, которые наполняют его сердце упоительными чувствами и ощущениями. Как быстро в тишине природы уходят тревоги и отчаяние. Глупые люди говорят, что только злодеи бегут от своих ближних. Верно обратное. Для дурного человека остаться наедине с собой, должно быть, адская мука, а для доброго одиночество - рай.
Медленно рассеивались мысли. Он впал в то сладостное состояние грусти и грез, когда в душе живут только образы и музыка. Он слился с окружающей природой, с деревьями, мхом, жучками и муравьями, он был частью этого леса, он весь обратился в чувство. Бремя бесплодных размышлений, тщеславных слов не тяготило его более; где-то там, очень далеко, остался тяжелый долг писательства.
Весь остаток дня он шел, куда его влекло, по наитию, он лишь приблизительно держался направления на Эрменонвиль, не страшась путаных кружных дорог.
Наступил вечер, и он решил заночевать под открытым небом, как ему не раз приходилось. Он растянулся на мху под деревом. Сквозь ветви смотрел в высокое небо, сначала бледное, потом потемневшее. Ушла куда-то болезненная жажда показать равнодушным, очерствевшим людям, как чисто его сердце и как глаза их слепы. Легко и радостно заснул он.
И на следующий день, и на третий день он шел без цели, уверенный, что придет к цели, и только на четвертый добрался до деревни Эрменонвиль.
Сделал привал в трактире "Под каштанами". Уселся за один из непокрытых деревянных столов в саду. Кругом росли незатейливые цветы, невдалеке блестел небольшой пруд с вершами.
Подошел хозяин, по-деревенски небрежно одетый, - штаны, и рубашка, на голове колпак. С добродушной бесцеремонностью разглядывая запыленного путника, его заросшее щетиной лицо, он спросил, что гость будет есть. Жан-Жак заказал омлет и вина. По улице прошел священник, читая свой требник. Хозяин и Жан-Жак поздоровались с ним.
- Здравствуйте, папаша Морис! Здравствуйте, мосье! - ответил священник.
Хозяин принес завтрак. Жан-Жак с удовольствием ел омлет и неторопливыми глотками прихлебывал темно-золотистое вино. Хозяин болтал с ним. Вдруг его что-то поразило в лице посетителя. Папаша Морис встал, снял колпак и спросил взволнованно и почтительно, не с великим ли Жан-Жаком Руссо он говорит. Жан-Жак с легкой досадой подтвердил. Папаша Морис сказал, что он перечитывал произведения Жан-Жака семь раз, страницу за страницей, и семь раз они его трогали до слез. Кстати, в замке, где мосье Жан-Жака боготворят, его ждут с превеликим нетерпеньем.
Жан-Жак пожалел, что миновали дни прекрасной бездумной безымянности.
Папаша Морис послал свою дочурку в замок с вестью о прибытии желанного гостя. Девочка встретила маркиза, окруженного мастеровыми и садовниками, в парке. Маркиз громко выразил свою радость, поцеловал маленькую вестницу и тут же поспешил в деревню за Жан-Жаком.
В самом деле, здесь, под каштанами деревенского трактира, сидел величайший - со времен Монтеня и Декарта - мыслитель, которого дал народ, говорящий на французском языке; сидел и беседовал с папашей Морисом, как равный с равным; так, вероятно, Сократ разговаривал с первым встречным или даже с рабом. Умиление охватило маркиза, он подошел к Жан-Жаку.
- Разрешите мне, о великий муж! - воскликнул он и, отложив свою трость, обнял гостя. Потом отступил на шаг. - Добро пожаловать в Эрменонвиль, Жан-Жак Руссо! - произнес он торжественно и взволнованно.
Он повел Жан-Жака к дому, временно предназначенному для него. Проходя по парку, Жан-Жак сразу увидел, что этот пейзаж создан по его описаниям. Он остановился, посмотрел своими красивыми, выразительными глазами в лицо Жирардену и сказал:
- Это мой пейзаж, это места моей Юлии.
Радость залила сердце маркиза, но он сдержанно ответил:
- Да, мосье Жан-Жак, я сделал скромную попытку скопировать ваш пейзаж.
Так, беседуя, подошли они к Летнему дому.
- Прошу вас на несколько недель удовольствоваться этим павильоном. Другое - простое, но с любовью задуманное, жилище сейчас заканчивается. Родная вам швейцарская пастушья хижина, в которой, я надеюсь, вы будете здравствовать долгие годы.
Жан-Жак разглядывал Летний дом, высокие деревья, окружавшие его, деревянный забор, ручей с сельским решетчатым мостиком, маленький водопад. Он пожал руку маркизу.
- Благодарю вас, сударь. Noc erat in votis - об этом я мечтал.
Жирардену хотелось многое сказать Жан-Жаку, но он совладал с собой. Он только вынул из кармана сюртука очень большой сложный ключ.
- Этот ключ, - сказал он, - отопрет вам, глубокочтимый муж, все ворота и двери на территории Эрменонвиля. А теперь оставляю вас вашим дамам, - быстро прибавил он и удалился, чтобы в конце концов все же не утомить гостя выражением своих чувств.
Жан-Жак вошел в дом. Увидел Терезу. Понял, как сильно ее не хватало ему в эти последние ужасные дни в Париже, - ведь она его защита от враждебности окружающего мира, единственный человек на земле, в чьем присутствии он чувствует себя в безопасности. И в ее сонных глазах что-то медленно затеплилось. Он обнял ее. Она не спросила, почему он так долго не приезжал. Она явно обрадовалась, что он наконец здесь.
Жан-Жак осматривал свое новое жилище. Повсюду стояли привычные, полюбившиеся вещи. Вот простые стулья с плетеными сиденьями, вот спинет с неизменно заваливающимся "си", комод, шкаф. Сквозь подхваченные лентой, приветливые, белые с голубым занавеси над альковом виднеются кровати, покрытые такими же белыми с голубым одеялами. Вот письменный стол с большим чернильным прибором, ножик, которым он обычно подчищает нотные листы. Тут же и ларь с его рукописями. На камине, под зеркалом, расставлены кофейник и чашки. На стенах - две гравюры его работы: "Лес Монморанси" и "Дети кормят парализованного нищего". Здесь, в книжном шкафу орехового дерева, - его книги и ноты. А вот клетка с обеими канарейками. Хорошо сделали женщины, что расставили мебель совсем как в парижской квартире. Но насколько приветливее кажется в этих комнатах привычная обстановка! В Париже на подоконниках стояло несколько жалких комнатных растений в горшках. А тут в большие окна заглядывают со всех сторон деревья и кусты, слышно журчание ручья, стены комнаты как бы исчезают, и она сливается с общим пейзажем.
Да, остановив свой выбор на Эрменонвиле, Тереза лишний раз доказала, что она - орудие всевышнего. Здесь, в счастливом уединении, он проживет свои последние годы.
День близился к концу. Повеяло прохладой. Тереза распаковала его дорожный мешок. Он положил свою рукопись в ларь, к остальным. Сел в любимое большое деревянное кресло с подлокотниками и плетеным сиденьем. Наслаждался покоем своего нового жилья.
Тихий отчетливый стук заставил его вздрогнуть. По тому, как скромно, как благоговейно его встретил маркиз, он надеялся, что никто из обитателей замка не станет тревожить его покой. Но вот они все-таки осаждают его. Пока Тереза бежала к дверям, он с досадой встал, отвернулся от дверей и подошел к окну полюбоваться зеленым садом.
Тереза открыла двери и вышла в сад. Когда она вернулась, лицо Жан-Жака было искажено гримасой ужаса и отвращения.
- Что случилось? Что с тобой? - спросила она.
Он ничего не ответил.
В окне, к которому он подошел, появилась чья-то голова: отталкивающее, враждебное лицо, белесые злые глаза, рыжеватые волосы, приплюснутый нос с крупными ноздрями. Глаза пристально смотрели на него, ухмылялись. Его выследили, враги заслали своих соглядатаев и сюда.
Тереза привыкла к тому, что во время таких приступов он не отвечал ни на какие вопросы. Она пожала плечами и внесла в комнату стоявшую под дверью корзину с фруктами, холодным мясом, печеньем и сластями. Объяснила, что это маркиз, вероятно, захотел приветствовать Жан-Жака в своем замке и что корзину принес слуга, приставленный к ним, которому маркиз приказал не появляться в доме.
Жан-Жак постепенно успокоился. К тому времени, как сверху спустилась старая мадам Левассер, по лицу его уже ничего нельзя было заметить. Ночь он провел спокойно.
Назавтра он встал рано, как всегда, когда бывал в деревне. Тереза приготовила незатейливый-завтрак: кофе, молоко, хлеб и масло. Старуха еще спала. Они ели, пили и вели ленивый разговор о повседневных делах.
Воспользовавшись его ровным настроением, Тереза спросила, как он себя чувствует. С юных лет Жан-Жак страдал болезнью мочевого пузыря, причинявшей ему часто сильные боли, связанные с мучительными задержаниями урины. Нередко поступки его и все поведение определялось этим недугом. Он избегал говорить о нем, даже доктору Лебегу нелегко было выпытывать у него подробности.
Только с Терезой он не скрытничал, перед ней он не стеснялся сетовать на проклятую хворь, позволял лечить себя. Тереза с радостью услышала, что в эти последние тяжкие дни в Париже болезнь пощадила его, хотя обычно сильные волнения сопровождались приступами.
После завтрака он взял свою палку и вышел из дому познакомиться с миром, в котором отныне ему предстояло жить. С удовольствием поддался он иллюзии этого многообразия пейзажей. Тут были и пастбища, и перелески, и кустарники, и дремучая чаща, и пустынный горный пейзаж, и сквозистая роща. Тут были картины природы, создатель которых ребячески и вместе с тем так умно стремился напомнить о тех местах, в которых жили люди в его, Жан-Жака, книгах; фантазия Жан-Жака с легкостью раздвигала рамки этих очаровательных, искусных насаждений, перенося его в края, где он испытал столько сладостных мук и испепеляющих страстей.
Узкая извилистая тропинка вела на вершину лесистого холма. Поднявшись до половины его, Жан-Жак увидел перед собой голое плато, усеянное камнями и утесами. Была тут и хижина, сколоченная из грубых бревен. Жан-Жак присел на один из массивных камней. Перед ним открылся чудесный вид на маленькое темное озеро и цепь лесистых холмов, вырисовывавшихся на горизонте.
Он спустился вниз, пошел вдоль мягко поблескивавшего озера. На берегах его, как бы приглашая воспользоваться, лежали лодки, а на косе, вклинившейся в озеро, стояла высокая, пышно разросшаяся, прекрасная ива, и ветви ее нависали над водой. Напротив темнел маленький остров. Жан-Жак тотчас же влюбился в него. Трепещущая листва высоких тополей на островке отражалась в зеркале воды. Под густыми колышущимися ветвями ивы зеленела узкая скамья из дерна. Этот превосходный уголок был как бы создан для тех благословенных прогулок, которые он, Жан-Жак, так любил, для неторопливой сладостной грусти, для меланхолических грез.
Он побрел дальше. Вверялся тропинкам, терявшимся в лесной чаще. Дошел до границ парка, который незаметно переходил в широкий простор полей и лесов.
Повернул назад и пошел в сторону замка. Попал в рощу. Здесь были старые деревья, запущенные и разросшиеся, густо обвитые плющом. Повсюду торчали покрытые мхом пни. Кроны деревьев переплелись и образовали зеленый свод. В этом светлом, милом лесу росли крупные цветы, свет и тени чарующе и причудливо играли на мшистой земле.
Жан-Жак пошел по берегу маленького ручейка, пересекавшего рощу. Сквозь поредевшие деревья показался полого поднимавшийся луг. По ту сторону, на краю его, плотники воздвигали небольшой дом. Жан-Жак тотчас же догадался, что это и есть та самая пастушья хижина, которая предназначена для него, тот самый швейцарский домик, о котором говорил маркиз. Издали Жан-Жак не различал отдельные лица, но ему показалось, что там был и Жирарден и что теперь Жирарден ушел, скромно скрывшись из виду, потому что он, Жан-Жак, приближался. Жан-Жак улыбнулся, тронутый чуткостью маркиза.
Он присел на пень и задумчиво глядел, как строится уютный домик, приют его старости, строится на клочке земли, превращенной в мир "Новой Элоизы". Времена смешались: далекое светлое прошлое, в грезах протекающее настоящее, предчувствие тихих дней будущего в этом маленьком домике.
Долго сидел он так, без страстей, без желаний, счастливый. Солнце поднялось высоко, он потерял счет времени.
Когда он вернулся в Летний дом, оказалось, что жаркое пересохло. Мадам Левассер ворчала, Тереза не ворчала, но видно было, что ей жаль вкусного обеда, который перестоялся.

Глава 5. Фернан - Ученик Жан-Жака

Мадам Левассер с гордостью сообщила маркизу, что она уговорила своего уважаемого зятя принять приглашение мосье де Жирардена завтра у него отужинать. Это было не так-то просто.
Мадам Левассер лгала. Жан-Жак, тронутый видом швейцарского домика и еще больше - удивительной чуткостью и скромностью Жирардена, без ее уговоров сказал, что завтра вечером он нанесет визит маркизу.
В замке царило праздничное оживление. Наставник Фернана, робкий эльзасец мосье Гербер, был взволнован не менее остальных. Фернан с разрешения отца послал слугу в Латур: Жильберта непременно должна разделить с ним счастье сегодняшнего события.
Жан-Жака встретили у парадного подъезда. Руссо был педантически аккуратно одет в скромный сюртук горожанина и держал себя просто и приветливо. Сердечно поздоровался с Фернаном и внимательно посмотрел на Жильберту и мосье Гербера, которых еще не знал. Он даже подошел к ним поближе, чтобы лучше разглядеть; он был близорук, но когда доктор Лебег посоветовал ему носить очки или пользоваться лорнетом, он с досадой отмахнулся от него. Природа знает, почему она того или иного наделяет слабым зрением. Не следует быть умнее природы.
Во встрече гостя принимала участие рыжая ирландская собака из породы легавых, красивая, длинношерстая. Она с радостным, возбужденным лаем наскакивала на Жан-Жака, прыгала вокруг него, и когда он ее погладил, ласково что-то приговаривая, с видимым удовольствием приняла это.
- Батюшка привез мне Леди из Англии, - сказал Фернан.
- О, он привез вам чрезвычайно ценное и красивое животное, - со знанием дела ответил, улыбаясь, Жан-Жак.
Замок Эрменонвиль был обставлен солидно, со вкусом, без излишней роскоши. Особенно понравилась Жан-Жаку музыкальная комната со множеством инструментов, пультов, нот.
Он начал рассказывать о своей прогулке и в присутствии всего общества, - как радостно забилось сердце у маркиза! - с полным пониманием превозносил красоты парка. Он все увидел, даже надписи. Упомянул и о строящемся швейцарском домике и сам теперь назвал весь этот уголок "Кларанским раем".
Когда встали из-за стола и маркиз спросил, не пожелает ли Жан-Жак немножко помузицировать, он без всякого жеманства сел за фортепиано, похвалил прекрасный инструмент, играл и пел "Я жду, не дождусь" и "Влюбляйтесь, влюбляйтесь в пятнадцать лет!". Он спел еще много маленьких, нежных, наивных народных песенок, переложенных им на музыку; голос у него был грудной, немного усталый, но теплого, задушевного тембра.
- Хватит, - прервал он себя наконец. - Хорошо было бы услышать теперь молодой голос, - обратился он к Жирардену.
- Пригласите мадемуазель де Латур что-либо спеть, батюшка, - отважился предложить Фернан. Отец, хорошо расположенный, ответил:
- Если тебе этого хочется, граф, - и склонился в поклоне перед Жильбертой.
Жан-Жак несколько разочаровал Жильберту. Подчеркнутая скромность его костюма показалась ей нарочитой, а когда он почти вплотную приближался к собеседнику, глядя в упор, она едва удерживалась от смеха. Да он и не высказал ни одной сколько-нибудь значительной мысли. Нет, знаменитый человек не произвел на нее впечатления.
Приглашенная маркизом, она без всякой застенчивости спросила Жан-Жака, не споет ли он с ней свой дуэт "Там, в глубине долины счастья". Учитель, изумленный такой непочтительностью, уставился на высокую свежую девушку своими большими близорукими глазами.
- Сегодня я петь больше не буду, мадемуазель, - сухо сказал он.
Наступило неловкое молчание. Жильберта не обиделась, она взяла в руки лютню и, выполняя просьбу, запела.
Она пела о короле Генрихе и красавице Габриели. Это была солдатская песня, которая стала как бы гимном замка Эрменонвиль. Некогда Генрих Четвертый, или Великий, вместе со своей прекрасной подругой Габриелью д'Эстре часто посещал своего друга и соратника де Вика в его замке Эрменонвиль. Башня, где она живала. Башня Габриели, хорошо сохранилась, сувениры, связанные с пребыванием Габриели и короля, были во множестве рассеяны по всему замку. "Когда король Генрих Четвертый", - пела Жильберта, -
Устал от побед наконец,
Он сделал своею квартирой
Излюбленный этот дворец.
С красавицей Габриель
Он здесь веселился не раз.
И вспоминать об этом
Нам радостно и сейчас.
Жан-Жак молча прослушал песню. Фернану было больно, что его подруге Жильберте не посчастливилось снискать похвалу учителя.
Повернувшись к Фернану, он спросил:
- И вы также занимаетесь музыкой, сударь?
Фернан, смущаясь, сказал, что он немного обучался игре на фортепиано. Не сказал он лишь того, что ему гораздо больше хотелось учиться игре на скрипке, но по каким-то соображениям маркиз не соглашался на это. Больше того, когда он обнаружил, что Фернан тайно обучается у своего воспитателя Гербера, страстного скрипача, он во имя поддержания дисциплины разбил скрипку.
Теперь, как бы оправдываясь перед гостем, маркиз рассказал, что он воспитывал Фернана по принципам, провозглашенным Жан-Жаком в его педагогическом романе "Эмиль". Чтобы не разнеживать юного графа, он заставлял его совершать большие прогулки пешком и даже зимой купаться в озере. Он следил также за тем, чтобы сын постоянно соприкасался с народом. С этой целью Фернан обучался чтению, письму и счету у деревенского учителя Филиппа Арле вместе с крестьянскими детьми из Эрменонвиля, в играх которых мальчик также принимал участие.
- Это, разумеется, не мешало его занятиям искусствами и науками. Наш милый ученый Гербер преподавал ему классическую литературу и основы этики, а также немецкий язык, которым сам он, как эльзасец, превосходно владеет. - Жирарден отвесил легкий поклон в сторону мосье Гербера. - Я хотел, чтобы сын мой читал и понимал чудесные идиллии великого Геснера, немецкого Жан-Жака, на том языке, на котором они были прочувствованы и написаны.
Тогда как мадемуазель де Латур своей развязностью пришлась не по душе Жан-Жаку, к застенчивому Фернану, который стоял рядом с отцом, краснея всякий раз, когда тот о нем заговаривал, капризное сердце Жан-Жака сразу расположилось.
- Так ведь молодой граф в десять раз ученее меня, старика, - пошутил Руссо. И, трепля по голове Леди, которая внимательно смотрела на него своими добрыми влажными глазами, он обратился к маркизу: - Тем не менее, мне хотелось бы, если разрешите, принять участие в воспитании вашего уважаемого сына и таким образом частично возместить плату за квартиру. Я вам дела не испорчу, мосье Гербер. Я намерен лишь, если молодому графу угодно иногда сопровождать меня в моих прогулках, беседовать с ним обо всем, что придет в голову.
Выражая величайшее удовольствие и горячо благодаря, маркиз принял предложение учителя. Фернана захлестнула волна радости. Он лишь сожалел, что учитель так холодно отнесся к Жильберте. А самое Жильберту это, видимо, мало трогало.
Отныне Жан-Жак и Фернан часто гуляли вместе; обычно и Леди увязывалась за ними. Жан-Жак не обсуждал с Фернаном философских вопросов, но юноше все его речи, даже когда обговорил о мелочах повседневной жизни, казались значительными.
Вдвоем они вдоль и поперек исследовали парк и окрестности Эрменонвиля, обнаруживая на редкость много укромных уголков и тайн. Фернан показал Жан-Жаку "свою" лесную лужайку. Учителю понравилась ее тишина, уединенность.
- На вашей лужайке должно быть великолепное эхо, - сказал он, раньше чем Фернан обратил на это его внимание, и тотчас же по-мальчишески попробовал. - Большое спасибо, милый мой Фернан! - крикнул он в сторону леса. "Милый мой Фернан", - отозвалось эхо; впервые Жан-Жак назвал юношу по имени, и Фернан радостно вспыхнул.
- Я счастлив, мосье Жан-Жак! - крикнул он в сумеречную чащу. "Мосье Жан-Жак", - ответил лес.
- Жан-Жак ласково улыбнулся Фернану. А затем встал и крикнул своим грудным голосом:
- Свобода и равенство!
- Свобода и равенство! - крикнул Фернан, повернувшись в противоположную сторону. "Свобода и равенство!" - откликнулось со всех сторон. Но на этот раз отклик был смятый, искаженный и грозный, и они больше не вызывали эхо.
К молодым людям Жан-Жак не испытывал неприязни: они были еще близки к природе и понимали его. В обществе Фернана Жан-Жак веселился, как дитя. Порой он больше ребячился, чем Фернан. Когда Фернан собирал для его канареек их любимый корм: немного сочной травы, кошачьей лапки и мокричника - мелкое красноватое растение, - этот ожесточившийся человек, который не принимал подарков от знатных особ, благодарил его с видимой радостью.
Охотно, но без менторства рассказывал Жан-Жак о природе и жизни растений. Ботаника - чудесная наука. Опыт и знания можно приобретать, гуляя. Жан-Жак составлял себе гербарий, он начал новый альбом, в котором засушивал растения, собранные в Эрменонвиле. Фернан помогал ему засушивать их. Позднее, говорил Жан-Жак, ему достаточно будет взглянуть на "флору Эрменонвиля", и перед ним, как живые, встанут эти леса, долины и холмы.
Без всякого перехода он заговаривал о больших проблемах: о границах государственной власти, о естественных правах человека, о разумном общественном строе, не противоречащем природе человека.
В дружбе с учителем Фернан видел осуществление своей заветной мечты; это было огромное счастье. Одно его огорчало. Он не решался делиться своим счастьем с Жильбертой. Ведь она, наверное, очень страдает, что Жан-Жак невзлюбил ее. Бережно выбирая слова, он утешал подругу. Но Жильберта не нуждалась в утешении. Крупной, сильной рукой отмахнулась она от причуд капризного старика.
- Меня трогают только его книги, - сказала она. - Я читаю "Новую Элоизу", и за нее я ему благодарна.
А вообще говоря у Жильберты были совсем другие заботы. Ей предстояло на некоторое время покинуть Латур. Она уезжала с дедушкой в его замечательное поместье под Версалем, Сен-Вигор. Мосье Робинэ пригласил туда большое общество знатных кавалеров и дам, чтобы представить им Жильберту. Позднее он собирался с ней и в Париж, на одну-две недели.
Весело и оживленно рассказывала она Фернану о туалетах, которые готовились для нее, демонстрировала перед ним жесты придворной дамы, танцевальные па, реверансы и тысячи других премудростей, которые ей предстояло усвоить.
Фернан сам провел свои детские годы с отцом при дворе польского короля Станислава в Люневиле, да и теперь еще отец и сын Жирардены нередко показывались в Версале и Париже. Но Фернан, обуреваемый освободительными идеями Жан-Жака, лишь с трудом подчинялся пустому хлопотливому этикету, всему стилю придворного общества и парижских салонов с их бездушным острословием, и не раз с горечью потешался над ними. Он считал достойным подражания поступок Жан-Жака, когда тот после представления его нашумевшей оперы "Деревенский колдун" не явился на аудиенцию к Людовику Пятнадцатому, хотя знал, что его гордое отсутствие будет ему стоить твердой ежегодной пенсии.
Жильберта не скрывала от Фернана, что не разделяет его неприязни к придворному обществу и парижским салонам. Она радовалась поездке в Париж и Сен-Вигор. Его обижало, что предстоящая разлука не так глубоко ее волнует, как он того ждал. Она заметила это, и ей захотелось чем-нибудь его порадовать.
Фернан рассказывал ей, что Жан-Жак часто сидит на берегу озера под старой ивой и, устремив взор на Остров высоких тополей, грезит, размышляет. На густо заросшем острове можно было расположиться так, чтобы видеть Жан-Жака, оставаясь невидимым. Жильберта предложила Фернану спрятаться на острове и в тот час, когда Жан-Жак будет сидеть под своей ивой, устроить ему маленький концерт из песенок и романсов его сочинения. Так и сделали. Они играли и пели дуэты Жан-Жака и народные мелодии. Жильберта исполнила песню, которая звучала по всей Франции, ее можно было услышать и в салоне королевы, и в мансарде модистки, и на крестьянском дворе:
Веселые птицы, влюбленные стаи,
Услышьте меня!
Не пойте, в тиши надо мной пролетая.
О радостях дня.
Простилась я с милым, простилась с желанным,
Не встретимся вновь.
Он ищет сокровища за океаном,
Покинул любовь.
Грозит ему смерть,
Не найдет он привета у сумрачных скал.
Зачем на сокровища Нового Света
Он счастье сменял?
Они боялись, как бы Жан-Жак, раздосадованный, не ушел: никогда нельзя предугадать, как он отнесется к тому, что сделано из любви к нему. Но он сидел, слушал.
В следующий раз, придя в замок, он рассказал, что слышал, как на острове чьи-то молодые голоса пели под аккомпанемент лютни. Он не знает, то ли все это ему пригрезилось, то ли на самом деле происходило; так или иначе, это было прекрасно.
Фернан и Жильберта не раскрыли своей тайны. Держась за руки, они улыбались и были счастливы.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

Спустя два дня Жильберта уехала в Сен-Вигор.

Глава 6. Рассудок И Чувство

Жан-Жак пришел к убеждению, что мосье Жирарден искренне желает ему добра. Он все чаще бывал в замке, проводил там два-три вечера в неделю.
Он благосклонно выслушивал вопросы мосье Жирардена о сокровенном смысле некоторых мест из его произведений и отвечал терпеливо, иной раз пространно. Маркиз заказал для книг Жан-Жака чудесные переплеты, причем в каждую книгу были вброшюрованы чистые страницы; на этих страницах он записывал толкование Жан-Жака, порой выводя в заключение изящными греческими буквами: autos epha, собственные слова учителя.
Случалось, что Жирарден рассказывал Жан-Жаку о своих делах. Как-то вечером он горько жаловался на принца Конде, за которым королевская егермейстерская канцелярия признала право, как за принцем крови, охотиться во владениях Жирардена. Крестьяне, горячился маркиз, попросту плачут - такой огромный урон это им наносит. Егеря принца неоднократно стреляли в крестьян маркиза, пытавшихся отгонять дичь от своих полей. Он всегда восставал против такого превышения королевских привилегий, сказал маркиз и привел эпизод из жизни Фернана, когда тот был еще ребенком. Однажды, много лет назад, принц объявил, что будет сюда на охоту, и маркиз, желая избежать необходимости принимать его, уехал, препоручив своему маленькому графу, в те поры двенадцатилетнему мальчику, выполнить долг гостеприимства. Фернан появился за столом принца лишь к десерту, и когда принц предложил ему угоститься отборнейшими фруктами, ответил: "Благодарю, монсеньер, я здесь у себя дома и уже приказал подать мне".
Жан-Жаку очень понравилась эта история. Гражданское мужество, сказал он, встречается реже, чем воинское. Фернан покраснел.
В другой раз, когда Жан-Жак казался маркизу особенно расположенным к откровенной беседе, он спросил:
- Что, в сущности, произошло с "Польской конституцией", которую вы написали для нашего друга, графа Вьельгорского? Почему были опубликованы только отрывки из нее?
Жан-Жак нахмурился.
- Граф мне не друг, - ответил он и пояснил: - Выдержки из конституции были опубликованы преждевременно и в искаженном виде, и это дало повод к новым преследованиям. Я не знаю, виноват ли в том граф, но я, во всяком случае, не давал согласия на публикацию.
В тот вечер Жан-Жак привел с собой своих дам. Кроме мадам Левассер, с равнодушной миной отведывавшей от разных яств, все смущенно молчали. Мадам Левассер хорошо знала закулисную сторону этого дела; именно она-то и выдала кое-кому копию знаменитой рукописи, польский граф ничего не знал об этом; ее тогда щедро вознаградили, уважаемый зять, этот чудак, по всей вероятности, преувеличивает последствия.
Тем временем Жан-Жак мрачно продолжал:
- Все равно Вьельгорский и его приверженцы не могли бы провести мою конституцию в жизнь. Мои положения воплотить в действительность - задача трудная, пока неразрешимая. Ненужная была работа. Да и создание "Корсиканской конституции" - напрасная работа. Еще не наступило время для воплощения моих политических положений в практические законы. Сейчас это лишено всякого смысла, - повторил он гневно. - Демократия не устанавливается путем указов.
Мосье Гербер отличался крайней скромностью и редко участвовал в застольных беседах. Но сегодня он не мог молчать.
- Разрешите мне, - сказал он с жаром, - взять на себя защиту Жан-Жака против Жан-Жака. Тысячи людей на примере "Конституции для свободного государства Корсики" убедились в том, что общие принципы, изложенные в "Общественном договоре", могут служить основой для законов в каждом отдельном конкретном случае.
Вы же видите, что стало со свободным государством Корсикой, что стало с моей конституцией, - с горечью молвил Жан-Жак.
- Ведь конституции Платона, написанной им для Сиракуз, - горячился мосье Гербер, - тоже не суждено было воплотиться когда-либо в действительность. И все же сила воздействия платоновского "Государства" еще и поныне не утрачена. Американцы поняли, что ваше учение больше, чем прекрасная утопия, и взялись применить его в жизни. Наступит время, когда и Франция, когда вся Европа сделает вас своим Ликургом.
Фернан вскочил.
- Так будет! - воскликнул он пылко. - Я знаю, так будет!
Жан-Жак встал и протянул ему руку.
- Вы правы, Фернан, - сказал он. - Люди вернутся к природе и добродетели. Но путь этот долог и тернист. - Он говорил без пафоса, и все же его глубокий, старческий, трагический и в то же время проникнутый верой голос дошел до самого сердца Фернана.
С тех пор как уехала Жильберта, он очень часто встречался с учителем. Он настолько сблизился с ним, что однажды, преодолев врожденную застенчивость, заговорил с ним о Жильберте.
- И это вам, вам мосье Жан-Жак, - сказал он страстно, - я всем обязан. С тех пор как я узнал "Новую Элоизу", я понял, как прекрасна может быть жизнь и как естественна и угодна богу любовь.
Жан-Жак долго не отводил от него своего страдающего, мудрого, пытливого взора.
- У вас счастливые глаза, дорогой Фернан, - сказал он. - Вы смотрите на любимую девушку счастливыми глазами. Желаю вам много-много лет видеть ее такой, какой вы видите. И я некогда был очень счастлив, но чувствительная душа - это роковой дар небес. Тот, кто наделен ею, становится игрушкой стихий, солнце или туман определяют его бытие, направление ветра решает, счастлив он или несчастлив.
С каждым днем они все лучше понимали друг друга. Часто сиживали они в лесу один против другого - старый философ с живым лицом, подвижными губами, крупным, смелым носом и великолепным умным лбом - и молодой человек с горящим взором. В ногах у них лежала собака Леди. Они чувствовали взаимную близость, когда беседовали, и еще больше - когда молчали.
Иной раз Фернану казалось, что Жан-Жаку хочется быть одному; в такие минуты он старался незаметно удалиться.
Однажды на прогулке, когда они присели отдохнуть и учитель, словно забыв о Фернане, явно разговаривал с собой, Фернан решил потихоньку уйти. Но Жан-Жак поднял глаза и, бросив: "Почему вы все убегаете, Фернан?" - продолжал говорить, высказывать сокровеннейшие мысли в присутствии Фернана.
С тех пор это не раз повторялось. Жан-Жак размышлял вслух, и присутствие Фернана, видимо, было ему приятно. Он, например, жаловался что говорит на простейшем языке мира, на языке сердца, но именно этот язык многие не желают понимать. Непонимание делало из друзей врагов и навлекало на него столь страшные гонения, какие никому еще не выпадали на долю.
- И у моих преследователей есть враги, - говорил он, - но им враги нужны, им нужны преследователи, они получают удовлетворение от борьбы. Это толстокожие люди, их кожа от мытарств становится еще толще и мозолистей. А моя кожа не столь груба, она легко ранима. Бывшие друзья не понимают, что делают. Они издеваются надо мной, они терзают меня, и когда я кричу, говорят: "Какая чувствительность!" А я их любил, я был им настоящим другом, мне их не хватает. Утрата тех, кто уходит от меня при жизни, больнее поражает меня, чем утрата тех, кто совсем уходит из жизни.
Фернан сидел, затаив дыхание, и хотя Жан-Жак и просил его остаться, ему казалось, что он подслушивает чужие тайны.
Сердце его сжималось от боли за учителя. Ему непременно хотелось как-нибудь проявить свою любовь. И вот однажды застенчивый юноша решился. Почтительно попросил он Жан-Жака взять к себе в дом собаку Леди и, неловко привирая, объяснил, что она очень привязалась к нему, к учителю, и теперь видит хозяина в нем. Учителю она нужна, сказал Фернан, ему нужен сторож, который охранял бы его от многочисленных врагов.
Растроганный Жан-Жак, улыбаясь, принял дар.

Глава 7. Николас И Тереза

Как-то вечером, когда Жан-Жак был в замке, а Женщины одни сидели дома, раздался стук в дверь. Они удивились. Вошел Николас.
Он отвесил глубокий, иронически преувеличенный поклон. Господин маркиз, объяснил он с вежливой ухмылкой, наказал ему всегда и во всем быть к услугам дам. Но так как ему запрещено показываться на глаза мосье Руссо, он до сих пор не имел возможности по-настоящему осведомиться, нет ли у дам каких-либо особых пожеланий. И вот, воспользовавшись тем, что многоуважаемый философ находится в замке, он разрешил себе явиться.
Женщины собрались ужинать. От миски с горячим жарким шел пар, мадам Левассер разглядывала Николаса маленькими колючими глазками.
- У нас есть все, что нам требуется, - сказала она.
А Тереза прибавила своим ленивым голосом:
- Очень любезно с вашей стороны, мосье Николас, что вы зашли осведомиться.
Старуха подчеркнуто молчала, всем своим видом требуя, чтобы Николае поскорее убрался. Он не уходил. Нахально вперившись в Терезу, он с наглым одобрением разглядывал ее с ног до головы. Тереза откликнулась на его взгляд.
- Не поужинаете ли с нами, мосье Николас? - пригласила она.
- Жан-Жак ежеминутно может вернуться, - сердито сказала мадам Левассер.
Николас, не отводя глаз от Терезы, сказал с сильным английским акцентом:
- Господин писатель и философ Руссо вряд ли скоро вернется. Ужин в замке всегда затягивается, за столом ведутся интересные разговоры, да и после ужина господин маркиз все не отпускает господина философа.
- Я не желаю, чтобы мой зять вас здесь застал, ни в коем случае, - сказала своим беззвучным голосом мадам Левассер. Она подчеркнула "вас". Николас, откровенно потешаясь, поклонился.
- Именно поэтому, милостивые государыни, я и выбрал час ужина для своего посещения.
Он снова поглядел на Терезу. Она, словно привороженная, словно под гипнозом, произнесла:
- Садитесь же, пожалуйста, мосье Николас, - и встала, собираясь пойти за прибором.
- Было бы невежливо, сударыня, если бы я ответил отказом на ваше любезное приглашение, - сказал Николас.
Мадам Левассер все время неприязненно молчала. Этот молодчик - не по душе ей. Но Николас был боек на язык и без труда рассеял возникшую за столом тягостную неловкость. Он знает свет, говорил Николас, он был в Лондоне первым берейтором у мистера Тэтерсолла, знаменитейшего на весь мир лошадника. К нему со всего света съезжались высокопоставленные господа, и господин маркиз потратил немало денег и хороших слов, чтобы сманить его, Николаса, к себе, а ведь у него была превосходная служба. Он не раз жалел, что променял огромный, великолепный Лондон на скуку и безлюдье Эрменонвиля, Но теперь он уже не жалеет: встреча с мадам Руссо вознаграждает его за все. Он поднял стакан, приветствуя мадам Левассер, затем, пристально глядя на Терезу, сказал:
- За ваше здоровье! - и выпил до дна.
Но не о себе он хочет говорить, продолжал Николас, как заведенный, а о единственном в своем роде господине Руссо. Несмотря на знание света, он еще таких людей не встречал. И в Лондоне есть свой знаменитый философ, известный доктор Джонсон. Это господин, который любит пожить и умеет из всего выколачивать деньги. А такой философ, как мосье Руссо, намного ведь знаменитей, не извлекает из своей славы ни единого су и ни единого пенни. Он, Николас, очень любознателен и был бы весьма обязан дамам, если бы они ему объяснили, как это возможно.
Подозрительность мадам Левассер росла. Молодчик нацелился на Терезу - это ясно. Он сразу почуял, что она потянулась к нему; эта простофиля бросает на него взгляды, не оставляющие никаких сомнений. А так как Николас, видно, опытный бабник, его, конечно, не может привлечь такая расплывшаяся и далеко не юная женщина, как Тереза. Ясно, что за философией Жан-Жака он почуял запах денег и хочет втереться в семью. Она, мадам Левассер, должна с самого начала перечеркнуть все его планы. Она должна сохранить власть над дочерью, она не собирается позволить первому встречному англичанину спутать ей карты.
Тереза медленно встала и принялась убирать тарелки.
- Ну, мне пора, - сказал Николас, - иначе господин философ и впрямь может нагрянуть. А мне бы еще так хотелось услышать что-нибудь о его философии и расспросить дам об их особых пожеланиях. Я позволю себе, если мадам не возражает, - обратился он к Терезе, - пригласить мадам проводить меня немного, чтобы мосье Руссо не застал нас врасплох. Мы обо всем побеседуем: и о философии, и об особых пожеланиях.
Тереза застыла в нерешительности. Мадам Левассер тихо и резко сказала:
- А посуду мне самой мыть, что ли?
Противодействие матери подстегнуло Терезу, она заупрямилась.
- Я скоро вернусь, - протянула она и вышла с Николасом.
В парке было безветренно и очень темно. На узких дорожках вдвоем было тесно; идя рядом, они то и дело касались друг друга. Вошли в небольшой лесок. Николас уверенно вел Терезу, он, видно, чувствовал себя в ночной тьме, как дома. Они слышали дыхание друг друга; под ногами трещали ветки.
- Жизнь ваша с уважаемой мамашей и с господином философом нелегка, должно быть, - сказал наконец Николас. - Столь очаровательная дама заслуживает, говорю я, лучшей жизни. - Как ни приглушал Николас свой квакающий голос, в безмолвии ночи он звучал пронзительно. Обхватив Терезу за талию, конюх вел ее. Она чувствовала исходивший от него крепкий мужской запах.
- Если я говорю: очаровательная дама, мне можно поверить. Я человек с опытом.
Внезапным резким движением он рванул ее на себя и поцеловал в губы нахально, сильно, долго не отрываясь. Выпустив ее из объятий, сказал учтиво:
- Благодарю, сударыня, - и возобновил прерванный разговор. - Нет, вам, конечно, нелегко. Мосье Руссо понимает кое-что в своей философии, но в жизни ничего не смыслит. Поверьте мне. Иначе он снимал бы урожай, пока время не ушло. Нынче аристократы без ума от господина Руссо, но кто может сказать, что будет завтра? Капризы знатных господ меняются быстрее, чем месяц на небе. Я знаю свет, я человек бывалый. В один прекрасный день окажется, что слишком поздно, и господин философ сядет на мель, а с ним и вы.
Тереза взяла Жан-Жака под защиту.
- Мой муж не нуждается в аристократах, - сказала она с несвойственной ей запальчивостью. - Издатели предлагают ему За философские сочинения сколько хочешь денег. А написанного у него - кипы целые. Он только не отсылает ничего. Он не желает никаких денег.
Николас присвистнул сквозь зубы.
- Понимаю, сударыня. Он считает, что его философия велит бедно жить.
- Мой муж великий человек, все это говорят, - произнесла Тереза немножко беспомощно, уже без всякого подъема, и слова ее прозвучали, как извинение.
- Возможно, - снисходительно сказал Николас, - я в этом ни черта ни понимаю. Но я понимаю, что он непрактичный человек, совершенно неопытный, и разрешите мне сказать вам откровенно: чудак.
Тереза попыталась объяснить:
- Это все его философия. Он говорит: "простота", он говорит: "назад, к природе" - и не берет денег.
- Все это хорошо, - возразил Николас. - Но почему он не возвращается к природе один, без вас? При чем тут вы? Вы не созданы для одной природы, мадам. Не для нее вы рождены. Я увидел это с первого взгляда.
Тереза молчала. Николас, заливаясь соловьем, продолжал:
- Вы могли бы спросить: "А вам-то что до этого, мосье Николас?" И в известном смысле вы были бы правы. Если мосье Руссо непрактичен и вы, сударыня, миритесь с этим, то мне это как будто должно быть совершенно безразлично. Однако мне не безразлично. Нет, не безразлично. Даже кровь бросается в голову. Не господин философ меня волнует, а вы. Вы, наверно, уже заметили, что я к вам неравнодушен. - И он поцеловал ее вторично, еще жарче, чем раньше.
Тереза, тяжело дыша, поправляя чепец на голове и косынку на груди, сказала:
- Мне нужно домой. Иначе Жан-Жак и в самом деле придет и не застанет меня.
- Жаль, - галантно сказал Николас. - Я мог бы беседовать с вами, мадам, всю ночь напролет. Но, если нужно... - И он пошел с ней назад.
- И все-таки мы с вами еще не договорились ни насчет ваших особых пожеланий, ни насчет тех или иных пожеланий мосье Руссо, - сказал он, когда показались освещенные окна Летнего дома. - Нам надо как-нибудь опять встретиться. Но мне, к сожалению, не удалось снискать симпатии вашей многоуважаемой матушки; боюсь, что ей не доставит удовольствия видеть меня. Смею ли я предложить, чтобы мы с вами в следующий раз, когда господин философ будет ужинать в замке, поговорили без вашей уважаемой матушки? Смею ли я ждать вас тогда здесь, в темном саду?
Она ничего не ответила. Он поцеловал ее в последний раз, общупал всю, она обмякла, и он уже не сомневался: она придет.
Тихонько насвистывая, Николас направился в замок. Он был доволен. Эта дуреха уже у него в руках. А заполучить ее - кое-что да значит! И деньжата там есть. Славная бабенка в простоте души проговорилась. "Назад, к природе". Уж он, Николас, приберет денежки к рукам, пусть хоть лопнет от злости старуха, вислозадая кобыла, вонючка жирная.
До сих пор от его пребывания во Франции не было никакого толку. Он мечтал открыть в Париже заведение, такое же, как у мистера Тэтерсолла в Лондоне, где желающие могли бы обучаться верховой езде, покупать лошадей и заключать пари. Но без основного капитала ничего не сделать. На том все и застряло. Мадам Руссо - это неплохое стремя. Кто знает: ведь счастье любит иной раз окольные пути. Того и гляди, писанину этого глупца удастся превратить в добрых лошадок. Одно можно сказать с уверенностью - зад у жены философа заслуживает всяческого одобрения.
Пока графский слуга предавался таким мечтаниям, Тереза мыла посуду, а мадам Левассер излагала ей все, что думала по поводу возможных отношений своей дочери с мосье Николасом.
Мадам Левассер ничего не имела против того, чтобы ее Тереза с кем-либо путалась. Жан-Жак стар, даже в лучшие свои годы он неспособен был удовлетворить крепкую женщину. Ее дочь вдосталь повозилась и натерпелась с ним. Не каждая так заботливо ходила бы за этим калекой, особенно во время приступов; тут и самой черной работы было хоть отбавляй. Не каждая бы с такой кротостью терпела и его капризы. Так что Терезе перед богом и людьми не грех побаловаться в редкие минуты ее досуга. Однако ухажеров своих пусть соблаговолит выбирать с большей требовательностью.
- Ты бы могла найти своему Жан-Жаку более достойного заместителя, - сказала мадам Левассер. - С этим англичанином путаться не дело. Он пронюхал, что из твоего философа можно вытрясти монету, и только на это он и зарится. Только для этого ты ему и нужна. Ох, уж эти мне тупоносые, белоглазые! Насквозь я их изучила. Неужели ты думаешь, что его обворожили твои телячьи глаза или твой толстый зад? Стоит ему захотеть, и у него отбоя не будет от молоденьких и не таких жирных бабенок, как ты. Если уж тебе, дрянь ты этакая, непременно нужно баловать, так найди себе, пожалуйста, кого-нибудь, кто не помышлял бы только об одном - как бы ограбить тебя и твою старую мать.
Тереза мыла посуду. Молчала.

Глава 8. Фернан В Смятении

Не уговариваясь, Жан-Жак и Фернан избегали рассказывать третьим лицам о своей дружбе. Когда Жан-Жак бывал в замке, он обращался со своими речами к Жирардену или мосье Герберу и лишь изредка - к Фернану.
Фернану бросилось в глаза, что Жан-Жак, разговаривавший с отцом и с мосье Гербером, совсем не походил на Жан-Жака их совместных прогулок. Обмениваясь вопросами и ответами с отцом и мосье Гербером, он был совершенно не тем, кто бродил с Фернаном по лесу, непосредственный, молодой, веселый. Люди, пожалуй, не имеют твердых очертаний: они меняются в зависимости от того, кто их окружает.
Временами, когда Жан-Жак бывал в замке, Фернан совершенно не узнавал его. Однажды ощущение это так обострилось, что Фернан не выдержал и ушел, чтобы чужой Жан-Жак не вытеснил образа, который юноша хранил в своем сердце.
Он брел по дорожкам ночного сада, погруженный в думы о своем Жан-Жаке. Сумеет ли он добиться, чтобы этот Жан-Жак увидел Жильберту его, Фернана, глазами?
Человеческие голоса спугнули его думы. До слуха его донеслись шепот, приглушенные возгласы, вздохи и стоны любовной пары. Фернан остановился, притягиваемый и отталкиваемый. Он рано познал страсть, то были короткие, сумасшедшие, дурманящие, мутные, полные разочарования эпизоды, один здесь, другой - в Париже. Он неохотно возвращался к ним мыслью, а с тех пор, как понял, что любит Жильберту, глубоко любит, старался загнать воспоминания о тех эпизодах в самые отдаленные уголки души.
Ему хотелось поскорее уйти отсюда; неприлично, недостойно подслушивать эту пару. Наверное, какой-нибудь работник и служанка совокупляются. У животных совокупление чище, чем у людей. Животные просто не знают ничего иного; люди же, растрачивая на совокупление то, что должно принадлежать любви, испытывают жгучий стыд.
Он круто повернулся, сделал несколько шагов вперед, чтобы не слышать шепота и вздохов.
И вдруг узнал голоса.
Сначала - голос мужчины; так говорить, так квакать мог только один человек, только этот отвратительный Джон Болли, Николас, конюх. И в ту же секунду Фернан, пораженный в самое сердце, узнал голос женщины. И этот голос, ленивый, грудной, также нельзя было спутать ни с чьим другим; это голос... Даже в мыслях Фернан не хотел назвать имени той, кому принадлежал женский голос. Нет, нельзя подслушивать. Теперь подслушивать - уже преступление. Он должен уйти.
Он остался. Подслушивал.
Подслушивал, весь взбудораженный. Такую женщину, такую низкую тварь, этакое полуживотное выбрал себе в подруги величайший мыслитель Франции. Вот он сидит там, в замке, и ведет с отцом и мосье Гербером сверкающий остроумием разговор, а жена его, женщина, с которой он прожил десятки лет, лежит в объятиях этого подонка, этого куска глины, в который создатель вдохнул лишь намек на душу. Они что-то бормочут и стонут в угаре животной похоти, катаются в грязи. И это участь величайшего, мудрейшего из смертных! Неужели Жан-Жак так слеп? Неужели тот самый человек, который заглянул в судьбы мира глубже, чем кто-либо и когда-либо до него, был слеп в собственном доме, между своих четырех стен, в своей супружеской постели? Беспредельное изумление охватило Фернана, страх перед жизнью, глубокая боль за этого великого, по-детски доверчивого человека, связавшего свою жизнь с похотливой сукой.
Долго носился Фернан в темноте ночи, смятенный, недоумевающий. Что делать? Как он встретится с Жан-Жаком? Не обязан ли он рассказать Жан-Жаку о своем страшном открытии?
На следующий день он уклонился от встречи с Жан-Жаком: ему нужно было сперва самому во всем разобраться. А вдруг он ошибся? Быть может, в своей растерянности он ослышался? Как ужасно было бы допустить ошибку в такой чудовищной вещи! Он ошибся. Не мог не ошибиться. Этот английский конюх снюхался, наверное, с какой-нибудь служанкой. А если так - услышал и прошел мимо. Выкинул из головы.
Но приглушенные, невнятные, низменные и сладострастные звуки, подслушанные в кустах, не вытравить из памяти. И это, конечно, она, жена Жан-Жака. Второго такого голоса нет на свете.
Необходимо еще раз его услышать. Проверить себя.
Он сочинил предлог, чтобы повидать Терезу. Пришел в Летний дом в такой час, когда Жан-Жак обычно гулял.
Женщины были удивлены. Он мялся, лепетал что-то о том, будто хотел просить Жан-Жака по возможности скорее переписать вот эти ноты, пусть лучше Жан-Жак отложит другую работу, ноты Фернану очень нужны; речь идет о сюрпризе для отца. Мадам Левассер взяла у него из рук нотную тетрадь и обещала все передать Жан-Жаку.
Фернан, в сущности, мог бы и уйти. Он остался. Его длинные, ничем не занятые руки беспомощно болтались. Он, как ему казалось, украдкой рассматривал Терезу. Она спокойно глядела на него своими бесстыжими малоподвижными, как у животного, глазами. Она сразу почуяла, что он пришел ради нее.
Все молчали. Канарейки чирикали в своих клетках. Женщины не спешили выручить его. Они ждали, пока он заговорит. Он начал издалека.
- Я хотел спросить, - сказал он, - хорошо ли мосье Жан-Жак чувствует себя в этом доме, хорошо ли вы все себя чувствуете здесь? - Он говорил торопливо, стараясь преодолеть смущение. - Вам, вероятно, известно, сударыни, - пояснил он, - что Жан-Жак часто удостаивает меня своим обществом и даже, льщу себя надеждой, дружбой. Вы понимаете, сударыни, как мне важно поэтому знать, удовлетворен ли мосье Жан-Жак созданной ему в нашем Эрменонвиле обстановкой? Удовлетворены ли также и вы? - стремительно прибавил он, лукаво и любезно.
Он думал: "Все-таки я ошибся. Она так невозмутима. Правда, она не знает, что мне известна ее гнусная тайна. Как она на меня смотрит! Нет, я не ошибся. Она кого хочешь сведет с ума, это чувствуется. А ведь ее даже красивой не назовешь. И, кроме того, она глупа и неотесана. Отребье. Так она и не отведет своих глаз от меня?"
Мадам Левассер тем временем размышляла о том, что так никто никогда не поймет и не угадает, чем та или иная женщина привлекает к себе мужчину. Ее Тереза, бесспорно, красотой не отличается, лицо толстое и невыразительное, глупа она и ленива, как стадо коров, а мужчины льнут к ней, как мухи к падали. Вот стоит этот молодой граф, наследник огромного поместья, - и лепечет, и бормочет, и виляет, все от вожделения. Вообще-то говоря, это очень хорошо. Быть может, удастся натравить его на негодяя, проходимца и пролазу, на лошадника Николаса. Уж такой деревенский невинный агнец наверняка не захочет переложить деньги Жан-Жака в свой карман и лишить ее, старуху, причитающейся ей доли.
- Мы очень признательны, господин граф, за дружеский интерес к нам, - сказала она. - Нам живется неплохо, и мой уважаемый зять чувствует себя хорошо. Вряд ли мы скоро вернемся в Париж. Если у Жан-Жака будет здесь достаточно работы, - она подбородком указала на ноты, - тогда мы и здесь найдем свой кусочек хлеба с маслом.
Тереза не сводила глаз с Фернана. Ей было приятно, что на нее загляделся мальчик, чуть ли не в два раза моложе ее, что он красив, это тебе не какой-нибудь философ, из которого песок сыплется. Да еще и знатен вдобавок.
- Большое спасибо, граф Фернан, - произнесла наконец и она. - Нам здесь очень нравится.
Это прозвучало как "вы мне очень нравитесь".
Долго бродил Фернан в тяжелых думах и грезах. Тереза полна тайн, как сама природа. Когда смотришь ей в глаза, кажется, что заглядываешь в бездны мироздания. Потому-то, наверно, Жан-Жак и связал свою жизнь с нею. В ее лице он обручился с самой природой, сочетающей в себе добро и зло.
И в последующие дни Фернан избегал учителя. Он ходил вокруг да около Летнего дома, заведомо выбирая часы, когда Жан-Жак отсутствовал. Это было подло, нечестно, это было предательством по отношению к учителю. Но разве сам он не учит, что черпать знания следует не столько из книг, сколько из непосредственных наблюдений над природой? Он, Фернан, должен раскрыть темную тайну. Должен понять, что привязывает Жан-Жака к этой женщине, а ее - к животному Николасу.
Недолгое время спустя, показавшееся ему вечностью, он встретил Терезу. Она собиралась пройти мимо, она как будто торопилась куда-то. Он набрался смелости и спросил, не разрешит ли она задать ей несколько вопросов, касающихся Жан-Жака. Она подумала, потом без всякого смущения ответила, что Жан-Жак рано ложится, еще засветло, поэтому она сможет встретиться с Фернаном нынче же вечером, в девять часов, у моста.
- В эти теплые ночи приятно погулять, - сказала она. Она говорила запинаясь, с трудом подыскивая слова.
Ночь была довольно светлая, все же лесные тропинки и дорожки были затенены и терялись во мраке. Тереза и Фернан разговаривали мало, идти надо было осторожно; время от времени они перекликались, предупреждая друг друга о лежащем на дороге камне или о торчащей ветке. Все, что они говорили, они говорили со стесненным дыханием, сдавленными голосами. Они шли, окутанные таинственностью, атмосферой запретности.
Он был в глубоком замешательстве. Вот он крадется по лесу с этой женщиной, как Николас, животное. Что подумал бы Жан-Жак, увидев его сейчас? А Жильберта? Жильберта отвернулась бы от него навек. Однако оба были бы неправы. Он не преследует здесь целей какого-нибудь Николаев, только интерес к философии привел его сюда.
Они подошли к озеру. Здесь была ива, под которой любил сидеть Жан-Жак. Тереза раздвинула ветви и, легонько переводя дыхание, опустилась на скамью из дерна. Скупым жестом она пригласила Фернана сесть рядом. Скамья была узкая. Они сидели вплотную друг к другу.
Напротив был Остров высоких тополей, в тени которых он и Жильберта пели для Жан-Жака. Серебристо-зеленый свет луны заливал остров.
И вот теперь он, Фернан, сидит здесь с женой и подругой Жан-Жака и намерен выспросить ее о нем, шпионить за Жан-Жаком. Но чувство запретного не было неприятно, оно возбуждало.
Все же он невольно слегка отодвинулся от Терезы. Она чуть заметно удивленно повела плечом.
- Вы хотели что-то спросить меня о Жан-Жаке, не правда ли, господин граф? - сказала она своим грудным голосом.
Он был благодарен, что она нарушила тягостное молчание.
- Да, мадам, - поспешил он ответить. - Было бы очень любезно, если бы вы мне рассказали о нем.
- Что же рассказать вам? - спросила она, помолчав.
Он подумал. Потом сказал:
- Что делает Жан-Жак в часы, когда бывает дома? Работает?
Она, слегка недоумевая, ответила:
- Разумеется, мосье. Он часто возится с засушенными растениями Усердно переписывает ноты.
Фернан терпеливо объяснил:
- Меня не это интересует. Я спрашиваю: пишет ли он какое-нибудь новое произведение?
- Бывает, что и пишет, - приветливо-равнодушно ответила Тереза. - Несколько дней назад он мне кое-что читал. Он часто читает мне. Я не все понимаю. У меня, знаете ли, голова плоховатая. Вся эта писанина мне не по зубам. Она вообще не для нынешних людей. Она для тех, кто будет жить после нас, говорит он.
"Мне не следовало бы слушать ее, - думал Фернан. - Это нечестно. Если она предает его, она делает это по глупости, в простоте душевной. Я же ведаю, что творю".
- Не поздно ли, мадам, для вас? - спросил он. - Быть может, хотите вернуться?
- Нет, ничего, - спокойно ответила она. - Жан-Жак в постели, он спит крепко и хорошо.
Фернан ухватился за ее слова, довольный, что разговор перешел на эту безобидную тему.
- Мосье Жан-Жак, значит, чувствует себя хорошо здесь, в Эрменонвиле? - спросил он.
- Да, - ответила она. - Теперь он, слава богу, здоров. Но всегда можно ждать приступа. Вы ведь знаете, что он ужасно страдает от воспаления мочевого пузыря, у-ре-мии, - раздельно произнесла она медицинское слово. - И приступы всегда случаются в самую неподходящую минуту. Как в тот раз, например, после представления его оперы при дворе, когда ему обещали аудиенцию насчет назначения нам пенсии. Он попросту не мог отправиться к королю. Вы, может, слышали, когда начинается приступ, каждую минуту нужно на двор, понимаете? И это ведь неудобно было бы перед его величеством и всеми этими вельможными господами и дамами. Когда у него приступ, он всех гонит от себя, только мне разрешает оставаться. Ухаживать за таким больным не так-то просто. Надо вводить зонд, и боже сохрани, чтобы было больно, - Жан-Жак очень нетерпеливый, а это, правда, ужасно болезненно. И он, конечно, ворчит и очень раздражается. Но я привыкла, я не жалуюсь.
Значит, не из гордости свободолюбивого человека отказался тогда Жан-Жак от аудиенции у короля, все дело было в его недуге! Фернан крепко сжал губы. Нет, это не может, не должно так быть. Это лишь так преломилось в ее примитивном сознании. "Надо уйти, надо уйти, - думал он снова и снова. - Я шпионю за обнаженным Жан-Жаком. Я выспрашиваю эту женщину, невинную и не ведающую стыда, как сама природа. Этого нельзя делать. Это значит: красть плоды с древа познания. Я не смогу больше смотреть Жильберте в глаза. Нет, я не имею права слушать ее".
Но Тереза спокойно сидела на скамье, явно желая продлить свиданье, а он все никак не мог придумать предлога, чтобы встать и уйти. Он спросил:
- Ведь вы уже не один десяток лет замужем за Жан-Жаком, не правда ли, мадам?
- Замужем только десять лет, - ответила она без всякого смущения. - Но живу я с ним с восемнадцати лет. Жан-Жак вытащил меня тогда из ужасного отеля. Другие мужчины ко мне приставали, а он за меня заступился. Он был очень добр ко мне. Но и я за ним тоже, всегда очень хорошо ходила. И вдруг на него какая-то блажь нашла, и он на мне женился. Свадьбу справили прямо на диво. Мы тогда жили в Бургуэне, в гостинице "Золотой колодец". Он пригласил двух приятелей - артиллерийских офицеров, заказал отдельную комнату и произнес замечательную речь. "Итак, я женюсь на этой женщине, которая есть сама природа", - так он сказал. Мы все умилились, а потом был замечательный ужин, и мы пели. - Она рассказывала медленно, но не от смущения: она с трудом подбирала слова.
Вдруг она с неуклюжим кокетством оборвала себя.
- Однако я все о себе рассказываю. А ведь не я вас интересую, а Жан-Жак.
Густо покраснев, чего, конечно, она не могла заметить в темноте, Фернан неловко заверил ее, что его интересует все, что касается Жан-Жака, и в особенности она, его близкая подруга.
- Подруга, - медленно повторила Тереза. - Какое красивое слово, надо его запомнить. Да, верно. За те долгие годы, что мы вместе, у нас с Жан-Жаком было много хорошего. И много дурного, это, пожалуй, тоже нужно сказать. Как приятно иметь друга, с которым можно обо всем поговорить. А то другие только все ревнуют оттого, что я жена великого Жан-Жака, и всегда бранят меня. А ведь нелегко простой девушке быть женой философа. Подругой. Жан-Жак, конечно, святой, но жить с ним трудно: он больной, и ходить за ним тяжко, и потом - нетерпеливый тоже, всегда ворчит. Забот и хлопот с ним не оберешься.
Тереза плотнее придвинулась к Фернану и протянула ему руку. Он ли взял ее за руку или она его? Рука была большая, мясистая, чуть влажная. Он стиснул ее. Медленно, не отнимая руки, она поднялась. Встал и он - порывисто, в страшном смущении, но руки не выпустил.

Предыдущая страница 3 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 4

Возвращались молча. Он проводил ее почти до дома.
В следующий раз, когда Тереза встретилась со своим Николасом, она вся исходила нежностью. Он истолковал это с присущим ему цинизмом:
- Ага, ты снюхалась с графенком, с этой длинной жердью, - сказал он.
С несвойственной ей живостью Тереза возразила:
- Ты с ума сошел. Граф Фернан робкий и совсем еще молоденький Мальчик. Он разговаривает только о философии.
- Вот еще, учи меня, - фыркнул Николас. - Говорит он, может, об оглобле, а имеет в виду коня. Не подумай, что я, чего доброго, ревную. Я-то знаю себе цену. От сравнения я только выиграю.

Глава 9. На Сцену Выступает Некий Сержант

Из городка Дамартен Николас привез письмо, полученное им в трактире "Два ангела", с просьбой вручить в собственные руки мадам Левассер.
- Любовное письмо твоей уважаемой мамаше, - ухмыльнувшись, сказал он Терезе.
Старуха, всегда такая выдержанная, энергичная, побледнела и даже утратила дар речи, как только узнала почерк на конверте. Письмо от Франсуа, от сержанта Франсуа Рену, ее сына! Он, значит, вернулся из Америки. А она-то с тех пор, как король заключил этот союз для обороны и нападения, потеряла всякую надежду увидеть когда-нибудь своего любимца Франсуа.
Она держала нераспечатанное письмо в своих ныне уже старческих, трясущихся руках, и перед ней, обгоняя друг друга, проносились картины всей ее трудной, богатой и счастьем и треволнениями жизни. Промелькнули недолгие веселые годы ее первого замужества. Сержант Рену, ее незабвенный Поль, хотя и немножко легкомысленный был, человек, но настоящий солдат. Звезд с неба он не хватал, но что за мужчина! Всем, всем взял! Она любила его, даже когда он причинял ей огорчения, даже когда ей приходилось метаться в поисках денег, за которыми он то и дело являлся к ней. Но зато как же он рассказывал о сражениях, в которых участвовал, о больших сражениях времен войны за польское наследство, под Филипсбургом, под Миланом. Сердце радовалось от раскатов его мощного голоса, от его молодого счастливого смеха, когда он похлопывал ее по заду. Их сын, Франсуа, был весь в него. Он тоже солдат с головы до ног. Хохотал он так же громоподобно, и сердце у него было такое же широкое и безмятежное. И когда он со смущенной и лукавой улыбкой во все лицо просил денег, без конца денег и денег, ему так же нельзя было отказать, как и отцу. Правда, сражения, в которых Франсуа участвовал, были проиграны. Но если треклятый, безбожный прусский король Фридрих одержал победу под Росбахом и Крефельдом, так это, во всяком случае, не вина ее сына. Свою храбрость он теперь вновь доказал, отправившись за океан к американцам, к бостонцам, которые ведут войну за свободу, за установление нового порядка. Ну а теперь, когда заключен этот союз, они, конечно, в сержанте Франсуа Рену больше не нуждаются, и вот он вернулся к ней.
Она вскрыла конверт. Да, ее Франсуа в Дамартене, в гостинице, и разве не замечательно, что не успел он вернуться от индейцев, как тут же поспешил сюда, чтобы обнять свою мамочку. Просто горе, что ему нельзя тотчас же приехать в Эрменонвиль. К несчастью, ее зять, этот блажной, впадал в бешенство, стоило ему лишь увидеть Франсуа. И все потому, что Франсуа как-то в отсутствие Жан-Жака взял из его комода несколько сорочек на подержание. Жан-Жак бог знает как бушевал из-за этого "воровства". Кричал, что сотни ливров, которые вытащил у него из кармана Франсуа, он ему прощает, но украсть эти сорочки из индийского шелка, одну из немногих его радостей, - это, мол, безмерная подлость, и он раз навсегда запрещает Франсуа попадаться ему на глаза. Ах, она могла обнять своего любимого сына только за спиной этого юродивого Жан-Жака.
Они встретились в Летнем доме, когда Жан-Жак ужинал в замке. Тереза оставила их одних, и мадам Левассер упивалась таким счастьем, какое господь бог, вообще говоря, приберегает только для святых.
Она не могла наглядеться на сына. Он и впрямь был восхитителен собой, сержант Франсуа Рену, и мадам Левассер вправе гордиться, что она, маленькая женщина, - мать этого статного блестящего солдата. Он, значит, сражался в далеком краю, в краю дикарей, в первобытных лесах Америки, сражался на стороне бостонцев за чай и свободу. К сожалению, как видно было из его увлекательных рассказов, ему и там не повезло. Правда, он был в большом почете; он, конечно, не стал делать тайны из того, что Жан-Жак, который, можно сказать, изобрел свободу, - его шурин; но, кроме почестей, из этого похода мало что удалось извлечь.
- Это страна только для таких, как Жан-Жак, - подытожил он с горечью. - Одна природа да добродетели, а денег - ни-ни.
Потому-то как только был заключен союз и отпала надобность в нем, сержанте Рену, он взял да приехал на родину. В семи сражениях он участвовал, а когда в Гавре ступил на родную землю и подсчитал военную добычу, то ее всего и было, что двенадцать ливров и три су.
- Итак, - сказал он своим громоподобным гласом, - Америка обманула мои ожидания. Поборники свободы не в состоянии платить. Я, конечно, отправился туда не ради денег, но за семь сражений, за столько пролитого пота и крови, двенадцать ливров и три су - очень уж жидко для сына моего отца... и моей матери, - смеясь и нежно глядя на мать, поправился он и крепко хлопнул ее по плечу.
Мадам Левассер таяла от блаженства. Ибо, к счастью, Франсуа был действительно сыном своего отца, а этого отца она любила, потому и сын у нее такой удачный. За второго мужа, чиновника монетного двора Левассера, родом из Орлеана, унылого, жалкого человечка, она вышла по расчету, и сердце и плоть ее молчали. Оттого брак этот ничего хорошего и не дал, - только бездарную, глупую, тупую Терезу. Но она вот счастливая, а ее замечательному сыну, которому уже под пятьдесят, даже в дикой Америке не удалось схватить фортуну за чуб.
- Зато я вывез оттуда хорошую идею, - продолжал сержант Франсуа. - Видишь ли, когда наш добрый король Людовик заключил союз с поборниками свободы, я как-то в одну долгую, печальную, злосчастную ночь на бивуаке досконально продумал политическое и военное положение. Он отлынивает, наш добрый король Людовик, он не любит этих поборников свободы, что не поставишь и в вину ему, если взять во внимание его специальную точку зрения; он, видишь ли, не хочет послать им ни одного солдата. Но, сказал я себе, в конце концов послать ему придется. Бостонцы сами не справятся. Если французская армия не встрянет, победят англичане. А этого всехристианнейший опять-таки не может допустить. И, значит, вот помяни мое слово, мамочка, как бы он ни изворачивался, а эту горькую пилюлю ему проглотить придется.
Сержант опрокинул стаканчик любимого вина Жан-Жака.
- Ну и что же? - спросила мадам Левассер.
- А то, - ответил сержант, - что солдаты будут, следовательно, нужны, и если уже сейчас мало рекрутов, то чем дальше, тем их будет меньше. Итак, рекрутский вербовщик - занятие теперь еще более прибыльное, чем раньше. Но это трудное дело. Рекрутским вербовщиком надо родиться и вырасти, надо обладать отменным красноречием и военным опытом. "Значит, сержант Рену, - сказал я себе, - ты со своим опытом и хорошо подвешенным языком, что не раз проверено на деле, теперь понадобишься. В Париже ты можешь принести больше пользы свободе и себе самому, чем в лесах Америки", - сказал я себе. И вот я тут.
Мадам Левассер предчувствовала, что счастливая идея ее сына Франсуа в конце концов ударит ее по карману. Но недоброе предчувствие потонуло в огромной радости, что сын вернулся. Одно можно было сказать с уверенностью: Франсуа здесь, во Франции, а война за океаном, в Америке.
- Стало быть, ты так скоро теперь не отправишься на войну, сынок, верно? - сказала она, облегченно вздохнув.
В Париже он пробыл два дня, рассказывал Франсуа; ему не сиделось, он хотел как можно скорее увидеть дорогую мамочку. Но все же успел найти возможность переговорить со старым другом, полковником де ля Роком. Полковник хорошо знает своего сержанта Рену и без долгих разговоров обещал предоставить ему монопольную должность вербовщика для своего полка. Если Франсуа получит ее и если он в блестящей форме вербовщика королевской армии, осененный развевающимися знаменами, под гром военного оркестра выйдет на площадь и произнесет свою зажигательную речь, то мамочка, конечно, не сомневается, что штатские пачками будут добиваться чести стать под королевские штандарты. Одна загвоздка: военное министерство требует от каждого, кто претендует на должность рекрутского вербовщика, залог в сто луидоров. Он, Франсуа, надеется, что мамочка одолжит ему эту сумму; если нет, то ему грозит опасность потерять столь верный заработок, счастливейший шанс его жизни.
О "верных заработках" подобного рода мадам Левассер слышала от сына не в первый раз, но из всех его начинаний никогда ничего не выходило. В глубине души она была убеждена, что и сейчас ничего не выйдет. Но она представила себе своего Франсуа в парадной сверкающей форме вербовщика, с гордо вздымающимся на шлеме плюмажем в четыре завитка, представила себе, как мощный голос ее сына гремит над толпой, как весело и настойчиво Франсуа наседает на нерешительных, поигрывая звонкими золотыми монетами. Нет, она не может не выручить сына, раз уж он вернулся к ней из Америки. Она даст ему денег, обещала она, пусть только Франсуа на несколько дней задержится в Дамартене, пока она их раздобудет. Благодушно настроенный, он ответил, что иначе и не думал, - мамочка, конечно, не держит денег в чулке, сто луидоров - не безделица; но ее обещания вполне достаточно. Договорились, что в гостинице "Два ангела" он будет ждать от матери весточки.
Оставшись одна, мадам Левассер вожделеющим оком сердито и беспомощно посмотрела на письменный стол Жан-Жака и на ларь с рукописями. Вот лежит писанина этого чудака - ведь это наличные деньги, стоит ему только захотеть; издатели Басомпьер в Женеве и Мишель Рей в Амстердаме предлагают ему тысячи за его рукописи. Но, - и в этом у мадам Левассер был богатый опыт, - никакие ухищрения не помогали, ничего с этой грудой бумаги не удается предпринять. Господа издатели, прожженные дельцы, не довольствуются хитро составленными письмами и не вполне подлинными подписями, они требуют заявлений, написанных собственной рукой Жан-Жака.
Мадам Левассер так глубоко вздохнула, что пушок на ее верхней губе тихонько заколыхался. И все же она не допустит, чтобы планы ее славного сына рушились по милости этого юродивого Жан-Жака. Что-нибудь да придет ей в голову. Придет непременно.
Назавтра ее осенило.
Она нанесла визит мосье де Жирардену.
- Мне крайне неприятно являться к вам в качестве просительницы, господин маркиз, - начала она. - Мой покойный муж, сержант королевского драгунского полка Рену, был гордым, человеком. Он любил воевать и жить на свою долю военной добычи, а не на подаянья. Но, говоря открыто и напрямик, господин маркиз, как подобает жене солдата: мне нужны деньги.
И она рассказала о планах своего сына. Ее материнское сердце жарко билось, жесткий, беззвучный голос приобрел вдохновенные нотки. Сын ее задумал не просто получить должность рекрутского вербовщика, объясняла она. В первобытных лесах индейцев сын ее сражался за свободу на стороне бостонцев. Он собственными глазами, рискуя жизнью, убедился в том, что философия ее зятя, его идеи насчет свободы и насчет природы могут воплотиться в жизнь только в том случае, если король пошлет за океан сильную армию. Ее сын желает помочь королю. Для этого сыну нужны деньги.
Жирарден видел, что она нацелилась на крупную сумму. Он строго выпрямился и ткнул тростью в ее сторону.
- Сколько вам нужно, мадам? - спросил он по-военному кратко.
- Сто луидоров, - в тон ему лаконично ответила мадам Левассер.
Это было наглое требование, и по лицу Жирардена без труда можно было прочесть, что он именно так и думает.
- Я, конечно, не собираюсь брать у вас деньги без возврата, - поспешила пояснить мадам Левассер. - Мы можем предложить хороший залог: у Жан-Жака есть произведения, которые должны быть опубликованы только после его кончины. Толстые пачки исписанных страниц. Мы храним их здесь. Я прошу под них взаймы сто луидоров.
Маркиз попытался прибегнуть к тактическому маневру. Он готов дать просимую сумму, но не за спиной учителя. Пусть мадам разрешит ему, Жирардену, спросить согласия у Жан-Жака.
- Что ж, сударь, спросите, пожалуйста, - сказала она холодно. - Вы добьетесь лишь того, что с ним будет приступ его безумия. Заранее предсказываю. Это именно я и хотела предотвратить. - Она была оскорблена. Голос ее звучал очень тихо и очень жестко. - Если вы завтра спросите Жан-Жака, он послезавтра вернется в Париж. Я знаю своего зятя. Он не останется под кровом, где его попрекают бедностью.
Подлая попытка вымогательства со стороны этого жирного вампира взбесила маркиза. Но этакая пиратка вполне способна заставить Жан-Жака возвратиться в Париж. Маркизу придется выполнить ее наглое требование. Однако, может быть, удастся извлечь при этом кой-какую пользу. Неопубликованные произведения Жан-Жака, несомненно, существуют, это известно; Жан-Жак писал мемуары, отрывки из них он публично читал в Париже, но, так как многие высокопоставленные дамы и господа почувствовали себя задетыми, вынужден был по приказу министра полиции прекратить чтения. Было соблазнительно обеспечить себе некоторое право на эти рукописи.
- Мне даже думать тяжело, мадам, о том времени, когда эти рукописи позволено будет опубликовать. Но уж поскольку вы этот вопрос возбудили, я хотел бы удостовериться, правильно ли я вас понял. Мне, разумеется, и в голову не приходит в какой-либо доле участвовать в финансовой реализации этих произведений. Даже намек на что-либо подобное явился бы уже оскорблением. Я понял вас так: если когда-нибудь, хочу надеяться, в очень отдаленном будущем, дело дойдет до издания рукописей Жан-Жака, вы и ваша дочь, мадам Тереза, уполномочите меня принять участие в редактировании. Ведь вы именно это имели в виду, мадам?
Старуха плохо понимала смысл длинных, напыщенных фраз Жирардена, но она видела, что он готов расстаться со ста луидорами, и храбро ответила:
- Само собой, мосье, именно это я и имела в виду.
- Хорошо, мадам, - сказал Жирарден, - буду весьма рад вручить вам просимые сто луидоров.

Глава 10. Вершины И Бездны

Мадам Левассер подала весточку сыну. Он немедленно явился.
- Я так и знал, - ликовал он, - на мамочку можно понадеяться.
Статный Франсуа обнял маленькую толстую старушку и смачно поцеловал ее в обе щеки.
На этот раз, однако, она недолго оставалась с глазу на глаз со своим сыночком. Николас вместо того, чтобы развлекаться с Терезой в парке, пришел поглядеть на сводного брата Терезы, на своего, так сказать, шурина. Ему понравились рассказы мосье Рену, философия сержанта совпадала с его собственной, они пришлись по душе друг другу.
В дверь опять постучали, и вошел не кто иной, как молодой граф Фернан.
В те дни он часто встречался с Жан-Жаком. Ровная меланхолическая веселость учителя убедила Фернана, что учитель берет природу такой, какая она есть, что он и Терезу принимает такой, какая она есть. Было бы невероятной дерзостью нарушить эту гармонию.
Кроме того, он, Фернан, ведь мог и ошибиться в тот раз ночью. Это следовало забыть, он старался забыть.
Ах, если бы Жильберта была здесь. Беспредельная тоска по Жильберте охватила его. Он обходил места, где они бывали вместе. Поскакал верхом в покинутый замок Латур. Заставил удивленного управляющего впустить его в дом, побежал в комнаты Жильберты, в ее будуар, ее спальню. Он прижимал к себе платья, оставленные ею, целовал их. Душа и тело его горели, воспоминание о Жильберте преследовало его.
Он написал ей длиннейшее письмо. Рассказал о своих беседах с Жан-Жаком и о том, как однажды учитель жаловался на бесплодность своего труда. Потом рассказал ей, как ездил в покинутый Латур. Всю душу свою он излил. Восторженно исписывал страницу за страницей, разговаривал с Жильбертой языком "Новой Элоизы".
Позднее ему пришло в голову, что он ничего не написал о своих встречах с Терезой. Но это не было лицемерием, он в самом деле забыл о Терезе, когда писал.
А сегодня, в замке, его опять обуяли прежние колебания и сомнения. Жан-Жак, как почти всегда в присутствии посторонних, обходился с ним ласково, но как чужой. И еще отчетливее, чем раньше, Фернан увидел: Жан-Жак никогда не был одним и тем же; каждый, с кем он разговаривал, превращал его в другого Жан-Жака. Каков же он в своей интимной жизни с Терезой, когда делится с ней чувствами и заботами?
Вот он, довольный, сидит за столом его отца, болтает и шутит. Кто же он, этот непостижимый человек, самый холодный и самый пылкий, один из самых ясновидящих и самых слепых из смертных? Неужели ни сердце, ни ум ему не подсказывают, что, быть может, что наверное творит в эту минуту его жена?
Фернану вдруг мучительно захотелось узнать больше, чем он знал. Он не мог усидеть в замке. Эта женщина, конечно, воспользуется отсутствием Жан-Жака, чтобы встретиться со своим любовником. Если же она это сделала, если она опять это сделала, какие же тогда могут быть сомнения? Что-то толкало его собственными глазами все увидеть, собственными ушами все услышать.
Он отправился в Летний дом. Если в окнах будет свет, он под каким-нибудь предлогом войдет и убедится, дома ли Тереза.
Свет был, он вошел. Вот тебе и на! За столом сидело двое мужчин. Ничего не доказано, ничего не опровергнуто. Ему-то хотелось либо встретить Терезу одну дома, либо застигнуть ее где-нибудь в парке в запретном объятии с этим подонком, с этим животным. Ну, значит, он зря сюда пришел, хотя решиться на это было нелегко. Фернан был разочарован и взбешен.
Он превратился вдруг в знатного господина, будущего сеньора, полно властного хозяина этих владений.
- Вам было приказано, - сказал он Николасу, - не появляться в Летнем доме. Как же вы смеете околачиваться здесь?
Николас взглянул на него, ухмыльнулся и перевел глаза на Терезу.
- Отвечай, холоп! - крикнул Фернан.
Николас спокойно сказал своим квакающим голосом:
- Если меня спросит господин маркиз, я объясню, почему я пришел сюда.
- Вон, негодяй! - рявкнул Фернан.
Николаса грызло сознание, что этот молокосос в присутствии всего семейства Левассер так надменно отчитал его. Он уже собрался было едко и грубо ответить, но сказал себе, что это глупо. Искоса смерив взглядом сначала Фернана, потом Терезу, он вышел.
Фернан выразил сожаление, что к дамам приставили столь наглого и назойливого слугу, как Николас. Он говорил и держал себя свободно, без следа смущения, с безукоризненной светскостью. Тереза почувствовала, что выросла в глазах брата и матери: шутка ли, такой великолепный молодой человек, добивается ее любви.
Мадам Левассер, довольная, что этот голубок проявил себя настоящим мужчиной и прогнал ненавистного проходимца, представила своего сына, сержанта Рену. Фернан, немножко пристыженный оттого, что второй мужчина оказался не любовником Терезы, а ее братом, мягче посмотрел на Терезу, мысленно прося у нее прощения.
Сержант, стараясь произвести впечатление на молодого графа, рассказывал об Америке. Фернан слушал его с огромным интересом. Ведь новое американское государство строилось по принципам Жан-Жака, бостонцы объявляли себя пламенными приверженцами Жан-Жака, их Вениамин Франклин, ныне посол в Париже, пользовался каждым случаем, чтобы подчеркнуть, сколь многим американская революция обязана учению Жан-Жака.
- Это чертовски жестокая, грязная война, - рассказывал сержант. - Мелкий люд полон энтузиазма, богачи же в душе на стороне тиранов. У них карманы застегнуты на все пуговицы, а поборники свободы очень бедны. Они воюют, живота не жалея, голодают, мундиры на них превратились в лохмотья, обуви нет, а холодно там дьявольски. Одним энтузиазмом сыт не будешь и не согреешься. Если мы не пошлем им солдат, они сами не справятся. Это говорю вам я, господин граф, сержант Франсуа Рену. Кое-кто из наших отправился туда, среди них даже несколько аристократов; о мосье Лафайете вы наверняка слышали. Но все это, конечно, капля в море.
Фернан самозабвенно слушал. "Мелкий люд полон энтузиазма". Да, народ приносит жертвы во имя идей Жан-Жака. Народ понимает его. У Жан-Жака с народом общий язык.
Франсуа встал.
- Мне, пожалуй, надо идти, - сказал он. - Нехорошо будет, если мы с Жан-Жаком встретимся. У нас, видите ли, с шурином существуют кой-какие разногласия; дело в том, что Жан-Жак очень непрактичен, - пояснил он Фернану. - Но его идеи вполне стоящие, и ради них я живу, за них умру.
Он обнял мать.
- Приезжай поскорее, сын мой! - сказала она.
- Я бы с величайшей радостью, но не знаю, удастся ли, - ответил сержант.
- Приезжай, сынок, прошу тебя! - повторила она. Ее жесткий голос звучал почти умоляюще.
Фернан тоже стал прощаться.
- Приходите почаще, господин граф, - пригласила его мадам Левассер.
Тереза, пока мать обнимала сержанта, проводила Фернана до дверей.
- Приходите как можно скорее, - сказала она своим грудным ленивым голосом тихо, зовуще.
Фернан еще долго бродил один по ночному парку, размышляя, какой непреоборимой силой обладали слова и образы Жан-Жака. Они изменили лицо целой части света по ту сторону океана. Они заставили короля, вопреки собственному желанию, прийти на выручку свободе. Даже в столь неотесанном солдафоне, как этот сержант, они разбудили такие чувства, что он отправился за океан, чтобы там, в первобытных лесах, воевать против тирании.
Фернан забыл, зачем он шел в Летний дом. Бесследно исчезли все мысли о слепоте Жан-Жака, все мысли о тех слабостях и странностях, о которых рассказывала Тереза.
А тут еще он получил ответ от Жильберты на свое длинное письмо, и ответ этот окончательно вытеснил Терезу из его сердца и ума. Даже среди светской суеты, писала Жильберта, она находит время читать "Новую Элоизу", и так странно вплетались в ее легкое, веселое повествование о сен-вигорской жизни мечтательные, проникнутые глубокими чувствами строки. Фернан читал, и на душе у него светлело, перед ним вставала живая Жильберта, он прижал ее письмо к губам. Она была с ним, только она, Жильберта.
Но это возвышенное настроение длилось недолго. Уже на следующий день им завладело воспоминание о Терезе. Он видел мысленно ее, ее мать, ее брата такими, какими застал их в тот последний раз в Летнем доме, видел их лица и жесты, слышал их речи. Это были те же лица и те же слова, что в действительности, и в то же время иные - зловещие и страшные. Вот сидят при свете свечей все трое, все семейство Левассер, сидят вокруг стола Жан-Жака и говорят о нем, распоряжаются им, как слабоумным ребенком. Он вспомнил о негодяе Николасе, и вот их уже четверо, и все они ждут кончины Жан-Жака, точно стервятники, усевшиеся вокруг умирающего.
Фернан стиснул зубы, отогнал от себя страшное видение. Усилием воли вызвал в памяти, увидел перед собой торопливый детский почерк Жильберты. Услышал негромкий и все же проникновенный голос Жан-Жака, который словами "Общественного договора" призывает к царству свободы и равенства.
Но в этот голос ясно, настойчиво и обольстительно вплетался грудной ленивый голос Терезы: "Приходите как можно скорее!" Не сами ли провидение этим голосом требовало от него раскрыть загадку непонятных волнующих уз, связывающих учителя с Терезой?
Он не последует велению этого голоса. Он не желает больше мучиться этими дурацкими сомнениями. Он подождет, пока вернется Жильберта. С нею обсудит все то двойственное, что видел и слышал. Стоит ему только поговорить с Жильбертой, поглядеть в ее ясное лицо - и все его сомнения разрешатся.
А надо ли ждать? Нет ли более короткого, прямого, верного пути добиться ясности? Разве учитель не написал мемуары? И разве Тереза не сказала: "...эти писания для тех, кто будет жить после нас". Писания - это и есть, очевидно, мемуары. Они здесь. Они в Летнем доме. Вот что он, Фернан, должен прочитать. Учитель сам раскроет ему загадку учителя.
Он добьется возможности заглянуть в мемуары. Тереза ему поможет. В этом смысл его дружбы с Терезой.
Опять бродит он крадучись вокруг Летнего дома. На этот раз ему без "руда удается тайком увидеть Терезу. Они уговариваются о встрече в ближайший вечер, когда Жан-Жак отправится в замок.
В этот вечер Фернан испытывал такую же скованность, как и в первую встречу с Терезой. Они шли рядом по узким дорожкам и молчали. Фернан решил про себя избегать всякого неосторожного слова, всякого неосторожного жеста и говорить с Терезой только об учителе.
Сдавленным голосом, торопливо и сбивчиво заговорил он о том, как знакомые по книгам слова Жан-Жака совсем по-иному воспринимаются, когда слышишь их из его собственных уст и как они тогда воодушевляют, увлекают. И как прекрасно, что сержант Рену под влиянием Жан-Жака отправился в Америку. Тереза удивилась. Насколько ей известно, Франсуа пришлось удрать из Франции, ведь он был замешан в каком-то темном деле, которым заинтересовались королевские суды. Но чего ради станет она все это выкладывать молодому графу?
- Да, - сказала она, - Жан-Жак очень хорошо читает. Приятно, когда кто читает, а ты в это время что-нибудь делаешь. Особенно зимой, вечера длинные, и мне нравится, когда он читает, а я в это время шью.
Они опять подошли к берегу озера, к знакомой иве. Тереза села на дерновую скамью, на которой сиживал обычно Жан-Жак. Скамья была неширокая. Фернан не захотел сесть рядом: он пришел не ради Терезы, а ради Жан-Жака. Он продолжал стоять. Она, несколько удивленная, спросила.
- Почему вы не садитесь?
Он сел. "Говорить только о Жан-Жаке, говорить только о мемуарах", - велел он себе. Вслух он сказал:
- Вы были так любезны, мадам, и поведали мне, что мосье Жан-Жак теперь кое-что пишет и что у него уже есть и готовые рукописи.
Тереза недоверчиво взглянула на него. Смотри-ка, он опять заговорил о писаниях Жан-Жака! Быть может, она ошиблась, быть может, его и в самом деле интересует не она, а эта гора бумаги? Но нет. Разговоры только для отвода глаз. Глупа-то она, может, и глупа, но в том, чего хотят мужчины, ее не обманешь.
- Да, - сказала она, - там есть много написанного, целые пачки, но все это для людей, что будут жить после нас. Разве я не говорила вам?
Он ждал такого ответа и заранее придумал, что на это сказать. Но он все забыл. Ее близость выводила его из равновесия, он и не пытался взять себя в руки. Оба молчали. Впереди неясно вырисовывался Остров высоких тополей, листва на деревьях шелестела, тихо плескалось о берег озеро.
- Как жарко, - сказала Тереза.
Медлительными движениями она развязала ленты чепца и сняла его. Слегка встряхнула рукой волосы, и они всей массой рассыпались по плечам. Он не решался посмотреть в ее сторону. Пряди этих каштановых волос, выбивавшиеся из-под чепца, он помнил. Он представил себе эти волосы открытыми, без чепца. Что-то щекотало его щеку, это были ее волосы, и он все-таки посмотрел на них.
- Да, - сказала Тереза, - волосы у меня густые, длинные, их очень трудно заправить под чепец.
Фернан проглотил слюну. Он не смеет давать себе волю, нельзя ни на секунду терять нить мыслей.
- Я знаю, мадам, - сказал он, - что рукопись мосье Жан-Жака для будущих людей. Но я еще молод и в известном смысле я тоже человек будущего. Вы мне позволите заглянуть в эту рукопись?
Тереза была неприятно удивлена. Возможно ли? Неужели и впрямь его интересуют только писания? Она смутно припомнила, как жаловался Жан-Жак на то, что его друзья что-то меняют в них, желая очернить его перед королем и всем миром. А может, и этот молодой человек?.. Глупости. Она не могла ошибиться. Так хрипло и так возбужденно говорит лишь человек, который желает одного...
Она слегка повернула голову, так что волосы всей своей массой коснулись его лица. Он хотел отодвинуться, хотел бежать. На ничтожную долю секунды вспомнил Жильберту, ее комнату, ее платья, ее запах. Но воспоминание рассеялось, не успев стать отчетливым, а здесь, в непосредственной близости, были волосы Терезы. Рука против его воли скользнула по волнистым прядям, гладила их, погружалась в них, трепала их, тихонько дергала.
- Вы делаете мне больно, - сказала она и в темноте ощупью поискала его руку. Взяла ее в свою. Он, как обожженный, выдернул руку, протянул ее опять, схватил ее руку, обхватил плотнее, стиснул, ослабил пожатие, стиснул чуть-чуть сильнее.
Она ликовала. Но теперь она потомит молодого графа. Она не откликнулась на то, чего он на самом деле хотел, больше того, теперь она взяла деловой тон и вернулась к его глупой ребячьей просьбе - позволить почитать писания Жан-Жака.
- Я не знаю, - сказала она, - смогу ли я вам чем-нибудь помочь. Надо поговорить с матушкой. Жан-Жак, наверное, был бы против. А если он против, я этого не должна делать. Он так добр ко мне. Он - святой.
Фернан слушал ее и не слышал. Он держал ее руку в своей, но почему она не отвечает на его пожатие? И почему она опять заговорила о рукописи? Он был разочарован.
Но вот она решила, что пора.
- Однако отказать вам в чем-нибудь трудно, - сказала она, ответила на его пожатие и обняла за плечи. - Для вас я не только это сделаю, - добавила она.
Они поцеловались.
От всех его строгих решений не осталось и следа, он забыл обо всем. Он не знал, она ли его привлекла к себе, сам ли он прильнул к ней. Он уже едва сознавал, как в безвольном желании погружался в пучину, в огненную стихию, в самую природу.

Глава 11. Вздыхатели Терезы

Тереза никогда не чувствовала вины в том, что искала радостей вне брака. Когда в свое время она призналась Руссо, что она не девственница, он не обратил на это никакого внимания. Она не знала, замечал ли он, когда она позднее баловала с другими мужчинами, - он ни разу ни словом не упрекнул ее. Во всяком случае, она чувствовала себя вправе утешаться с посторонними мужчинами, раз он был такой. Но если уж она с кем-нибудь спутывалась, она оставалась верна своему любовнику и больше ни с кем не заводила шашни. Она думала, что в это лето в Эрменонвиле таким единственным будет Николас, и вдруг является этот птенец граф и соблазняет ее.
Но, в общем, раз уж так случилось, то делать нечего, и пусть все идет, как идет. Все же Николас - она это с первого взгляда почувствовала - был для нее, как ни посмотри, самым подходящим. И по своей стати, и по своему происхождению. Поэтому совесть ее грызла, что она не сохранила ему верности. Путаться с двумя одновременно нехорошо. Для этого она слишком порядочная, да и недостаточно умная.
На этот раз, однако, все обойдется. Николас ведь господский слуга и человек одного с ней сословия, он не может не понять, что простая женщина вынуждена подчиниться воле настоящего графа и будущего сеньора Эрменонвиля. А что до графа Фернана, то он еще очень молод и неопытен и, конечно, не заметит, что она путается с Николасом.
Ей, в сущности, совершенно искренне нравились оба: и Николас и Фернан. Николас в любовных делах стоил, конечно, побольше, но и с таким юным, чистеньким и неискушенным в любви мальчиком, как господин граф, неплохо было поиграть. Да, кроме того, с графом, хотя он и столь знатный господин, ей говорилось легко, легче даже, чем с Николасом, ее ровней.
Когда она встретилась с Николасом в первый раз после сближения с Фернаном, страсть ее вспыхнула с новой силой. Николас казался ей особенно мужественным; как никогда, она чувствовала: все-таки он и никто другой ее единственный, и то, что она согрешила перед ним, делало его еще желаннее. Но в ту минуту, когда он ее взял, мысленно она была с Фернаном, ей представлялось, будто она занимается любовью с обоими сразу, и это было очень сладостно.
Позднее ей казалось, что по-настоящему она изменила Николасу только в ту минуту, когда, лежа в его объятиях, думала о графе Фернане. Она решила оправдаться перед своим Николасом. Сначала с неуклюжей кокетливостью спросила, верен ли он ей.
- Не пори чепуху, старушка, - ответил он грубовато, но добродушно.
Она же, точно он требовал отчета, рассказала, что молодой граф вовсе не "этого" от нее хочет, он хочет только прочитать писанину Жан-Жака.
Слова Терезы лишили всегда столь бойкого на язык Николаса дара речи. С тех пор как Тереза впервые упомянула о писаниях чудака Жан-Жака, Николас рассчитывал, что найдет способ выколотить из этой груды бумаги те двести луидоров, которые ему нужны для оборудования скаковой конюшни. Ни в коем случае нельзя допустить, чтобы эта длинная жердь, молодой граф, стал ему поперек дороги. Надо действовать.
Он обстоятельно изложил Терезе свои планы. По сути дела, сказал он, маркиз его обманул. Разве уехал бы он из Лондона, если бы маркиз не прельстил его обещанием, что он будет управлять здесь большой конюшней? Вместо этого мосье де Жирарден ухлопал деньги на свои идиотские сады. Николас и не помышляет застрять здесь надолго. Как только ему удастся сколотить кругленькую сумму, он тут же откроет в Париже собственные скаковые конюшни. И он пустился в многословное описание того, как он станет парижским мистером Тэтерсоллом. Когда Николас говорил о лошадях, он весь преображался. Тереза не всегда понимала, о чем он говорит, но она верила ему и была в восторге.
- И только подумать, что всего-то мне нужны какие-нибудь несчастные двести луидоров! - возмущался он. - А на свете столько монеты пропадает зря! И вы испытываете те же трудности, мадам Тереза. Писания господина философа лежат себе и лежат, а такая красотка, как вы, нуждается в самом необходимом, целыми днями хлопочет и имеет одно-единственное шелковое платье. И тут еще является этот граф Фернан и желает, видите ли, почитать писания мосье философа. Он наверняка вас подведет, ваш граф Фернан, поверьте мне. Он пойдет кругом трезвонить, а когда о писаниях болтают направо и налево, они, так сказать, лишаются своей девственности, их любительская ценность вылетает в трубу, и вы, мадам Тереза, как ходили в своих дешевеньких платьях, так и будете ходить. Советую вам: превратите писания в монету, пока на них есть спрос. Я успел убедиться, что у вас, мадам, нет коммерческой жилки. Но неужели же такая оборотистая дама, как ваша уважаемая матушка, не справится с этим бессильным идиотом, господином философом. А как только денежки окажутся у нас в руках, вы увидите, до чего живо они расплодятся. У меня будут мои конюшни, у вас - платья, драгоценности, роскошный экипаж, как и подобает такой даме, как вы. Поговорите с вашей уважаемой матушкой. Я этого хочу! Я настаиваю!
Тереза знала: если бы что-нибудь можно было сделать с этими писаниями, мать давно сделала бы. Но ей льстило, что мосье Николас ревнует ее к молоденькому графу и что смотрит на нее не только как на женщину, с которой можно побаловать, но и как на подругу, с которой он обсуждает свои дела. А кроме того, она уже знала, что ему нельзя перечить, иначе худо будет. Она ответила, что передаст матери его совет. Николас милостиво и крепко шлепнул ее по заду и сказал, он-де сразу увидел, что имеет дело с женщиной, с которой разумный человек может повести разумную беседу.
Возвращаясь к себе по пустынному парку, Николас продолжал обдумывать свои планы. Ему нужно двести луидоров, о меньшем и разговаривать нечего, нельзя очень уж мелко начинать, надо взять свое первое препятствие в хорошем стиле.
Его деловые размышления были прерваны отчаянным лаем, и тут же на него кинулась собака. Он мгновенно сообразил, в чем дело. Господин философ, этот чудак, в последнее время всегда брал с собой в замок Леди. Проклятая псина с самого начала невзлюбила Николаса, а теперь станет еще помехой в его встречах с Терезой.
- Замолчи, мерзкая сука! - понизив голос, прикрикнул он по-английски, пытаясь унять лающую, взвизгивающую, рычащую собаку. - Это я, - громко сказал он по-французски, - я, мосье Николас, слуга господина маркиза.
- Сюда, Леди, - послышался успокаивающий голос чудака. Собака отбежала. Философ и конюх разминулись, и каждый пошел своей дорогой.
Терезу удивляло, даже немножко смешило, что оба ее воздыхателя так сильно интересуются писаниями Жан-Жака. Ну что ж, она попробует удружить и Фернану и Николасу.
Стараясь все это похитрей обставить, Тереза сначала заговорила с матерью о просьбе Фернана позволить ему заглянуть в бумаги Жан-Жака. А затем, безотчетно предавая своего миленка графа, продолжала так, словно это ей самой пришло в голову.
- Может, и впрямь в болтовне Жан-Жака что-то есть, и враги его в самом деле правдами и неправдами стараются заполучить его книги и чего-то там подделать. Может, их надо скорее продать, а, мама? Иначе они потеряют свою любительскую ценность.
Мать зорко посмотрела на Терезу своими проницательными глазами.
- Что они потеряют? - спросила она, ухмыляясь. - Любительскую ценность? Высечь бы тебя за эту твою любительскую ценность. Думаешь, я не вижу, кто стоит за этой трескотней? Твой молодчик, конюх Николас, проклятый кобель.
Тереза досадливо нахмурилась. Ее расстроило, что она так неловко все это сделала, но от матери все равно ничего не укроется.
Мадам Левассер с неумолимой логикой продолжала:
- Если бы у тебя котелок хоть немного варил, ты бы поняла, что конюх зарится не на остатки твоих прелестей, а на наши денежки. Или тебе это все еще неясно? И вообще-то ты дура, а как кровь у тебя заиграет, так последние крохи разума теряешь.
И она поглядела, как не раз уже, вожделеющим и сердитым оком на стол и ларь Жан-Жака. Она не нуждается в советах какого-то Николаев. Она сама давно бы превратила всю эту писанину в деньги, и не откладывая на завтра. Она не молоденькая, и ей хочется еще урвать что можно от этой благодати, ради того хотя бы, чтобы доставить радость дорогому сыночку Франсуа. Но, к сожалению, ей пришлось научиться терпеливо дожидаться своего часа.
Она строго сказала Терезе:
- Покажу ли я писания Жан-Жака графу, об этом я еще подумаю. Я сама поговорю с ним, ты же смотри помалкивай, не то быть беде. А своему хахалю можешь сказать: если ему угодно облагодетельствовать меня своими советами, пусть этот плут соблаговолит собственной персоной пожаловать ко мне. Я уж вправлю ему мозги.
Оставшись одна, она долго и всесторонне обдумывала, как ей быть. Конюха Николаса она ни при каких обстоятельствах не подпустит к письменному столу и к ларю. Что же до молодого графа, то пусть себе копается в этом ворохе бумаги. Не мешает иметь про запас такого голубочка.

Глава 12. "Исповедь"

В груди Фернана, после того, что случилось, бушевали такие смятенные чувства, каких он еще не знал никогда.
Он согрешил против Жан-Жака, Жильберты, Терезы, он осквернил себя и других.

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Между тем то, что он испытывал и испытывает к Терезе, не походило только на грубое вожделение и животную страсть, охватившие его в тот первый раз - в Париже и в следующий раз - здесь, в деревне. Но и любовью это назвать нельзя было; уж одно сравнение его чувства к Жильберте с тем, что он питал к Терезе, было бы кощунством. К Терезе его влекла ее глубокая первобытность, сама природа, воплощенная в ней. Она - кусок глины, лишенный каких-либо признаков мысли, болото, грязь, в то же время она и свет, отраженный в болоте. Но ее тоже влекло к нему нечто большее, чем простое вожделение. Как она сказала: "Для вас я не только это сделаю", - в бархатном тембре ее голоса прозвучала такая нежность, что он в жизни этого не забудет. Она любила его, любила.
Как все сложится в дальнейшем? Как он посмотрит в глаза Жан-Жаку? Что будет, когда вернется Жильберта?
Самое мудрое было бы вырвать из груди чувство к Терезе, как острие отравленной стрелы. Но если он прекратит встречи с Терезой, попросту сбежит от нее, ведь это будет трусость, подлость, разве не так? Он не имеет права уклоняться от ответственности. Еще только один раз он должен ее повидать, объяснить, что для них обоих было бы лучше избегать друг друга. Но он боится себя самого. Он испытывает омерзение к себе за свой поступок, и его тянет все повторить еще и еще раз.
И опять он пошел в Летний дом, когда Жан-Жак, как обычно в эту пору дня, гулял. Идти туда - уже в этом одном были и щемящая горечь, и жгучее сладострастие.
Он постучал. Беззвучный голос ответил:
- Войдите!
Он вошел. Застал одну мадам Левассер. Почувствовал глубокое разочарование и... вздохнул с облегчением.
Старуха была довольна, что может поговорить с Фернаном с глазу на глаз. Он, вероятно, пришел насчет писаний Жан-Жака, сказала она, дочь передала ей его просьбу. - Но, - продолжала она, - то, что вы от нас требуете, господин граф, мы, по правде говоря, не вправе делать. Мой зять пожелал, чтобы до его смерти никто не видел его сочинений. - Она взглянула на Фернана острыми маленькими глазками. - А почему, собственно, вы не спросите разрешения у него самого? - перебила она себя. - Ведь вы так часто с ним встречаетесь. - Он смущенно молчал. - Наш Жан-Жак странноват, это верно, - поспешила она на помощь Фернану, - но вы его искренний друг, я это вижу, да и мой уважаемый зять это говорит. Стало быть, я сделаю вам одолжение, - милостиво снизошла она. - Однако мы должны быть осторожны. Приходите только в те часы, когда будете совершенно уверены, что он не застанет нас врасплох.
Фернан пролепетал слова благодарности. Она лукаво погрозила пальцем.
- Ну и хитрец же вы, мой юный граф, дочь мою вы уже обворожили, а теперь и я, старая женщина, из-за вас впервые в жизни обманываю человека. Стало быть, приходите завтра.
Фернан ушел подавленный. Почему он не обратится прямо к Жан-Жаку, спросила мадам Левассер, даже она увидела, как недостойна его затея. Нет, он не пойдет завтра в Летний дом, не будет украдкой рыться в рукописях Жан-Жака.
Назавтра он пошел в Летний дом. Мадам Левасссер дала ему две тетради.
- Всего в пачке семнадцать тетрадей, - сказала она. - Я пересчитала. Мне приходится хорошенько запоминать, в каком порядке лежат в ларе и в ящиках стола тетради, чтобы я могла потом все в точности положить на прежнее место.
Тереза была в комнате и занималась какими-то домашними делами. Она не сводила с Фернана глаз, она так давно его не видела. Он был смущен, ее присутствие мешало ему.
- А нельзя ли взять эти тетради домой? - спросил он наконец.
- Да что вы, дорогой граф, - возмутилась мадам Левассер. - Как будто мы и без того недостаточно рискуем. Садитесь-ка за тот стол, - скомандовала она, показывая на кресло у письменного стола Жан-Жака.
Фернан нерешительно сел. Разве то, что он собирается совершить, не святотатство? Сидеть за письменным столом учителя и рыться в его тайнах, да еще в присутствии его жены, которую он, Фернан, запятнал, - это чудовищно! Но он прыгнул в водоворот - и возврата нет.
Он открывает первую тетрадь. Заголовок "Воспоминания" перечеркнут и вместо него красивым, твердым и в то же время изящным почерком Жан-Жака выведено: "Исповедь".
Он читает:
"Я принимаюсь за труд, которому нет примеров в прошлом, никогда не будет и впредь. Я хочу показать созданиям, себе подобным, человека в его истинном свете, в его естестве. Показать себя.
Только себя. Я хорошо знаю свое сердце и знаю людей. Я не похож ни на одного из тех, кого я встречал, и смею думать, ни на кого из моих современников. Возможно, что я не лучше других, но я, во всяком случае, иной.
Когда раздастся трубный глас Страшного суда, я предстану перед все вышним судьей с этой книгой в руках и заявлю: здесь записано все, что я делал, что думал, чем был. Я не утаил своих пороков, не приукрасил себя добродетелями. Я представил себя таким, какой я есть, временами - презренный и низкий, временами - добрый, благородный и великий. Пусть бесчисленное множество современников услышат мою исповедь, вздохнут о моих пороках, с краской в лице узнают о моих злоключениях. И тогда пусть хоть кто-нибудь дерзнет перед ступенями твоего престола, о всевышний, сказать: "Я был лучше этого человека".
Фернан продолжал читать, и ни с чем не сравнимые по ясности Жан-Жаковы строки действительно потрясали его своей до ужаса обнаженной правдивостью. Он никогда не представлял себе, что может найтись человек, у которого хватило бы мужества так глубоко вгрызаться в собственное "я". Как бесстрашно разворошены здесь недра души, с гораздо большей отвагой, чем все земные недра, вместе взятые. Чудо из чудес, что тот, кто дерзает проникнуть и заглянуть в эти зловещие тайны, не теряет рассудка.
Фернан читал о первом телесном наказании, которому подвергся восьмилетний Жан-Жак. И как это наказание, осуществленное рукой красивой тридцатилетней женщины, пробудило в маленьком мальчике нечто вроде сладострастия, преждевременного пробуждения полового чувства и, как это переживание на все времена определило направленность его желаний, страстей, характер его чувственности.
И Фернан читал о том, как в девять лет Жан-Жак впервые познал несправедливость. Как его мучили за проступок, которого он не совершили как он настаивал на своем, "упрямился", по мнению окружающих, и не сознавался в том, чего не делал, и, хоть и истерзанный, но все же вышел из этого испытания победителем. "Вообразите себе мальчика, - читал Фернан, - застенчивого и послушного, привыкшего к разумному и мягкому обхождению. И вдруг по отношению к такому мальчику совершают несправедливость, и совершают ее те самые люди, которых он больше всех на свете любит и почитает. Какое крушение всех понятий, какой перелом в душе, переворот в мыслях. Как ни сильна была физическая боль, она не причиняла мне особых мучений: меня душили негодование, ярость, отчаяние. Когда наконец я лег в постель, я дал волю своему гневу, я сел на свой бедный зад и во все горло прокричал раз сто: "Carnifex! Carnifex! Carnifex! Палач! Палач!" Еще и сейчас, когда я пишу эти строки, мой пульс учащенно бьется, и если бы я прожил сто тысяч лет, те минуты все равно не потускнели бы в моей памяти. Это первое столкновение с насилием и несправедливостью так глубоко запечатлелось в моем сердце, что оно начинает бешено биться всякий раз, как я вижу несправедливость или слышу о ней, безразлично к кому бы она ни относилась; оно бьется так, словно жертва ее - я сам. В тот день кончилось мое беззаботное детство".
И Фернан читал о том, как восемнадцатилетний Жан-Жак, в ту пору лакей в богатом доме, без всякой видимой надобности украл старую ненужную серебристо-розовую ленту и взвалил вину за воровство на милую горничную, безобидное существо, не причинившее ему никакого зла. Жан-Жак образно рассказывал об этом, он ничего не старался объяснить, это попросту было так, и Фернан пришел в ужас от всемогущества безрассудного и злого начала, вновь и вновь одолевающего даже таких людей, как Жан-Жак.
Все глубже и беспощадней погружался Жан-Жак в темный и вязкий лабиринт своего "я". Рассказывал о все новых "смехотворных и жалких" поступках и пристрастиях. О наивных утехах плоти и об изощренных наслаждениях в мечтах.
И Фернан читал о горьких, тяжелых разочарованиях Жан-Жака в друзьях. Среди них были величайшие мужи своего времени - Дидро, Мельхиор Гримм, создатели Энциклопедии, сам великий Вольтер, и почти все они сплотились против Жан-Жака, предали его и подвергли преследованиям. Все эти люди оказались тщеславными, мстительными, ослепленными, их учтивые, значительные лица были масками, за которыми скрывались перекошенные звериные морды, и единственный, кто устоял перед беспощадным судом Жан-Жака, был Жан-Жак.
Три дня приходил Фернан по утрам в Летний дом и читал объемистые тетради "Исповеди". Мадам Левассер давала ему их вразбивку, но он не возражал. В любую из тетрадей он впивался с мучительным увлечением. Ему хотелось читать медленно, внимательно, но он читал быстро, лихорадочно, нетерпеливо. Ведь необходимо быстро читать, не так ли? А вдруг это сумасшедшее счастье оборвется, вдруг мадам Левассер передумает, или его тайное занятие будет кем-либо предательски раскрыто, или какой-нибудь завистливый случай вообще все расстроит?
Женщины хозяйничали, в окна заглядывали деревья, канарейки рас певали в своей клетке. Фернан читал. Иногда присутствие Терезы, как он ни противился внутренне, отвлекало его. Но подчас его отвлекало именно то, что ее не было в комнате. Воображение рисовало ему, что она лежит в объятиях Николаса, и адовы муки, горевшие в словах Жан-Жака, сливались с невыносимыми картинами близости Терезы и Николаса и раздирали ему душу.
Он читал все, что рассказывал Жан-Жак о семействе Левассер. Читал об этой горькой и смешной истории, как брат Терезы сержант Франсуа, этот "американец", украл шелковые сорочки. Читал, как мадам Левассер и вся ее семья безбожно обирали "удивительно безответную" Терезу. Как сверх того старуха, внешне вкрадчиво-ласковая, даже заискивающая, шпионила и выдавала Жан-Жака его врагам. Алчность, - читал он, - я мог еще простить ей, но притворство - никак. Ее низость была мне настолько отвратительна, что порой я лишь с трудом скрывал свое презрение. Фернан был раздавлен сознанием, что вот и он воспользовался теперь услугами этой коварной старухи, и в то же время злорадствовал: ведь мадам Левассер собственноручно предоставила ему возможность прочесть все то плохое, что Жан-Жак написал о ней.
И о своем недуге рассказывал Жан-Жак, об "органическом расстройстве мочевого пузыря, влекущем за собой почти постоянное расстройство мочеиспускания". Здесь было черным по белому описано, как в Фонтенебло, после блестящего успеха оперы "Деревенский колдун", гофмаршал пригласил его явиться на следующий день во дворец, он-де его представит королю, и тот назначит Жан-Жаку ежегодную пенсию. "Первая моя мысль, - читал Фернан, - была о моей частой потребности выходите по нужде. Уже во время представления оперы это меня невыносимо терзало, и я был уверен, что на следующий день, в покоях короля, среди всех этих вельмож и дам, мой недуг еще мучительнее даст о себе знать. Мне делалось дурно от одной мысли, какой будет скандал, если на глазах у короля мне придется убежать. Лучше умереть. Только тот, кто сам испытал это состояние, знает, как ужасно одно его приближение". Значит, Тереза была права. Не гордость гражданина, а болезнь мочевого пузыря заставила Жан-Жака сделать благородный жест. И все-таки Терезино упрощенное понимание этого события неверно: Жан-Жак говорил и о других мотивах - мотивах искреннего гражданина. В простых, убедительных словах он описывал, как старался не льститься на золото и почести, чтобы сохранить независимость, и как поссорился со своим другом Дидро, который еще и после того настоятельно советовал возбудить ходатайство о пенсии. Именно эта беспощадная четкость, с какой Жан-Жак излагал все свои мотивы, толкала Фернана от восхищения к разочарованию и от разочарования к преклонению.
Потом Жан-Жак с презрением рассказывал, как один из его друзей, пожилой человек, изуродованный подагрой, расслабленный чрезмерными чувственными наслаждениями, старался увлечь Терезу, пуская в ход самые подлые и бессовестные средства: деньги, отвратительную книгу, грязные картинки. Стыд и жестокое раскаяние душили Фернана. Если Жан-Жак с таким презрением говорил о своем старом лжедруге, то как же велико было бы его возмущение им, Фернаном, своим учеником, полуребенком, который подошел к подруге учителя с грязными руками и с грязными помыслами. Но не дико ли: вот же гложет его раскаянье, а присутствие Терезы все-таки горячит его кровь. Эта женщина словно щекотала его, вызывала отвращение и возбуждала так, как ничто и никогда не возбуждало. Он силился представить себе Жильберту, надеясь, что ее чистый образ прогонит плотское желание, возникавшее от близости Терезы. Тщетно. Он попытался вернуться к "Исповеди" и не мог читать дальше.
Он побежал на озеро, он плавал долго и стремительно, точно грязь с души можно было смыть водой.

Глава 13. Продолжение "Исповеди"

Жирарден и мосье Гербер были приятно удивлены, когда в один из этих дней Жан-Жак, не предупреждая заранее, появился в замке с женой и тещей. А Фернан не знал, о чем говорить с ними, куда глаза девать. Мадам Левассер взглянула на него с едва заметной плутоватой улыбкой, и в сонном лице Терезы тоже мелькало веселое лукавство.
Жан-Жак, как всегда, держал себя просто и естественно, оживленно разговаривал с маркизом и даже мосье Гербера втянул в общую беседу. Застенчивый Гербер рассказал, как он и Фернан, когда тот был еще ребенком, устраивали спектакли кукольного театра и с каким увлечением и талантом маленький Фернан играл в них. Он умолчал о том, что в часы досуга сам сочинял для этих спектаклей наивные пьесы и что это доставляло ему большую радость. Жан-Жак с явным одобрением слушал рассказы эльзасца и, когда тот кончил, сказал:
- А что, граф Фернан, не устроить ли и нам маленький спектакль? Давайте, например, поставим моего "Деревенского колдуна", хотите?
Дружеский тон ничего не ведавшего Жан-Жака потряс Фернана.
Прощаясь, учитель сказал:
- Вы придете завтра, Фернан?
Никогда еще Жан-Жак так прямо не приглашал сопровождать его на прогулке; Фернану стало не по себе.
И на следующее утро Жан-Жак был настроен мирно, дружелюбно, меланхолически-весело. Фернан шел рядом с ним, чувствуя себя самым подлым лицемером, которого когда-либо носила на себе земля. Он был молчалив, его живое лицо выдавало душевную растерянность, как ни старался он скрыть ее. Он надеялся лишь, что Жан-Жак ничего не заметит.
Но тот вдруг спросил:
- Что с вами, Фернан? Мне кажется, что вы чем-то угнетены. Тоскуете по вашей подруге?
Фернан сгорал от стыда и муки; ему хотелось зареветь, как маленькому ребенку.
Все же назавтра, когда Жан-Жак в обычный час отправился на прогулку, Фернан явился в Летний дом; вынужденное ожидание только усилило его неистовую и сладостную жажду этой отравы - читать, читать дальше, еще и еще копаться в тайнах учителя.
И случилось так, что именно в этот день он узнал о чудовищном и страшном факте. Распространяемые врагами Жан-Жака слухи, которые он, Фернан, отвергал как злостную клевету, оказались правдой. Вот тут все написано изящным, твердым почерком Жан-Жака, его недрогнувшей рукой; он действительно требовал от Терезы, чтобы их детей подбрасывали в Воспитательный дом, и не одного, а всех. И об этом леденящем душу поступке, оскорбляющем человеческую природу и человеческие чувства, он повествовал как о самом обычном, самом естественном явлении в мире. Повествовал со всеми подробностями, не стремясь "ни оправдать себя, ни обвинить". Он избрал этот "выход из затруднений" весело и смело, без малейших колебаний, и перечислял доводы в оправдание своего поступка - ясные, прозаические, будничные. Во-первых, так уж оно повелось. Во-вторых, он хотел спасти честь Терезы, с которой еще не состоял в законном браке. В-третьих, он лишь следовал собственным принципам: как гражданин и отец он предпочитал сделать из своих детей ремесленников и крестьян, а не авантюристов и ловцов счастья. Только одна трудность стояла на его пути: надо было сломить сопротивление Терезы. Как ни странно, но нелегко было убедить ее такой ценой спасать свое доброе имя и честь. "Она подчинялась, горько рыдая", - рассказывал Жан-Жак.
Фернан читал это в присутствии той самой женщины, у которой "отбирали ее новорожденных", и сердцем он был с Терезой; простые, циничные слова Жан-Жака заставляли его содрогаться. Какую муку должна была претерпеть эта ограниченная, слепо следующая своим инстинктам женщина, когда у нее отбирали детей!
Фернан вернулся к ранее прочитанному. Заново перелистал все, что Жан-Жак писал о Терезе. Он читал с жгучим, невыносимым любопытством, жадно перевертывая страницы, пожирая каждое слово, которое относилось к Терезе. Было здесь много критически-холодного и сердечно-теплого, низменного и искренне возвышенного.
Фернан читал, как Жан-Жак впервые увидел Терезу в маленьком захудалом отеле "Сен-Квентен", и как он, тронутый ее скромностью и кротким, чистосердечным выражением глаз, защитил ее от нахалов, грубо подтрунивавших над ней, и как она отблагодарила его тем, чем могла, - отдалась ему. Как вскоре затем между ними возникло недоразумение. Тереза, впервые переспав с ним ночь, повела загадочные речи о каком-то признании, которое она должна ему сделать. Он с ужасом подумал, что она больна и заразила его. Несколько дней, встречаясь, они избегали прямого разговора, пока наконец она не спросила, не заметил ли он, что она уже не девственница. "Как только я понял ее, - рассказывал Жан-Жак, - я радостно воскликнул: "Девственность! Кто надеется найти ее в Париже? Да еще у двадцатилетней девушки. Ах, дорогая моя Тереза, как я счастлив, что ты такая порядочная девушка, а главное - здоровая".
И Фернан читал: "Вначале я ничего другого не искал, кроме развлечения, а нашел спутницу жизни. Я думал только об удовлетворении страсти, а воздвиг фундамент своего счастья".
Потом, однако, Фернан прочел: "В первое время я пытался развить ее ум. Напрасный труд. Ее внутренний мир остается таким, каким его создала природа; она не поддается никакому воспитанию. Я без краски в лице признаюсь, что она так и не выучилась как следует читать, а пишет с грехом пополам. Целый месяц я старался научить ее, как определять время по часам; она по сей день не умеет этого сделать. Она не умеет подряд перечислить название месяцев, у нее нет ни малейшего представления о самых простых правилах арифметики. Она неправильно сочетает слова и часто говорит противоположное тому, что думает. Ее невежество, ее ляпсусы - излюбленная тема для пересудов среди моих друзей; однажды, чтобы позабавить мадам де Люксембург, я составил целый список комических выражений Терезы. Однако в затруднительных случаях эта ограниченная и, если угодно, глупая женщина нередко поражала меня своими верными суждениями, а ее советы неоднократно уберегали меня от серьезной опасности".
И снова: "Но даже самое полное слияние двух тел никогда до конца не удовлетворяло меня. Мне всегда страстно хотелось слияния двух душ в одном теле". Потом еще: "У меня с Терезой в конце концов нет никаких общих мыслей и представлений, а окружающая природа пробуждает во мне чувства, которые она не в состоянии разделить со мною. В деревенском же уединении нужен друг, который может понять твои чувства".
Фернан читал, изумленный, потрясенный. Вот в одной комнате с ним сидит Тереза во плоти, не подозревая, что здесь, на страницах рукописи Жан-Жака, живет другая Тереза, превозносимая за свою доброту и преданность, но беспощадно оголенная, во всем своем убожестве и ничтожестве; Тереза призрачная и бессмертная и гораздо более реальная, чем та, живая, которая сидит тут, рядом.
"Я всегда считал день, соединивший меня с моей Терезой, днем, который окончательно определил мой внутренний мир. Наш союз прошел испытание временем и всеми превратностями судьбы и лишь стал теснее от ударов, которые могли бы его разрушить".
Но на следующей странице было сказано: "Что же подумает читатель, если я со всей присущей мне правдивостью, в которой он, вероятно, уже убедился, заявлю, что с первой минуты, как я увидел Терезу, и по сегодняшний день я не испытал к ней ни искорки любви. Близость с ней удовлетворяла мои чувственные потребности, но это только потребности тела, не имеющие ничего общего с моей личностью". Так здесь было сказано, обнаженно, цинично. Фернан был подавлен.
И дальше Жан-Жак заявляет ясно, коротко, черным по белому: "Она лишена даже тени какой бы то ни было неестественности или кокетства. Мне ничто не угрожало со стороны посторонних мужчин. Я уверен, что, кроме меня, Тереза никого по-настоящему не любила, и ее умеренная чувственность никогда не толкала ее к другим мужчинам, даже после того, как я перестал быть ей мужем".
Фернану показалось, что он что-то, по-видимому, не понял, он перечел последние строки во второй и в третий раз.
Как могло случиться, чтобы человек, заглянувший в тайны природы и в отношения людей глубже, чем кто бы то ни было, мог быть так слеп, когда дело касалось собственной жены, с которой он прожил жизнь!
В самом ли деле он так слеп? Или он хочет быть слепым? А величие, соединенное со Столь удобной слепотой, - вправе ли оно еще называться величием?
Но кто такой он, Фернан, дерзнувший быть судьей Жан-Жака? Да, он тщательно изучал произведения Жан-Жака, несколько недель живет с ним бок о бок, и, оказывается, он ничего о нем не знал и ничего вообще не понимал.
А теперь Фернан что-нибудь знает о нем? Может ли быть, чтобы в одном лице соединялись тот, кто на страницах "Исповеди" жил чудовищной, бесстыдной жизнью, терпел неслыханные муки и причинял другим неслыханные муки, и тот, кто вчера так мирно гулял с ним, собирал гербариум, способен был пожалеть каждого бедняка и любую живую тварь? Кто же из этих двух подлинный Жан-Жак? Тот простой человек, который заговаривал с каждым лесным сторожем и выслушивал поучения папаши Мориса, хозяина трактира "Под каштанами", или тот, кто ставит себя в пример всему человечеству?
"Таков я, Жан-Жак, гражданин Женевы. Есть ли на земле еще кто-нибудь, кто так глубоко познал бы ужасы жизни? На долю которого выпало бы больше страданий, чем на мою? Ecce homo. Все не правы, кроме меня".
А если это так? Если Жан-Жак прав, а все остальные не правы? Разве нет у него в таком случае оснований для беспредельной гордости? "Ведь это он провидел и открыл Новый Свет. Он более смелый первооткрыватель, чем Колумб. Иначе как устоял бы он, такой хилый телом, под тяжестью своих огромных знаний? Разве удержался бы он на ногах без своей непомерной гордыни?
Смешанное чувство восхищения, испуга, сострадания, благоговенья и легкого цинического презренья волновало Фернана. И оттого что фигура Жан-Жака, чем больше он узнавал о нем, представлялась ему все непонятнее и неопределеннее, все другие люди тоже теряли свои определенные очертания. Образы его близких бесконечно менялись. Устойчивой действительности не существовало более. Жизнь, которую Фернан видел вокруг себя, - это была всего-навсего поверхностная тонкая корка; и лишь под ней начиналась настоящая многообразная и непостижимая жизнь.
Все последнее время Фернан почти не спал. По ночам он мысленно видел перед собой изящные, четкие буквы на страницах "Исповеди", они оживали, превращались в людей и предметы, о которых повествовали. Он сам, Фернан, был Жан-Жаком. Совершал уродливые преступления Жан-Жака. Жил на содержании возлюбленной намного старше его. Отрекался от своей веры. Отрекся потом и от новой веры, чтобы вернуть себе право гражданства в своем родном городе Женеве. Любил женщин, которыми никогда не обладал, и обладал женщинами, которых никогда не любил. Подкидывал собственных детей, плоть от плоти своей. Предавал друзей. Обвинял себя и приводил в свое оправдание никчемные доводы. Презирал себя и бахвалился этим презрением. И что бы он ни делал, он всегда был прав. Он чувствовал себя единственным праведником на земле. И что самое удивительное: он был им.
Эти дни, эти недели Фернан жил не в Эрменонвиле, он жил в мире Жан-Жака, в чудовищном мире "Исповеди". Его собственный мир был теперь таким же. Ведь если бы он, Фернан, с той же правдивостью, что и учитель, описал свою юную жизнь, разве не оказались бы и в ней такие же страшные пропасти, как те, в которые падал Жан-Жак? И он, Фернан, не любит Терезу, у него нет с ней ничего общего, никакой большой, безумной страсти он к ней не питает, а если он близок с ней, если обманывает учителя и погряз в болоте, то потому лишь, что низменное, грязное влечет его к себе, потому что он насквозь испорчен. А что он еще вдобавок ко всему ходит в Летний дом и копается в тайнах учителя, что это, как не безмерная подлость?
Но запретность, бессовестность этого чтения делали его только более захватывающим. И пусть бы пришлось расплатиться за него еще более жгучими муками, он все равно с жадностью продолжал бы вкушать от древа познания. Что по сравнению с глубокой двуликой мудростью этой книги все истины, провозглашенные великими мыслителями древности, или откровения Библии, или учения классиков его родной Франции? Каким страшным испепеляющим правдолюбием обжигают страницы "Исповеди", какой сокрушающей, благодатной страстью к двуликому Янусу познания!

Глава 14. Что Есть Истина?

На долю Фернана выпала нелегкая юность. Мосье де Жирарден, с удовольствием и с гордостью вспоминая о временах, когда он служил генералом, весьма огорчался, что у Фернана нет вкуса к дисциплине и склонности к военному делу. Стремясь закалить мальчика, он послал тринадцатилетнего Фернана в военное училище, славившееся своей строгой муштрой. Это учебное заведение посещали главным образом сыновья богатых представителей третьего сословия и чиновной знати. Учителя и начальники, стараясь подчеркнуть свое полное пренебрежение к титулу графа Брежи, обращались с Фернаном особенно сурово; товарищи - сознательно или бессознательно - также проявляли недружелюбие к будущему сеньору Эрменонвиля, перед которым открывалась легкая и блестящая карьера: они чурались его или открыто выказывали неприязнь. Чувствительного Фернана терзали физически и морально, порой он думал, что не вынесет этого больше, не дотянет до конца. Позднее, когда отец взял его с собой в дальнее путешествие и он, Фернан, убедился, как горячо отец его любит, и еще позднее, когда он нашел в Жильберте свое большое счастье, он твердо поверил, что вместе с канувшими в лету горчайшими годами военного училища он навсегда избавился от самого страшного, что может быть у него в жизни. А теперь он по собственной вине запутался в таких похождениях, что по сравнению с их ужасающей гнусностью годы в училище в полном смысле слова - детские игрушки.
Он решил во всем признаться учителю. И не смог, спасовал.
Он решил написать Жильберте, другу сердца, рассказать ей о своем запретном чтении, исповедаться в своей связи и сообщничестве с Терезой и сделать это с такой же фанатической откровенностью, с какой рассказал о своей жизни Жан-Жак. Как только все, что его угнетает, будет черным по белому излито на бумаге, он, быть может, выкарабкается из пропасти, куда его завлекла неслыханная дерзость.
Только еще обдумывая это решение, он уже знал, что не выполнит его. Ему отказано в способности говорить о своих мерзких, грязных делах с мужественной деловитостью Жан-Жака. Он приукрасил бы свои поступки, он мелодраматично обвинял и оправдывал бы себя, он хныкал бы по поводу своей испорченности. И все было бы ложью. Ему вовсе не хочется расстаться с этой испорченностью, ни за что на свете. Он горд тем, что он такой, какой есть.
И связь с Терезой он вовсе не хочет рвать. Он содрогался, когда думал о Терезе, но знал, что стоит ей сказать своим грудным ленивым голосом: "Не желаете ли, господин граф, пройтись со мной?" - и где бы он ни находился, он вскочит и побежит за ней. Жаркая похоть, исходившая от нее, ее запах, ее бездонная невинная развращенность, ее медлительная, дразнящая походка, усилие, с которым она нанизывала слова, чтобы выразить свое глухое нутро, даже отвращение, которое она ему внушала, - все это были звенья одной цепи, которой она его опутывала.
Тереза не предложила ему пойти погулять с ней, когда они в первый раз после их сближения увиделись. Ее разочаровало, что он так смущен и сдержан. Что же, может, он раскаивается, что полюбил ее? Или, может, растратил всю свою любовь в том единственном объятии? Но инстинкт подсказывал ей, что это не так. Просто он граф и поэтому стесняется. Теперь она почти безвыходно сидела дома, когда он читал рукописи Жан-Жака, и с удовлетворением, отмечала про себя, что ее присутствие кружит ему голову; стоило ей только глянуть на него, и он утрачивал спокойствие. Но она не поощряла его.
Два раза Фернан не заставал ее дома, и оба раза она, как он с горечью, издевкой и яростью догадывался, была с Николасом. Но удовольствия эти встречи ей не доставили. Она боялась рассказать Николасу, что мать отвергла его совет предпринять что-либо с писаниями Жан-Жака. А Николае ждал и, так как она отмалчивалась, спросил в упор:
- Вы говорили с вашей уважаемой матушкой, мадам?
- Еще нет, - ответила она робко.
Он сердито насупился, замолчал, а когда она попыталась обнять его, отстранился и заявил, что сегодня ему не до глупостей.
- Для этого у тебя есть твой графчик, - сказал он едко, и она поняла, что, пока не уладит дело с писаниями Жан-Жака, Николас не подарит ей своей любви.
Зато Фернан, приходивший обычно днем, вдруг явился как-то вечером, когда Жан-Жак был в замке. Обе женщины сразу поняли, что он пришел за Терезой.
Тереза надеялась, что Николас воспользуется этим вечером, она долго ждала его; однако, желая, очевидно, ее наказать, он не пришел. Она была раздражена и злыми глазами смотрела на Фернана. Старуху возмущала глупость дочери; она решила помочь молодому графу.
- Отчего бы вам с Терезой не прогуляться? В такую теплую ночь хорошо подышать свежим воздухом, - сказала она без дальних околичностей.
Фернан беспомощно и вопросительно посмотрел на Терезу, но Тереза, бесстыдно глядя на него, протянула:
- Мне сегодня неохота.
Фернан, посрамленный, ушел. Он бежал сквозь ночь, уничтоженный, изнемогая от ярости. Но ярость его обратилась не против Терезы, а против Жан-Жака. После чудовищного зла, которое тот причинил Терезе, она другой и не могла быть. Фернан все больше распалялся против учителя. Он, проповедующий в "Эмиле" самые благородные, самые мудрые принципы воспитания, попросту обязан был сам вырастить своих детей.
Женщина, которой пришлось столько вытерпеть, заслуживает сострадания, Фернану хотелось приласкать ее. Воспоминание об ее глазах волновало его. Необузданные, сладострастные образы "Исповеди" заполонили его, смешались с игрой собственного воображения. Он мечтал об объятиях, еще более жарких, еще более неистовых, чем в тот раз, на берегу озера.
Тереза, которую Николас и в последующие встречи отстранял от себя, в свою очередь, раскаивалась, что так нехорошо обошлась с молоденьким графом. Теперь она обоих лишилась. А ведь граф ничего дурного не думал, он попросту мечтатель, ребенок, глупый и неловкий. Нельзя углублять их нарочитый разрыв, не то плакала эта милая дружба. Всего только раз побаловаться с ним - такое ей и в голову не приходило.
Она подстерегла Фернана. Именно так, как ему грезилось, как он того" боялся, она сказала:
- Не пройтись ли нам с вами как-нибудь опять, господин граф?
Они встретились в тот же вечер. Все было, как в его мечтах, шквал страсти смыл все колебания и, ослепив, с неистовой силой захлестнул его.
Потом они сидели на дерновой скамье под ивой. Тереза исходила нежностью.
- Фернан, - сказала она своим грудным голосом, упиваясь звучанием этого имени. - Ведь я могу называть тебя Фернаном, да? - спросила она гордо и влюбленно. Впервые она обращалась к нему на "ты". - С аристократами мне еще никогда не приходилось это делать, - сказала она раздумчиво.
Ей пора было домой, но она не уходила. Фернан ведь совсем не то, что Николас, он не просто возлюбленный, он действительно ее друг, с ним можно и поговорить. И со свойственной ей угловатостью она попыталась объяснить Фернану, что она совсем не безнравственная. Жан-Жак - добрейший человек, он - святой, но он не мужчина. Во всем виновата его болезнь. Даже когда он был молодой, давным-давно, он часто по нескольку месяцев, а иной раз по году не был с ней близок и лежал рядом неподвижный и бесчувственный, как кусок дерева. Она имеет полное право на настоящего мужчину, даже мать, а ведь она строга, признает это.
Фернан молчал и слушал.
- И потом, насчет детей. Этого он не должен был делать, - сказала она.
Фернан забыл, что только что держал эту женщину в объятиях; она перестала существовать, существовала только "Исповедь". Беспредельная жажда узнать правду, всю правду, снедала его. Конечно, то, что Жан-Жак рассказывал, - правда, но это всего лишь частица правды; только в том случае правда будет полной, если Фернан узнает то, что знала и чувствовала Тереза.
У него пересохло во рту. Он спросил:
- А действительно, он отнимал у вас детей?
Тереза невозмутимо ответила:
- Да это же все знают.
Фернан допытывался:
- Всех пятерых?
Тереза удивилась и переспросила:
- Пятерых? Кто тебе сказал, что их было пятеро? Двое.
Это был удар для Фернана. Неужели Жан-Жак лгал? Неужели в самой правдивой книге мира, с которой Жан-Жак хотел предстать перед Страшным судом, он лгал?
Тереза между тем продолжала:
- Оба раза я очень страдала. Ему-то было легко. Это были _мои_ дети.
Фернан очень тихо переспросил:
- Не его?
Тереза своим невозмутимым голосом сказала:
- О чем ты? Я не расслышала.
Он с трудом, несколько громче повторил:
- Это были не его дети?
- Нет. По-настоящему - не его.
Фернан, делая над собой отчаянное усилие, продолжал:
- А он это знал?
- Возможно, - сказала Тереза. - Иначе он не поступил бы так жестоко.
Ночь была темной, Фернан почти не различал Терезы, он только слышал ее ровный голос. И он увидел перед собой изящным, твердым почерком написанные строчки "Исповеди", черные на желтовато-белой бумаге, рассказывающие эту историю без обиняков, убежденно и убеждающе, с множеством обоснованных доводов, разъяснявших, почему он, Жан-Жак, вынужден был действовать именно так, а не иначе. И все это ложь... "Иначе он не поступил бы так жестоко". Этот глупый, бездушный голос говорил правду, и все великолепное здание из принципов, чувств и признаний рушилось.
Фернан возмутился против учителя, но превозмог свое возмущение. Все было, конечно, не так просто, как он рисовал себе. Жан-Жак не лгал. С такой потрясающей искренностью писать для людей будущего, для Верховного существа можно лишь то, что думаешь в сокровеннейшей глубине души. Тереза с ее убогим разумом выбалтывает свою убогую правду. Но ведь действие рождается под влиянием множества смешанных в одно причин, в основе каждого поступка лежат благородные и низменные побуждения, неразрывно перепутанные, и нет истины, которая бы не состояла из множества правд.
Вот сидят они на дерновой скамье под ивой, на скамье Жан-Жака, и Тереза предает Жан-Жака, и он, Фернан, предает Жан-Жака, они объединились, чтобы предавать Жан-Жака. Одно мгновенье Фернану кажется, что он прав, а в следующее - он презирает себя. И вопреки всему испытывает горькое, сладострастное, покаянное удовлетворение.
Тереза, окутанная тьмою, сказала жалобно и любовно:
- Я ни с кем, кроме тебя, не могу поговорить, даже с матерью.
"И даже с конюхом?" - подумал Фернан. А она, словно догадываясь своим примитивным умом, что в нем происходит, продолжала:
- С тобой, Фернан, я могу говорить, о чем хочу. Ты один мне друг, Фернан.

Глава 15. Cave Canem!

В очередную встречу с Николасом она набралась мужества и рассказала ему, что говорила с матерью. Мать не хочет трогать писания Жан-Жака.
Николас потемнел.
- Видно, вы не очень умно повели разговор, мадам, - сказал он с язвительной вежливостью. И вдруг его прорвало: - У тебя труха в голове. От тебя прямо-таки разит глупостью. Бессмысленно что-нибудь советовать этакой безмозглой бабе.
- Вы с самого начала знали, мосье Николас, что я не философ, - обиженно сказала Тереза. И, помолчав, прибавила: - Маменька говорит, если у вас есть что сказать ей, то потрудитесь сами это сделать.
- Только этого не хватало, - взбесился Николас.
Но, оставшись один, он задумался. Затягивать дело было рискованно. Каждую минуту к этой писанине мог подобраться ловкий делец, а то еще встрянет какой-нибудь идиот-идеалист из аристократов да всю кашу испортит умному человеку. Ничего не остается, как самому потолковать со старухой. В конце концов и для нее разумнее всего договориться с ним.
Он отправился к мадам Левассер с таким расчетом, чтобы застать ее одну. Попросил об откровенном обсуждении назревших вопросов, касающихся их обоих. Старуха оглядела его своими маленькими колючими глазками.
- Я не знаю никаких таких вопросов, но если у вас что-либо на уме, выкладывайте.
- Вы, мадам, со свойственной вам проницательностью, несомненно, уже заметили, что между вашей многоуважаемой дочерью и вашим покорным слугой кое-что есть. Мадам Руссо пленила, так сказать, мое сердце. Это был удар молнии, как принято выражаться в вашей стране. И я горд и счастлив, что моя смиренная настойчивость увенчалась успехом.
- Я старая и, к сожалению, недостаточно сильная женщина: я не могу дать вам такую звонкую затрещину, какую вы заслужили, - сказала мадам Левассер.
Николас любезно улыбнулся.
- Вы закрываете глаза на положение вещей, мадам, - ответил он, - вы недооцениваете склонность вашей уважаемой дочери к вашему покорному слуге, и вы недооцениваете мою британскую настойчивость. Я не добиваюсь чего-либо недостойного, наоборот, хочу узаконить мои отношения с мадам Руссо.
Он встал и поклонился:
- Имею честь, мадам, просить руки вашей уважаемой дочери.
Старуха сухо ответила:
- Моя дочь замужем. Полагаю, что это вам известно.
- Вы, мадам, вынуждаете меня грубо и ясно изложить вам, как обстоит дело. Я всегда замечал, которая из моих лошадей вот-вот сыграет в ящик, и я вам говорю: господин философ недолго протянет. Шестьдесят шесть лет философией выворачивать себе мозги наизнанку - это уж значит стоять одной ногой в могиле. На случай чего - я под рукой. Как преемник, у которого серьезные намерения, я попросту считаю своим долгом заблаговременно, другими словами, уже сейчас объясниться с моей будущей многоуважаемой тещей.
- Вы, мосье, подобно епископу из Туля, попали пальцем в небо, - с дружелюбной иронией молвила мадам Левассер. - Хотя мой уважаемый зять хрупок от природы, но он здесь превосходно поправился, Тереза и я хорошо ухаживаем за ним. Как раз такие с виду слабые люди очень выносливы. Наш Жан-Жак еще долго проживет, будьте покойны.
- Хорошо, - ответил Николас. - Если вам угодно, не будем больше касаться состояния здоровья мосье Руссо. Но я, как сказано, сердечно увлечен вашей дочерью и, кроме того, любознателен от природы. Разрешите, мадам, задать вам один вопрос. Как и почему столько времени не выходит ни одной новой книги господина философа? Я слышал, что он много работает, весь мир ждет его новой книги. Да тут же можно выручить пропасть денег. Почему такая умная женщина, как вы, не оседлает эту лошадку?
- На прямой вопрос полагается и прямой ответ, - дружелюбно сказала старуха. - Мой уважаемый зять из каких-то там философских соображений, недоступных моему разуму, а вашему и подавно, не желает, чтобы его новые произведения вышли в свет до его кончины. Он не хочет. Понятно вам? Баста. Точка. Все. - И она благодушно продолжала: - Из этой писанины деньги не выколотишь. Зарубите себе это на носу, молодой человек, раз навсегда. В этом доме вам капиталов не нажить.
- Мне кажется, вы мне не доверяете, - меланхолически сказал Николас. - Но я вас понимаю. Я знаю людей и могу себе представить ваши рассуждения, мадам. Голодранец, говорите вы себе, лакей, господский слуга, чего нам с дочерью ждать от него? Но кое-чего ждать от вашего покорного слуги можно. Я больше чем простой лакей. Я был первым берейтором у мистера Тэтерсолла в Лондоне. Вам, мадам, это ничего не говорит, но парижской знати это говорит очень многое. - И Николас изложил ей свои планы. - Необходим только маленький основной капитал, - добавил он, - луидоров двести. Разумеется, я мог бы эти деньги раздобыть иным путем, но, повторяю, я неравнодушен к вашей уважаемой дочери и хотел бы вас обеих взять компаньонками в дело. Вы улыбаетесь, мадам. Вы по-прежнему мне не верите. Но ручаюсь, ваши деньги размножатся. Первый же год принесет такой барыш, что мы все трое будем обеспечены до конца дней наших.
Старуха слушала не без интереса. Этот человек напоминал ей сына, сержанта Франсуа. Такая же дерзкая напористость, но этот, пожалуй, поумней Франсуа. Николас мгновенно заметил, что подуло попутным ветром.
- Окажите мне хоть чуточку доверия, - взмолился он, - и вы не раскаетесь, право. Ведь душа болит, когда глядишь, как плохо вы здесь живете. Если господин философ считает, что природа и бедность - высшее благо, то вам, мадам, такая философия вряд ли по нутру. - Николас вошел в раж. - Вон лежат эти кипы бумаги. Неужели вы, такая разумная женщина, не сумеете выручить за них каких-нибудь двести луидоров? Вложите эти" деньги в мое дело, и я даю вам слово, слово честного человека, лошадника и британца: я женюсь на мадам Руссо, и мы все заживем как у Христа за пазухой.

Предыдущая страница 5 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 6

Но интерес мадам Левассер к этому краснобаю и прожектеру уже остыл. Николас - не ее сын Франсуа, и у нее нет ни малейшего желания делить с ним состояние Терезы. Однако она вполне отдавала себе отчет в том, что помешанная на мужчинах Тереза влюблена в него, а этот молодчик способен на любую каверзу. Он не задумается с помощью Терезы украсть рукописи Жан-Жака или сделать какую-нибудь другую гадость. Стало быть, его нельзя дразнить, нельзя ему напрямик отказывать.
Она деловито объяснила, что реализовать рукописи Жан-Жака без его ведома нет никакой возможности. Покупатели раньше, чем заглотнуть крючок, непременно явятся к Жан-Жаку собственной персоной, чтобы из его уст получить подтверждение предложенной сделки; письменных документов, как бы тонко их ни составить, им мало. Увидев разочарованную мину насупившегося Николаса, мадам Левассер поспешила успокоить его:
- Не унывайте, мосье. Я не отвергаю ваших предложений. Но не будьте так нетерпеливы. Рукописи своей ценности не теряют, а здесь они у меня хранятся надежней, чем грош в кармане у господа бога.
На сей раз Николас отказался от мысли переубедить мадам Левассер. Нельзя чересчур натягивать вожжи, не то эта старая кобыла, того и гляди, лягнет.
Он попытался осклабиться. Старуха между тем, чуя за этим лбом недоброе, продолжала вразумительно уговаривать Николаса:
- Напрасно вы призываете смерть на голову моего дорогого зятя. Я уж не говорю о горе, которое причинила бы мне и Терезе его кончина, но это еще и жестоко ударило бы нас по карману. Старик до сих пор пишет, как молодой. Когда на него находит так называемое вдохновенье, перо галопом летит по бумаге. Не успеешь оглянуться, как у него готова новая рукопись, и в результате наследство, которое когда-нибудь останется после него, вырастет на новых восемь - десять тысяч ливров. Только дурак может пожелать, чтобы курица, несущая золотые яйца, переселилась в лучший мир.
- Я понимаю, - сказал Николас, - и поэтому мирюсь с тем, что вы пока не желаете узаконивать мои отношения с вашей уважаемой дочерью. Но я ни от чего не отступаюсь, - продолжал-он с хорошо наигранным молодечеством. - Я настойчив.
- В таком случае выпьем по рюмочке, - предложила мадам Левассер.
Она принесла абрикотин, присланный маркизом в Летний дом, они чокнулись, выпили и расстались чуть не друзьями, даже немножко сообщниками.
Но ликером мадам Левассер не смыла страха перед этим опасным малым. Едва за ним захлопнулась дверь, как лицо ее приняло выражение озабоченности и неприязни.
Да и Николас не проглотил своей досады вместе с превосходным ликером. Эта старая вислозадая кляча его не проведет. Это - враг. Она все сделает, чтобы не подпустить его к рукописям; уж она постарается, чтобы он вовек не увидел собственной скаковой конюшни. Но старуха проиграет игру. Николас сердито сплюнул тяжелый сгусток мокроты.
Как будто с единственной целью еще больше растравить его, снова с отчаянным лаем на него накинулась Леди. Сдержанным голосом он прокричал в темноту, что это-де он, Николас, камердинер господина маркиза. Голос Жан-Жака окликнул Леди, Николас же, когда собака отбежала, разразился ей вслед целым градом проклятий, английских проклятий, и в его приглушенном голосе клокотали ярость и бешенство.
Через несколько дней, когда Жан-Жак вышел утром из дому, чтобы отправиться на обычную прогулку, конура Леди была пуста. Он покачал головой. Только однажды случилось, что собака не выбежала ему навстречу.
В обед Леди тоже не появилась, и Жан-Жака охватил панический страх. Он не сомневался, что это происки его старых врагов Гримма и Дидро. Чтобы досадить ему, чтобы лишить его сторожа, они извели Леди, это прекрасное животное. Какая низость, какая бессмысленная жестокость. Но он все-таки еще сдерживал себя. Когда же и на следующий день собаки нигде не-оказалось, страх, ужас, безумие прорвались наружу.
- Это все Гримм и Дидро, - бушевал он. - Они проникли и сюда! Новые наскоки. Новые преследования. Они не оставят меня в покое. Любыми средствами хотят они извести меня. Я погиб, я должен бежать! За границу! За океан!
Мадам Левассер старалась урезонить его. Напрасно. Но на следующий день Тереза приготовила ему успокоительное питье, настой из трав, в целебные свойства которых он верил; он выпил и потребовал вторую чашку. К вечеру он успокоился и все говорил о том, как благотворно на него действует мир и тишина Эрменонвиля.
Мадам Левассер, однако, отнюдь не успокоилась. Зять ее, к сожалению, прав. Против него ткалась сеть злейших умыслов. Конечно, не теми, кого он подозревал. Она догадывалась, кто убил собаку. У этого молодчика все семь грехов написаны на лице, он способен на любые, гораздо более страшные злодеяния.
Необходимо устранить его с дороги. Она пошла к Жирардену.
- Вы знаете моего зятя, господин маркиз, - начала она. - Как у всякого философа, у него есть свои причуды, свои прихоти. Как это ни жалко, может быть, но он питает неприязнь к мосье Николасу. Говоря прямо, он его не выносит. Мосье Николас, несомненно, замечательный человек, но лучше ему и близко не подходить к Летнему дому.
Жирарден кое-что слышал о заигрывании мадам Руссо с Николасом; в этом, вероятно, и крылась причина, почему старуха хотела избавиться от Николаса. Жирарден не любил отменять свои распоряжения, но в данном случае, пожалуй, это было бы умнее всего.
- Благодарю вас, мадам, что вы поставили меня в известность, - сказал он несколько сухо. - Я пришлю к вам другого слугу.
- От души вам признательна, мосье, - ответила старуха, - но этого недостаточно. Неприязнь моего глубокоуважаемого зятя к мосье Николасу - не случайный каприз, а, так сказать, органическая антипатия. Поэтому я бы просила вас совсем удалить Николаса из Эрменонвиля.
Любезное лицо маркиза сразу посуровело, он выпрямился во весь рост и ткнул тростью в сторону мадам Левассер.
- Если я вас правильно понял, мадам, вам угодно, чтобы я уволил его? - спросил он.
- Да, господин маркиз, - ответила мадам Левассер, - чтобы вы его вышвырнули вон!
Мосье Жирарден невольно вспомнил одно обстоятельство, имевшее место несколько дней назад; в сущности, это было не какое-то реальное обстоятельство, а лишь слабый намек на него. Доска с запасными ключами ко всем многочисленным строениям, расположенным на территории его владений, была вмурована в стену его спальни и хорошо замаскирована. На доске висело более ста ключей, расположенных в определенном, только ему одному известном, только им одним изменявшемся порядке: один ключ висел бородкой вправо, другой - влево. Дважды за последнее время маркиз обнаруживал едва заметное расстройство в этом порядке, и у него мелькнуло подозрение, что чья-то чужая рука прикасалась к доске. Но он тотчас же сказал себе, что, вероятнее всего, ему изменяет память. Потом он как-то застал у себя в спальне Николаса в такое время дня, когда тому нечего было там делать. Оба этих пустячных обстоятельства вспомнились теперь Жирардену, и он невольно связал одно с другим.
Недобросовестно, конечно, на основании каких-то смутных ощущений в чем-то заподозрить надежного человека; все в Жирардене восставало против дерзкого требования мадам Левассер.
- Николас преданный, испытанный слуга, - сказал он. - Можете вы привести какие-нибудь порочащие его факты? Что, он нарушил запрещение переступать порог Летнего дома? Или мосье Жан-Жак выразил свое недовольство чем-либо?
Последний вопрос не застал врасплох мадам Левассер, она ждала его.
- Вы ведь знаете, господин маркиз, что мой уважаемый зять, как все философы, не выражает простыми словами того, что думает. Он не говорит ни о каких фактах, но верьте мне, господин маркиз: у него бывают такие предчувствия, что иной раз только рот раскроешь от удивления. А исчезновение Леди вызвало у него совершенно отчаянный взрыв предчувствий. Он шумел, говорил, что его парижские враги подкупили кого-то из живущих здесь, в замке. А кого он имел в виду из числа "живущих в замке", сомневаться не приходится.
Жирарден сердито молчал. Старуха продолжала сверлить.
- С философией моего уважаемого зятя приходится считаться, господин маркиз. Это я, старуха, знаю по собственному опыту. Иначе он в один прекрасный день - шапку в охапку, да и сбежит у нас в Париж или даже в Англию. А ведь он так хорошо себя здесь чувствует, всем нам здесь очень хорошо. Было бы крайне досадно, если бы все это сорвалось только из-за мосье Николаса.
Вымогательские приемы старухи раздражали Жирардена, но у нее были средства выполнить свою угрозу. Кстати сказать, он теперь все точно вспомнил: когда он в тот раз застал Николаса в своей спальне, Николас спросил, не прикажет ли господин маркиз оседлать ему завтра кобылу Вихрь. Он мог бы с таким же успехом спросить об этом на следующее утро, после завтрака, как обычно.
- Я уволю Николаса, - сказал маркиз.
- Благодарю вас от имени Жан-Жака, - ответила мадам Левассер. И, опасаясь мстительности негодяя Николаса, торопливо продолжала: - Еще только одна просьба: устройте, пожалуйста, все так, чтобы мосье Николае не догадался, что вы увольняете его из-за Жан-Жака. Иначе он это растрезвонит по всей деревне, пересуды дойдут до Жан-Жака, а Жан-Жак очень чувствителен - и хлопот тогда не оберешься.
В тот же самый день маркиз заявил Николасу: он-де очень сожалеет, что тогда в Лондоне обнадежил его. Он окончательно отказался от мысли расширить свой конский двор и поэтому не возражает против того, чтобы Николас вернулся в Лондон; жалованье за весь год он получит сполна.
Николас тотчас же догадался, откуда дует ветер. Значит, старая кобыла все-таки лягнула. Но он промолчал и пораскинул умом быстро и четко.
Сумма, которую ему предлагает маркиз в возмещение убытков - не понюшка табаку; может, удалось бы даже вырвать у маркиза, который явно чувствует угрызения совести, и все двести луидоров, нужных ему, Николасу, для обзаведения собственными конюшнями. Но связь с Терезой сулит больше, чем эти две сотни; там целое состояние, он и не подумает оставить в руках этой вислозадой клячи рукописи чудака. Напротив, он отплатит, и с процентами, этой коротышке, этой старой, жирной ведьме за ее коварство. Ему только время нужно, время, чтобы улучить подходящий момент.
- Мне кажется, я был вам хорошим слугой, милорд, - сказал он по-английски, обиженно и с достоинством, - но воля ваша.
- У меня нет причин для недовольства вами, мистер Болли, - испытывая неловкость, сказал маркиз. - Но я не хочу дольше отвлекать вас от дела, к которому вы чувствуете призвание.
- Ваша благосклонность, милорд, - сказал Николас, - позволяет мне обратиться к вам с просьбой о двух любезностях, которые облегчат мне уход от вас.
- Говорите, Николас, - молвил мосье де Жирарден, переходя на французский.
- Мистер Тэтерсолл вряд ли примет меня назад, раз я сам ушел от него. Это значит, что в Лондоне мне, может быть, не сразу удастся найти подходящее занятие. Могу ли я, пока спишусь с кем-нибудь, пожить в Эрменонвиле?
- Разумеется, - ответил маркиз.
- И потом, - продолжал Николас, - мне будет трудно найти хорошее место, если станет известно, что вы меня уволили. Вы очень облегчите мне поиски места, господин маркиз, если о моем уходе некоторое время никто не будет знать.
Маркиз довольный, что сбросил с плеч неприятное дело, пообещал и это.

Глава 16. Друг И Враг

Убедившись, что, вопреки всем обещаниям маркиза, этот негодяй и наглец Николас по-прежнему преспокойно живет в Эрменонвиле, мадам Левассер расстроилась и возмутилась. Правда, она знала, что аристократы, если это им на руку, нарушают свое слово так же легко и ни с чем не считаясь, как простые буржуа, но от маркиза, философа, ученика ее зятя, она такой низости не ожидала.
Нельзя было даже предвидеть, какую еще гнусность измыслит теперь Николас. А тут еще дура Тереза безнадежно в него втюрилась, да и этот блаженный Жан-Жак может ведь в одночасье отправиться к праотцам: здоровье-то у него отнюдь не такое цветущее, каким она старалась расписать его английскому проходимцу Николасу; и если что, этот подлец приберет к рукам и Терезу и рукописи.
Она должна выбить его из седла раз и навсегда. Мадам Левассер придумала новый ход.
Она питала глубокое почтение ко всему, что связано с юридическим крючкотворством и адвокатской ловкостью. По бумаге за подписью и печатью нотариуса ее вытурили из собственного дома и магазина в Орлеане. Она прошла суровую жизненную школу, на себе испытала все юридические уловки и увертки, а теперь она сама пустит их в ход. Она добьется нотариального документа, по которому отныне и впредь Тереза сможет распоряжаться своим имуществом только с ее, мадам Левассер, согласия. Этим она застрахует рукописи от посягательства со стороны разбойника Николаса; и тогда негодяй наконец поймет, что его обскакали.
Она без обиняков объяснила Терезе, что от нее требуется подпись для того, чтобы спасти ее же деньги от посягательств дружка.
- Как я это сделаю, тебя не касается, ты все равно ничего не поймешь, - сказала она. - Когда все будет готово, ты попросту отправишься со мной к нотариусу и поставишь свою подпись. Только смотри, на этот раз крепко держи язык за зубами.
Дочь нахмурилась, но была довольна, что ее умница мать взяла дело в свои руки. Перед Николасом Тереза испытывала сладостный трепет и сознавала, что, вопреки всем доводам рассудка, всегда с радостью отдаст ему все, что бы он ни потребовал.
В Эрменонвиле, однако, мадам Левассер не просто было осуществить свой план. Ей нужен был изощренный и опытный нотариус, который сумел бы составить такой документ, чтобы Николас при всем желании не мог найти в нем никаких лазеек. Лучше всего было бы съездить в Париж, но тогда этот продувной шельмец насторожился бы. Она слышала, что в Санлисе есть искусный адвокат; к сожалению он на две или три недели куда-то уехал. Вздохнув, мадам Левассер решила дождаться его.
Если происки Николаса не давали покоя мадам Левассер, то исчезновение Леди взбудоражило Фернана сверх всякой меры. На него ложилась ответственность за преступление, совершенное против учителя; это его порочная связь с Терезой разъярила Николаса. Опасность была налицо. И он, Фернан, навлек на учителя эту опасность.
Он избегал Жан-Жака, он боялся Жан-Жака. По мере возможности он избегал также отца и мосье Гербера. Он не хотел, чтобы его о чем-нибудь спрашивали, не хотел и сам говорить. Он носился по полям и лесам один со своими думами, глубоко угнетенный. Стараясь вырваться из круга своих метаний, он опять зачастил в деревню Эрменонвиль.
Мальчиком он, подчиняясь воле отца, много времени проводил там. Нелегко было добиться, чтобы крестьянские дети приняли его в свою среду, как ровню, а за то время, что он пробыл в военном училище, прежние товарищи еще больше отдалились от него. Все же Фернан не порывал с ними и вникал в их повседневные заботы и горести. Теперь больше чем когда бы то ни было ему захотелось услышать их грубоватые речи.
Особая дружба связывала его с Мартином Катру, сыном вдовы Катру, у которой была молочная лавчонка в деревне Эрменонвиль. Мартин, ровесник Фернана, коренастый парень, часто ездил по делам матери в соседние села и города; бывал он и в Париже, видел там и слышал многое и, обладая хорошим чутьем на людей и явления, делал для себя выводы. Острые, прямолинейные и разумные народные суждения Мартина резко отличались от всего того, что Фернану приходилось обычно слышать: они занимали его ум, отталкивали и притягивали. Мартин любил его поддразнить, он видел в Фернане аристократа. Фернан обижался, но превозмогал себя и старался понять Мартина. Однажды в эти тяжелые для себя дни Фернан встретил Мартина. Тот спросил у него: спросил у него:
- Ну и как же поживает ваш многоуважаемый святой?
Фернан смотрел в его некрасивое, умное, усмехающееся лицо, и ему казалось, что в словах Мартина он слышит всю издевку врагов Жан-Жака.
- Оставь, пожалуйста, Жан-Жака в покое, - сказал он наигранно равнодушным тоном. - Ты в нем ничего не смыслишь.
- Почему, интересно? - возмутился Мартин. - Я часто видел его, он наш постоянный покупатель, и у меня ровно столько же глаз, сколько у тебя.
Фернан почувствовал в голосе Мартина воинственные нотки, но старался держать себя в руках.
- Допускаю, - сказал он, - что в очень многих людях ты понимаешь очень многое. Но моего Жан-Жака оставь, пожалуйста, мне.
Мартин продолжал поддразнивать:
- В Париже говорят: быть великим философом не штука, надо только прикинуться чудаком. А это ему нетрудно, это у него от рождения.
Фернан страдал от глубоко скрытого стыда - ведь и он порой сомневался в Жан-Жаке, и ему порой думалось, что поступки и речи Жан-Жака нелогичны.
- Неблагодарный сброд, - возмутился Фернан. - Он жизнь свою положил на то, чтобы провозгласить равенство людей, он терпит тысячи преследований ради вас, а вы в ответ называете его чудаком.
Мартин сидел против него, крепкий, коренастый, подавшись вперед черноволосой головой с широким, низким лбом.
- Да, свобода, равенство, братство, - насмешливо повторил Мартин, и слова эти, произнесенные сквозь зубы, превратились в пустой звук, в чистейшую глупость. - Когда слышишь их, кажется, что тебя покормили вкусной жареной уткой. А на самом деле такие словеса только людей морочат. Пусть бы лучше твой Жан-Жак нам когда-нибудь сказал, как добыть эту его свободу, когда повсюду жандармы, и податные инспекторы, и аристократы, и сутаны. Второй-то, этот Вольтер, нам и в самом деле помог. Он показал вам, как вы низко пали, окружив себя подлыми судьями и всякими судейскими крючкотворами. И своих сторонников он научил кое-чему практическому: например, как заработать несколько су и экю. А ваш-то Жан-Жак хоть что-нибудь такое осязательное сделал? Или сказал что вразумительное насчет налогов, таможенных пошлин?
Фернан вспомнил слова Жан-Жака: "Мой труд напрасен", - но в тот же миг подумал об Америке и хотел уже сказать о ней Мартину. Но тот продолжал:
- Он толкует в своих проповедях о тысячелетнем царстве. Совсем как наш кюре Гоше. Потому-то, кстати, вы, аристократы, и превозносите своего Жан-Жака до небес. Этим вы доказываете, что сочувствуете нам, мелкому люду, ну, мол, и достаточно с нас. А до остального вам дела нет. Мы за того, за второго.
Фернан все еще сдерживался. Он ответил невозмутимо, с иронией.
- Быть может, ты бы все-таки прочитал своей безупречной парой глаз хотя бы одну из его книг, раньше чем повторять, как попугай, весь этот дурацкий вздор.
Широко расставив ноги, крепко сколоченный, сидел против него Мартин.
- А мне нет надобности читать его книги, - сказал он. - Мне достаточно видеть, как он мечтательно бродит тут. Он словно по облакам шествует, когда проходит, скажем, по нашей грязной деревенской улице. Уверяю тебя, он не видит, что делается у него под носом. - И так как Фернан в ответ только пожал плечами и встал, добавил: - Он слеп и в своих четырех стенах, ваш святой. Его уважаемая супруга, говорят, распутничает, а он ничего не замечает.
Фернан потерял власть над собой. Он кинулся на Мартина, как делал это маленьким мальчиком, хотя знал, что Мартин сильнее. Мартин сначала спокойно отбросил его, но так как Фернан продолжал наскакивать, пустил в ход свои мускулистые кулаки, и Фернану солоно пришлось.
Сгорая от стыда, вернулся Фернан домой. Кто он? Что дает ему право возмущаться зазорными речами Мартина? Он сам совершил зазорное.
Но слова Мартина не давали ему покоя. Крупица правды была в том, что мудрейший из людей слеп, живет в блаженном самообмане и в самом деле походит на чудака. Это было немыслимо, и все же это было так. Фернан сопоставлял написанное в "Исповеди" с тем, что рассказывала в своей простоте Тереза и что говорил простой народ, и одно с другим не вязалось.
Он не в силах был справиться с этими жгучими сомнениями.
Не в его характере было делиться с кем-нибудь своими переживаниями, но в мосье Гербере он сызмальства видел друга; мосье Гербер в трудные для Фернана годы военного училища, когда Фернан приезжал на каникулы, был ему опорой и утешителем, понимал все с отдаленного намека и находил в ответ нужные слова.
Осторожно поведал Фернан своему наставнику мучительные сомнения в Жан-Жаке; говорил о том, что поступки и речи Жан-Жака не всегда соответствуют его творениям и учению и порой это сбивает с толку.
- Враги, - с такой же осторожностью сказал, немного помолчав, мосье Гербер, - подходят к Жан-Жаку с меркой своей пошлой логики. Они сравнивают его ранние мысли с позднейшими, они сравнивают то, что он делал в разных местах и в разное время или вовсе никогда не делал, с идеалами, которые он провозглашает, а потом плоско высмеивают его.
Фернан знал, что друг и наставник не хотел его обидеть, но ведь он-то не какой-нибудь враг Жан-Жака, и он начал оправдываться. Но мосье Гербер, прервав его, продолжал:
- На мою долю выпало счастье внимать Жан-Жаку, когда он, беседуя даже со мной, маленьким человеком, давал волю полету своей мысли. В такие минуты меня тоже иной раз смущало в нем нечто чрезмерное, не знающее границ. Но потом я говорил себе, что мне не дано объять все его величие, что никто не может объять его величие, и тогда я смирялся и умолкал. Не разрешайте себе ни малейшего сомнения в нем, Фернан. Именно гений, это непостижимое явление, обращается в ничто, как только начинаешь в нем сомневаться. А Жан-Жак, - запальчиво сказал этот скромный человек, - среди нас, живущих, - неповторимый, единственный гений. Другие трудятся до изнеможения, изо всех сил стараются, и тысячу раз пережевывают одно и то же, он же одним взмахом пера ставит все на место, - он творит. Он не доказывает, он вещает. Другие тащатся в поте лица своего через горы и долы, он взмывает ввысь, и он уж у цели. Не позволяйте, Фернан, ввести себя в заблуждение тем или иным словом, которого мы не понимаем. Отбросьте сомнения.
Никогда еще наставник не говорил так вдохновенно. Это горение, эта отрешенность напомнили Фернану самого Жан-Жака. Перед лицом такой восторженности старшего друга он устыдился своей неверности.
Но разговор с мосье Гербером ненадолго успокоил его: тоска и сомнения вновь и вновь осаждали Фернана.
Стало известно, что через два дня приезжает Жильберта. Фернан вздохнул с облегчением. Он решил во всем ей признаться. Она сама такая ясная, что, как только она будет рядом, все станет ясным.
Жильберта хорошо провела это время. И в Сен-Вигоре и в Париже ее окружала толпа молодых аристократов, соревновавшихся в изящных комплиментах. Один из них, Матье Курсель, молодой человек лет двадцати пяти, влюбился в нее, и как будто не на шутку; пока еще он носил титул барона де Васси, но являлся наследником владетельного графа, пожилого Анри де Курселя. Матье был хорош собой, изыскан в своих манерах, его ухаживания явно выходили за пределы обычной светской галантности. Дед часто дразнил Жильберту, говоря, что перед нею открывается еще одна легкая возможность обменять свой еще очень зеленый да к тому же сомнительный титул на титул почтенный, уже покрывшийся мхом от времени. Она не придавала большого значения ухаживаниям Матье, но они доставляли ей удовольствие.
Жизнь в Париже была не та, что в Эрменонвиле, и Жильберта увидела и узнала много нового; ей казалось, что за несколько недель она поумнела и повзрослела на несколько лет. Сопоставляя идеи Жан-Жака с действительностью, она пришла к выводу, что некоторые из них очень наивны; порой ей казалось, что при всей своей молодости она гораздо лучше знает жизнь, чем этот старый человек и великий философ.
В одном она соглашалась с Фернаном: и придворные, и завсегдатаи парижских салонов - все они до мозга костей ходульны, все боятся выказать искреннее чувство, это будто бы недостойно светского человека. Даже ее Матье так завуалированно и замысловато выражал свою влюбленность, что часто она с трудом удерживалась от смеха. Нередко на каком-нибудь приеме, среди блестящего общества, она вспоминала Фернана. В такую минуту она, вероятно, улыбалась, но эта улыбка не была иронической, Жильберте очень не хватало его ребячливой, прямолинейной искренности, его порывистости и мечтательности, его неподдельного чувства.
Но вот она снова в Латуре, и он видит ее. Она напудрена, на лице мушки, она побледнела и похудела, но лучезарные глаза ее все те же, и большой веселый рот тот же, и вся она лучится все той же чистой красой. И Жильберта, глядя на него, видит своего длинного и тощего Фернана, с выступающим кадыком, непокорными вихрами и с такими робкими и в то же время горящими глазами. Все сомнения и муки Фернана улетучились, вся парижская умудренность и светский лоск Жильберты улетучились, руки их сплелись в длительном пожатии, они поцеловались - сначала нерешительно, потом долгим и глубоким поцелуем.
Жильберта рассказывала. Обо всем и ни о чем. Смеясь, прервала себя:
- По десять раз в день со мной случалось что-то такое, о чем я непременно собиралась поделиться с тобой, а теперь мне в голову ничего не приходит. Расскажи лучше о себе, - попросила она.
Ей казалось, она наперед знает, о чем он ей расскажет. С улыбкой, с умилением читала она его длинные, мечтательные письма; нечто подобное собиралась она теперь услышать: путаное, трогательное, чуть-чуть смешное.
Однако веселое оживление, озарявшее ее лицо, быстро погасло. Связь, о которой он говорил, связь с этой мадам Руссо - не пустяк, она сразу это почуяла. Она увидела в ней нечто темное, грозное. Фернан говорил с трудом, запинаясь, он все время подыскивал точные, честные слова, часто бормотал что-то невнятное, как человек, скованный мукой. Но Жильберта ничего не замечала. Она видела лишь, что перед ней новый Фернан, тот Фернан, который нанес удар ей и ее любви. Между нею и Фернаном выросла стена отчужденности, что-то ее даже отталкивало.
Фернан тяжело дышал, он умолк и не мог продолжать. Жильберта не помогала ему, она ни о чем не спрашивала, она не шевелилась. Она уставилась себе в колени. Наступила тягостная тишина.
Наконец Фернан заговорил опять, он рассказывал, при каких щекотливых обстоятельствах он читал "Исповедь". Правдиво рассказал, как проник в Летний дом и как рылся там в мрачных тайнах Жан-Жака, а Тереза тем временем сидела рядом, ничего не понимающая, глупая, развратная, обольстительная. Рассказывал, что Жан-Жак собственноручно написал и сам засвидетельствовал, что он очень хорошо видел, как тупа и безмозгла Тереза, и что между ним и ею никогда не существовало духовной общности. Сказал далее, что он, Фернан, знал о ее любовной связи с этим отвратительным малым, с английским конюхом. Сказал, что содрогается при мысли о Терезе и однако с ней не порвал.
Глаза Жильберты потемнели, ее ясный лоб нахмурился, ее большой рот строго сомкнулся. Перед ней стоял уже не мальчик, а взрослый мужчина, и к нему пристала грязь, через которую, вероятно, неизбежно проходит каждый Мужчина. Но в Сен-Вигоре и Париже она тосковала по мальчику Фернану; как она отнесется к мужчине Фернану, она не знала.
Он говорил теперь не о себе, а об учителе, о том новом Жан-Жаке, которого он увидел и узнал в "Исповеди". Речь его уже не прерывалась, он с жаром защищал учителя. Из кожи лез вон, силясь доказать Жильберте, что Жан-Жак велик именно тем, что не замалчивает своих слабостей. Живописал перед ней чудовищные муки, которых стоило Жан-Жаку его чудовищное творение.
Жильберта слушала рассеянно, она вся была взбудоражена тем, что ей рассказал Фернан о своей связи с Терезой.
Но вдруг она насторожилась. Фернан рассказывал, что Жан-Жак отдавал своих детей в приют и почему он так делал. А это уже чувствительно затрагивало ее самое.
В Париже каких-нибудь две недели назад, когда графиня Монперо отвозила подарки в Воспитательный дом, она пригласила Жильберту и целый сонм молодых людей и дам поехать с ней. Приют этот считался достопримечательностью Парижа. По дороге Жильберте рассказывали, что, собственно, вызывает в аристократическом обществе интерес к этому приюту. Нередко случалось, что молодые аристократы, испытывавшие финансовые затруднения, подкидывали свое внебрачное потомство в Воспитательный дом, а при обходе приюта все забавлялись тем, что отгадывали, в какой степени родства находится тот или иной из его маленьких обитателей с тем или иным из гостей. Так было и на этот раз; однако Жильберта, права она была или нет, почувствовала себя уязвленной, ей казалось, что подобные шутки - камешки в ее огород, намеки на ее "незаконнорожденное дворянство". Со смешанным чувством стояла она перед нишей, в которую подкидывали, младенцев; в задней стенке ниши находились раздвижное окошко и колокол, которым возвещали о прибытии нового обитателя приюта. Быть может, семнадцать - восемнадцать лет назад кое-кто подумывал убрать навсегда и ее, Жильберту, в эту нишу. Посещение Воспитательного дома не оставило в ней приятного воспоминания.
Ощущения пережитых тогда минут вернулись к ней с новой остротой под впечатлением рассказа о злодеянии Жан-Жака. Пока Фернан говорил о себе и Терезе, она слушала молча, но теперь ее прорвало:
- Да ведь твой Жан-Жак чудовище! - воскликнула она.
Фернан не ждал этого. Он поперхнулся.
- Ты не должна так говорить, Жильберта, - произнес он наконец.
Но она уже не думала о Жан-Жаке. Что ей до Жан-Жака? Дело идет о ней и Фернане. Она видела, как он ждет ее слова, видела, как он то сжимает, то разжимает руки. Этими самыми руками он прикасался к той женщине. В то самое время, когда она в Сен-Вигоре, окруженная галантными молодыми людьми, рассыпавшимися перед ней в комплиментах, так тосковала по нем, он обнимался с этой грязной бабой. У Жильберты было такое чувство, точно ее унизили, насмеялись над ней. Ее всегда веселое лицо потемнело сильнее прежнего. Она начала говорить, но почувствовала, что слово, произнесенное в первом порыве гнева, может оказаться роковым для судьбы их обоих. Она замолчала.
Фернан, замирая от страха, напряженно ждал. Тяжкая задача признания была выполнена. Он ничем не облегчил ее себе, он ни разу не солгал, ничего не утаил. Очередь за Жильбертой: в ее власти оправдать или осудить его. Он всматривался в ее лицо, и это была другая Жильберта - не та, которую он знал; это взрослая, умудренная опытом, отнюдь не добрая, скорее даже злая Жильберта. Но с ужасом и вожделением он почувствовал, что он эту новую Жильберту любит еще сильнее, чем прежнюю, ребячливую, веселую, жизнерадостную.
Не успел он опомниться, как это чувство сменилось другим: ему захотелось овладеть ею, как Терезой, - с сокрушительной страстью; ему захотелось унизить ее, растоптать ее чистоту, ее проклятую невинность, увлечь ее в свое болото.
Она по-прежнему молчала. Он не выдержал. Подошел к ней. Взял за руку. Она невольно отдернула руку, отстранилась.
Было ясно: она разгадала его. Он устыдился до слез. Ее приговор был произнесен. Она видела, как он несчастен. Так ему и надо. Ей очень хотелось сказать ему что-нибудь, что его ранило бы, сказать ему, как низко он пал. И ей очень хотелось сказать ему что-нибудь дружеское, что-нибудь ободряющее. Она сама не знала, чего хочет.
- Простите меня, Фернан, - сказала она наконец. - Но оставьте меня сейчас. Мне нужно со всем этим справиться. Я сама должна прийти к какому-то выводу. Дайте мне срок. Несколько дней не приезжайте, пожалуйста.

Глава 17. Opus Ultimum

Жан-Жака издавна лучше всего себя чувствовал, обращаясь с людьми из народа, с крестьянами и малоимущим городским людом. С тех пор как не стало собаки, он все чаще отправлялся в окрестные деревни, чтобы поболтать с простыми, неиспорченными людьми. Он обсуждал с ними их будничные дела и, если разговоры затягивались, дарил табак в возмещение за потерянное рабочее время. Крестьяне и арендаторы считали его чудаком, у которого "не все дома", ему-де их сеньор оказывает княжеские почести, а он меж тем держит себя с ними, как с ровней. Но вскоре, к своему удовольствию, они приметили, что его ненормальность обращается им на пользу. Он выступал перед маркизом ходатаем по их жалобам. Сеньор смягчил свою военную суровость и реже пользовался тростью. По просьбе Жан-Жака он даже дал свое согласие на замужество дочери одного из батраков, в котором долгое время отказывал. С тех пор бабка невесты ежедневно молилась за господина писателя Руссо, хотя он и не был католиком.
И хотя он и не был католиком, он любил поболтать с кюре Гоше. Они прохаживались взад и вперед, и Жан-Жак говорил о благе терпимости, а священник ругал маркиза за крутой и упрямый нрав. Жан-Жак говорил о величии и многогранности природы, а священник превозносил ее создателя; они отлично сговаривались друг с другом.
Принимал Жан-Жак участие и в развлечениях селян: играл в шары и даже, несмотря на слабое зрение, стрелял из лука. По воскресеньям народ плясал под волынку и флейту, а когда однажды мадам Ганеваль спросила учителя, не присоединится ли он к танцующим, он долго не чинился и встал в круг.
Его часто видели в саду трактира "Под каштанами". Он сидел там за одним из непокрытых деревянных столов, потягивал темно-золотое вино, от души любовался клумбами с незатейливыми деревенскими цветами, кормил уток или рыбу в маленьком пруде. Находил время слушать почтительно-фамильярную болтовню трактирщика, папаши Мориса, и любого посетителя, который хотел поговорить с ним.
Здесь, в трактире "Под каштанами", услышал он о смерти Вольтера, своего великого коллеги и друга-врага. Эту весть сообщил ему папаша Морис, знавший тысячи подробностей. В сущности, Вольтера убили неумеренные восторги парижан. Вернувшись после длительного изгнания в свой родной город, этот восьмидесятитрехлетний старик не выдержал оваций, которыми Париж в течение многих недель встречал его.
Выразительное лицо Жан-Жака попеременно отражало потрясение, затаенное удовлетворение, глубокую скорбь. Его самого парижане преследовали, как никого больше. Вольтеру они оказывали почести, как никому больше. Быть может, это была одна из причин, - но в том Жан-Жак не хотел признаться себе, - побудивших его вскоре после возвращения Вольтера покинуть Париж.
Папаша Морис многословно и с возмущением рассказывал, как ненависть архиепископа преследовала великого борца и философа даже после смерти, как Вольтеру было отказано в христианском погребении, как его близкие, опасаясь, чтобы тело не вышвырнули на живодерню, вынуждены были поспешно, с тысячью всяких недостойных, рискованных уловок, вывезти его из Парижа.
И теперь на лице Жан-Жака ничего нельзя было прочесть, кроме участия и возмущения. Он думал о собственной распре с архиепископом, о том, как его, Жан-Жака, книги вновь и вновь рвались и сжигались рукою палача, как его гнали из города в город, и за пределы страны, и за море. Он забыл о ядовитой ненависти, с какой Вольтер преследовал его, он чувствовал себя другом и товарищем покойного; оскорбления, нанесенные Вольтеру, наносились ему. Он хотел остаться один и распрощался с папашей Морисом. Но при выходе из сада увидел идущего навстречу священника. Тот с места в карьер заговорил о Вольтере, кипя от ненависти и ликования.
- Я слышал, - торжествовал он, - что этот еретик, этот богоотступник, этот богохульник отправился к праотцам в муках отчаяния.
Жан-Жак обычно добродушно проходил мимо непринужденных и резких суждений экспансивного священника. Сегодня же, чувствуя себя заодно с оклеветанным, он отчитал его:
- И как только у вас язык поворачивается, отец Гоше, называть великого Вольтера безбожником! Изучите его труды, и вы найдете сотни мест, доказывающих его благоговение перед Верховным Существом.
Он отделался от Гоше и искал уединения в объятом тишиной парке. На краю запущенной рощи опустился на мшистый пень. По ту сторону луга строился его домик, оттуда приглушенно доносился шум работ.
Теперь, когда ни перед кем не надо было защищать усопшего, застарелая вражда вытеснила все остальные чувства. От этого только что скончавшегося старца он не видел ничего, кроме зла; Вольтер поднимал его на смех, натравливал на него глупость и грубый произвол. Из чистейшей зависти. А между тем для зависти у Вольтера не было причин: он жил окруженный славой, богатством, благополучием. Ум, дерзость и ирония Вольтера затмевали значение и одаренность его, Жан-Жака; мир видел в усопшем высочайшую вершину науки и искусства.
Но как раз на Вольтере оправдалась провозглашенная им, Жан-Жаком, истина, что именно наука и искусство ведут человека к гибели. Он, Жан-Жак, лицемерил, когда, великодушно защищая своего мертвого противника, убеждал священника, будто бы Вольтер был верующим. Нет, Вольтер ни во что не верил. В сущности это была жалкая тварь, злая, ядовитая, беспокойная, и себе и людям в тягость. Он, Вольтер, обладал лишь умом, души у него не было.
А теперь вокруг него тьма, ничего больше.
Жан-Жак, с присущей ему остротой воображения, представил себе разлагающееся тело умершего и тьму вокруг. Пустота и ночь вокруг мертвого Вольтера погасили светлые краски лесной опушки и пологого луга, на месте легких, белых летних облаков лениво и грозно ворочались свинцовые тучи, пение ветерка превратилось в злобное завывание, в глухом шуме, доносившемся со стороны швейцарского домика, как будто слышались удары молотка по крышке гроба.
Все вокруг дышало тлением.
Жан-Жак усилием воли стряхнул с себя страшные видения. Стук молотков на постройке зазвучал, как прежде, звонко, крепко, радостно. Это для него строится дом. Он живет; это строится приют-его мирной, счастливой старости.
Мысли об умершем враге и друге уступили место проникнутым мечтательной меланхолией, примиренным размышлениям о смерти. Он знал, что такое смерть: на страницах "Новой Элоизы" он не раз умирал вместе со своей Юлией, сладостно и безболезненно, догорая, как свеча, растворяясь, как звук; он знал, что в смерти нет ничего страшного.
Потом против воли опять заспорил с Вольтером. Вольтер сам виноват, что вызывал к себе столько ненависти. Всю силу своего острого ума он употребил на то, чтобы исказить лицо мира. Он все видел таким, каким был сам: тщеславным, мелочным, едким. Он довольствовался ролью великого писателя, но так ли уж это много?
Насколько это мало, он, Жан-Жак, знал лучше, чем кто бы то ни было. Он всегда ощущал свою славу как бремя. Оставляя Париж, он радовался, что заживет наконец тихо и мирно и не напишет больше ни одной книги.
Но теперь, когда тот ушел из жизни и в мире остался только один великий писатель - Жан-Жак, разве не обязан он положить последний камень для завершения здания? Он рассказал о своей борьбе и о том, что познал. Так не обязан ли он теперь написать книгу о своем умиротворении и самоотречении?
Уже по дороге домой в уме у него слагались фразы. Он произносил их вслух, заменял и переставлял слова, радовался их звучанию.
Едва переступив порог Летнего дома, он взялся за перо. Через открытые окна доносились порывы ветра, шум деревьев, журчание ручейка Нонет, и в щебет птиц в саду вплеталось чириканье его канареек. Он писал. Писал на красивой бумаге с золотым обрезом: он любил хорошую писчую бумагу. Писал изящным твердым почерком. Писал, улыбаясь. Легко ложились под пером слова.
Работа захватила его. Он был одержим ею. Где бы он ни находился, он работал, искал и слагал. Он не ел, он мало спал, он работал.
В своей одержимости он не замечал, что Фернан по-прежнему избегает его. А когда однажды, во время прогулки по садам, неожиданно встретил фернана, он был настолько поглощен собой и своей работой, что не увидел смущения юноши.
- Вообразите, Фернан, - воскликнул он, - я опять пишу. Я пишу о своих прогулках и о своих грезах.
Фернан был счастлив, что учитель и отдаленно не намекнул на его отсутствие, он хотел даже поведать Жан-Жаку о разрыве с Жильбертой, хотел пожаловаться на то, как тяжко, что люди, даже самые близкие, друг друга не понимают. Жан-Жак тем временем забыл о нем, углубился в себя, говорил сам с собой.
- Я не имею права скрывать от людей мое необыкновенное счастье, - размышлял он вслух. - Пусть все знают о посещающих меня прекрасных часах самоотречения и заново переживают их вместе со мной. - И он говорил, обращаясь к самому себе, бормотал, улыбался, жестикулировал, он явно работал над своим произведением.
Фернан хотел незаметно уйти. Но Жан-Жак остановил его:
- Нет, нет, не уходите.
И Фернан пошел рядом с ним. Жан-Жак направился к лужайке с эхом.
Там они уселись, и Жан-Жак своим глубоким, негромким голосом по-прежнему говорил сам с собой. Фернан, занятый мыслями о Жильберте, слушал сначала рассеянно. Но мало-помалу речь Жан-Жака завладела его вниманием, это была музыка, она прокладывала себе путь прямо к сердцу слушателя. Как мог тот самый человек, который, не щадя себя, изображал горячечные события "Исповеди", сотворить себе такой безоблачный покой? Фернан забыл Жильберту, он отдался обаянию душевной мудрости Жан-Жака, он закрыл глаза, он видел мир таким, каким видел его учитель; вместе с ним ощущал он простой, величественный покой природы, вместе с ним чувствовал нераздельную связь с деревьями и всякой живой тварью.
Постепенно, однако, в умиротворенность Жан-Жака начала вплетаться нотка застарелого безумия.
- Пусть весь мир будет по-прежнему в заговоре против меня, меня не ранят более никакие преследования, - размышлял он вслух. - Я научился жить под сенью своих страданий, без надежд и исполненный покоя. Иной раз мне еще хочется, чтобы муки мои пошли на пользу грядущим поколениям, как страсти Сократа или Иисуса из Назарета. Но если враги уничтожат мои творения и муки мои окажутся напрасными, то я и с этим примирюсь. Мне ничего не нужно. Я один на всей земле, - грезил он, - у меня нет ни брата, ни родни, ни друга, ни спутника, у меня только я один и есть. Да, по единодушному решению, - он посмотрел на Фернана невидящим взглядом, - самый общительный, самый доброжелательный из людей отвержен всеми. Так живу я в глубине бездны, обреченный на вечное одиночество, несчастный человек, смертный, но, подобно богу, недоступный более никакому потрясению.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Мороз пробежал по спине Фернана. Как зачарованный, смотрел он на сидевшего перед ним безумца и мудреца, такого кроткого и такого скорбного. Неподвижный, осыпанный рябью солнечных бликов, он слагал изумительные фразы, извлекая из недр души свое самое сокровенное.
Над полянкой стояла знойная грозная тишина, в вибрирующем воздухе кружились мошки. Глаза Жан-Жака, глубокие, прекрасные, смотрели на Фернана, видели и не видели его. Эти глаза, которые замечали тысячу вещей, не замечаемых другими, не видели того, что происходило рядом. Смутно вспомнились Фернану страницы из древней истории, которые он когда-то читал, готовя уроки. Древние представляли своих ясновидящих слепыми. Тиресий был слеп, Гомер был слеп, Эдип, разгадавший загадки сфинкса, сам себя ослепил.
- Я ничего не жду более, - сказал Жан-Жак в пространство, - я живу на дне пропасти и доволен. Мне ничего, от всего сердца говорю, ничего не нужно.
Он умолк. Он сидел кроткий, без желаний, вертя мельничное колесо своего безумия.
Лавина чувств и мыслей обрушилась на Фернана: сострадание, благоговение, ужас, даже смех потихоньку разбирал его. Он не мог более вынести эти видящие и слепые глаза Жан-Жака, не мог более вынести этот низкий, мягкий голос, говоривший: "Мне ничего, ничего не нужно". Ему хотелось уйти, но он не посмел.
Жан-Жак опять умолк. Он сидел напротив Фернана, в тени под соснами, умиротворенный, и небрежно поигрывал тростью. Было жарко. Оба молчали.
Фернан не выдержал. Торопливо заговорил и, быть может, для того, чтобы протянуть нити между собой и Жан-Жаком, неожиданно рассказал о выпавшем и на его долю зле, о тяжелых годах военного училища. Он говорил о жестокости начальников и товарищей, которые всячески изводили его только потому, что он сын сеньора Эрменонвиля. Особенно изощрялся учитель гимнастики - сержант, ветеран, человек лет сорока, грубый, мускулистый, жирный и розовый; он ненавидел его, Фернана, преследовал, измышлял всевозможные каверзы, во время уроков мучил, подталкивал больно то кулаком, то ногой, выдавая это за помощь. Так прошли два мучительных года, полных бесчеловечности и несправедливости, истязаний физических и душевных.
- Люди злы, - закончил он беспомощно, мрачно, озлобленно.
Жан-Жак посмотрел на него своими прекрасными, молодыми, живыми глазами.
- Люди злы, вы правы, - сказал он. - Но человек добр. Человек добр! - повторил он страстно, с жаром.
Да, в эти дни он глубже чем когда либо верил во врожденную доброту человека. Лето было на редкость прекрасное: солнечные, не очень жаркие дни сменяли друг друга, и волнующая, жгучая радость творчества не покидала его.
Он надолго останется здесь, в этом благословенном Эрменонвиле, до глубокой зимы, а быть может, и на всю зиму, на весь остаток своей жизни. Он закончит "Классификацию растений" и маленькую оперу. Просмотрит и соберет все песни, переложенные им на музыку в последние годы.
У него рождались все новые и новые планы. Он дополнит свой воспитательный роман "Эмиль" новыми главами. Во время прогулок с Фернаном он почерпнул для себя много новых наблюдений над чувствами и мышлением молодого человека.
Жаль, что Фернан, который в последнюю их встречу был весь нараспашку, с тех пор почти не показывается. Причина, вероятно, кроется в шестидесяти семи годах Жан-Жака; молодому человеку трудно понять его кроткую и горькую старческую покорность судьбе.
Но как сильно молодежь привязана к нему, несмотря на его преклонные лета, Жан-Жаку пришлось именно теперь лишний раз убедиться.
В один из этих светлых летних дней, когда он шел вдоль озера, собирая растения, и нагнулся над каким-то цветком, к нему подошел незнакомый юноша.
- Разрешите помочь вам? Можно мне понести ваши книги? - спросил он.
Жан-Жак, слегка озадаченный, ответил вопросом:
- Кто вы? Что вам угодно?
- Я студент, - ответил молодой человек, - изучаю право, и теперь, когда я встретил вас, мне больше в Эрменонвиле ничего не нужно, все мои мечты сбылись.
Жан-Жак сказал с незлобивой насмешкой:
- Так молод и уже такой льстец.
Незнакомец, покраснев до ушей, защищался:
- Я, мосье Жан-Жак, шел пешком десять часов не для того, чтобы говорить вам комплименты, а ради счастья увидеть вас.
Жан-Жак, улыбаясь, ответил с легкой иронией.
- Десять часов пешком - этим вы меня не удивите, мосье. Я старый человек, но меня не пугают гораздо более длительные пешие переходы.
Он почти вплотную подошел к юноше и стал разглядывать его своими близорукими глазами. Незнакомец был очень молод; широкий, упрямый лоб, волосы, начесанные на лоб, горящие глаза, благоговейно устремленные на Жан-Жака.
- Вы производите впечатление искреннего человека, мосье, - сказал наконец он. - Не взыщите, что я вас так неприветливо встретил, но мне приходится ограждать себя от досужих бездельников. Париж вторгается в мой покой, лишь бы поглазеть на меня, Париж докучает мне. Он не желает даровать мне мирной старости.
- Позвольте мне заверить вас, - почтительно ответил юноша, - что нас, молодежь Франции, влечет к вам отнюдь не досужее любопытство. Мы любим вас и безмерно восхищаемся вами. Чтобы строить жизнь, нам нужен ваш совет, нужны ваши идеи.
- Хорошо, - сказал Жан-Жак, - если вам угодно, погуляем вместе по этим садам и поболтаем. Боюсь, однако, что о политике вы услышите совсем немного. Я охотнее поговорю с вами о деревьях и цветах. Вы увидите, друг мой, что ботаника приятнейшая из наук.
Юноша сопровождал его, он не задавал вопросов, внимательно слушал.
Под конец, чувствуя, что рядом с ним друг, Жан-Жак заговорил о том, что его постоянно угнетало: как его не понимают, как все, что он пишет, толкуют превратно, убивая самый смысл и силу воздействия его творений, какую безнадежную борьбу ведет он в одиночку против всеобщей бесчувственности.
Молодой человек с жаром возражал.
- Вы не оказываете воздействия? - воскликнул он. - Но вы же нам близки. Народ вас любит. Все остальные - Дидро, и Рейналь, и прочие высокоинтеллектуальные писатели, даже великий Вольтер, пишут для избранных. Эти господа не понимают народ, и народ их не понимает. Ваш язык, учитель, понятен всем. "Человек рожден свободным, а между тем он везде в оковах", - это понятно всем. "Свобода, равенство и братство", - это понятно всем. Тех, других, наша страна церемонно величает мосье Вольтер или мосье Дидро. А вы, учитель, вы для Франции, для всего мира - Жан-Жак. Никому другому не оказывается такая честь. Вас называют только по имени, как короля. - Он прервал себя. - Какое бессмысленное сравнение. Простите меня. Ведь я знаю, что вы думаете о королях, я навсегда это запомнил... - И он процитировал. - "Нет сомненья, что народы сажали королей на троны для того, чтобы короли защищали свободу, а не уничтожали ее". Клянусь вам: мы, молодежь Франции, позаботимся о том, чтобы ваши слова превратились в нечто зримое, в дела. Вы указали нам путь. Мы этим путем пойдем. Мы, Жаны и Жаки, заменим Людовика Жан-Жаком.
Жан-Жак слушал, улыбаясь.
- Перед деревьями Эрменонвиля вы можете безнаказанно произносить такие речи, - сказал он. - Но в Париже пусть этого никто не слышит. Иначе, мой молодой друг, век ваш так укоротят, что вам не придется претворять в жизнь свои мечтания.
Юный студент пылкостью чувств напомнил ему Фернана. Он лукаво сказал:
- Если вы хотите доставить мне удовольствие, соберите немного мокричника для моих канареек.
Но когда незнакомец, прощаясь, спросил, можно ли прийти еще раз, Жан-Жак заставил себя отказать ему в этой просьбе.
- Боюсь, друг мой, что я к вам привыкну, - сказал он. - Я не могу позволить себе заключать новую дружбу: новое разочарование мне теперь не под силу.
Юноша почтительно поклонился и ушел.
Вернувшись в Париж, студент - ему было девятнадцать лет, он был родом из города Арраса и звался Максимилиан Робеспьер - записал в свой дневник:
"Я видел Жан-Жака, женевского гражданина, величайшего из людей нашего времени. Я все еще полон гордости и ликования: он назвал меня своим другом!
Благородный муж, ты научил меня понимать величие природы и вечные принципы общественного порядка.
Но в твоих прекрасных чертах я увидел скорбные складки - следы несправедливости, на которую тебя обрекли люди. На твоем примере я воочию убедился, как люди вознаграждают стремление к правде.
И все же я пойду по твоим стопам.
Старое здание рушится. Верные твоему учению, мы возьмем в руки лом, разрушим старое до основания и соберем камни, чтобы построить новое здание, чудесное, какого мир еще не знал. Быть может, мне и моим соратникам придется расплатиться за наше дело глубочайшими несчастьями или даже преждевременной смертью. Меня это не пугает. Ты назвал меня своим другом: я покажу, что достоин им быть".

Часть Вторая. Смерть Жан-Жака

Vitam impendere vero - жизнь посвятить истине.
Ювенал - Жан-Жак Руссо
Полезная ложь лучше бесполезной правды.
Французская народная мудрость

Глава 1. Роковой Вечер

Услышав, что обе женщины едут в Санлис, Фернан решил воспользоваться их отсутствием и зайти за Жан-Жаком, чтобы вместе отправиться на прогулку; ему казалось, что он почувствует себя свободнее, если будет знать, что Терезы нет. Но под разными предлогами он мешкал, и когда пришел в Летний дом, Жан-Жака он уже не застал. Фернан обошел все любимые уголки учителя и не встретил его. Побрел в деревню. В саду трактира "Под каштанами" он увидел папашу Мориса и спросил, не заглядывал ли сюда Жан-Жак. Морис сказал, что заглядывал, и болтливо прибавил: Жан-Жак-де очень недолго оставался, говорил, что его тянет к работе, и сейчас же пошел домой.
Беспокоить учителя во время работы не следовало. Но случалось, что, устраивая себе передышку, Жан-Жак играл на клавесине, и Фернан решил: если услышит звуки музыки, он, не колеблясь, войдет. Он направился к Летнему дому. Дверь была заперта, и изнутри ничего, кроме посвистывания канареек, не доносилось. Фернан досадовал на себя, что упустил Жан-Жака, и чуть-чуть был доволен. Пожав плечами с чувством не то сожаления, не то облегчения, он ушел.
После обеда он читал с мосье Гербером Тацита. Потом опять обошел сады, но и теперь Жан-Жака нигде не было. Поплавал в озере, уселся под ивой и долго ждал.
Ужинать сели рано. Маркиз был хорошо настроен, и мосье Гербер был сегодня разговорчив. Он рассказал, что третьего дня Жан-Жак сыграл ему несколько романсов, написанных им здесь, в Эрменонвиле. Мосье Гербер, бесспорно, не хотел похвалиться доверием учителя, но Фернана царапнуло, что не он первый услышал эти романсы. Маркиз сказал, что в ближайшие дни попросит Жан-Жака устроить для них музыкальный вечер.
Заговорили о другом. Гербер с похвалой отозвался о неутомимости, с какой Фернан читал Тацита. Маркиз подал мысль поговорить немного по-латыни. Перебрасываясь шутками, поговорили; Фернан даже повеселел. Вечер прошел оживленно.
Но еще до наступления ночи все смешалось в неописуемом ужасе. Из вестибюля послышались громкие крики и плач, туда сбегались слуги. А в центре стояла Тереза, Тереза, какой ее никто еще не знал. Всегда такая спокойная, медлительная женщина металась в панике. Ее платье, ее нарядное светлое платье, в котором она ездила в Санлис, было в пятнах, буровато-красных пятнах крови.
Что случилось? Она поранилась? Нет, не она, а Жан-Жак. У Жан-Жака приступ? Возможно. Он не шевелится. Он холоден и недвижим. Он мертв. Никто ничего не понимал.
- Недвижимый, и холодный, и мертвый, - повторяла Тереза.
Мосье де Жирарден, привыкший действовать, отдавал приказания.
- Поль, немедленно сбегай за доктором Шеню. Ты, Гаспар, возьми лошадь, скачи в Санлис и привези доктора Вийерона. Доставьте их сюда обоих, чего бы это ни стоило!
Затем он побежал в Летний дом, с ним Фернан, мосье Гербер и другие.
Тем временем мадам Левассер оставалась в Летнем доме, одна с мертвым Жан-Жаком. Найдя бедного чудака плавающим в собственной крови, она отчаянно испугалась. Ее первым побуждением было не вмешиваться в события, предоставить их естественному ходу, пусть бы этот отъявленный негодяй и проходимец окончил жизнь на виселице или на колесе. Тереза же сразу закричала, и ее крик заставил мадам Левассер опомниться. Глупой Терезе - той можно ни о чем не думать, дать себе волю, а она, семидесятитрехлетняя старуха, обязана думать, думать быстро и четко.
Прохвост не просто проломил череп ее уважаемому зятю, он аккуратненько уложил убитого около камина, да так, чтобы напрашивалось предположение, будто, падая, Жан-Жак расшибся о край решетки. Этим негодяй явно хотел пригрозить ей: пускай, мол, только посмеет высказать подозрение против него, Николаса, ведь тогда неизбежно всплывет его связь с Терезой - и все пойдет прахом, и не только для него, но и для Терезы.
Все это старуха обдумала в несколько кратких секунд, и она поняла: мерзавец рассчитал умно и правильно, она не может схватить его за глотку, больше того, она должна его выгородить. С этого надо начать.
- Помоги положить его на постель, - резко крикнула она Терезе.
Тереза, наклонившись над огромной лужей крови, опять завопила. На этот раз старуха ничего не имела против, она не останавливала дочь, и та плакала и голосила, а потом выскочила из дому и понеслась в замок. И мадам Левассер осталась одна. Но через несколько минут она уже не будет одна, через несколько минут все будут здесь, а до тех пор необходимо сочинить вполне правдоподобную версию из той полуправдоподобной, которую подготовил негодяй.
Прежде всего она с лихорадочной поспешностью осмотрела ларь. Они были на месте, драгоценные страницы, сверху донизу исписанные чудаком; злодей был достаточно умен, чтобы не тронуть их.
Она села, она почувствовала большую слабость. Но надо взять себя в руки, надо думать и думать, четко и логично, нельзя допустить никакой несуразицы, на которой ее можно было бы поймать. Хорошо, что голова ей служит лучше, чем ноги.
Но вот уже прибежал маркиз, а с ним - и все остальные.
В Летнем доме было сумрачно, и все-таки Жирарден сразу увидел на полу пятна крови.
- Что это? - спросил он. - Где он?
Мадам Левассер жестом показала на альков, тонувший в полумраке.
- Мы уложили его на кровать, - сказала она.
Маркиз нерешительно подошел. Глаза его медленно осваивались с темнотой. Жан-Жак лежал на кровати в шлафроке; худое лицо было в сгустках запекшейся крови.
При виде этого зрелища Жирарден потерял нить мыслей, он тупо уставился на покойного, он ничего не слышал; впервые в жизни ему показалось, что он сейчас упадет.
Мадам Левассер что-то говорила.
- Что вы сказали, мадам? Как вы говорите? - спрашивал он, стараясь овладеть собой.
- Мы нашли его на полу, - пояснила мадам Левассер, - здесь, возле камина. Мы подняли его и положили на кровать. Вернее говоря, мне пришлось это сделать самой. Тереза была почти невменяема. Но он ведь очень легкий. Он уже был совсем холодный, а кровь успела запечься. И все-таки, как видите, мы кругом в крови.
Маркиз сделал шаг к кровати.
- Он, видно, ударился правой стороной, - сказала мадам Левассер. - Рана проходит через весь правый висок.
- А дом был заперт, когда вы вернулись из Санлиса? - спросил маркиз.
- Да, - ответила мадам Левассер и продолжала: - Я так себе все это представляю: с ним случился удар, и при падении он расшибся о край камина.
В глубине души маркиз облегченно вздохнул: такого рода объяснение правдоподобно, оно должно быть правдоподобным. Он сделал еще шаг к кровати. На поле брани Жирарден видел много страшных ран, но ничего страшнее этого лица, покрытого запекшейся кровью, он в жизни не видел.
- Да, это, вероятно, был правый висок, - сказал он бессмысленно.
Долгие годы ничто не нарушало спокойного течения и благополучия его жизни, он был доволен собой, да, в сущности, и миром. Тем сильнее потрясла его непостижимая кончина Жан-Жака. Внезапно счастливейшее событие его жизни, приезд Жан-Жака, обратилось в зловещую беду. Великий, кроткий учитель был внезапно и кроваво вырван из тишины и мира которые он наконец обрел у него. И сам Жирарден каким-то образом вовлечен в это страшное дело, каким именно - он, разумеется, не знал и знать не хотел.
Ему нужно было поделиться с кем-нибудь своим горем.
- Ты был с ним очень близок, сын мой, - сказал он. - Погляди на него. Подойди сюда и не пугайся его вида.
Фернан помимо своей воли все время впивался взглядом в пятна крови на платье Терезы. Тереза вызывала в нем отвращение, и, хотя он понимал, что не она пролила эту кровь, ему надо было собрать все свое благоразумие, чтобы согласиться с этим. Она со старухой были в Санлисе, у обеих неопровержимое алиби. Виноват во всем он, Фернан. С тех пор как исчезла Леди, он знал: Жан-Жак в опасности. Именно сегодня какое-то предчувствие подсказало ему, что нужно зайти к Жан-Жаку, что нужно охранять его. Но он боялся натянутости первого приветствия и умышленно оттягивал встречу Он несет ответственность за свершенное злодеяние.
Он подошел к телу, подчиняясь воле отца. Перед ним лежал его друг. Друг предложил ему свою любовь, но сердце Фернана оказалось ленивым, он был неспособен сильно любить. Он смотрел, не отрываясь, на эту голову, покрытую запекшейся кровью. Мыслей не было, он отупел от горя, он никогда не думал, что может быть такое нестерпимое горе.
Жирарден между тем овладел собой. На нем лежит ответственность за покойного и за самого себя. Если уже его испугал вид окровавленного тела, то другие, наверное, не захотят поверить в разумную как будто версию мадам Левассер. Нагромоздят всякие страшные сказки вокруг крови. Он, Жирарден, обязан позаботиться о том, чтобы рассудок победил вымысел, фантазию и суеверие. Чувство долга и ответственности взяли верх над горем маркиза.
Прибыл главный хирург Эрменонвиля Шеню.
- Боюсь, доктор, мы все слишком поздно явились, - сказал Жирарден и вместе с врачом подошел к телу.
Доктор Шеню после самого краткого освидетельствования, пожав плечами, заявил, что мосье Руссо, по всей вероятности, уже давно мертв, не менее четырех-пяти часов. Маркиз поспешно подхватил:
- Ужасная картина, не правда ли? Но совершенно ясная. Дом был заперт. Жан-Жак был один в доме, когда с ним приключился удар. Падая, он разбился об острый край каминной решетки. Так полагает мадам Левассер, так оно, вероятно, и произошло. - Жирарден говорил возбужденно.
- Да, так, вероятно, оно и произошло, - несколько вяло поддакнул хирург Эрменонвиля сеньору Эрменонвиля.
С досадой смотрел Жирарден на комнату, набитую людьми. Священник Гоше был здесь и мэр Эрменонвиля Мартэн, а в окна заглядывали слуги из замка, люди из деревни.
Доктор Шеню сказал вполголоса, что, пожалуй, следовало бы для осмотра тела пригласить мосье Боннэ, прокурора Эрменонвиля. Маркиз выслушал врача с неудовольствием. С прокурором Боннэ у него были счеты. Но доктор прав. Прокурора необходимо известить, таков закон, да и, кроме того, это нужно, чтобы пресечь всякие вздорные слухи. Послали за мосье Боннэ.
В глубине души Жирарден теперь, был совершенно уверен, что враги постараются распространить вздорные слухи; они не остановятся перед тем, чтобы и на него, маркиза, набросить тень подозрения, его обвинят в том, что он недостаточно охранял жизнь своего гостя от врагов. Эта мысль вызвала в гордом Жирардене жгучий гнев, почти не уступавший его горю. А комната все больше наполнялась людьми, они перешептывались, и в их шепот вплеталось беззаботное посвистывание канареек.
- Заставьте наконец этих птиц умолкнуть! - нервно и громче, чем он того хотел, сказал он мадам Левассер. Старуха, ни словом не возразив, набросила на клетку платок.
Она вполголоса отдала какое-то распоряжение Терезе. Тереза с опустошенным лицом, слегка полуоткрыв рот, сидела, забившись в угол, совершенно раздавленная.
- Посторонитесь, пожалуйста, - обратилась мадам Левассер к тем, кто стоял вблизи камина. Тереза принесла маленькую бадейку с водой и принялась смывать кровь с пола. Никто не помогал. Все молча следили за тем, как она этим занималась.
"Теперь они молчат, - думал маркиз. - Но не успеют они выйти за порог, как языки развяжутся. Сейчас уж, вероятно, все известно даже в Санлисе, а вскоре и до Лувра докатится. Почтарь Пейен - невероятный болтун, обо всем этом он будет рассказывать с ядовитыми замечаниями, будет рассказывать всем своим пассажирам, а в Лувре все они делают остановку. Еще до наступления вечера Париж будет осведомлен обо всем. День долог".
День был длинный, бесконечно длинный летний день, и в дом набивались все новые и новые люди. На место одного уходившего приходили трое других, и в окнах появлялись все новые лица. Маркиз с наслаждением выставил бы всех, но этого, конечно, сделать было нельзя.
Прибыл прокурор мосье Боннэ. Он привез с собой, как полагалось по закону, врача, того самого доктора Вийерона, за которым маркиз посылал. Прокурор вежливо поздоровался. Лицо маркиза помимо его воли напряглось, во рту у него пересохло. Теперь надо быть начеку.
Прокурор задал обеим женщинам несколько вопросов по существу дела. Тереза сидела с безучастным видом, отвечала мадам Левассер. Присутствующие внимательно прислушивались. Все, что она говорила, было понятно, трудно было к чему-нибудь придраться. Да, дом был заперт, как всегда, задвижка и замок в полном порядке, окна закрыты; Жан-Жак закрыл их, вероятно, спасаясь от жары. Они нашли его на полу, всего в крови, вот таким, какой он сейчас. Она и дочь весь день провели в Санлисе, ездили туда за покупками. Она назвала магазины, в которые они заходили. О посещении нотариуса Жибера мадам Левассер не упомянула. В заключение повторила свою версию о кровоизлиянии и о камине.
- Таково мнение и доктора Шеню, - поспешил заверить Жирарден.
Но кто этот непрошеный дурень, который вмешивается в разговор? Трактирщик, папаша Морис, арендатор и данник маркиза!
- Я, пожалуй, последний из тех, кто видел так ужасно почившего ныне, - обратился он к прокурору, некстати разболтавшись. - Я семь раз перечитал все его произведения, и я беру на себя смелость сказать, что он охотно со мной беседовал. У мосье Жан-Жака был на редкость хороший вид, когда он заходил ко мне сегодня, я даже обратил на это внимание; ничуть не болезненный, господин прокурор. Понять невозможно, как это он ни с того ни с сего лежит тут мертвый.
- Благодарю, мой друг, мы будем иметь вас в виду, если возникнут какие-либо вопросы, - сказал прокурор и повернулся к доктору Вийерону: - Будьте добры, мосье, освидетельствовать тело.
Доктор Вийерон наклонился над покойником.
- В сущности, исключается всякое иное объяснение, кроме предложенного мадам Левассер, - внушительно произнес маркиз.
Врач, бегло осмотрев тело, сказал:
- Весьма возможно, что причина, изложенная мадам, могла привести к летальному исходу. Но окончательный вывод возможен лишь после вскрытия.
Мадам Левассер почувствовала враждебность, с какой люди смотрели на Терезу, когда она смывала кровь с пола. Своим сиплым, беззвучным голосом, очень спокойно она сказала, бросая вызов этому сброду.
- Мой уважаемый зять, - сказала она, - неоднократно выражал пожелание, чтобы его не хоронили без вскрытия и чтобы на вскрытии присутствовало не менее десяти лиц. Он всю жизнь боялся врагов, это всем известно. Я прошу вас, господин маркиз, и вас, многоуважаемый господин прокурор, распорядиться насчет вскрытия. Для того чтобы выяснить все, что подлежит выяснению.
Жирарден с первой минуты проникся глубокой неприязнью к старухе, и вопреки всем доводам рассудка в нем шевелилось подозрение, что она каким-то образом связана с этим кровавым делом. Но, увидев, как мужественно и умно она себя держит - он сам ничего лучшего не придумал бы, - маркиз воздал ей должное, даже почувствовал нечто вроде благодарности, и их молчаливое взаимопонимание росло.
Прокурор мосье Боннэ сказал:
- Вряд ли тут есть что выяснять. Но, поскольку вы, мадам, и вы, господин маркиз, того желаете, вскрытие будет произведено. - Он учтиво поклонился старухе и Терезе: - Разрешите выразить вам мое искреннее соболезнование, сударыни, - сказал он и вышел.
Маркиз облегченно вздохнул. Первая опасность миновала. Ужасающее зрелище запекшейся крови, естественно, возбуждало воображение; как только тело приведут в достойный вид, легче будет добиться торжества правды.
Разошлись бы наконец эти люди!
- Мне кажется, друзья, - обратился он с несколько наигранной непосредственностью к набившемуся в комнату народу, - теперь следует оставить обеих дам одних.
Дом постепенно опустел. Тем временем стемнело. Мадам Левассер зажгла свечи. Жирарден, отдав первые, самые необходимые распоряжения, не противился более охватившей его слабости. Опустился в кресло, закрыл глаза.
Но, подумав о том, сколько еще предстоит сделать этой ночью и в ближайшие дни, он не разрешил себе передышки. Надо немедленно поручить мадам Обрен, обряжающей покойников, к раннему утру привести тело в надлежащее состояние. Затем с первой же почтой необходимо отправить письмо доктору Лебегу. И скульптора Гудона надо вызвать, чтобы снять посмертную маску. Скульптору нужно прибыть безотлагательно, немедленно. Маску следует снять раньше, чем произведут вскрытие.
Взгляд его упал на письменный стол и на ларь. Рукописи необходимо надежно спрятать, и тоже как можно скорее, чтобы с ними не случилось какой-нибудь беды. Но, пожалуй, до погребения с этим ничего не сделаешь. Похороны он устроит скромные, достойные. Жан-Жак, по крайней мере, будет погребен здесь, на его, Жирардена, земле, и Эрменонвиль, вместо того чтобы стать приютом мирной старости величайшего мужа столетия, станет местом его последнего успокоения.
Деловые мысли медленно оттеснялись, уступали место чистой, глубокой скорби. Он подошел к телу Жан-Жака. Еще так недавно Жан-Жак весело и оживленно говорил, как много хочется ему сделать: сборник песен, и "Прогулки", и "Классификацию растений", и многое, многое другое, и швейцарский домик, где все это должно было осуществиться, домик, который так его радовал, в ближайшие дни будет готов; но Жан-Жак уже не поселится в нем. Вот лежит он с зияющей раной в виске, вырванный из гущи всех своих планов. Так много друзей было рядом, а он, великий старик, истек кровью и изошел последними хрипами один, в том ужасном, холодном одиночестве, безысходность которого он всю жизнь оплакивал и воспевал.
Никогда ни на одном поле сражения Жирарден с такой потрясающей силой не чувствовал, как жалок удел живого создания. Смешно, но, вопреки подавленности и скорби, угнетавшим его, в ушах все время звучало латинское двустишие, при помощи которого учащиеся запоминают глаголы, при которых лицо, испытывающее чувство, нужно ставить в винительном падеже. Этот стих мосье Гербер часто повторял Фернану: piget, pudet, poenitet, taedet atque miseret - досадовать, стыдиться, раскаиваться, испытывать отвращение и жалеть.
Он заставил себя вернуться к действительности. Он совершенно забыл о старухе и Терезе. Надо позаботиться о них, ничего не поделаешь.
- Не поужинаете ли с нами в замке, сударыни? - обратился он к мадам Левассер. - Я бы прислал сюда кого-нибудь побыть возле тела.
- Спасибо, господин маркиз, - холодно, даже неприязненно ответила мадам Левассер. - Вы очень добры, но мы останемся здесь.
Жирарден возвратился в замок; почти безотчетно, машинально он прошел к себе в спальню и открыл тайник, в котором была вмурована доска с многочисленными запасными ключами. Ключи висели правильно, в том сложном, умышленно перепутанном порядке, который был известен ему одному. Запасной ключ от Летнего дома висел, как ему полагалось, бородкой вправо, наполовину прикрытый ключом от калитки 17; все ключи висели в положенном порядке. Смутно возникло воспоминание, как он однажды застал Николаса в спальне. Он тотчас же подавил в себе это воспоминание. Но не смог помешать памяти восстановить враждебный взгляд, которым старуха посмотрела на него, отклоняя приглашение поужинать в замке. Он не хотел знать, но он отлично знал, что говорил этот взгляд. Если бы ты сдержал обещание и отослал Николаса прочь, этого бы не случилось, - вот что говорил взгляд старухи.
Чего только ему не чудится. Он досадливо мотнул головой.
Направился в кабинет; дел было по горло. Он рад был, что у него много хлопот, это отвлекало.
- Пошлите ко мне управляющего, - приказал он. - И пусть люди будут наготове. В Париж поскачут курьеры. Несколько человек. Я сделаю также ряд распоряжений относительно похорон.
Он командовал, отдавал приказания, строго, лаконично, по-солдатски. Он хотел, чтобы похороны, при всей их простоте, надолго запомнились. Чтобы отдаленные потомки еще рассказывали о погребении Жан-Жака Руссо.

Глава 2. Обманутый Обманщик

Была уже ночь, когда мадам Левассер и Тереза остались наконец одни. Мадам Левассер сидела в любимом кресле Жан-Жака. Она устала до изнеможения. В ее жизни, далеко не бедной трудными днями, этот день был самым трудным. И завтрашний день, и послезавтрашний - вся предстоящая неделя безделицей для нее не будет.
Хорошо хоть, что она вовремя успела закончить дело с нотариусом. Этот мэтр Жибер горазд вытягивать из чужих карманов деньги, как бы глубоко их ни спрятали; но он знает свои законы, он понял, чего она добивается и что от него требуется; в самые ближайшие дни документ будет у нее в руках. Тереза поставила свою подпись под многочисленными бумагами, не хватало только ее последней подписи и печати нотариуса. Но он сказал, что это уже пустая формальность. Сразу же после похорон она поедет с Терезой в Санлис, нужно только следить, чтобы до тех пор дочь не оставалась наедине с проходимцем.
Сегодня ей, старой женщине, пришлось думать четко и быстро, она ни разу не сплоховала и была довольна собой. Она тотчас же дала понять маркизу, у которого голова не бог весть какая светлая, что сейчас самое важное. А когда явился господин прокурор, у нее от страха кровь застыла в жилах, но и тут она выдержала испытание, а уж то, что она сама потребовала вскрытия, - это заслуживает высокой похвалы.
Если уже сейчас пущена в обращение версия, что этот блаженный умер праведной, естественной смертью, то это целиком ее заслуга.
Она хорошо все обстряпала, она чувствовала свое превосходство над маркизом, над прокурором, над смертью и над самим сатаной. Но это потребовало напряжения всех ее сил, и она устала, она совершенно разбита.
- Приготовь что-нибудь поесть, - приказала она Терезе.
- Я не в состоянии есть, - горестно захныкала Тереза; жалко было смотреть на ее беспомощно поникшую фигуру.
- Безмозглая корова, - выругала ее старуха, на этот раз все же беззлобно. Она с трудом встала и сама принялась хлопотать о еде. - Переоденься, по крайней мере, и отмой пятна на платье, - снова приказала она.
Тереза послушно встала, чтобы выполнить приказание. Сжавшись от страха, она обошла альков.
- Не знаю, как же будет ночью, - причитала она. - Не могу же я спать с мертвецом.
- Так тебе и надо, - произнесла мадам Левассер. Больше она ничего не сказала о вине Терезы в смерти Жан-Жака, но Тереза поняла ее.
Мадам Левассер быстро собрала незамысловатый ужин, и Тереза в конце концов тоже села за стол.

Предыдущая страница 7 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 8

Они еще ужинали, когда раздался громкий стук в дверь. Вошел Николае.
Тереза коротко вскрикнула, ее всегда сонное лицо исказилось от страха. Она невольно посмотрела на альков. Где-то и когда-то она слышала, что раны убитого в присутствии убийцы начинают кровоточить. Дрожа, косилась она на кровать, едва видимую в мерцающем свете свечей.
Мадам Левассер ждала, что негодяй явится для разговора с ней. Но она не допускала мысли, что у него хватит сверхъестественной наглости прийти этой же ночью.
Она чувствовала смертельную усталость, она боялась, что не выдержит нового и жестокого напряжения. Но она должна взять себя в руки - в который раз за этот ужасный день! Она не может себе позволить накинуться на этого человека, как бы страстно ей ни хотелось этого; она должна помешать ему поговорить с Терезой наедине и прежде всего должна коротко и ясно сказать ему, что у Терезы нет права распоряжаться рукописями.
- Немножко поздно, пожалуй, сударыни, - начал между тем Николас, стараясь вложить в свой квакающий голос нотки достоинства и участия, - но я не мог утерпеть, чтобы сегодня же не выразить вам мое глубокое соболезнование по поводу столь ужасного несчастья, так неожиданно постигшего вас. Не взыщите, многоуважаемые. Увидев свет в окнах, я как друг ваш, - смею надеяться, что я вправе так называть себя, - позволил себе войти. В подобном положении, сказал я себе, две одинокие дамы нуждаются в знающем свет покровителе.
- Очень любезно с вашей стороны, - ответила мадам Левассер, - но о нас не беспокойтесь, пожалуйста. У нас есть покровители. Весьма влиятельные. Нас охраняет даже королевская печать.
- Я не очень силен во французском языке, - сказал Николас, - и, быть может, неправильно понял, что вы этим хотели сказать. Легко могу себе представить, что наш бедный усопший оставил завещание. Но достаточная ли это гарантия? Вот, например, стоит ларь с знаменитыми бумагами. Мы все знаем, как наш дорогой покойник тревожился о них. Он всегда боялся, что кому-нибудь из аристократов взбредет вдруг в голову захватить все писания, или тем же философам, например, они ведь всегда на ножах между собой, сами не знают почему.
- Мы-то этого не боимся, дорогой друг, - едва ли не добродушно заверила Николаса мадам Левассер. - Это же была только причуда моего бедного зятюшки, которая теперь вместе с ним и умерла. Жизненный опыт научил меня, что на эти рукописи могут зариться только самые обыкновенные низкопробные проходимцы. И вот как раз от происков таких мерзавцев я теперь и застраховала себя документом, скрепленным королевской печатью. Мы его добыли в последнюю минуту, в ту самую минуту, когда чья-то преступная, зверская рука разделалась с нашим бедным Жан-Жаком.
- Нехорошо, мадам, прямо-таки богохульство называть руку провиденья преступной, - с мягким укором сказал Николас. - Но я понимаю, вы не в себе. Все же, многоуважаемые, несмотря на вашу королевскую печать, я вам советую: спрячьте рукописи, отдайте их в верные, надежные руки. Отдайте ларь на сохранение вашему преданному слуге и испытанному другу. - И он сделал шаг к ларю.
Вся выдержка, вся рассудительность мадам Левассер, как только она это увидела, покинули ее. Давно сдерживаемое бешенство прорвалось наружу, она попыталась повысить свой беззвучный голос, попыталась кричать.
- Руки прочь от ларя, - зашипела она. - Ах ты собачий выродок, гад, подлый кровавый стервец! Глупости в тебе, оказывается, больше, чем подлости. Ты все еще ничего не понял? Пока ты тут совершал свое гнусное, кровавое дело, мы там все узаконили. Твоя карта бита, безмозглый!
Жутко и смешно было смотреть, как старуха пыталась напрячь свой бессильный голос до крика, а получалось только какое-то пискливое клохтанье. Несколько спокойнее она продолжала:
- Быть может, вы, господин барышник, прошедший сквозь огонь, воду и медные трубы, соблаговолите съездить в Санлис, к королевскому нотариусу Жиберу. Там можете попросить, чтобы вам показали документ. И если вы понимаете хороший французский язык, то вам станет ясно: над рукописями теперь хозяйка я, вдова Левассер. Тереза без меня ничего не может сделать. Вы напрасно, совершенно напрасно старались, голубчик мой, вы ни одного су не получите, самое большее, что вы можете получить, - это виселицу или колесо.
Вдруг, как помешанная, залопотала Тереза:
- Это ужасно, ужасно, что вы натворили, мосье Николас! Этого я не хотела. Вы не можете сказать, что я этого хотела. Все это просто ужасно.
Николас сохранял спокойствие, только ноздри его широкого носа вздрагивали. Бегло взглянул он на Терезу своими злыми белесыми глазами и опять повернулся к старухе с любезной, несколько напряженной улыбкой.
- Вот видите, мадам, теперь вы и бедную вашу дочь довели до безумия, - сказал он своим квакающим голосом. - Сначала вы говорили о кровавой деснице провиденья, а теперь сваливаете все на меня. Я понимаю, вполне понимаю, как вы потрясены, но ведь я не провиденье, я простой слуга господина маркиза, - правда, и будущий владелец скаковых конюшен а-ля Тэтерсолл. Признаюсь, впрочем, что теперь, после печальной кончины господина философа, мне куда сильнее, чем раньше, кажется, что я уже держу в руках свои конюшни. Что ж, что одному похоронный звон, то другому благовест.
Старуха необычайно спокойно сказала:
- Я знаю, мой мальчик, почему ты так нагло ведешь себя. Ты полагаешь, что в том случае, если я дам ход этому кровавому делу, моей бедной Терезе тоже не поздоровится, а поэтому я не стану изобличать тебя. Однако, возможно, ты и тут просчитаешься. Надежда увидеть тебя на колесе так заманчива, что за нее не жаль и дорогой цены.
Николас по-прежнему уравновешенно ответил:
- Я никогда не сомневался, мадам, что вы умная женщина, и вы не раз и не два подумаете раньше, чем доставить себе такое удовольствие.
Но он понял, что она и впрямь ездила в Санлис не за тем, чтобы любоваться достопримечательностями города, и от страшного разочарования, что его замысел, так молниеносно и дерзко осуществленный, провалился, он вдруг света белого не взвидел. Лицо его превратилось в маску беспредельного страшного гнева.
- Заткни пасть, вислозадая кобыла! - рявкнул он. - Думаешь, я испугался твоей беззубой болтовни? Я знаю, как оседлать такую старую клячу. Вот захочу и заберу твое сокровище! - И он кинулся к ларю.
Мадам Левассер бросилась ему наперерез и заслонила ларь своим телом. Жалкое зрелище представляла собой эта жирная, задыхающаяся старуха, пытающаяся вступить в единоборство с таким крепким детиной. Она старалась закричать. Голоса не было.
В отчаянии она схватила Терезу за плечо.
- Кричи ты, дура! - беззвучно заклинала она дочь. - Он грабит твои деньги. Больше тебе не на что будет жить. Кричи же!
Тереза видела напряженное лицо матери, видела на нем ужас, ярость, энергию. И весь страх, все благоговение, какие она испытывала перед этой женщиной с той минуты, как начала понимать и чувствовать, завладели ею, и она закричала. Пронзительно кричала она своим грудным голосом.
Николас тотчас же выпустил ларь из рук.
- Дура, - сказал он. - Теперь она действительно сама упускает счастье всей своей жизни. Но я ведь знал это с самого начала: дура.
Он уже снова овладел собой.
- По-видимому, многоуважаемые дамы, - учтиво сказал он, - вы слишком убиты горем, а потому не видите, кто ваш истинный друг. Итак, разрешите откланяться. Еще раз приношу мое глубокое соболезнование.
- Прощайте, мой ненаглядный, - сказала мадам Левассер. - Прощайте и от имени Терезы. Если я хотя бы раз еще поймаю вас с ней вдвоем, я с вами рассчитаюсь. Обещаю вам. Помните!
Но этим она только дала ему возможность отступить, оставив за собой последнее слово.
- Адресуйте ваши советы к мадам Руссо, милостивая государыня, - сказал он. - Не сын моего отца бегал за вашей дочерью, а ваша дочь - за ним. - Он поклонился и вышел.
Мадам Левассер, ничего больше не сказав дочери, поднялась к себе наверх, чтобы наконец немного поспать.
- Не оставляйте меня одну, матушка, - молила Тереза. Она заплакала. Но старуха не остановилась. Тереза даже не знала, слышала ли ее мать.
Она осторожно прошла в уголок, как можно дальше от алькова, и села там на стул, опустошенная и усталая. Однако помимо ее воли в ней закопошились какие-то мысли. Как это низко со стороны Николаса, что он в таком некрасивом свете выставил ее перед матерью. Она не бегала за ним, это ложь. И он сам ведь, конечно, что-то чувствует к ней. Так не ласкают женщину, когда ничего не чувствуют к ней, в этом-то она разбирается. Подло, что он теперь отказывается от всего.
Все мужчины подлецы. И молоденький граф тоже подлый. Даже Жан-Жак подлый - иначе он не сделал бы такого с ее малютками. Но про него нельзя так думать, ведь он лежит совсем рядом да в таком страшном виде.
Она сидела на своем стуле вялая и тупая, в ее медлительно думающей голове не умещалось, что впредь придется жить без Жан-Жака, быть как бы госпожой самой себе да еще с деньгами управляться. Это все натворил мосье Николас. Его могут теперь казнить, колесовать или даже четвертовать. Дамьена тоже четвертовали. У нее всегда мороз пробегал по коже, когда она вспоминала картинки и подробные рассказы, как это все было ужасно, а ведь Дамьен не убил короля, а только собирался убить. Если бы Николас ничего к ней не чувствовал, он бы так страшно не рисковал. Он сделал это ради нее, нет никаких сомнений, - и в душе у Терезы глухо шевельнулось удовлетворение.
Она задремала. Как это замечательно: Николас хочет ее, и ему очень трудно отказать. Хорошо, что мать здесь. Без нее и в самом деле все деньги пошли бы прахом. Мать часто ее била, но стоило ей сегодня почувствовать на плече руку матери и увидеть ее лицо, как вся слабость сразу куда-то улетучилась, и она смогла закричать.
В ближайшие дни она прямо-таки не отойдет от матери, ей нельзя теперь видеться с Николасом наедине. Жаль, ведь он любит ее. Только поэтому он не мог дождаться, пока Жан-Жак сам отойдет в лучший мир. Бедный Жан-Жак! Она с удовольствием пересела бы в большое кресло, но нынче ночью не может решиться. Это кресло Жан-Жака. Так, бочком, сидела Тереза на маленьком стуле, пока наконец не заснула тяжелым сном.

Глава 3. Позднее Раскаянье

Несмотря на смертельную усталость от треволнений этого ужасного вечера, Фернан всю ночь глаз не сомкнул. Раскаянье жгло его. Вместо того чтобы безгранично верить Жан-Жаку, как настойчиво советовал ему мосье Гербер, он холодно, на все лады критиковал его; еще резче, чем Мартин Катру. На его, Фернана, долю выпала благословенная судьба внимать сокровенным мыслям мудрейшего из людей, он же недостаточно любил учителя, любил ленивым сердцем, был глуп и невнимателен и по недомыслию упустил свое неслыханное счастье.
Едва взошло солнце, - а солнце всходило в эти дни очень рано, - он убежал в парк. Заглянул на лужайку с эхом. Вспомнил последнюю встречу с Жан-Жаком, каждый его жест, каждое слово. Отчетливо услышал музыку его речей, смягчавшую то безумное, что было в них. Он видел живые, глубокие глаза Жан-Жака, устремленные на него, слышал его последние слова, обращенные к нему, Фернану, слышал низкий, растроганный голос, который наставительно произносил: "Человек добр".
Нет, он, Фернан, не добр. И не злой тоже. Он хуже: он бесчувственный, равнодушный и ленивый. Из лени, из боязни пережить неприятные минуты он, когда это потребовалось, не охранял учителя, не прислушался к своему внутреннему голосу.
Он должен что-то сделать. Хотя бы во имя мертвого должен что-то предпринять.
Он бросился на поиски Николаса. Он боялся этой встречи. Боялся себя самого. Скрежетал зубами от желания убить этого человека, топтать его ногами. Но все равно он разыщет его, потребует к ответу.
Он нашел его в конюшне. Окликнул.
- Чем могу служить, господин граф? - спросил Николас.
- Где вы были вчера? - властно крикнул Фернан.
Николас с хорошо наигранным легким удивлением ответил:
- Господину графу угодно, как я понимаю, упрекнуть меня в том, что я недостаточно беспокоился о господине философе, не так ли? Я бы с полным удовольствием. Но господин маркиз приказал не попадаться на глаза покойному, и, если я не ошибаюсь, вы и сами, господин граф, мне это внушали.
Желание, которого он боялся, желание собственными руками задушить негодяя, обуяло Фернана. Николас продолжал едва ли не добродушно:
- Я рад был, что обе дамы Руссо уехали, и у меня освободилось время для моих лошадей.
- И вы весь день провели в конюшнях? - спросил Фернан.
- Не весь, пожалуй, - нагло и учтиво ответил Николас, - к сожалению, здесь меньше дела, чем господин маркиз сулил мне.
Фернан не сдерживался более. Хлыстом ударил он Николаса по лицу.
Николас был силен. Одним движением, одним пинком он мог бы так проучить этого длинного балбеса, что тот на всю жизнь запомнил бы. Но рассудок он редко терял; в споре с знатным аристократом бедный конюх, что бы там ни было, потерпит поражение, да еще это темное дело у него на шее, - нет, тут надо держать ухо востро!
- Я было думал, что философия покойного научила господина графа умерять свои порывы. Но понимаю, что горе утраты немножко подействовало ему на мозги.
Фернан тихим голосом, чуть не шипя, сказал:
- Ты его убил, мерзавец, убийца. Ты и Леди убил.
Очень зудило Николаса крепко, в лоб, ругнуть балбеса. Но он и это желание подавил в себе, он старался сохранить хладнокровие. Этот графенок глуп и не предвидит последствий своих поступков, Николас должен обратить на них внимание длинного дурня.
- Когда вы сможете спокойно рассуждать, господин граф, - сказал он, - вы сами увидите, что трагическую кончину мосье Жан-Жака очень легко объяснить естественными причинами. Если же предполагать здесь насилие, то подозрение падет прежде всего на тех, кто украдкой рылся в писаниях господина философа, в особенности, если те господа еще, кроме того, питали человеческий интерес к жене покойного.
Волна бешеной ярости сдавила горло Фернану. Тереза с головой выдала его этому негодяю. Вполне вероятно, даже наверное, Тереза причастна к тому страшному, что произошло. Пятна крови на ее платье мелькали у него перед глазами.
Но ярость его была бессильна. Опасность, которой грозил этот мерзавец, реальна. Если изобличить Николаса, начнут копаться в его связи с Терезой, тем самым Тереза будет вовлечена в это дело, а с ней и он, Фернан. Ему уже слышался бранчливый, душераздирающий шум, поднятый во всей Европе вокруг Жан-Жака, вокруг него самого, вокруг отца, вокруг Эрменонвиля.
Он был безоружен перед негодяем Николасом.
Фернан круто повернулся и, не оглядываясь, убежал.
Николас хмыкнул и, собрав сгусток слюны, с силой сплюнул. Ему было больно, все лицо у него горело. Но он продолжал ухмыляться. Не виселица, не колесо, а удар хлыстом - вот и все, чем он поплатился. За писания Жан-Жака не такая уж высокая цена. Он не сомневался, что завладеет Терезой, а вместе с ней и рукописями, как бы старуха ни брыкалась и ни бесилась.
Фернан, покинув Николаса, не находил себе места от чувства гадливости и глухой подавленности, от сознания, что он увяз в этом кровавом торге. В нем закипала ярость. И пусть весь мир ополчится против него, но он не допустит, чтобы преступники ушли безнаказанно, унося с собой свою добычу.
Прежде всего он обязан установить, насколько велика причастность Терезы к преступлению.
Но если бы он даже и вынудил у нее полное признание, что мог он сделать? Какое право он имеет обрушить на голову отца такой позор? Какое право он имеет облегчить хулителям возможность выставить Жан-Жака жалким, бесхарактерным глупцом?
А что, если эти соображения лишь предлоги и пустая болтовня, придуманные им для того, чтобы уклониться от тяжкой задачи?
Если бы он со всеми его сомнениями не был бы так одинок! Если бы Жильберта была рядом, если бы он мог излить перед ней все свои муки, все свое раскаянье!
Когда он пришел в замок, оказалось, что там, несмотря на очень ранний час, гости. Мосье Робинэ поспешил к соседу, чтобы выразить ему свое соболезнование по случаю смерти друга, о котором мосье де Жирарден с такой любовью заботился и пекся. Жильберта приехала с дедом.
У Фернана перехватило дыхание, когда он ее увидел. Он уставился на нее в упор. Она не обронила ни слова, но глаза ее говорили, что приехали они по ее почину. На мгновение Фернан забыл о покойном. Он ликовал, он думал; теперь все хорошо.
А мосье Робинэ тем временем продолжал говорить. Он обратился к Фернану:
- Примите и вы, молодой человек, мое искреннее соболезнование, - сказал он своим трескучим голосом. - Ведь вы были его близким другом, для вас эта потеря, вероятно, вдвойне тяжела. - Медленно и неохотно Фернан отвел глаза от Жильберты и взглянул в красное четырехугольное лицо Робинэ.
- Скажите, мосье, - обратился тот снова к маркизу, живо, доверительно и сочувствующе, - правда ли, что Жан-Жак сам ушел из этого мира, который был не по нем?
Фернану пышущий здоровьем Робинэ, отвлекавший его в эту минуту от Жильберты, был сегодня еще антипатичнее, чем всегда. Раньше, чем отец успел что-либо ответить, Фернан с неучтивой поспешностью сказал:
- Нет, мосье, это неправда.
- Прошу прощения, - добродушно продолжал мосье Робинэ, - но повсюду шушукаются, что в этой внезапной смерти не все чисто. - И так как оба Жирардена растерянно молчали, он быстро добавил: - Я далек от мысли омрачить его память. У него как у философа есть свои заслуги. При жизни ему, конечно, пеняли: тот, кто так плохо устраивает собственные дела, может ли радеть об общем благе? Но сейчас упрек этот отпадает. Человек, создающий смелое философское учение, находит себе признание только после смерти, когда он уже не может вносить сумятицу в жизнь.
Фернану невмоготу было более слушать эту развязную болтовню. В прежние приезды мосье Робинэ Фернан и Жильберта оставляли обычно стариков вдвоем; он надеялся, что так будет и на этот раз.
И в самом деле: Жильберта встала и вышла вслед за ним в парк.
Когда Жильберта узнала о внезапной кончине Жан-Жака, да к тому еще до нее докатились все эти ужасные слухи, она сразу же забыла обо всем, что встало между ней и Фернаном; ничего, кроме мучительного сострадания и глубокой тревоги, что ж теперь, во имя всего святого, будет делать Фернан, - она не испытывала. Ее долг - тотчас же отправиться в Эрменонвиль и удержать Фернана от благородных, безумных и непоправимых шагов.
И вот они идут рядом по узкой тропинке, и Фернан не отваживается взглянуть на Жильберту. Прежняя робость овладевает им, потому что она молчит.
- Фернан, - сказала она наконец, и ее голос заставил его поднять голову. - Фернан, - повторила она; она ничего не прибавила, ее большие глаза потемнели.
Робко, бережно он взял ее за руку. Она отвела глаза, но руки не отняла. Он сжал эту руку, она ответила пожатием. Он не решился поцеловать ее, но ему казалось, что теперь, после всего того темного, что произошло, их дружба стала гораздо теснее, чем прежде.
Они долго шли рядом и молчали. Окружающий мир исчез для Фернана. Он хотел бы идти так рядом с Жильбертой, держа ее большую, крепкую, добрую руку в своей, и завтра и послезавтра, всю жизнь; и он не заметил, что думает словами Жан-Жака.
- Ну, говори же, - сказала Жильберта.
Он испуганно вздрогнул, выведенный из своей сладостной задумчивости. В дни своих одиноких метаний, он не раз мысленно объяснялся с Жильбертой, обвиняя себя, оправдывая себя. Так хотел он сделать и сейчас. Но она прервала его.
- Ни слова об этом. Раз и навсегда. Расскажи, что здесь произошло, - вернула его Жильберта к эрменонвильской действительности.
То была тяжкая действительность, но уж далеко не такая запутанная, раз можно было излить душу перед Жильбертой.
- Мосье Робинэ ошибается, - с горечью и раздражением сказал Фернан. - Это было не самоубийство, это было убийство. Его убил негодяй Николас, конюх, ради Терезы. Он и не отрицает даже.
Безмерное возмущение поднялось в Жильберте. Прикончить надо подлого негодяя. И женщину вместе с ним. Предать их суду надо. Повесить и колесовать. Но еще не остыло возмущение, как ей уже было ясно, что тогда и Фернана втянуло бы в водоворот. И она вспомнила, зачем приехала в Эрменонвиль.
- Знает кто-нибудь об этом, кроме тебя? - спросила она деловито. - Кто-нибудь еще говорил об этом?
- Пожалуй, что нет, - ответил Фернан. - По крайней мере, со мной никто не говорил. Но догадываются, думают так - многие. И я обязан отомстить за него, - вскричал он мрачно, горячо и по-мальчишески. - Нельзя допустить, чтобы убийца остался безнаказанным, да еще уехал с деньгами Жан-Жака и с его женой.
Жильберта опасалась, что Фернан именно так будет думать: она не любила бы его, если бы он думал иначе. Снова глухо заклокотал в ней гнев. Неужели они никогда не развяжутся с этой дрянной женщиной? Но и на этот раз победил присущий ей практический ум и здравый смысл, выработанные в тяжелые годы детства, когда она жила с матерью. Она должна одолеть безрассудную, беспокойную совесть Фернана, должна удержать его от опрометчивых поступков во имя Жан-Жака.
- В этом случае сам Жан-Жак, безусловно, пожалел бы эту женщину за ее глупость, - сказала Жильберта. - Он, конечно же, не допустил бы, чтобы она попала под суд, а тем паче на виселицу. - Фернан молчал. Жильберта положила ему руку на плечо. - Не тревожь ты его в его могиле, - уговаривала она друга; она была моложе Фернана, но говорила с ним, как старшая. - Не раскапывай ты всей этой грязи и пакости. Пусть эта низкая женщина и этот подлец хоть поженятся, если хотят, - воскликнула она яростно. - Что нам до них!

Глава 4. Вскрытие

Так и случилось, как опасался мосье де Жирарден: в естественность смерти Жан-Жака не верили. Вид окровавленного тела дал пищу воображению посетителей; из Эрменонвильского замка ползли темные слухи. Поговаривали; будто бы в Летнем доме часто происходили ссоры, вызванные Похождениями березы, и что будто бы Жан-Жак из-за этого и покончил самоубийством. Недоброжелатели рассказывали, что во время одной из таких ссор Тереза якобы чем-то ударила мужа, и удар оказался смертельным. Многие уверяли, что своими глазами видели, как Тереза блудила в кустах со слугами.
Папаша Морис, гордый сознанием, что он был последним из тех, кто разговаривал с великим человеком, уверял всех и каждого, что Жан-Жак прекрасно себя чувствовал, что он с удовольствием собирался поскорее засесть за работу, а вовсе не кончать жизнь самоубийством и что в Летнем доме господин маркиз никого не подпускал к телу. И священник" Гоше, у которого были с маркизом кое-какие нелады, считал, что маркиз мог бы принять более энергичные меры для выяснения этого дела.
Слухи такого рода доходили до Дамартена, до Санлиса, до самой столицы - Парижа.
Еще до того, как в замок Эрменонвиль прибыли господа, извещенные Жирарденом через специальных курьеров, в Летний дом неожиданно заявился гость - сержант Франсуа Рену. Отложив все дела, он примчался на перекладных, чтобы утешить мамочку и сестру. На этот раз он мог без дальних околичностей появиться в Летнем доме: покойник не выгонит его вон.
- Для вас, наверное, это был ужасный удар. Подумать только, вы приходите, а он лежит тут мертвый и уже холодный, - сказал он, обращаясь к матери и сестре. - Правда, шестьдесят семь годков неплохой возраст, в особенности для философа, который всю жизнь только и делал, что работал головой.
Он прошел в альков, к смертному одру Жан-Жака. Ранним утром там уже побывала мадам Обрен, обряжающая покойников. Она отмыла сгустки крови, но глубокая зияющая рана на виске была все-таки видна. Сержант Франсуа Рену не заметил ее или не пожелал заметить.
- Да будет земля тебе пухом, Жан-Жак, - гаркнул сержант. - На тебя, правда, иной раз находило и, к сожалению, жертвой твоих заскоков нередко бывал я, но ты был хорошим соратником в борьбе за хорошее дело.
Салютуя по-военному, он постоял у тела, как не раз стоял возле умерших однополчан, провожая их в последний путь. Отдав долг покойнику, Он вернулся к матери и сестре.
Мадам Левассер похлопала своего любимого сына по руке. Нет худа без добра - теперь она могла беспрепятственно любоваться красавцем Франсуа, хотя, правда, на нем был не блестящий мундир офицера-вербовщика, а лишь скромная форма сержанта. Планы Франсуа потерпели крах, ибо сумму залога самым подлым образом увеличили, как он вскользь сообщил матери. Но в том или другом мундире, а хорошо, что Франсуа здесь, ибо, думала мадам Левассер, в эти первые тревожные дни никто лучше, чем он, не мог бы оградить ее и Терезу от негодяя Николаса.
- Есть все же маленькое утешение в нашем большом горе, - изрек позднее сержант Франсуа. - Отныне в звонкой монете у вас недостатка не будет. Отныне никакие дурацкие причуды и сверхщепетильные соображения моего уважаемого шурина не помешают нам обратить его философию в наличные денежки! - И он с вожделением глянул на ларь с рукописями.
Мадам Левассер не понравились эти речи.
- Разумеется, мы всю эту писанину обратим в деньги, - уклончиво ответила она. - Но боюсь, что не скоро. Ты ведь знаешь, дорогой мой Франсуа, каково иметь дело с этими судейскими крючкотворами. Пока введут наследников в права наследства да скрепят это подписями и печатями - много воды утечет.
Сержанта осенила счастливая мысль.
- Не лучше ли, мама, пока суд да дело, взять мне ларь к себе? - предложил он. - У меня связи. Я мог бы немедленно, сейчас же начать в Париже деловые переговоры.
Старуха, не на шутку перепугавшись, отклонила предложение сына.
- Издатели, конечно, ни одного су не заплатят, пока все не будет точно и ясно по закону оформлено. Я эту братию знаю. Но дай срок, я с ними справлюсь.
Сержант даже не старался скрыть свое разочарование.
- Ну что ж, если ты так думаешь. Хотя, в сущности, теперь глава семьи - я, - сказал он.
- Разумеется, я буду с тобой советоваться, дорогой Франсуа, - поспешила задобрить сына старуха. Но ее решение - сразу же после похорон отправиться к мосье Жиберу - окрепло, а уж ларь она как можно скорее упрячет так, чтобы до него не дотянулась рука мерзавца Николаса, да и ее дорогого сына, обладавшего, к сожалению, очень уж широкой натурой и вдобавок еще легкомыслием. Ужасно, что такой старой наседке, как она, все еще приходится брать под крылышко своих цыплят, давно уже вышедших из цыплячьего возраста. Еще счастье, что она может этим заниматься.
Тем временем в Эрменонвиль съехались господа, которых известна через своих курьеров мосье де Жирарден, - доктор Лебег, скульптор Гудон. Приехал и мосье Дюси, автор трагедий, тот самый, у которого Жан-Жак провел свою последнюю ночь в Париже, когда он писал воззвания по поводу "Диалогов". Затем прибыл Мельхиор Гримм, барон Гримм, знаменитый философ из той плеяды, которая создала Энциклопедию. Некогда Жан-Жак был связан тесной дружбой с основателями Энциклопедии - с Дидро и прежде всего с Мельхиором Гриммом. С течением времени, однако, дружба, превратилась в ожесточенную вражду, и насколько приезд Дюси был приятен маркизу, настолько же неявление Гримма его раздражало. Тем не менее он не мог не допустить к телу Жан-Жака того человека, к слову которого в вопросах литературы и вкуса прислушивалась вся Европа и отношения которого с Жан-Жаком были известны всему миру.
Помимо друзей, в замке-собрались хирурги, доктора и судейские; одни должны были произвести вскрытие, другие - засвидетельствовать результаты. Всех принимали с широким гостеприимством; на дворецком и слугах были черные жабо, все двигались с траурным выражением на лицах и говорили приглушенными голосами.
Еще до вскрытия мосье де Жирарден повел двух ближайших друзей Жан-Жака, Лебега и Дюси, к его смертному одру. Он изложил им свои соображения о вероятных обстоятельствах, при которых произошла смерть Жан-Жака.
- Только так это и могло случиться, - заключил он.
Лебег и Дюси молчали. По деревянному, честному лицу Дюси видно было, что он не верит. Он всегда и во всем усматривал трагические взаимосвязи, до него дошли разные слухи, он знал об атмосфере враждебности, окружавшей его умершего друга.
- Великая, трагическая судьба сопровождала Жан-Жака от колыбели и до могилы, - сказал он вдруг.
Лебег еще меньше, чем Дюси, верил в примитивное объяснение Жирардена. Глядя на тело, он все сильнее проникался жгучим гневным горем. Он очень любил Жан-Жака - человека с могучим мозгом и большим сердцем, со слабым зрением и проклятым недугом, очень любил этого беспомощного беднягу, до старости сохранившего душу младенца. Он не сомневался, что смерть Жан-Жака - дело злодейских рук и что обе женщины, быть может, невольно, но сопричастны к злодейству. Горько было от сознания, что Жан-Жак, который мог бы еще жить и работать, будь он окружен более заботливыми друзьями и советчиками, так ужасно погиб. И все же Лебег понимал Жирардена и склонен был помочь ему. Доктор Лебег знал свет. Грязный процесс по поводу кончины Жан-Жака привел бы не только к громкому скандалу, порочащему Эрменонвиль, он замарал бы самую память Жан-Жака, а тем самым умалил бы и силу воздействия его творений. При составлении акта вскрытия слово доктора Лебега будет решающим. Он без колебаний, за подписью и печатью, засвидетельствует для потомков, что Жан-Жак умер естественной смертью. Он-будет лгать, все будут лгать. Это ли не трагично? Даже то, что творят напоследок с телом бедного Жан-Жака, носит характер такого же пошлого и предательского фарса, как многое другое, что разыгрывалось вокруг него при жизни.
И со скульптором Гудоном был у маркиза весьма тягостный разговор. Молодой, знаменитый художник, приглашенный в Эрменонвиль, чтобы снять посмертную маску, растерянно смотрел на проломленный висок.
- Не может ли здесь помочь ваше искусство? - спросил Жирарден. Лицо скульптора Гудона помрачнело. - Я, разумеется, не хочу сказать, что рану следует сделать невидимой, - поспешил пояснить свой вопрос Жирарден, - но в конце концов разве не глупая случайность, что при падении учитель разбил висок? Нужно ли поэтому увековечить его лицо обезображенным? Не правильней ли, чтобы посмертная маска показывала потомкам истинное благородное лицо Жан-Жака?
- Посмотрим, что можно сделать, - холодно ответил скульптор.
Вместе с двумя своими подручными, итальянцами, он снял маску.
В назначенное время, около трех часов дня, началось вскрытие. Присутствовали, согласно воле покойного, десять человек: пять медиков, двое судейских, два полицейских чина и десятый - Жирарден. В числе медиков было три хирурга: Шеню из Эрменонвиля, Брюсле из Монтанье, Кастерэ из Санлиса и два других врача: доктор Вийерон из Санлиса и доктор Лебег - представитель медицинского факультета Парижского университета. В число четырех чиновников входили: прокурор Боннэ и мэр Мартэн, лейтенант полиции Блондель и сержант полиции Ландрю - все из Эрменонвиля.
В комнате было жарко; от аромата цветов, в которых утопала вся комната, нечем было дышать. Покойника раздели. Он лежал, жалкий в своей наготе, и рана на виске зияла.
Цветы были в причудливом, диком контрасте с работой комиссии. Мосье Жирарден едва сдерживал свое волнение. "Какое гнусное дело!" - думал Лебег; среди собравшихся медиков он пользовался наибольшим авторитетом.
- Начните, прошу вас, коллега, - обратился он к доктору Кастерэ.
Вскрытие заняло около двух часов. Члены комиссии переговаривались приглушенными голосами, густо пересыпая речь специальными латинскими терминами. Врачи знали, что от них требуется; часть членов комиссии уже заранее определила свое мнение.
Маркиз сидел в углу на маленьком стуле. Лебег видел, как он мучительно напряжен при всей внешней сдержанности. Через некоторое время, еще до окончания операции, Лебег, обратившись к нему, сухо сказал:
- Уважаемые коллеги, по-видимому, единодушны во мнении, что в данном случае имело место кровоизлияние в мозг.
В этом смысле и был составлен длиннейший протокол. Он состоял из пяти частей и был подписан двумя врачами и двумя чиновными лицами в качестве экспертов, остальными - в качестве свидетелей.

Глава 5. Погребение

Жирарден был убежден, что существует только одно достойное место вечного успокоения для Жан-Жака: Остров высоких тополей. Ему даже будто помнилось, как в одну из своих лирических минут Жан-Жак сказал, что он бы хотел быть похороненным там, против его любимой ивы.
Маркиз назначил погребение в полночь; была как раз пора полнолуния. Крестьяне, проживавшие в его владениях, получили указание выстроиться с горящими факелами вдоль берега озера и на окружающих его холмах. Туда же мог прийти каждый, кто пожелает. Факелы заготовлены для всех.
Но на крошечный островок проводят ладью с умершим только обе женщины и ближайшие друзья.
Когда гроб выносили из Летнего дома, по берегу озера и по склонам холмов стояли люди с горящими факелами в руках.
Под звуки тихой, трогательной музыки три челна поплыли по озеру. На первом был гроб, его сопровождали Жирарден и Фернан; они сами гребли. На втором находились Тереза и мадам Левассер. На третьем - Лебег и Дюси, а также барон Гримм, которого маркиз никак не мог исключить из числа сопровождающих ладью с гробом. Медленно переплывали челны очень короткий путь к острову по мерцающему в лунном свете озеру. Толпа молчала, крестьянам было строго наказано не разговаривать между собой. Слышны были лишь тихо льющиеся звуки музыки, удары весел, крики вспугнутых водяных птиц, стрекотание цикад, кваканье лягушек.
Большинство селян, стоявших по берегу озера, были люди медлительного ума. Они не имели ни малейшего представления, что значил для мира покойник. Но, глядя, как много народу понаехало из Санлиса и даже из Парижа, решили, что покойный занимал, видно, какой-то большой пост. Тем сильнее осуждали они своего сеньора, покрывавшего тех, кто прикончил этого господина Жан-Жака.
Особенно многоречиво выражал свое негодование папаша Морис. Позор говорил он яростным шепотом, что маркиз ничего не сделал, чтобы покарать кого следует за кровавое убийство друга человечества. Конечно, если бы дело шло о каком-нибудь аристократе, маркиз давно отправил бы в темницу несколько десятков людей. Он преступно высокомерен, их сеньор. Он выдает себя за свободомыслящего, но между его делами и философией Жан-Жака нет решительно ничего общего. Жан-Жак, например, учил, что, по сути дела, селянин ли, маркиз ли, никакой разницы нет - свобода, равенство, братство. Дьявол! Убыло бы, что ли, от маркиза, пригласи он на остров как представителя человечества хоть одного друга Жан-Жака из низов, например его, папашу Мориса?
И в голове Мартина, сына мелкой лавочницы, вдовы Катру, ровесника и друга Фернана, тоже теснились бунтарские мысли. Для аристократа Фернан, конечно, порядочный парень, но он все же аристократ, и как только доходит до дела, он в кусты. Сколько Фернан болтал о том, как, мол, он глубоко чтит своего чудаковатого философа, а тот же Фернан и бровью не повел, когда слуга его папаши размозжил череп Жан-Жаку; палец о палец Фернан не ударил, чтобы отдать убийцу в руки судей, столь быстрых на расправу в других случаях. При всем том Мартин любил Фернана и теперь жалел его. В конце концов много ли он мог сделать, если его уважаемый родитель, сеньор, из каких-то темных соображений прикрывал и покрывал преступление. Но так или иначе, а это безобразие. Тем более что, говоря честно, Жан-Жак был не только чудаком. Мартина задел брошенный как-то Фернаном упрек, что он, Мартин, мол, говорит и говорит, а ни одной строчки Жан-Жака так и не прочел, и Мартин тут же принялся наверстывать упущенное. И хотя многое показалось ему заумным, он все же нашел у Жан-Жака и чертовски ясные мысли. "Деспот не смеет жаловаться на свергающее его насилие. На насилии он держится, насилие же сваливает его; угнетенные угнетают угнетателей. Круг замыкается, все идет своим естественным путем". Надо обладать мужеством, чтобы публиковать такие мысли во владениях всехристианнейшего короля и его жандармов.
Среди приезжих, прибывших на погребенье, находился и тот молодой студент-юрист из Арраса, который посетил Жан-Жака в один из его последних дней. Лицо этого юноши, когда он смотрел на плывущий по мерцающему озеру челн с гробом, в котором лежало тело боготворимого учителя, было еще своевольнее, еще одержимее и мечтательнее, чем в час первой и последней встречи с Жан-Жаком. В тот день, незадолго до своей кончины, Жан-Жак, исполненный горем, едко высмеивал мир, ненавидящий и порочащий всякого честного искателя правды; и учитель был прав. В глубине своего сердца юный студент произносил нечто вроде обета над гробом Жан-Жака: "Тираны ослепили людей, внушив им ненависть к тебе, о друг человеческого рода, внушив им, что ты безумец и дьявол. Но мы, молодые, полны решимости следовать за тобой по тернистому пути познания, а нас - тысячи. Я клянусь тебе, мы заставим слепых прозреть, полюбить тебя и пожать плоды счастья, посеянные тобой".
Был исполнен возвышенных чувств, но совсем иного рода и мосье Гербер. Он вытеснил из своего сознания зловещий вид мертвого тела Жан-Жака, он видел перед собой учителя, который кротко бродит по садам, возглашая в музыкальных словах свою умиротворенную мудрость.
Сомнения, одолевавшие Фернана, волновали Гербера сильнее, чем он признавался в том; он не был свободен от них. Но теперь они навеки рассеялись и этот скромный человек испытывал в сокровеннейших тайниках души неосознанное облегчение оттого, что плотский облик Жан-Жака отныне не будет его смущать. Отныне творенье Жан-Жака заживет своей собственной жизнью, отделенной от него. Только мудрость его останется в веках, продолжая вершить свое дело.
С мыса за скользящим по озеру челном следили мосье Робинэ и его внучка. Вокруг большого девичьего рта Жильберты застыла едва приметная недобрая улыбка. С первого мгновенья, как появился в Эрменонвиле этот человек, которого вон в той лодке везут теперь к месту его последнего успокоения, он приносил ей несчастье. Еще немного, и он искалечил бы всю ее жизнь. Возможно, что он и в самом деле великий философа и ей от всего сердца жаль Фернана, потерявшего его при таких ужасных обстоятельствах, но что ни говори, а подкидывание детей было и остается подлостью. Теперь, когда этого человека нет в живых, наслаждение, которое доставляют ей страницы "Новой Элоизы", будет чище.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

При свете луны и факелов мосье Робинэ наблюдал эту едва заметную улыбку Жильберты. С тех пор как отец Жильберты" его единственный сын, погиб в Вест-Индии, куда он ездил проверять состояние своих плантаций, Робинэ ни к кому не привязывался, кроме Жильберты; у него не было больше близких. Он видел ее насквозь, никогда ни о чем не спрашивал, никогда не уговаривал, воздействовал на нее только разумными доводами. Конечно, он знал, что она повздорила с Фернаном, и, по-видимому, из-за Жан-Жака; он догадывался о том, что в ней происходило, и на его лице появилась такая же едва приметная улыбка.
Лодки пристали к острову. Мадам Левассер, поддерживаемая Лебегом и Дюси, сошла на берег с некоторым усилием. Ни одного слуги не было на крохотном острове, ни одного могильщика: могила была вырыта заранее. Жирарден и фернан вынесли гроб из лодки, остальные привязывали суденышки к причалам.
Окружили открытую могилу. Тереза стала рядом с Фернаном. Разве он не самый близкий ей человек здесь? Но он ни разу не взглянул на нее, и она смутно почувствовала досаду. Уж если с кем путаешься, так умей и пожалеть, когда стряслось такое большое горе!
Фернан и в самом деле не замечал Терезы, взгляд его был мрачен, обращен в себя. Вот через несколько минут опустят в землю останки человека, подарившего миру величайшие истины своего времени. Человек этот ни телом, ни душой не был стар и дряхл, он мог еще многое создать и многому научить - глубокому, важному. А он, Фернан, приложил руку к тому, чтобы самое живое в мире сердце и самый могучий в мире мозг перестал существовать.
Мосье де Гримм, представитель великого века просвещения, стоя у могилы, вершил суд над покойным и над самим собой. Среди тех, кто хоронил Жан-Жака, он, пожалуй, был единственным, кто мог справедливо взвесить и огромные заслуги покойного, и сотворенное им чудовищное зло. Они - он и остальные истинные философы, последователи Разума, - всячески поддерживали Жан-Жака и не скупились на дружеские советы. В конце концов не кто иной, как Дидро, подал ему знаменитую идею об обоюдоостром влиянии цивилизации - идею, сделавшую Жан-Жака знаменитым. Они правильно наставляли его. Они стремились ввести в русло все анархическое и необузданное, что было в нем. Но он принадлежал к числу тех пациентов, которые оплевывают врача, когда тот прописывает горькое лекарство. И вот теперь Жан-Жака постигла нехорошая, грязная, насильственная смерть. Быть может, к ней причастны и обе эти вульгарные особы, к чьей бессмысленной трескотне Жан-Жак всю жизнь прислушивался больше, чем к разумным советам первых умов Франции. Дидро и он, Гримм, предупреждали Жан-Жака, предсказывали ему, что эти женщины погубят его. Так оно и случилось: нелепая смерть логически завершила нелепую жизнь. Но какое все же слабое утешение сказать себе, что ты прав! Мосье де Гримм предпочел бы тысячу раз оказаться неправым. Стоя у открытой могилы, он мысленно уже слагал фразы некролога, который собирался написать. Это будет чудесная поминальная песнь, страницы неувядаемой прозы. Вот следует ли в прощальном слове намекнуть на загадочность кончины усопшего мечтателя?
Гроб начали опускать в могилу. Музыка умолкла, молчание стояло вокруг. Слышался лишь плеск воды, крик вспугнутых птиц, шелест листьев под легким ветром - одни лишь голоса природы.
Вдруг что-то резко нарушило тишину. Это Тереза всхлипнула, вскрикнула, залилась глупым детским плачем.
Бережно опустили гроб в могилу. Фернан помогал. Он хоронит человека, который удостоил его своей дружбой, хоронит великого, величайшего из современников, а он, Фернан, не ценил дружбы этого величайшего из живущих, он называл его чудаком. Да он сам чудак. Ярко всплыло воспоминание о ребячливой мягкости Жан-Жака, о том, как Жан-Жак будил лесное эхо, как он помогал устраивать спектакль кукольного театра. Фернану вдруг почудилось, что он укладывает в ящик куклу и вот-вот захлопнется крышка. Но это же не марионетка, а Жан-Жак. До этой минуты Фернан вел себя мужественно и сдержанно, но больше он не в силах был владеть собой. Хотя он знал, что все на него смотрят - отец, Жильберта, его друг Мартин и многие деревенские парни, - он громко зарыдал, светлые слезы катились по его лицу. Да, Жильберта смотрела на него, от ее чуть заметной улыбки давно не осталось и следа, Жильберта плакала.
Все три лодки поплыли обратно. Только мосье Жирарден остался на острове, у могилы; он предался скорби, той сладостной меланхолии, которую так часто превозносил его усопший друг. Невольно складывались в голове стихи во славу покойного, очень простые стихи, но он знал, что они в духе Жан-Жака, что они - достойная эпитафия достойному человеку, который теперь уж во веки веков останется гостем Эрменонвиля.
Затем, по заранее отданному распоряжению, к Жирардену на остров прибыло несколько слуг. Они привезли с собой известь, песок и урну. Воздвигли надгробье, нечто вроде алтаря. Жирарден работал вместе со слугами. Он собственноручно насыпал могильный холмик над гробом учителя.
Работа заняла немного времени, Жирарден вновь остался один у могилы; отныне она его самое драгоценное достояние. Он сидел, объятый тихой, баюкающей скорбью, пока не настало утро. Когда взошло солнце, он покинул остров.

Глава 6. Тревоги О Судьбах Наследства

Сознание своего долга не давало покоя мосье де Жирардену. Он спал всего два-три часа в сутки. На нем лежала ответственность за посмертную славу Жан-Жака; от его стараний и изобретательности зависит, насколько действенно и длительно будет влияние творчества покойного. Прежде всего он должен обеспечить наследию Жан-Жака надежную сохранность. Следовало, ни на час не откладывая, взять рукописи к себе.
Вступать в переговоры с этими двумя женщинами было очень противно. С неприятным чувством вспоминал он враждебные взгляды старухи, которые она бросала на него. Но он превозмог себя и ранним утром отправился в Летний дом.
С тревогой обнаружил, что ларя на месте нет. Очевидно, мадам Левассер перенесла его к себе в спальню. Жирарден с места в карьер перешел в наступление.
- Вы помните, мадам, ваше обещание предоставить мне возможность принять участие в редактировании произведений нашего дорогого Жан-Жака? - сказал он.
Мадам Левассер поняла, куда клонит маркиз, и про себя обрадовалась: если маркиз возьмет рукописи под свою опеку, ей нечего будет опасаться посягательств Николаса и ее сыночка. Но она и виду не подала, что обрадовалась, - ей хотелось как можно больше монет выколотить из своего единственного сокровища.
- Да, как будто, - ответила она осторожно, колеблясь.
- Прежде всего важно установить, - продолжал маркиз, - какие неизданные произведения тут есть. Я полагаю, мадам, что было бы хорошо, если бы с этой целью я занялся их изучением.
- Не сомневаюсь, господин маркиз, что вам дороги интересы вдовы бедного Жан-Жака и ее старой матери. Я готова передать вам рукописи, но обещайте, господин маркиз, не мешкать с их просмотром. Нам нужны деньги, и безотлагательно. Близкие великого человека должны вести и после его смерти жизнь, достойную его, а мы бедны, как церковные крысы. Вам это известно.
- Будьте покойны, мадам, - поспешил с ответом маркиз. - Когда дело дойдет до реализации рукописей, мой адвокат будет блюсти ваши интересы совершенно так же, как мои. И вообще я считаю долгом своей чести заботиться о благосостоянии родных моего великого друга. Сколько денег вам понадобится на ближайшее время?
Мадам Левассер, подумав, ответила.
- Двести луидоров.
Маркиз усилием воли подавил вспышку гнева. Он судорожно глотнул слюну и сказал:
- Я пришлю слуг за рукописями. Они же вручат вам чек на мой банк "Валет и сын" в Санлисе. Советую вам держать столь значительную сумму в том же банке на текущем счету.
Маркиз поклонился и вышел. Через час слуги принесли чек и забрали рукописи.
Мадам Левассер сообщила своему сыну Франсуа, что мосье де Жирарден прислал за рукописями. Он хочет просмотреть их для определения философской ценности. Сержант помрачнел.
- Я это говорил тебе, мама, - заныл он. - Ты должна была поручить это дело мне. Если только аристократ сунет ложку в мед, так простому человеку ничего, кроме вылизанной тарелки, не останется.
- Маркиз нас не облапошит, - старалась успокоить сына мадам Левассер. - Он всегда был истинным другом Жан-Жака. Да и все, что из этой писанины можно выжать, для такого знатного барина - понюшка табаку.
Но сержант не пожелал сменить гнев на милость. Что же, раз никто здесь в нем не нуждается, он сегодня же уедет в Париж, объявил он. И просит поэтому мамочку дать ему десять ливров.
- Не уезжай так скоро, Франсуа, - попросила мадам Левассер. - В ближайшие дни мне, несомненно, понадобится твой совет. Побудь еще немного - и ты вернешься к твоим парижским делам не с десятью ливрами, а с двадцатью пятью луидорами в кармане.
Франсуа просиял.
- В самом деле, мамочка? - спросил он, желая услышать подтверждение. - Это не просто соломенная приманка для меня, бедной мыши?
- Не стану же я водить за нос моего милого сына, - заверила мадам Левассер.
- Значит, двадцать пять луидоров? - еще раз удостоверился Франсуа.
- Да, - сказала старуха.
- По рукам, - сказал сержант.
На следующий день мадам Левассер и Тереза поехали в Санлис. Мэтр Жибер, торжественно выразив им соболезнование, объявил, что, к сожалению, кончина мосье Руссо усложняет выдачу документа, который дамы пожелали получить. С юридической точки зрения вдова Руссо - это совсем не то, что супруга живого мосье Руссо; необходимы новые основания, и весь документ должен быть заново переписан от слова до слова. Кроме того, сейчас речь пойдет о значительно больших имущественных ценностях, и закон в этом случае предусматривает более высокие пошлины. Он вынужден назвать новую цифру гонорара, а также просить почтенных дам представить дополнительно ряд сведений и дать ему еще несколько дней сроку.
Мадам Левассер с трудом скрыла свое раздражение. Так уж оно водится: весь мир - это дремучий лес, и за каждым деревом тебя подстерегает разбойник. Вот он сидит, этот жирный боров, лениво барабанит по столу толстыми пальцами, желая показать, как ему скучно, и вымогает все, что можно, у нее, беспомощной старухи, и у ее дочери - двух бедных вдов. Но что поделаешь? Она знает свою Терезу. Тереза, правда, не прочь связать себя по рукам и ногам, чтобы не отдать всего своему хахалю; но в то же время она готова все отдать, только бы удержать его. Вот она сидит и желает, чтобы документ был оформлен, и надеется, что он не будет оформлен. Мадам Левассер не может выжидать, ей нужна эта бумага сегодня же, ничего не остается, как уплатить этой раскормленной каналье нотариусу ту цену, которую он спросит.
Они очень измучены своим страшным горем, сказала она, им не хочется еще раз приезжать в Санлис, они хотели бы покончить с этим хлопотливым делом, пусть это обойдется в несколько лишних су или даже экю. У них есть кое-какие дела в городе, нужно купить траурные платья и еще кое-что, она просит поэтому мэтра Жибера не отказать в любезности и сегодня же к вечеру подготовить документ, чтобы осталось только подписать и поставить печати.
Нотариус с озабоченным выражением лица ответил, что не знает, возможно ли это технически: как раз сегодня у него еще два срочных дела. Старуха спросила напрямик, сколько это будет стоить. Начался жестокий торг вокруг определения размеров предполагаемого состояния вдовы Руссо. Кстати, вскользь заметил нотариус, он, в сущности, должен был бы просить вдову Руссо о представлении брачного свидетельства: необходимо проверить, имеет ли брак, заключенный Жан-Жаком, юридическую силу. Короче говоря: раньше нотариус довольствовался восемьюдесятью экю, теперь же он требовал не меньше двухсот. Двести талеров звонкой монетой! Шестьсот ливров! С великим трудом мадам Левассер удалось выторговать пятьдесят экю - на ста пятидесяти сошлись.
Когда в условленный час женщины вернулись к нотариусу, документ еще не был готов, несколько писцов переписывали его; не меньше часа придется еще поработать над ним, сказали мадам Левассер и Терезе. Мадам Левассер за ее долгую жизнь пришлось немало ждать; однако редко когда ожидание было ей так тягостно, как в этот раз. Писцы постепенно приносили переписанные страницы, нотариус внимательно проверял их к передавал мадам Левассер. Она читала, но понимала далеко не все, там было много чисто судейского, и латыни, и вообще непонятного, но, по-видимому, без этого нельзя, и в общем документ, по ее мнению, получился хороший.
Но вот наконец все готово. Мэтр Жибер попросил:
- Минутку, уважаемые дамы! - удалился и вернулся в мантии и берете. И хотя мадам Левассер насквозь видела этого жирного вымогателя, в мантии и берете он предстал перед ней в новом качестве. Теперь это был королевский нотариус, олицетворение закона. Теперь перед ней и перед ее глупой Терезой стоял сам закон, вся священная власть Франции и короля, которая защищала их от бешеного волка Николаса.
Нотариус официально и торжественно спросил:
- Вдова Левассер и вы, вдова Руссо! Поняли ли вы все, что записано в этом документе, и готовы ли вы своими подписями дать ему законную силу?
- Да, мосье! - сказала мадам Левассер.
- Да, мосье! - как попугай, повторила за ней Тереза.
Нотариус обратился к мадам Левассер:
- В таком случае прошу вас, мадам, поставить здесь свое имя и фамилию, а также фамилию отца и фамилии ваших "покойных мужей. - Мадам Левассер написала. - А теперь вы, мадам, - обратился нотариус к Терезе. - И вас я тоже попрошу поставить свою девичью фамилию.
Тереза растерялась и ничего не поняла. Мать резко приказала:
- Пиши: Тереза Левассер, вдова Руссо.
- Совершенно верно, мадам, - похвалил нотариус.
Тереза с трудом, неуклюже вывела свое имя и фамилию. Один из писцов принес свечу и сургуч. Трепеща от радости, глубоко дыша, смотрела мадам Левассер, как мэтр Жибер растапливает сургуч. Она с жадностью вдыхала запах разогретой смолы и торжествующим взглядом следила за движением пухлой руки нотариуса, вдавливающей печать в мягкий сургуч.
Вот теперь уж с полной уверенностью можно сказать, что зря, совершенно зря этот кровавый пес Николас укокошил ее бедного зятя. Подлость Николаса принесла ему столько же пользы, сколько гребень плешивому. Только он и добился, что беспокойных ночей, бессильного бешенства и отчаянного страха: не доберется ли все же до него рука палача?
А для мадам Левассер наступили хорошие, спокойные дни; о полуторастах экю, которые пришлось уплатить нотариусу, она не жалела. Зато она возвела добротный забор, преграждающий ее дочке-корове путь в чащу.
Старуху не особенно встревожило, когда однажды ночью она услышала, как Тереза, крадучись, выскользнула из дому. Пусть ее потаскуха обнимается со своим конюхом: озолотить его луидорами ей уже не удастся.
Не с Николасом встретилась Тереза; мадам Левассер ошибалась. То был Фернан.
Да, молодой граф наконец-то опять подстерег ее и попросил, о встрече, правда, как-то нерешительно, прямо-таки сумрачно. Она, значит, тогда, на погребении, напрасно вообразила, что он к ней охладел. Радуясь новому сближению, она тотчас же пообещала прийти.
Как только они встретились, она по привычке пошла по тропинке, которая вела к знакомой иве. Он, однако, к ее удивлению, выбрал другую тропу - ту, что вела вверх, к Храму философии.
Он уговорился с Терезой о встрече, чтобы разрешить жизненно важный для него вопрос: причастна ли каким-нибудь образом Тереза к убийству. Если причастна, он, невзирая на совет Жильберты, изобличит обоих преступников, пусть даже ценой собственной гибели, это его долг по отношению к учителю и... к правде.
Они сели. Внизу, в ночном сумраке, лежало озеро и Остров высоких тополей. Тереза тосковала по человеку, с которым можно было бы поговорить обо всем этом ужасе. И вот наконец есть с кем поговорить. Все, что она смутно чувствовала, она силилась втиснуть в простейшие слова. Он еще не успел задать ей ни одного из своих тщательно подготовленных вопросов, как она заговорила. Примитивно и чистосердечно она высказала то, что за последние дни снова и снова мысленно повторяла.
- Как все это ужасно!
В сущности, эти наивные слова, с такой искренностью произнесенные, исчерпывали миссию Фернана. Он чувствовал - Тереза никакого отношения к убийству не имеет, она потрясена не меньше, чем он сам.
евинность Терезы одновременно сняла с него тяжкое бремя и наложила на него тяжкое бремя. Как быть теперь с преступником? Изобличить убийцу - значит втянуть и Терезу в пропасть, Терезу, которую он, Фернан, соблазнил и вина которой перед учителем не больше, а меньше, чем его вина.
Как она глупа. Как счастливо живется ей за стеной ее глупости в ее примитивном мире.
С каким добродушным презрением раскрывал и изображал Жан-Жак ее убожество. Больше того: он находил слова для того, чтобы превозносить эти черты. Жильберта с ее здравым, трезвым умом права: Жан-Жак простил бы эту Терезу, именно потому, что она так глупа; он снял бы с нее всякую вину, он оправдал бы ее.
Но Фернан - не Жан-Жак, он не святой, и он должен хотя бы сказать ей, что он о ней думает. Мрачно, тихим голосом, он проговорил:
- И только подумать, что мы виноваты!
- Мы? - переспросила она, искренне удивленная.
Разумеется, она не поняла его мысли и не поймет, сколько ей ни объясняй. Безнадежно. Его охватила глухая ярость. И вот эта женщина, это воплощение глупости - причина того, что мир потерял своего величайшего учителя. Фернан зло взглянул на Терезу, залитую неверным светом луны. Внизу лежало озеро с Островом высоких тополей. Он не понимал, что могло привлекать его в этой женщине.
Она почувствовала его неприязнь. Снова, как на погребении, он сердился на нее, и она совершенно не знала почему.
- Скажи мне хоть несколько ласковых слов, - попросила она и взяла его за руку.
Он отдернул руку.
- Послушайте, - резко выкрикнул он, - я запрещаю вам встречаться с этим выродком, с этим убийцей. Не смейте больше видеться с ним. Никогда.
Теперь ей ясно, почему он так сердится. Она почти обрадовалась. Он, значит, так представил себе дело, будто бы Николас ради нее все это совершил, потому что он ее очень любит. Значит, молодой граф попросту ревнует.
- Я заслужила, Фернан, чтобы вы со мной так разговаривали, - смиренно сказала она. - Когда я начала с Николасом, вас еще не было, и я была очень одинока, и житье у меня было нелегкое, вам же известно. Если бы я знала, что вы явитесь и скрасите мое одиночество, я бы не связалась с мосье Николасом. Но теперь ведь случилось это страшное, и если человек такое страшное сделал, значит, он сделал это все-таки ради меня. Так не могу же я быть с ним жестокой, поймите меня, Фернан. Я еще сама не своя. Дайте мне срок. Все эти дни я с ним не виделась. Я с ним не разговаривала.
Фернан молчал. Тогда она повторила:
- Дайте мне срок, Фернан. - И закончила, неуклюже кокетничая: - Теперь, когда Жан-Жака только-только похоронили, вы ведь тоже не захотите этого от меня?
Внизу лежало озеро с Островом высоких тополей. Фернан посмотрел на Терезу, содрогаясь от отвращения.
- Не захочу этого от вас? - переспросил он в ответ. - Я ничего не хочу от вас. Вы не смеете оскорблять память покойного. Вы не смеете у его могилы, в нескольких шагах от его могилы, прелюбодействовать с этим выродком. Это все, что я от вас хочу. И никогда я ничего другого от вас не захочу. Никогда. Поняли вы наконец?
Она поняла. И в ее глазах, глазах животного, вспыхнула глухая ненависть.
- Вот вы какой, значит, - сказала она. И, подбирая колкие слова и сколачивая их в неуклюжие фразы, она медленно, с наслаждением выговаривала их своим грудным голосом: - Сначала вы путаетесь со мной, а потом говорите мне гадости. И это называется граф, будущий сеньор! Мне жаль каждой минуты, которую я с вами провела. Стыдитесь! И в его писаниях вы рылись, как вор, вы, знатный господин, аристократ. И всегда потихоньку, всегда прячась. Знаете, кто вы? - Она искала слово. - Лицемер вы! Заячья душа! И вы еще хотите мне приказывать? Вы не смеете мне приказывать. Я буду это делать с мосье Николасом, когда захочу и где захочу. Он не такой невежа, как вы. Он знает, как нужно поступать, когда любишь женщину. Его я люблю, а не вас!
Фернан встал. Она продолжала сидеть, неподвижная, залитая неверным светом луны, и слова медленно вылетали из ее большого рта. У него было время полностью вникнуть в их смысл. Он читал "Исповедь", и он вник в их смысл. Она чувствовала благодарность к убийце, потому что он убил ее мужа ради нее. Фернан понял ее, как понимал учитель, понял ее глубоко невинную порочность.
Она смотрела ему прямо в лицо. Он не мог выдержать этого гордого, презрительного взгляда. В его глазах были протест, ненависть, отвращение, страх. Он круто повернулся. Пошел прочь.
Все эти дни Николас, таясь, бродил вокруг Летнего дома. Но Тереза считала предосудительным встретиться с ним так скоро, ведь только что был весь этот ужас. После ссоры с Фернаном она больше не избегала мосье Николаса. Она любила его всем своим существом. Любовь возвышала ее над самой собой, и она находила для него все новые ласкательные имена. Она называла его: "Кола, мой Кола". Или игриво: "Мой милый повелитель Курносик!" или же: "Мой господин Тэтерсолл!"

Глава 7. Опасная Правда

Маркиз де Жирарден читал "Исповедь". Испуг, брезгливость, жгучий интерес попеременно владели им, он с трудом сдерживал поднятую в его душе бурю. Тот самый человек, который написал "Новую Элоизу", который в тихой грусти бродил по Эрменонвилю, тот самый кроткий Жан-Жак сгорал на этих страницах, сжигаемый мрачным огнем.
И если "Исповедь" привела в такое смятение его, Жирардена, то что скажут тысячи людей, которые прочтут эту книгу с холодным, равнодушным или даже враждебным сердцем? Как будут они, все эти мракобесы и враги, люди с грязными мыслями и грязными чувствами, копаться в тайнах Жан-Жака? Какие гнусности будут они выкрикивать на весь мир? Нет, Жирарден не смеет бросить на растерзание черни эту опасную правду.
Но как же быть с ясно выраженной волей Жан-Жака опубликовать это произведение после его смерти? Кто дал право Жирардену скрыть от мира вопреки воле учителя эту новую, страшную и волнующую благую весть?
Он дал прочитать рукопись Дюси, другу Жан-Жака. Поэт испугался того, что открывалось со страниц этой книги. Он разделял сомнения маркиза.
Тем временем выяснилось, что Жан-Жак доверил копии рукописи нескольким женевским друзьям: пастору Мульту и полуамериканцу Дюпейру, завещав, чтобы они опубликовали манускрипт после его смерти. Они так и намерены были сделать. Маркиз в красноречивых письмах старался их отговорить. Но пастор Мульту, ссылаясь на безусловную правдивость Жан-Жака, а также на его завещание, настаивал на необходимости немедленно опубликовать "Исповедь". После длительной переписки принято было предложение Дюси издать новое большое собрание сочинений Жан-Жака, так чтобы впервые публикуемые произведения вошли в последний том. Жирарден облегченно вздохнул. Обнародование опасной правды откладывалось по меньшей мере на три года.
Он не принял в расчет мадам Левассер.
К Терезе обращалось уже несколько издателей, желавших приобрести литературное наследство Жан-Жака, и мадам Левассер потребовала, чтобы маркиз продал рукописи сейчас, когда они разойдутся, как свежеиспеченные булочки. Мосье де Жирарден растолковал ей, как он себе мыслит опубликование этих рукописей. Она тотчас же сообразила, что таким путем доберется-до жирных гонораров только через много лет, и стала возражать.
- Но если мы не повременим с опубликованием, мы рискуем нанести ущерб посмертной славе Жан-Жака. Так думают все его друзья, - горячился маркиз.
- Я и моя дочь, две бедные вдовы, не можем себе разрешить таких тонких соображений, - взбунтовалась мадам Левассер. - Нам нужны деньги. Мы достаточно долго их дожидались, мы достаточно натерпелись из-за пунктика моего уважаемого зятя. Я не могу допустить, чтобы сейчас еще какая-нибудь философия встала на нашем пути.
Маркиз, раздраженный сопротивлением, ответил:
- Вы, мадам, вынуждаете меня коснуться момента, о котором я хотел умолчать. В этих рукописях есть места, набрасывающие тень на репутацию вашей дочери, да и на вашу лично.
Старуха возмутилась. Сначала Жан-Жак всю жизнь донимал ее дочь неаппетитной хворью, без Терезы он давно пропал бы и погиб, потом утащил у нее детей, а теперь в благодарность он еще из гроба поносит ее, этот юродивый, этот философ. Но мадам Левассер сдержалась и деловито предложила:
- Можно ведь не печатать эти места, которые портят репутацию, попросту выпустить их, и все тут. Мой уважаемый зять в могиле, он ничего не заметит.
Жирарден вышел из себя.
- И речи быть не может, мадам, чтобы к произведениям Жан-Жака прикоснулись ножницы или постороннее перо. Ни один издатель на это не согласится и никто из друзей, в том числе и я, - резко отчеканил он.
- Что ж, - спокойно ответила мадам Левассер, - пусть остаются эти места и портят нашу репутацию. За горсть луидоров наш брат готов и не то проглотить.
Жирарден смотрел на нее, и ярость душила его все сильнее. Если эти две женщины не были прямыми виновницами страшной смерти Жан-Жака, то прямой причиной ее они были. А теперь эта туша, эта старая хищница посягает еще и на посмертную славу усопшего. Довольно! Всякую деликатность с ней побоку!
- Я вам уже сообщал, мадам, - сказал он, - что управление финансами его величества короля Великобритании еще не ответило на мой запрос, будет ли пенсия вашего покойного зятя сохранена и в дальнейшем. И милорд маршал еще не вынес своего решения о дальнейшей выплате пенсии, назначенной им Жан-Жаку. Если рукописи, которые вас компрометируют, появятся в свет, мадам, то вы и ваша дочь едва ли сможете рассчитывать на получение этих сумм.
С горечью лишний раз убедилась мадам Левассер, как трудно маленьким людям отстоять свое право в борьбе со знатными господами. У этой высокородной сволочи круговая порука. Но она все же еще не сдавалась.
- Теперь только мы почувствуем, в какие тиски попали с утратой нашего дорогого Жан-Жака, - сетовала она. И, уставившись на маркиза своими колючими маленькими глазками, сказала раздельно, тихо и выразительно. - Подумать только, что так легко можно было предотвратить эту утрату.
Она, как ей и хотелось, чувствительно задела Жирардена. На немой укор старухи, когда они стояли у смертного одра Жан-Жака, маркиз ничего не сказал, но эти бессовестные слова он не намерен пропустить мимо ушей.
- Что это значит? - резко спросил он. - Объяснитесь точнее.
Старуха не отступала.
- А чти тут объяснять? - спокойно ответила она и пристально посмотрела на Жирардена насмешливым, понимающим взглядом. - Я не судья, и не священник, и не философ, и что случилось, то случилось. Но я вас своевременно предупреждала, господин маркиз, вы этого не можете отрицать. И если бы вы тогда последовали совету старой женщины, правда, не высокого рода, но знающей жизнь и людей и хорошо видящей, что делается вокруг, многое сложилось бы иначе, господин маркиз.
На мгновение Жирарден света невзвидел от душившего его гнева - так возмутила его эта подлая попытка вымогательства. Но он овладел собой. Старуха рассчитывала на немедленное получение наследства, у нее ничего нет за душой, кроме этих рукописей, понятно, что столь вульгарная особа в подобной ситуации теряет всякое благоразумие и черт знает что выдумывает. Пока что, и это главное, - необходимо предотвратить всякие разговоры вокруг "Исповеди", надо деньгами заткнуть этот подлый рот, и в конце концов он поступит в духе Жан-Жака, если возьмет на себя заботу о его жене и ее матери.
- Испытываемые вами трудности извиняют все то лишнее, что вы изволили тут наговорить. - И высокомерно, почти не скрывая своей антипатии, продолжал: - Я готов временно взять на себя выплату упомянутых английских пенсий. Рассматривайте это как ссуду под рукописи.
Мадам Левассер с самого начала одолевали сомнения, будут ли им выплачивать английские пенсии, теперь она была приятно поражена предложением маркиза и сказала:
- Простите старую женщину, на голову которой обрушилось столько горя, если она порой и сболтнет что лишнее, господин маркиз. Я всегда знала, что вы - наш доброжелатель и что вы не бросите нас, бедных вдов, на произвол судьбы.
И, довольная, повернулась и пошла.
Жирарден тоже был доволен собой, он действовал, как верный друг Жан-Жака и как верный хранитель его творений.
Он остановился перед посмертной маской Жан-Жака, сделанной Гудоном. Глубокий меланхолический покой исходил от этого лица, и тем страшнее казалась впадина на нем - след раны, зловещее углубление, проходившее от изрезанного складками лба через весь правый висок. Отчетливо вспомнился Жирардену разговор со скульптором, когда он, Жирарден, впервые увидел маску. "Вы не могли бы... мосье, смягчить неровности с правой стороны?" - спросил он с несвойственной ему нерешительностью. "Нет, мосье", - коротко ответил Гудон. А с тех пор как Жирарден познакомился с "Исповедью", проломленный висок зиял еще грознее. Чего только не насочинит падкая до сплетен толпа, каким только злобным толкованием не оплетет она эту вмятину, если к ней на зубок попадет история жизни учителя.
Насочинит! Внезапно его потрясло сознание, что здесь незачем сочинять. Он все это время обманывал себя, он на все закрывал глаза, еще только час назад он возмущался ужасающе прямыми словами старухи, как попыткой вымогательства. Теперь он вдруг понял: "болтовня" была правдой. Этот Николас... "Произнеси!" - приказал он себе... Он убил Жан-Жака.
Ноги у Жирардена подкосились, ему пришлось сесть. Он виновен, старуха справедливо взваливала вину на него. Нельзя было так легкомысленно заглушать в себе внутренний голос в тот раз, когда он, Жирарден, заметил непорядок на потайной доске с ключами. И во второй раз он не захотел услышать предупреждения, когда была отравлена собака. И в третий раз он ничего не предпринял, когда старуха, все понимающая своим низменным умом, требовала, чтобы он прогнал этого молодчика. Надо было действовать тогда, надо было вышвырнуть конюха вон.
И все-таки можно ли сказать, что он, Жирарден, виновен? Ведь у него были все основания принимать за пустую болтовню слухи об этой Терезе. Разве сам Жан-Жак, как о том свидетельствует "Исповедь", не верил Терезе? Разве он, Жирарден, обязан был быть умнее учителя?
Да, да, обязан был. Именно так. Жан-Жак мог себе позволить верить. Его задачей было ясновидение в большом, а не в ничтожном - не в таком, как его потаскуха Тереза. Жирарден же, знавший двор и людей, командовавший армией, не имел права быть глупее, чем старуха Левассер.
Что же ему делать? Что мог он сделать? Если бы даже тогда, стоя у трупа Жан-Жака, он так же ясно представлял себе взаимосвязь событий, как сейчас, он все равно вынужден был бы молчать и лгать. Раз он оставил у себя этого конюха, раз он тогда неправильно поступил, он обрек себя на необходимость и дальше молчать, и дальше лгать, и предпринимать сотни позорных, лживых шагов, чтобы преградить путь правде, становившейся все более и более опасной.
Покарать убийцу он не мог. Но одно он может сделать: порвать свое темное сообщничество с ним, прогнать его с позором и проклятиями.
Он вызвал к себе Николаса.
Спросил его строго и коротко, продолжает ли он обслуживать дам в Летнем доме. Николас ответил с наглой учтивостью:
- Да, господин маркиз. Ведь в конюшнях почти нечего делать, поэтому я часть времени посвящаю обслуживанию дам.
Жирарден сухо спросил:
- Вы состоите в интимной дружбе с вдовой Руссо?
- Нельзя сказать, чтобы вдова Руссо не благоволила ко мне, - ответил Николас и, чуть заметно ухмыльнувшись, деловито продолжал: - Я был бы себе лиходеем, если б не поддерживал этой дружбы.
- Извольте немедленно убраться из Эрменонвиля! - крикнул Жирарден. - Сегодня же!
Николас, поскольку до сих пор его никто не трогал, полагал, что вся история погаснет, как догоревшая сальная свеча: чуть повоняет и забудется. Это, надо думать, старуха, вислозадая кляча, не давала покоя идиоту маркизу. Как бы там ни было, но сейчас придется отступить.
- Что же, пожалуйста, если вы думаете, что мой уход повысит славу господина философа; - пожав плечами, нагло проговорил он. Маркиз поднял трость. Николас не дрогнул. - Вам не выбить из меня дружеские чувства к мадам Руссо, господин маркиз, - учтиво сказал он.
- Мой судья получит указание бросить вас за решетку, если вы еще когда-нибудь осмелитесь ступить на мою территорию, - не допускающим возражения тоном объявил маркиз.
- Не тревожьтесь, господин маркиз, - сказал Николас, - я по горло сыт достопримечательностями Эрменонвиля.
Выбросив из своего дома этот ком грязи, Жирарден почти физически почувствовал, как несносна ему постоянная близость обеих женщин. К сожалению, он не мог, не возбуждая скандальных толков, прогнать вдову Жан-Жака и ее мать из Эрменонвиля, где находилась могила Жан-Жака. Но, по крайней мере, их надо упрятать куда-нибудь подальше, с глаз долой.
Швейцарский домик был готов, тот самый маленький домик, который Жирарден строил для Жан-Жака. Он велел передать женщинам свое пожелание, чтобы они туда переселились.
В последний раз, исполненный умиленной грусти, посидел он на том самом пне на опушке леса, откуда в свое время Жан-Жак смотрел, как растет его дом. И больно и смешно, что не Жан-Жак, а эти женщины поселятся в швейцарском домике. Но здесь они хотя бы не будут попадаться Жирардену на глаза.
Они переехали, и отныне Жирарден даже близко не подходил к швейцарскому домику.

Глава 8. Изгнание Злого Духа

Жирарден передал Фернану гербарий, с такой любовью собранный покойным. Мадам Левассер прислала его вместе с рукописями. Но Фернан утратил всякий интерес к ботанике, он не умел, подобно учителю, протягивать нити воспоминаний от засушенных растений к людям и событиям.
В его воспоминаниях Жан-Жак все больше приобретал черты величия, но зато живые черты, как в сокровеннейшей глубине души признавался себе Фернан, все больше и больше бледнели.
Скорбя об учителе, он старался совсем не думать о собственном бессилии и собственной вине. И так как отец прогнал Николаса, то многое из того, что было запутано, распуталось без участия Фернана, а с тех пор как женщины переселились в швейцарский домик и он почти не встречал их больше, он нередко на долгие часы, а то и дни забывал о Терезе и о том ужасном, что было с ней связано. Он с готовностью поддавался разумным уговорам всегда такой ясной Жильберты, а она убеждала его, что тяжкие дни прожиты и отжиты и нечего к ним возвращаться.
Иной раз, правда, когда он стоял перед посмертной маской Жан-Жака, им овладевало страстное желание искупить свою вину, что-то предпринять. Посмертная маска с вмятиной на виске, а не торжественный бюст Жан-Жака, была действительностью.
Фернан знал, что и в деревне Эрменонвиль людей не перестает будоражить смерть Жан-Жака. Заметив приближающегося Фернана, они обычно обрывали разговоры.
Однажды он напрямик спросил Мартина Катру:
- Что там у вас такое? О чем вы шушукаетесь? И почему вы умолкаете, когда я подхожу?
Мартин усмехнулся.
- Ты что, сам сообразить не можешь? - сказал он своим высоким пронзительным голосом. - Толкуют все насчет вашего покойного святого.
- Что же они там насочинили, интересно? - спросил Фернан с плохо наигранной иронией.

Предыдущая страница 9 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 10

- Насочинили? - переспросил Мартин, пожимая широкими плечами. - То же самое, что и вся страна.
Фернан покраснел.
- Может быть, ты соблаговолишь несколько точнее выразиться? - сказал он вызывающе, и так как Мартин молчал и только смотрел на него черными, умными, насмешливыми глазами, он надменно скомандовал: - Изволь объясниться!
- Если вы заговорили со мной таким тоном, граф Брежи, - сказал Мартин, - то было бы правильнее на сегодня прекратить нашу приятную беседу.
- Да говори же, говори наконец, - заклинал его Фернан. - Почему каждое слово нужно из тебя клещами вытягивать?
Хотя Фернан совсем не глупый малый, но кое в чем он все-таки ограничен, ведь это аристократ, думал Мартин; однако не может же он быть настолько ограничен, чтобы не знать того, что всему свету известно.
- Неужели тебе и вправду нужно еще объяснять? - спросил Мартин.
- Да скажи наконец, скажи, - настаивал Фернан.
Мартин, пожав плечами, ответил:
- Ну хорошо. Если человек отправляется к праотцам или если его отправляют к праотцам таким подлым образом, то следовало бы, как полагают наши деревенские, как полагаю я, да и решительно все, разобраться в случившемся. Вы же не захотели разбираться. Сначала вы не знали, куда усадить вашего гостя, какие еще почести ему воздать, а потом, когда ваш конюх проломил ему череп, вы просто закопали его в землю и точка. Вот это они, наши деревенские, не очень-то одобряют.
Фернан отлично знал, о чем толкуют в деревне, но когда он все это услышал, сказанное недвусмысленными словами, его живое лицо исказила гримаса ужаса.
- Проломил череп? Наш конюх? - ошеломленно повторял он.
Такая безмерная глупость, или притворство, или и то и другое вместе возмутили Мартина.
- А кто же? - грубо сказал он. - Ведь всем известно, что жена вашего святого без памяти втюрилась в этого английского конюха, а святой мешал им. Они и решили от него избавиться. Ясно, как дважды два.
Фернан впился в Мартина глазами, горевшими бессильным гневом. А Мартин, раздраженный такой младенческой наивностью, едва ли не сочувственно добавил, сам все же немножко растерянный:
- Она многим вешалась на шею, эта особа.
Фернан испугался до смерти. Этот Мартин все знает. Все все знают. Piget, pudet, poenitet - досадовать, стыдиться, раскаиваться, машинально повторял он про себя. Он непроизвольно закрыл лицо руками, так стыдно ему было.
Мартин жалел его. И все-таки рад был, что сунул все это под нос Фернану, этому аристократу. Он разошелся и не мог уж остановиться.
- Не знаю, как там у вас, аристократов, думают насчет таких вещей, но мы, мелкий люд, называем это неслыханным безобразием. Сначала ваш английский конюх, наглая рожа, идет и приканчивает Жан-Жака, потом над его гробом обнимается с его женой, а вы стоите рядом и преспокойно на все это посматриваете. Тут мы говорим: "Тьфу, пропасть!" И как-нибудь наши парни подкараулят молодчика, когда он будет от нее возвращаться, и измолотят так, что живого места на нем не останется.
Фернан недоуменно уставился на Мартина.
- Но ведь Николаса нет здесь, - сказал он. - Батюшка его давно прогнал.
Удивление Мартина было не меньше.
- Ах ты, мой херувимчик невинный, - издевался он. - Конечно же, негодяй здесь. Где у тебя глаза? Конюх на службе у Конде. От вас до Конде не так уж далеко.
Это было чудовищно, но Фернан не сомневался, что так оно и есть. Принц Конде всегда рад подложить отцу свинью.
Он носился по лесу, сгорая от ярости и стыда. Даже крестьяне чувствовали, что так этого нельзя оставить, а он, Фернан, безвольно опустил руки и успокоился. Деревянный он, что ли? Он не вправе допустить, чтобы эта бессовестная женщина продолжала блудить с негодяем над могилой Жан-Жака. Даже если придется застрелить это грязное животное.
На этот раз он не станет предварительно вести долгие разговоры с Жильбертой, слушать ее проповеди благоразумия и трусости.
Он пошел прямо к Жирардену. Сказал:
- Вы прогнали английского конюха из ваших владений, батюшка. Но ваш друг, принц Конде, взял его к себе на службу. Николас продолжает обретаться в здешних местах и встречается с мадам Руссо.
Судья Эрменонвиля, рапорт которого Жирарден выслушивал каждое утро, уже докладывал, что известный Николас Монтрету все еще проживает в соседнем владении. Судья хотел еще что-то добавить, но Жирарден, прервав его, спросил: "Он по-прежнему показывается в Эрменонвиле?" - и вполне удовлетворился, когда судья на его вопрос ответил отрицательно. И вот теперь сын заставляет его снова вернуться к этой истории. Он рассердился.
- Дурацкие слухи, - сказал он. - Не беспокой меня пустяками, пожалуйста.
- Нет, не слухи, - настаивал Фернан. - Негодяй встречается с этой женщиной по-прежнему. Все это знают, все об этом говорят. Вы должны что-то предпринять, батюшка. Заклинаю вас: примите какие-нибудь меры против него. Решительные! Бесповоротные!
Тон сына, настойчивый, обвиняющий, возмутил маркиза. Ни разу в жизни Фернан не позволял себе критиковать отца, и одной дружбой с Жан-Жаком нельзя объяснить столь неслыханную дерзость. У мальчика, видно, есть основания посильнее, более личного характера. И тут вдруг ему почему-то вспомнилось, как Фернан иногда исчезал перед ужином и прятался от Жан-Жака. Все это, конечно, связано одно с другим: Фернан, должно быть, путался с этой потаскухой.
Он почувствовал даже некоторое облегчение, что может сорвать гнев на сыне.
- Как вы посмели явиться ко мне с подобными слухами? Как вы посмели читать мне нравоучение? - прикрикнул он строго. Фернан, густо покраснев, молчал, и Жирарден безжалостно спросил: - Граф Фернан, в чем вы хотели признаться мне?
Фернан был оскорблен. Он не пощадил себя, он исполнил тяжкий долг и указал отцу, что убийца все еще нагло разгуливает по окрестностям и наслаждается плодами своего злодеяния и что это позор для Эрменонвиля. А сеньор Эрменонвиля платит ему тем, что бросает тень на его побуждения. Ему стыдно за отца.
Вспомнилась мелочная строгость отца, в которой тот все годы держал его, стараясь подчинить себе; вспомнилось, как отец мытарил и изводил его всякими придирками. Вспомнилось, как отец сломал скрипку. Вспомнились страшные годы военного училища, куда отец послал его. Отчетливо всплыл вдруг смешной и обидный эпизод, случившийся много лет назад. Однажды, когда Фернан был на охоте, отец послал за ним верхового с приказом немедленно возвратиться домой. "Мосье, - сказал ему отец, - вы забыли закрыть за собой двери своей комнаты. Закройте - и тогда можете продолжать охоту".
Конечно, отец и любовь выказывал ему на много ладов. Он, например, взял его с тобой в длительное путешествие по Италии и Швейцарии, хотя это, несомненно, обременяло его. Под сотнями предлогов он проявлял знаки робкой, почти скрытной нежности к сыну.
Исполненный гнева, осуждения, но в то же время и любви, смотрел на отца Фернан, и по судорожно-напряженному лицу его с мучительной ясностью читал, что и у отца много своих терзаний. Несомненно, этого гордого, справедливого человека не меньше, чем его самого, жгла потребность покарать злодеяние. Но его волновал престиж Эрменонвиля; сеньор Эрменонвиля не хотел рисковать славой и честью своего дома, а они могут пострадать, если поднимется шум вокруг кончины Жан-Жака.
- Я жду ответа, - сказал Жирарден.
Фернан, запинаясь, мужественно признал:
- Да, мои отношения с этой женщиной возлагают на меня вину. Но именно поэтому, - продолжал он пылко, - мне так важно, чтобы человек, связанный с учителем столь страшными узами, был раз навсегда изгнан отсюда. Он не смеет больше осквернять его память своим присутствием здесь. Быть может, это очень дерзко, батюшка, но еще и еще раз прошу вас: положите конец этому позору. Он надрывает мне сердце, этот позор! - И с перекошенным лицом исступленно крикнул: - Воздухом Эрменонвиля нельзя дышать!
Таких слов еще никто не говорил маркизу. Никому и никогда не приходилось призывать его к защите своей чести, и уж совсем не к лицу ему выслушивать подобные призывы от собственного сына. Он непроизвольно поднял руку, собираясь ударить Фернана. И вдруг взгляд его упал на посмертную маску Жан-Жака. Рука сама собой опустилась. Громко заговорило в нем сознание собственной вины.
Но никогда и никому он не признается в своей вине. Он искал сильные слова, чтобы поставить на место взбунтовавшегося сына. Не находил их. Мягко, грустно и устало сказал:
- Тяжесть утраты, мой сын, лишила тебя благоразумия.
И в эту минуту Фернан, в свою очередь, понял, что происходит в душе отца. После длительного молчания он тихо и почтительно спросил:
- Что вы решили, батюшка?
- Я поеду в Париж, к министру полиции, - ответил Жирарден.
Мосье Ленуар, министр полиции, по-видимому, не был особенно удивлен, когда маркиз потребовал высылки своего бывшего конюха Джона Болли, проживающего под именем Николаса Монтрету. Он велел принести объемистое дело и резюмировал:
- Я вижу, - сказал он, перелистывая дело, - что однажды мы уже намеревались выслать вашего конюха за пределы страны. Это когда вы его уволили. Но после того как его высочество принц Конде взял его к себе, нам пришлось отменить свое решение. Сообщенные вами сведения, дорогой и многоуважаемый маркиз, меняют ситуацию. Мы находимся в состоянии войны с Англией, и столь сомнительной личности, как сей англичанин, нечего делать на нашей земле. Я отдам приказ об его высылке.
Маркиз был приятно удивлен легкостью, с какой ему удалось добиться своего. Но его смущало и угнетало, что министр, по-видимому, был отлично осведомлен о событиях в Эрменонвиле. Значит, экспертиза врачей и судейских не убедила Париж. Не слишком ли много Жирарден взял на себя, скрыв от современников и от потомков правду о загадочной кончине Жан-Жака?
Как бы там ни было, ближайшая цель достигнута: убийца скроется с глаз.
Уже через несколько дней Николас получил подписанный самим министром полиции приказ в течение недели покинуть земли всехристианнейшего короля и под страхом сурового наказания не показываться в их пределах.
Николас густо сплюнул и присвистнул сквозь зубы. Нельзя было не признать: не глупый ход они придумали - этот спесивый Жирарден вместе со старой кобылой. Придется подчиниться.
Однако мистер Джон Болли не принадлежал к числу людей, легко отказывающихся от того, что однажды забрали себе в голову. Он покинет пределы Франции, но до поры до времени; когда-нибудь война кончится, все позабудется, и тогда он вернется и подучит эту женщину, а с ней - писания чудака и деньги.
Прежде всего, следовательно, необходимо обеспечить за собой Терезу, наложить на нее свое тавро.
Как только наступила ночь, он отправился в швейцарский домик. Женщины собирались уже запереть все двери и лечь спать. Мадам Левассер, увидев Николаса, оцепенела - ее охватил панический страх: домик стоял в глубине парка, на отлете, далеко от замка; здесь никто не услышит призыва на помощь - хоть разорвись от крика.
- Добрый вечер, мадам, - вежливо сказал Николас. - Добрый вечер, мой ангел, - обратился он к Терезе. - Мне нужно с тобой поговорить.
Тереза тоже испугалась. Случилось, наверное, что-то очень важное, иначе мосье Николас не пришел бы сюда, да еще так поздно; в то же время ее самолюбию польстила отвага, проявленная им ради нее. Ведь ему так опасно показываться на территории Эрменонвиля.
- Мне нужно поговорить с тобой с глазу на глаз, - пояснил он.
Но старуха уже владела собой.
- Убирайся вон, шелудивый пес, - сказала она спокойно, не повышая голоса.
- Видишь, дорогая Тереза, даже твоя матушка хочет, чтобы наш разговор происходил без ее участия. Это-то я тебе и предлагаю. Пойдем же.
Тереза при всей своей любви смертельно боялась Николаса. Он наверняка хотел от нее чего-то нехорошего. Она готова все для него сделать, но все-таки счастье, что мать рядом.
- Ты никуда не пойдешь, - тихо сказала старуха, - а вы убирайтесь, мерзавец этакий.
Николас шагнул к Терезе. Но она придвинулась к матери и, когда та взяла ее за руку, крепко обхватила материнскую руку.
Николас пожал плечами.
- Мадам капризна, - сказал он. - То она хочет, чтобы мы поговорили в парке, то - здесь, в доме. Я светский человек, я уважаю старость. Останемся здесь. Конечно, нынче ночью я особенно хотел побыть с тобой наедине, Тереза, сокровище мое. Дело в том, что мы с тобой некоторое время не сможем видеться. Я пришел с прощальным визитом.
- Ты хочешь уехать? - спросила Тереза.
Сердце ее забилось так, что у нее перехватило дыхание. Никогда раньше она с таким страхом и с таким чувством глубокого счастья не сознавала, как сильно она любит этого человека; если это не та настоящая любовь, о которой поется в песнях, значит, вообще никакой любви нет. Ей когда-то казалось, что она любит Робера, молодого приказчика из мясной лавки, но то чувство ничто по сравнению с теперешним. Тридцать восемь лет исполнилось ей, свои лучшие годы она убила, ухаживая за Жан-Жаком и обслуживая его, и вот наконец пришла настоящая любовь, и она может отдаться ей, никто ей не мешает, и даже деньги у нее есть, а он хочет уехать.
- "Ты хочешь уехать?" - передразнил ее Николас. - Я вовсе не хочу уехать, я должен уехать, а все ты виновата. Твой миленький любовник, этот фруктец, аристократишка, нам все подстроил. - И вдруг его долго сдерживаемое бешенство прорвалось наружу. - И все оттого, что ты путалась с этим молокососом. Он ревнует и прячется за полицию, вельможный трус, заячья душонка!
Мадам Левассер мысленно пела осанну и аллилуйю. Она, значит, все-таки добилась своего: негодяя выпроваживают отсюда, а она остается. Она крепче сжала руку дочери, она мысленно заклинала Терезу сохранить еще только одну капельку благоразумия, всего на несколько минут, и тогда обе они спасены, и их деньги тоже, и тогда Терезе больше ничего не угрожает. Она, эта старуха, вся напряглась, она вела немой разговор с Терезой, молила ее, ругала ее, убеждала, все это вкладывая в свою руку, сжимавшую руку Терезы. И она чувствовала: Тереза, несмотря на всю свою похотливость, боятся этого молодца и доверяет ей, матери. Она не пойдет, негодяю ничего не удастся сделать.
Слегка охрипшим голосом Тереза спросила:
- Когда ты должен ехать? И когда ты вернешься?
- Я уезжаю завтра, - сказал он, - а когда вернусь, не знаю.
- Я буду ждать тебя, - обещала она, - а может, поеду вслед за тобой. Когда-нибудь я буду свободна.
Он до конца насладился смыслом этих слов, выражавших ее сокровенную мечту. Она крепко ухватилась за руку матери, а в душе желала ей смерти. Он чувствовал: эта женщина от неге не ускользнет. Она будет ждать его.
- Конечно, было бы славно, если бы мы отпраздновали наше расставание где-нибудь на лужайке, - соблазнял он.
Она тянулась к нему всей своей плотью, она подалась вперед, но рука старухи вселяла в нее благоразумие, и она крепко держала эту руку. Он пожал плечами.
- Война скоро кончится, - сказал он. - И тогда я вернусь. Смотри только, чтобы мамаша не порастрясла все деньги на своего птенчика, на нашего американского сержанта. А сколько их, денег-то, интересно? - властно спросил он.
- Тебе, видно, очень хочется знать, - издевалась старуха. - Но придется тебе унести ноги, так и не дознавшись, стоит ли возвращаться. Сколько там денег - об этом твоя Тереза не имеет ни малейшего представления. Но много ли, мало ли, а они так надежно положены, что ни один ворюга до них не доберется.
- Вы недооцениваете силу моей любви, мадам, - ответил Николас. - Я вернусь. Так и быть, рискну. Много ли, мало ли денег, мы с моей Терезой одно тело и одна душа.
- А к молодому графу вам незачем ревновать, мосье Николас, - заверила его Тереза. - Было время, когда он мне нравился, что правда, то правда. Но с тех пор, как вы... - она искала слово, - сделали это самое ради меня, я знаю, кому принадлежит мое сердце, и я ни на кого больше и глядеть не хочу.
- Умница, - похвалил Николас.
О, как он издевается над ее бедной Терезой, думала старуха.
- Ну что ж, если наше прощание наедине не вышло, то я лучше пойду. Адрес свой я тебе сообщу.
- Да, пиши мне, - слезно попросила Тереза, - пиши чаще.
- Я по-французски отчаянно пишу, - ответил он. - А если бы и хорошо писал, так ты же все равно не сумеешь прочесть.
- Как-нибудь уж разберусь, - покорно сказала Тереза.
- Вот уж сомневаюсь, - ответил он. - Если мне так писать, чтобы третий не понял нас, то тут надо чертовски хитро завернуть, а у тебя умишко, к сожалению, совсем крохотный, ненаглядное мое сокровище.
- Тебя-то я пойму, мой Кола, - заверила его Тереза.
- Я не граф и не богач, - сказал он, - но я кое-что принес тебе на прощание. - Он вплотную подошел к Терезе.
- Дай руку, - потребовал он.
- Нет! - запретила мать.
- Дай руку, - приказал он вторично.
И теперь Тереза жаждала только одного: исполнить его волю, хотя бы ценой своей бедной души. Она высвободила руку и протянула ее Николасу.
- Я ничего ел не сделаю, - сказал он с издевкой, повернувшись к старухе. - Вот, - милостиво обратился он к Терезе и надел ей на палец кольцо. - Наше обручение, понимаешь? Наше венчание. Теперь я твой законный муж, по крайней мере, такой же законный, как твой покойный Жан-Жак. Теперь ты моя, и я, можно сказать, твой.
- Да, мой Кола, мой дорогой Кола, - послушно откликнулась Тереза.
Всем телом дрожала она от счастья, от гордости, от страха. Это была величайшая минута ее жизни.

Глава 9. Королевская Комедия

Король, шестнадцатый по счету Людовик, сидел в своей библиотеке в Версале и читал тайные донесения министра полиции Ленуара. Двадцатичетырехлетний монарх читал охотно и много, в особенности официальные документы.
Он наткнулся на заметку: некий Джон Болли, именуемый также Николае Монтрету, конюх принца де Конде, ранее конюх маркиза де Жирардена, выслан за пределы страны; Болли находился в преступной связи с вдовой недавно скончавшегося писателя Жан-Жака Руссо, помимо всего прочего, он англичанин.
Молодой король обладал блестящей памятью. Отчетливо помнил он тайные донесения, в которых сообщалось о смерти Руссо. Подвергалось сомнению, действительно ли этот человек умер от кровоизлияния в мозг: речь шла о каких-то темных слухах, и уже тогда упоминалось имя этого английского конюха.
Толстый, в некрасивой позе сидел Людовик у своего письменного стола. Опустив на руки большую жирную голову с покатым лбом, он смотрел близорукими, несколько выпуклыми глазами на украшавшие его письменный стол фарфоровые бюсты великих умерших поэтов - Лафонтена, Буало, Расина и Лабрюйера. Изящные фарфоровые бюсты были изготовлены по личному заказу короля, в его севрской мануфактуре. Это все писатели, которые ему по сердцу. Они творили с верой в бога и в установленный богом порядок на земле. Теперь таких писателей нет. Ему, Людовику, приходится то и дело отбиваться от атеистов и бунтарей, от таких, как Вольтер, как Руссо.
Он думал о злых семенах, посеянных этими философами, и о ядовитых обильных всходах, которые эти семена принесли. Цинизм и богоотступничество завладели его двором и его столицей. Мятежи, вспыхивающие то там, то тут во всем мире, служат для его вельмож только развлечением, они беспечно подпиливают сук, на котором сидят. Поддавшись уговорам министров, он заключил союз, направленный против своего же кузена на английском престоле, союз с взбунтовавшимися английскими провинциями в Америке. Это путь в пропасть, и на этот путь его заставили вступить; он слишком слаб, он не может противостоять всеобщей воле, - кажется, он мысленно употребил оборот, сочиненный Руссо? Больше того, он знал, что ему еще придется послать войска на помощь мятежным американцам, восставшим против богоданного короля. Он видел, только он один и видел, что все это рано или поздно обернется против него самого.
Всевышний показал ему свою милость, послав столь позорную смерть обоим бунтарям-философам, одному вслед за другим. Тело Вольтера вынесли втихомолку ночной порой и с неподобающей поспешностью втихомолку же где-то похоронили. В таких похоронах было что-то непристойное, и это, к счастью, умалило величие памяти и имени Вольтера. А теперь и второй богоотступник кончил бесславной смертью, убитый любовником своей жены.
Вскоре после кончины Руссо ему как-то пришла в голову мысль назначить расследование дела. Но премьер-министр выразил сомненье: весь мир-де высоко ценит этого философа, его слава - слава Франции. И вот теперь предполагаемого убийцу даже выслали, чтобы сохранить незапятнанной память бунтаря. Неужели же он, король, глядя на все это, по-прежнему будет сидеть сложа руки? Не обязан ли он, всехристианнейший монарх, распространить версию о сомнительной кончине богоотступника и тем самым умалить воздействие его книг?
На ближайшем докладе министра полиции Ленуара король сказал:
- Я вижу, дорогой Ленуар, вы тут выслали некоего конюха, который находился в связи с вдовой пресловутого Руссо. Не слишком ли поспешно вы действовали? Не затруднит ли его высылка расследование слухов по поводу смерти этого несносного философа?
- Экспертиза безупречна, - ответил Ленуар, - протокол подписан видными врачами и представителями властей, из него явствует, что мосье Руссо скончался от кровоизлияния в мозг.
- А вы дознались, какой смертью он на самом деле умер? - спросил Людовик и жестом как бы сбросил со счетов экспертизу. - Что там такое с этим конюхом, который будто бы убил его, потому что состоял в грязной связи с его женой? Неопровержимо ли доказано, что он невиновен?
- Получить неопровержимые доказательства едва ли удалось бы, - осторожно сказал Ленуар. - И многие истинные патриоты Франции рассматривают отсутствие таких доказательств как благоприятное обстоятельство для королевства.
- Justitia fundamentum regnorum [на справедливости зиждутся царства (лат.)], - сказал Людовик. - А архиепископ Парижа, вероятно, не видит в этом благоприятного обстоятельства для Франции. Я не помню, чтобы я повелел воздержаться от судопроизводства.
- Если это приказ, ваше величество, - помолчав, сказал министр, - тогда я пошлю секретные протоколы господину генеральному прокурору с просьбой изучить и затем доложить вашему величеству о возможности возбуждения дела.
- Благодарю вас, Ленуар, - сказал Людовик.
Спустя несколько дней в Эрменонвиль прискакал доктор Лебег. Он был в необычайном волнении. Едва поздоровавшись, он сообщил, что затеваются дела, касающиеся их обоих, и когда Жирарден встревоженно вскинул на него глаза, пояснил:
- Пусть вас не удивит, дорогой маркиз, если в Эрменонвиль по специальному заданию генерального прокурора явится следственная комиссия. Король считает желательным досконально выяснить все обстоятельства смерти Жан-Жака. Мне рассказал об этом доктор Лассон, лейб-медик короля.
- Но ведь все выяснено, - испуганно воскликнул Жирарден. - Ведь есть протокол, вашей рукой подписанный протокол.
Лебег пожал плечами.
- Regis voluntas - suprema lex [воля властителя - высший закон (лат.)].
- Неужели этому злополучному делу так никогда и конца не будет? Нельзя же возбуждать судебное преследование на основании пустой болтовни, - сетовал Жирарден.
Лебег едва ли не благодушно ответил:
- В таких случаях прибегают к эксгумации трупа.
Жирарден впал в отчаяние. Он представил себе, как чиновники уголовной полиции переезжают по озеру на Остров высоких тополей, как там равнодушными руками сдвигают с места надгробный памятник, перерывают священную землю и вытаскивают из гроба труп, чтобы его заново кромсать.
- Что же делать? - растерянно спросил он.
- Король медлителен, - ответил Лебег, - пройдет какое-то время, раньше чем он решится отдать приказ о доследовании. Это время необходимо использовать. Надо, чтобы кто-нибудь из приближенных короля постарался на него воздействовать. Жан-Жак в моде, а круг королевы не отстает от моды. Вы как будто в родстве с маркизом де Водрейлем? Королева делает все, что захочет Водрейль.
Маркиз скроил кислую мину. Он и кузен Водрейль не любили друг друга. Сверхизысканный щеголь и ветреник, Водрейль с головы до пят был царедворцем. Жирарден расценивал его интерес к философии и литературе как чистейшее позерство. В свою очередь, Водрейль посмеивался над интеллектуальной кичливостью своего деревенского кузена.
- Не представляю себе, - сказал Жирарден с досадой, - как бы я мог убедить Водрейля вмешаться в уголовное расследование" в котором заинтересован король.
- Это можно было бы сделать обходным путем, - сказал Лебег. - Водрейль и вся Сиреневая лига бредят "Новой Элоизой". Места, где Жан-Жак провел последние месяцы своей жизни, и его могила таят, несомненно, прелесть сенсации и моды для этих чувствительных кавалеров и дам. Водрейль вряд ли ответит отказом, если вы пригласите его приехать в Эрменонвиль... с королевой.
Жирарден понял, куда клонит Лебег. Водрейль был у королевы в большом фаворе, она безоговорочно принимала все его предложения. И если уж королева посетит могилу Жан-Жака, то осквернить ее после этого шумом уголовного дела будет невозможно. И тогда Жан-Жака навсегда оставят в покое. А вместе с Жан-Жаком и его, Жирардена.
Он поехал в Версаль. Водрейль держал себя точно так, как ждал того Жирарден, - иронически и покровительственно. Было горько просить у этого вылощенного вельможи об одолжении. Жирарден сделал над собой усилие, унизился, попросил. Как известно уважаемому кузену, сказал он, показать королеве, создательнице Трианона, Эрменонвиль - его давнишнее заветное желание; а теперь, когда в земле Эрменонвиля погребен величайший мыслитель Франции, быть может, и королеве самой захочется посетить Эрменонвильские сады.
Водрейль с удовольствием наблюдал, каких усилий стоит его деревенскому кузену поддерживать придворный тон. Он насквозь видел подоплеку всего этого дела. Водрейль находил безвкусной идею толстяка Людовика поднять шум вокруг мертвого Жан-Жака, и его подмывало подстроить королю каверзу.
Если Водрейль вместе со смешливой, элегантной королевой, этим избалованным ребенком, приедет на могилу Жан-Жака, это создаст пикантную ситуацию и будет понято как весьма иронический символ. Вельможа уже сейчас мысленно улыбался, представляя себе, как вся Европа заговорит об этом паломничестве. Даже в хрестоматиях далеких потомков еще можно будет найти поучительные рассказы о том, как юная королева Мария-Антуанетта и ее первый камергер украшали полевыми цветами могилу философа-бунтаря.
- Вы правы, уважаемый кузен. Наши подданные исполнятся благодарностью к своей монархине, если она воздаст должное памяти любимого философа. Я передам Madame приглашение, - милостиво пообещал он, - и от души посоветую его принять. Более чем уверен, что Madame согласится. Рассчитывайте, любезный кузен, в самое ближайшее время увидеть нас в Эрменонвиле. Madame посетит могилу Жан-Жака и выразит свое соболезнование его вдове.
Да, это дополнение Водрейль тут же мгновенно придумал. Он приперчит удовольствие, это будет высочайшая комедия - королевская комедия, если королева Франции выразит соболезнование особе, являющейся главной виновницей темного конца этого наивного философа.
Все в Жирардене возмутилось. Он с наслаждением огрел бы своего кузена по гладкой, красивой, самодовольной физиономии. Но картина королевского посещения, нарисованная Водрейлем, отвечала духу и требованиям благопристойности. Жирарден не видел пути, как отклонить его предложение. Кроме того, своей дьявольской идеей, так внезапно его осенившей, Водрейль невольно оказывал ему еще одну услугу. После того как ее величество милостиво поговорит с главной виновницей убийства, та перестанет быть главной виновницей убийства, а значит, не было и убийства.
- Весьма благодарен, мосье, за вашу любезность, - сказал Жирарден. - Почтительно и взволнованно жду дальнейших сообщений касательно ее величества.
Спустя несколько дней к главным воротам Эрменонвиля действительно подъехала королева с немногочисленной свитой.
После завтрака Мария-Антуанетта совершила прогулку по парку. В Башне Габриели Жирарден устроил для нее маленький концерт: были исполнены песни Жан-Жака, главным образом неопубликованные. Стройной, очень юной, светловолосой даме понравились простые песенки, она сама спела одну из них с листа; у нее был красивый голос.
Затем направились к озеру, и маркиз, собственноручно гребя, перевез Марию-Антуанетту и Водрейля на остров. Полные три минуты все стояли в молчании у могилы. Как было предусмотрено, королева Франции убрала скромное надгробье полевыми цветами.
- Красиво, - сказала она. - Красиво здесь, и такой глубокий покой вокруг; Тут ничто не тревожит его вечный сон. Я просила почитать мне страницы из "Новой Элоизы", - рассказывала она Жирардену. - Я даже написала об этом моей матери, императрице; она отнюдь не пришла в восторг. Все же мне хотелось послушать еще несколько глав из "Новой Элоизы". Но вы знаете, дорогой маркиз, как я занята: я ничего не успеваю. Теперь, побывав на могиле Жан-Жака, я непременно наверстаю упущенное. Напомните мне об этом, милый Водрейль.
Грациозно сидя под ивой на дерновой скамье Жан-Жака, Мария-Антуанетта принимала почести, воздаваемые ей сельской молодежью. Она привыкла к сценам такого рода; с дружелюбно-участливым выражением лица слушала она девушку в белом платье, читавшую оду королеве, и думала о другом.
Но вот Водрейль обратился к Жирардену. Сказал, что скоро надо возвращаться, а ее величество желала бы еще выразить свое соболезнование близким Жан-Жака.
Губы королевы кривила легкая, озорная улыбка. Водрейль рассказал ей историю злополучного брака великого философа: он женился на скудоумной особе и, когда у нее рождались дети, подкидывал их в приют; в конце концов она возненавидела его и вдвоем со своим любовником злодейски устранила с дороги. Водрейль объяснил Марии-Антуанетте, что говорить об этом вслух нельзя, Жан-Жак - слава Франции, но все, что он рассказал ей, - правда и весьма интересный случай. Мария-Антуанетта с ним согласилась; она приехала главным образом затем, чтобы поглядеть на эту роковую особу.
Когда мадам Левассер и Терезе сказали, что королева хочет их повидать, они сперва не поверили. Даже всегда невозмутимая мадам Левассер заволновалась. Терезе впервые приоткрылось, что значит быть вдовой Руссо.
И вот они здесь, и перед ними королева.
С живым интересом, с легким содроганием разглядывала Мария-Антуанетта эту женщину. Тот самый Жан-Жак, который написал такую чудесную, трогательную, знаменитую книгу и был предметом соперничества знатных дам, наперебой искавших его расположения, жил с этой неуклюжей, вульгарной особой и погиб от руки ее любовника. Да, удивительно! Она с удовольствием рассмотрела бы ее в лорнет; быть может, в далеком прошлом и было в этой женщине что-то привлекательное. Но пользоваться лорнетом, пожалуй, не подобает здесь, почти у самой могилы. Матери вообще нельзя написать, что она ездила сюда, но мать все равно узнает и направит к ней посла, который, не отступая от этикета, почтительно и внушительно отчитает ее; и ее добрый толстяк Людовик будет дуться. Но разговаривать с этой особой - тут есть своя пикантность, и Мария-Антуанетта заранее предвкушала удовольствие, как она обо всем расскажет своей подруге Ивонне и другим членам Сиреневой лиги.
- Я посетила могилу вашего супруга, моя милая, - сказала она серьезным, дружеским тоном, однако без излишней фамильярности; так разговаривала она с людьми из народа, когда желала выразить им свое участие. Она научилась у матери-императрицы обращению с простыми людьми; в приветливости никто из монархов не превосходил Габсбургов. - Тяжелый удар постиг вас, - продолжала Мария-Антуанетта и добавила тихо, почти интимно: - Мне рассказывали, сколько вам пришлось вытерпеть из-за беспокойной философии вашего уважаемого супруга, который при всем своем величии был несколько чудаковат. Представляю себе, мадам, что вы испытывали, теряя ваших малюток.
"Должно быть, наш юродивый и впрямь был великий человек, если королева разводит вокруг него столько антимоний. Уж теперь рукописи наверняка поднимутся в цене, надо надеяться, что маркиз вдолбит это издателям. Если бы только Тереза не держала себя такой дурой! Поплакать-то чуть могла бы, корова!"
Но Тереза онемела в своем счастливом смущении. "Какая милостивая важная дама, - думала она. - А что за красавица. И кавалер ее. Как одет! А как статен! И все они приехали ко мне! Какая честь! Вот жаль, что Жан-Жак не дожил до этого! А уж что мосье Николас всего этого не видит - так до слез обидно". Но слов для ответа королеве Тереза не находила.
- Да, Madame, - выручила ее наконец мадам Левассер. - Моей дорогой Терезе пришлось немало перенести. Но он ведь был великий философ, наш бедняжка Жан-Жак, и тут уж смиряешься и все причуды принимаешь как должное. Я всегда говорила моей Терезе: ты несешь свое бремя во славу Франции.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

"Надо непременно сказать несколько ласковых слов и этой противной старухе, иначе Водрейль меня потом загрызет", - думала Мария-Антуанетта.
- Но у вас, по крайней мере, есть ваша дорогая матушка, - сказала она Терезе. - Это большое утешение, я знаю по себе. В тяжелые минуты я всегда вспоминаю о своей матери, императрице, и это придает мне силы.
- Да, Madame, - сказала Тереза и поцеловала Марии-Антуанетте руку.
А мадам Левассер заверила:
- Весь остаток моей жизни я буду молиться за ваши величества, за вас, Madame, и за вашу всемилостивейшую мать - императрицу.
Так завершилось посещение Эрменонвиля Марией-Антуанеттой. Этим посещением королева как бы лично скрепила печатью протокол Лебега о смерти Жан-Жака, и теперь уж не было ни надежды, ни страха, что зияющая рана на виске умершего и ее оттиск на посмертной маске станут еще когда-нибудь предметом исследования.

Глава 10. Фернан Видит Свет

Добившись у отца изгнания убийцы, Фернан думал, что его задача выполнена и что отныне воздух Эрменонвиля чист по-прежнему.
Комедия у могилы Жан-Жака показала ему, как сильно он заблуждался. Королева Франции по-сестрински благосклонно протянула руку женщине, виновной в смерти учителя!
Глядя на эту слащавую и глубоко гнусную комедию, Фернан понял: если убийство могло совершиться, то вина за него падает не только на непосредственного злодея; убийца понадеялся - и не без основания, - что его не станут преследовать. Повелители страны не только закрывали глаза на грубый обман, которым оплели правдивейшего из людей, они извращали вдобавок картину его смерти - заволакивали его кончину туманом лжи. Правды не хотят знать, никому в стране нет дела до правды, все дружно стараются втоптать ее в землю.
Эта мысль обрушилась на Фернана, как землетрясение. Она потрясла все его бытие.
До сих пор он не очень задумывался над своим будущим, заранее предопределенным. После нескольких лет в армии или на дипломатической службе он с Жильбертой вновь поселится в деревне, в Эрменонвиле или в другом его владении; имениями своими он будет управлять, пользуясь новейшими методами и заботясь о физическом и нравственном благоденствии арендаторов и крестьян; но больше всего он будет читать, размышлять и, быть может, писать.
И вдруг он понял; так жить он не сможет. Ему тошно оставаться в Эрменонвиле. Ему невыносим отец, который презренными средствами старается подклеить и подлатать разбитый образ Жан-Жака. Невыносимы сады с их искусственной мирной безоблачностью, чья лживость наказана могилой убитого Жан-Жака. Фернан не может жить в этих местах, освященных, обесчещенных, оскверненных, проклятых всем, что пережито здесь Жан-Жаком и им, Фернаном.
Не только Эрменонвиль постыл ему, но и все это от нутра идущее философствование и мудрствование взято им теперь под сомнение. Сидеть в деревне, читать, размышлять о мире, о жизни и о собственной душе - этого мало. Никто так не усовершенствовался в этом, как Жан-Жак. Никто так широко не объял умом мир и его взаимосвязи и так глубоко не заглянул в собственное сердце, как он. Но окружающей действительности он не видел. Он умел летать, ходить он не умел.
Ярче и сокрушительнее чем когда-либо раскрылось перед Фернаном противоречие между жизнью Жан-Жака и его учением.
Без философии нельзя заниматься практической деятельностью, но одной философии, теории мало. Теорию нужно мерить масштабами окружающей действительности, шлифовать о реальную действительность. Нужно руками осязать суровую живую жизнь, непрестанно с ней соприкасаться, получать от нее толчки и пинки. Нужно испробовать горечь и сладость, и тогда, исходя из собственного опыта, решать, что благо и что нет.
Так учил сам Жан-Жак. Его Сен-Пре в состоянии полного отчаянья не кончает собой, он бросается в гущу жизни, принимает участие в грандиозном кругосветном путешествии.
Ему, Фернану, нужно отправиться куда-нибудь очень далеко. Одному, без наставников и без провожатых. Путешествия, которые он совершал с отцом, - в Англию, Италию, Швейцарию, эти комфортабельно обставленные поездки с целью изучения искусств, не много дали ему.
Надо увидеть подлинный мир, а не мир старинных книг. Надо поглядеть на него собственными глазами, осязать его собственными руками.
Жильберта, конечно, не обрадуется, узнав, что он уедет на много лет. Но она поймет его, должна понять.
Назавтра же он был у нее. Изложил ей свою идею.
Если посмотреть на посмертную маску Жан-Жака с левой стороны, разъяснял он Жильберте, то от нее веет покоем, благородством, величием, но стоит взглянуть на нее справа, как в глаза бросается глубокий шрам, и от покоя ничего не остается. Шрам проходит не только через висок Жан-Жака, он проходит через всю Францию. Первое - правда и второе - правда, но эти две правды находятся в противоречии. Любой, кто посмотрит, непременно ощутит: между тем, что должно быть, и тем, что есть, - нет более ничего общего.
Фернан бегал из угла в угол, говорил быстро, торопливо, он так много открыл для себя, он хотел всем этим поделиться с Жильбертой и хотел сказать все сразу.
Жильберта старалась его понять.
- Ты, значит, больше не веришь в Жан-Жака? - спросила она, деловито подытоживая.
Фернан испугался: он, видимо, плохо выразил свою мысль.
- Конечно, верю! - воскликнул он. - Глубже чем когда бы то ни было. Но дело в том, что учение Жан-Жака так и осталось словами. Слова за ним повторяют, измельчая и пережевывая, но ни для кого они не являются законом жизни. И я тоже не нашел пути от этих слов к действительности. Я только невероятно плутал.
Жильберта все еще не понимала, куда он клонит.
- А теперь ты нашел правильный путь? - спросила она напрямик.
С быстротой молнии и словно озаренный ею, он вдруг понял. Попросту пуститься в путешествие куда глаза глядят - этого еще недостаточно. Существует часть света, одна, определенная, которая влечет его к себе.
- Есть на земле люди, - заявил он пылко и решительно, - действующие по заветам Жан-Жака. Не здесь. За океаном. Я хочу быть с ними. К ним я поеду.
Вот еще новая выдумка! Жильберта молча, внутренне кипя, смотрела на него. Возможно, что для американских повстанцев и для их Франклина и Вашингтона война в лесных дебрях как раз то, что им нужно, но графу Брежи и будущему сеньору Эрменонвиля там делать нечего. Можно от всего сердца желать американцам победы, но нет никакой необходимости самому участвовать в этой войне, терпеть лишения, валяться в грязи и ставить свою жизнь на карту. Она непроизвольно покачала головой.
Фернан, счастливый, продолжал с жаром:
- Понимаешь, теперь оказывается, что я не зря провел два проклятых года в военном училище. Провидение есть, Жан-Жак и в этом прав; в итоге даже злое и глупое приобретает свой смысл.
Но он видел, что Жильберта не верит ему и что в ней растет протест, он прямо-таки из кожи лез вон, стараясь убедить ее:
- Пойми же меня, Жильберта. Эти безмозглые версальские франты, эта королева со своим кокетливым Трианоном, весь этот изолгавшийся двор с его выветрившимся ароматом великих столетий, отошедших в прошлое, - ведь это не жизнь. Все эти люди только и способны, что на праздное острословие, на отплясывание гавотов и на разыгрывание пасторалей. Все это мертво и уже наполовину истлело. Из всех этих кавалеров и дам никто представления не имеет, что такое народ, да они и забыли, что он существует вообще. Я правильно делал, что никогда не хотел жить этой жизнью. - И по-мальчишески задорно воскликнул: - Теперь я знаю, где мое место! Теперь я знаю, что должен делать!
"Ca y est, вот тебе и подарочек!.." - подумала Жильберта. Так говаривала ее мать, когда попадала в затруднительное положение, что случалось нередко. Это была одна из первых присказок, которые усвоила маленькая Жильберта. "Вот так, с ясного неба и сыплются на человека напасти, - думала она. - Но этого надо было ожидать при таком экзальтированном увлечении зловредным старым чудаком. К сожалению, у Фернана все это не пустая болтовня, он упрям и одержим".
- А что будет со мной? - тихо спросила она с горечью и гневом. - Я тоже отношусь к "мертвым, наполовину истлевшим"?
На мгновенье Фернан растерялся. Но затем твердо и решительно объявил:
- Ты, конечно, поедешь со мной.
Жильберта считала Фернана необычайно умным, но непрактичным, однако что он настолько оторван от действительности, она и не предполагала.
- А ты себе представляешь, что это значит? - спросила она, стараясь скрыть досаду. - Америка - страна первобытных лесов и войн. Совершенно не понимаю, кому я могу быть там полезна. Ты говоришь, что между учением твоего Жан-Жака и реальной жизнью - огромная дистанция. Быть может, если ты ринешься к этим, за океан, то ко многим заблуждениям прибавится еще одно.
Его задело, что она сказала: "к этим, за океан". Еще больше его задело, что она сказала: "твой Жан-Жак". Значит, она отделяла себя от него, Фернана! И все же кое в чем она права: его план очень трудно осуществить. Помолчав, он несколько вяло произнес:
- Нужно лишь, чтобы человек понял, где лежит правильный путь, и твердо решил встать на него, - все остальное устроится.
Эти расплывчатые общие фразы окончательно вывели из себя Жильберту.
- А если я не могу устроить все остальное? - спросила она. - Если я останусь, ты все-таки уедешь?
Слова ее прозвучали запальчивее, чем ей хотелось. Она боялась, что он скажет: "Я останусь", - и боялась, что он скажет: "Я уеду".
Фернан сказал раздумчиво и как-то угловато, и он верил в то, что говорил:
- Когда я принял решение, мне казалось само собой разумеющимся, что мы поедем вдвоем.
Она видела, что продолжать разговор - значит поссориться.
- Обдумай все еще раз, Фернан, - сказала она. - Обдумай спокойно. И я тоже подумаю еще.
В эту ночь Фернан не заснул.
Он старался вспомнить высказывания Жан-Жака, которые укрепили бы его в его намерениях, высказывания об Америке и о борцах за свободу. Но - увы! - ничего не мог вспомнить. За столом учитель, бывало, говорил о многом, но едва ли касался когда-либо крупных злободневных событий. Правда, он учил: "Корнями своими все переплетено с политикой". Но когда внимание всего мира было приковано к борьбе американских повстанцев, он вряд ли когда-нибудь задумывался о ней. По-настоящему Жан-Жака всегда захватывала только теория, признал про себя озадаченный Фернан, только эскиз здания занимал его; как построить здание - его не интересовало.
Но разве не кощунство такие мысли? Мало разве терпел Жан-Жак от несправедливых нападок? Нужно, что ли, чтобы еще и он, Фернан, предал учителя и усомнился в его учении?
Он встал, крадучись выбрался в парк, побежал к озеру. Отвязал лодку и поплыл на Остров высоких тополей. Опустился на колени у могилы. Просил покойного просветить его.
"Vitam impendere vero - жизнь посвятить истине", - этот суровый и гордый лозунг Ювенала Жан-Жак сделал девизом своей "Исповеди". Как верный ученик Жан-Жака, Фернан должен посвятить жизнь служению своей правде.
Фернан поднялся с колен. Большие решения надо принимать самому, тут никакой учитель не поможет и никакая философия. Когда стоишь перед суровым испытанием, слушай только голос собственного разума и собственного сердца, слушай самого себя. Никто никому помочь не может.
Он сел в лодку и поплыл назад. Ему не нужны ничьи советы - ни живых, ни мертвых. И Жильберте нечего учить его уму-разуму. Он осуществит то, что задумал.
До сих пор за него жили, отныне он будет жить сам.
Как только он увидит утром отца, еще раньше, чем он встретится с Жильбертой, он объявит ему о своем решении, о своем окончательном решении.
Отец был в спокойном, почти веселом расположении духа. Скверная комедия, в инсценировке которой он волей-неволей участвовал, позади, отныне он может всецело посвятить себя культу Жан-Жака. Вот, стало быть, в таком настроении - приподнятом,
скорбном,
умиленном, торжественно-меланхолическом - Фернан застал отца.
В кратких словах изложил он свое решение стать в ряды учеников Жан-Жака, американских борцов за свободу, и сделать их дело своим. Он намерен отправиться в Америку и вступить в армию генерала Вашингтона. Просит благословения отца и его помощи.
Маркиз, столь неприятно потревоженный в своей мирной и возвышенной меланхолии, склонен был расценить желание сына как юношеский безрассудный порыв. Он ответил просто, даже шутливо:
- Ты с ума сошел, мой милый граф.
Фернан держался.
- Разве это сумасшествие, если человек делает попытку претворить в жизнь принципы Жан-Жака? - спросил он.
Мосье де Жирарден пожал плечами.
- Принципы Жан-Жака не так легко претворить в жизнь, - наставительно сказал он. - Жан-Жака не занимала грубая материя; он стремился проникнуть в сокровенный смысл вещей.
То, что отец, возражая, высказал мысль, которая приводила самого Фернана в смятение, еще больше ожесточило его.
- Выходит, учение Жан-Жака - только туманные разговоры и чувствительность? - возмутился он. - И вся его мудрость, выходит, остается лишь красивой декорацией?
Жирарден вспоминал, как Фернан требовал у него удаления Николаса. В тот раз он стоял перед сыном, как нерадивый школьник, не выучивший урока. Теперь он чуть ли не торжествовал оттого, что ему удалось поймать сына на безнадежной глупости.
- Я вижу, мой мальчик, что ты не понимаешь существа философии, - все еще кротко урезонивал он сына. - Философия ставит проблемы, и на этом ее роль кончается; разрешать их - дело каждого в отдельности. А разрешить их правильно можно лишь в том случае, если ученик углубляется в философию учителя с любовью, благоговением и, - он слегка повысил голос, - с самодисциплиной.
- Так именно я и поступил, батюшка, - негромко, но решительно сказал Фернан. - Я сделал выводы из Жан-Жакова учения, отвечающие моим запросам. Выводы вполне закономерные. Объявление независимости Соединенными Штатами основано на доктрине Жан-Жака. Требования, заключенные в "Общественном договоре", осуществлены в американской республике полнее, чем где бы то ни было на земном шаре. Если я внесу свою скромную лепту в то, что там свершается, я буду вправе сказать, что строю свою жизнь на принципах Жан-Жаковой мудрости. - И, все больше горячась, он закончил: - Жить именно так учили меня и вы, батюшка.
От слов сына пахло бунтом. Но Жирарден все еще воздерживался от отцовского окрика; взяв себя в руки, он молчал и обдумывал, какими практическими соображениями можно удержать сына от опрометчивого шага. Поскольку заключен союз с Соединенными Штатами, за океан, очевидно, будет послана французская армия. Это, конечно, возьмет некоторое время. И если Фернан захочет вступить в нее, - тут можно будет потолковать.
Но раньше, чем он пришел к такому выводу, раньше, чем заговорил, Фернан потерял с великим трудом сохраняемое спокойствие.
- Пожалуйста, батюшка, не вздумайте отчитывать меня, как мальчишку, - выпалил он. - Я молод, разумеется. Но молодые люди лучше понимают Жан-Жака, чем другие. Только молодежь способна до конца понять его, так он сам сказал однажды.
Теперь, однако, лопнуло терпение и у Жирардена.
- Ты что, хочешь сказать, что я не понимаю Жан-Жака? - закричал он на Фернана. - А себе присваиваешь монопольное право толкователя? Ты, очевидно, полагаешь, что взял его на откуп, потому что связался с этой бабой, с его женой? Ты стал дерзок, сын мой, более чем дерзок. - Он выпрямился и ткнул тростью в сторону строптивого сына. - Хватит! Довольно! Я запрещаю тебе, слышишь, запрещаю раз и навсегда носиться с такими глупыми, незрелыми планами.
- Благодарю вас, батюшка, за беседу, - сказал Фернан. - Теперь мне известно ваше мнение.
Он поклонился. Вышел из комнаты.

Глава 11. Фернан Действует

Не спала в эту ночь и Жильберта; она обдумывала разговор с Фернаном.
Он сказал, будто жизнь здесь мертвая и полуистлевшая. Правда, в ней много пустого и напускного, и нередко среди светской суеты в Париже и в Сен-Вигоре она начинала понимать, почему Фернан так не любит столицу и двор. Но чаще всего она от души наслаждалась этой суетой. Правда, из месяца в месяц, изо дня в день вести такой образ жизни было бы невыносимо, Фернан прав. Но ведь они твердо уговорились, что большую часть года будут проводить в деревне, и она с удовольствием жила бы в деревне с Фернаном.
Ему легко говорить: он родился знатным, он не понимает, что значит постоянно быть начеку, постоянно бороться. Он потешается над церемонией обхода Версаля, который им предстоит совместно проделать, чтобы получить согласие короля и всей его семьи на брак. А она, Жильберта, ждет этого, как счастья; как только она пройдет через этот ритуал, с ее незаконнорожденным дворянством будет навсегда покончено, она избавится от проклятого ига бесправия, она получит права и привилегии, облегчающие жизнь. Она хорошо помнила невзгоды и унижения, которые отравляли существование ее матери потому, что мать не принадлежала к классу привилегированных; а как недавно она сама, Жильберта, неприятно себя чувствовала в Воспитательном доме. Ей хотелось плакать от радости, когда она представляла себе легкий и свободный путь, который откроется перед ее детьми.
Разумеется, прекрасно, что у Фернана такие смелые идеи, за это она его и любит. Для него они не просто болтовня, в нем все неподдельно - и дурное и хорошее. С ним, когда они будут вместе, она сможет свободно говорить обо всем, даже о самом последнем, самом сокровенном, о мыслях и страстях, в которых сама себе не решается признаться. Нет, ей не нужна никакая Америка, никакие приключения. Когда они с Фернаном поженятся, жизнь ее расцветет, получит цель и смысл.
А если Фернан считает здешнюю жизнь такой бессмысленной и бездушной, почему бы ему не постараться внести в нее смысл? Почему бы ему не постараться изменить ее? Например, позаботиться о том, чтобы такие люди, как Жан-Жак, не должны были подкидывать своих детей в приют?
Вдруг совершенно непроизвольно в ушах у нее зазвучала песенка Жан-Жака:
Простилась я с милым, простилась с желанным,
Не встретимся вновь.
Он ищет сокровища за океаном,
Покинул любовь.
Жгучая ярость против Жан-Жака охватила ее. Всем он принес несчастье. Нет, она не допустит, чтобы он еще из гроба вторгался в ее жизнь, этот мертвый безумец.
Она понимает Фернана. Понимает, что он никогда ничего не делает наполовину и всегда идет самым прямым путем. Но как бы хорошо она ни понимала его, все в ней восстает против его плана. Она любит его так, как только может человек любить человека, а он бежит от ее любви, добровольно отправляется в какие-то дебри воевать за идеи старого безумца. А что будет с ней? Хватит ли сил сидеть здесь одной и ждать его? А если он... а если с ним что-нибудь случится?
Она негодовала и плакала, она думала, и передумывала, и взвешивала, и размышляла, и не могла прийти ни к какому решению, и опять и опять ломала себе голову, пока незаметно для себя не уснула.
На следующий день Фернан прискакал в Латур, полный радостной решимости. Теперь, когда бесповоротное было совершено и разговор с отцом состоялся, все остальное уже ясно и просто. Сопровождать его Жильберта, вероятно, не сможет - в этом она права. Но она его поймет, она, с ее светлым умом и отважным сердцем, примет как должное эту отсрочку, так же, как принимает ее он.
Когда Фернан рассказал Жильберте о разговоре с отцом, она побледнела от возмущения. Фернан действовал и принимал решения так, словно ее не существовало. Она была оскорблена до глубины души. С трудом выговорила:
- А как ты представляешь себе дальнейшее?
Он ждал этого вопроса.
- У меня есть наследство, оставленное мне матерью, - ответил он. - В Париже я займу под него денег. Там и подготовлю свой отъезд. Через месяц, самое позднее, отплыву.
Жильберта спросила так же, как вчера:
- А я?
- Мы до отъезда поженимся. Само собой разумеется.
Она теперь очень спокойно задавала вопрос за вопросом:
- А король даст свое согласие, если не будет согласия твоего отца?
- Если не даст, мы поженимся и так, и я откажусь от Эрменонвиля, - не задумываясь, ответил Фернан. - Я и не помышляю изменить философии Жан-Жака и своей собственной.
- А что скажет мой дедушка? Ты подумал об этом? Или ты и от моего наследства готов отказаться?
Она говорила с горечью. Неужели надо напрямик разъяснить ему, каких жертв он от нее требует? Она знать не хочет, что, в сущности, он уже сделал выбор. Пусть выбирает заново, в ее присутствии. Но она боялась услышать приговор, она хотела отодвинуть эту минуту, хотела получить поддержку. Прежде чем он успел ответить, она продолжала:
- Раньше всего нам надо поговорить с дедушкой.
Он колебался.
- А какой смысл? - спросил он. - Для мосье Робинэ мои идеи только мишень для насмешек.
- Дедушка меня любит и знает, что ты для меня значишь, - ответила Жильберта. - Если есть человек, который может нам помочь, так это он.
Фернан, все еще колеблясь, согласился.
Задача, вставшая перед мосье Робинэ, когда Жильберта рассказала ему, с какими планами носится Фернан, была не из легких. Он знал: чем дальше, тем больше придется Жильберте познать унижений в свете; ведь она, "незаконнорожденная аристократка", стоит на последнем месте в рядах знати, и мысль, что замужество с аристократом Жирарденом избавит ее от этих тягот, радовала его.
Да и сам Фернан в качестве будущего мужа его внучки был ему приятен. Особенно нравилось ему, что молодой Жирарден терпеть не мог светской и придворной жизни. Как ни высоко ценил мосье Робинэ практическую сторону привилегий, но он, деятельный и жизнерадостный человек, от всей души презирал изнеженных носителей этих привилегий.
Если, стало быть, Фернан хочет жениться на-Жильберте, он приветствует это. А если Фернан хочет отправиться в Америку и задержаться там на долгий срок, то этому он рад еще больше. Робинэ был сильно привязан к внучке и не мог себе представить жизнь без нее. С другой стороны, он понимал, что означала для его Жильберты разлука с Фернаном.
Он осторожно спросил:
- А если твой молодой граф в самом деле отправится в Америку, что ты на это скажешь?
- Он хочет, чтобы мы до его отъезда поженились, - скучно ответила Жильберта и потом вдруг беспомощно и бурно воскликнула: - Посоветуйте что-нибудь, помогите мне, дедушка, прошу вас!
Мосье Робинэ сидел перед ней крепкий, коренастый, надежный. На его красном четырехугольном лице было даже нечто вроде улыбки. Жильберта рассказала ему о столкновении Фернана с отцом, и Робинэ втихомолку позлорадствовал: вот Жирарден и пожинает плоды увлечения крайностями своего философа. Маркизу, этому апостолу свободы, понадобится теперь множество всяких логических выкрутасов, чтобы отбить у сына охоту завоевывать эту самую свободу. Но Робинэ был уверен, что маркиз пустит в ход эти выкрутасы и сделает все, чтобы удержать юношу от безрассудного шага.
- Думаю, дочка, что мы образумим твоего молодого графа.
Фернан получил приглашение приехать на следующий день к обеду.
- Раньше, чем я отправлюсь вздремнуть, мой дорогой граф, - сказал после обеда Робинэ, - мне хотелось бы просить вас ответить на несколько вопросов. Я слышал, вы намерены нас покинуть? Собираетесь ехать в Америку, к повстанцам? Чего вы ждете от этой поездки?
Холодная вежливость старика взорвала Фернана. Он сдержался и ответил:
- Я хочу внести свою лепту в дело осуществления великих принципов Жан-Жака.
- Сам Жан-Жак бежал от своих мнимых преследователей не в страну свободы, а к вашему уважаемому батюшке, в Эрменонвиль, - сказал Робинэ.
- Ему не было надобности проповедовать свои идеи американцам: те уже усвоили их, - мгновенно отпарировал Фернан. - Его миссия состояла в провозглашении свободы, наша задача - претворять ее в жизнь.
- Вы превосходно полемизируете, мосье, - признал Робинэ. - Но о положении в Америке вы осведомлены плохо. С Вест-Индией меня связывают деловые интересы, а в Филадельфии у меня есть толковый агент; из вполне достоверных донесений мне известно, в чем нуждается Америка. Нуждается она не в добровольцах, а в деньгах. Вы гораздо существеннее поможете Америке и свободе, уважаемый граф, если вместо того, чтобы самому ехать туда, переведете повстанцам несколько тысяч ливров.
Фернан вспомнил, что рассказывал ему сержант Франсуа, шумный сын мадам Левассер; к сожалению, в словах Робинэ была доля правды. Робинэ, чувствуя, что попадает в цель, продолжал:
- Вы возразите, что самый факт присоединения к повстанцам человека вашего круга, наследника Эрменонвиля, произведет впечатление. Вы укажете мне на выигрыш в престиже, подобный тому, какой доставил американцам отважный подвиг мосье де Лафайета. Однако если в ту пору мужество мосье де Лафайета имело свой смысл, то теперь оно было бы излишним; ведь в недалеком будущем король волей-неволей пошлет в помощь американцам вышколенную, отлично вооруженную армию. Подождите, по крайней мере, пока это совершится, и тогда вступите в армию. Одно можно сказать с уверенностью, граф: вы очень мало поможете свободе, если сейчас отправитесь в первобытные леса Америки. Вы лишь доставите этим нашей Жильберте сердечные муки.
Фернан слушал его с замкнутым лицом. Все рассуждения мосье Робинэ были голосом холодного, сухого разума - разума Гримма и Дидро, врагов Жан-Жака; ему, Фернану, нечего противопоставить этому разуму, кроме веления сердца. Но важно именно оно, веление сердца, ничего больше, и Жильберта это поймет.
- Состязаться с вами в логике, мосье, я не берусь, - смело сказал Фернан. - Но я прошу меня понять. События в Эрменонвиле, ужасная смерть Жан-Жака и вся возня вокруг нее, а напоследок еще посещение королевы ввергли меня в глубокое смятение. Я знаю, что все, что произошло и еще произойдет, - до ужаса лживо. Нигде нет правды. Вся страна погрязла во лжи. Одно мне ясно, более ясно, чем что бы то ни было: философия Жан-Жака - не праздное развлечение, и я должен попытаться жить по ее принципам. Бороться доводами разума против чувства, которое движет мною, бесполезно. Я должен что-то предпринять. Ради себя самого я должен отправиться за океан. Я не могу более довольствоваться одними ироническими речами об извращенности нашего общества. Я погибну, если буду продолжать жить так, как живу. Я должен действовать. Должен бороться. _Должен_, поймите вы меня, - просил он почти в отчаянии. Он обращался к Робинэ, но имел в виду Жильберту.
Она чувствовала, как ему мучительно трудно, и думала: "Он говорит только о себе. А я? А что будет со мной?"
Мосье Робинэ сделал все, что мог. Он видел, что ребяческие речи Фернана ничем не перешибешь. Деловито спросил он:
- Когда вы намерены покинуть Францию, мосье?
- Как только все улажу, - ответил Фернан. - Самое позднее, через месяц.
- А как вы полагаете поступить с нашей Жильбертой, уважаемый граф? - спросил Робинэ. - В ваших отношениях с моей внучкой я видел своего рода помолвку. Как же все это сложится в дальнейшем, если вы на неопределенное время уедете за пределы страны?
- Я полагал, что до моего отъезда мы с Жильбертой поженимся, - ответил Фернан.
- Вы скачете на курьерских, уважаемый граф, - сказал Робинэ. - А что же дальше? Допустим, что брак будет оформлен, полагаете ли вы воспользоваться этим обстоятельством до того, как отправитесь завоевывать свободу?
Жильберта покраснела от слишком откровенного вопроса дедушки. Но она была благодарна ему: он дал понять Фернану, что ставится на карту. Она любила Фернана, она принадлежала ему. И Фернан принадлежал ей. Ей он принадлежал.
- С человеком, который отправляется на войну, все может случиться, ведь это только человек, - сказал Робинэ. - Подумали ли вы, граф, что тогда Жильберта останется одна, вдовой в девятнадцать - двадцать лет.
Уж одно то, что этот неотесанный мужлан так нескромно вызвал в своем собственном и в их воображении картину, как он, Фернан, и Жильберта ложатся вместе в постель, заставило Фернана задохнуться от гнева и стыда. Теперь его прорвало.
- Невежливо, мосье, хоронить меня раньше, чем я умер.
Мосье Робинэ невозмутимо ответил:
- Я был бы Жильберте плохим опекуном, если бы из вежливости пренебрег ее благом. - Он выпрямился и деловито подытожил: - Говоря коротко и ясно, граф, я дал согласие моей внучке на брак с вами и от своего слова не отрекаюсь. Но при условии, что наследница моих владений, всего моего состояния выйдет замуж за будущего сеньора Эрменонвиля. Брак без соизволения короля исключается. Я не хочу, чтобы вы могли когда-нибудь бросить моей Жильберте упрек в том, что ради нее отказались от Эрменонвиля.
Фернан поразмыслил. На получение согласия короля в лучшем случае потребуется три-четыре месяца.
- Раз вы так ставите вопрос, мосье Робинэ, - раздраженно ответил он, - значит, нам придется отложить свадьбу до моего возвращения.
Робинэ жестом отмахнулся от слов Фернана.
- Уверен, граф, что по зрелом размышлении вы этого не потребуете от Жильберты. Я подвожу итог. Если вы женитесь на Жильберте теперь и с соизволения короля, я даю согласие на ваш брак. Если же вы отправитесь в Америку, не женившись на Жильберте, ваша помолвка с ней расторгается.

Предыдущая страница 11 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 12

Фернан судорожно проглотил слюну. Он был очень бледен. Он понял: Робинэ принуждал его сделать выбор между Америкой и Жильбертой.
- Обдумайте, пожалуйста, все, что я вам сказал, и в течение, скажем, трех дней сообщите нам о своем решении, - все так же учтиво заключил Робинэ.
Была бледна и Жильберта. Фернан посмотрел ей в лицо, славное и открытое лицо. С трудом, охрипшим голосом произнес:
- Мосье Робинэ сказал: "Сообщите нам о своем решении". Говорит мосье Робинэ и от твоего имени, Жильберта?
"Теперь он должен решать, - подумала она с горечью, с триумфом и со страхом. - Или же я должна решать? Нет! Он, он, он, - дедушка прав. То, что он задумал, - безумие и блажь".
- Да, Фернан, дедушка говорит и от моего имени, - сказала она.
Фернан повернулся к Робинэ.
- Я позволю себе сообщить вам мое решение немедленно, - сказал он и поклонился. - Я не могу последовать вашему совету. Не могу. - Он говорил раздраженно, беспомощно, гневно, слова срывались с его губ твердые, оторванные одно от другого. - Прощай, Жильберта! - сказал он и, круто повернувшись, выбежал из комнаты.
Три дня спустя он выехал в Париж. Сколотил, преодолевая множество трудностей, нужную ему сумму денег. Добыл, преодолевая множество трудностей, нужные документы. Погрузился на судно, отправлявшееся в Америку.

Часть Третья. Жан-Жак И Наследники

Корнями своими все переплетено
с политикой.
Жан-Жак Руссо
Да что вы толкуете: судьба!
Политика - вот она, судьба.
Наполеон

Глава 1. Паломничество К Могиле

Стараясь преодолеть в себе горечь и негодование, вызванные вероломством Фернана, мосье Жирарден с головой ушел в культ Жан-Жака.
Взамен временного надгробья он заказал в Париже скульптору Лесюэру памятник по эскизу художника Гюбера Робера. Весь свой Эрменонвильский парк Жирарден принялся перекраивать так, чтобы он служил одновременно и обрамлением и фоном для гробницы. Искусственно возведенные возвышенности кое-где наново сравнивались с землей, а в других местах наново насыпались небольшие холмы; повсюду валили деревья, расчищали, пересаживали. Цитаты из Вольтера соскабливались и на их место наносились изречения Жан-Жака. Любимые уголки учителя безошибочно угадывались по многим неприметным, едва уловимым штрихам. И все вело к святилищу, к гробнице Жан-Жака на Острове высоких тополей.
Но больше, чем новое оформление парка, Жирардена беспокоил вопрос об издании рукописей Жан-Жака. Ведь именно он в совершенстве изучил Жан-Жаково наследие, он является единственным хранителем подлинных толкований учителя ко всем темным и внешне противоречивым местам его произведений; он чувствовал себя призванным сказать здесь свое веское слово. Правда, господа женевские издатели отнюдь не всегда склонны были соглашаться с его точкой зрения; особенно несговорчивым оказался пастор Мульту. Помочь делу могла только личная встреча; и пастор пообещал в ближайшее время приехать в Эрменонвиль.
Несмотря на свою занятость, Жирардену не всегда удавалось избавиться от гнетущего чувства одиночества; с горечью ощущал он, как не хватает ему непокорного Фернана. Был бы хоть мосье Робинэ здесь, с которым можно бы и повздорить, и поговорить по душам. Но Робинэ со своей внучкой надолго уехал за границу. Должно быть, мадемуазель де Латур нелегко далась разлука с Фернаном.
Мысленно маркиз не раз гневно спорил с Фернаном и слово за словом повторял про себя их последний решающий разговор. Он был тысячу раз прав. Что ж, унизиться следовало перед этим безусым мальчишкой, что ли? Но было обидно и больно, что только мысленно можно объясняться с Фернаном, и он обратился с просьбой к министру иностранных дел графу Вержену, чтобы тот дал указание французскому послу в Филадельфии не выпускать Фернана из виду.
Был лишь один человек, с которым маркиз мог делиться своими тревогами, - мосье Гербер. Гербер сам предложил удивленному Жирардену: он останется в Эрменонвиле и поможет в редактировании рукописей Жан-Жака. Этому даровитому молодому человеку ничего не стоило получить блестящую, интересную должность, а он предпочел разделить со стареющим Жирарденом его сельское уединение. Он ничего лучшего не желает сказал он, как посвятить остаток своей жизни культу Жан-Жака и изучению его творений. Где же можно найти для этого более подходящее и достойное место? Жан-Жак раз и навсегда показал ему, каким должен быть мир; ни к чему поэтому тратить силы на дальнейшее познание действительности. Жирарден охотно принял предложение Гербера.
За стол они садились вместе. Они обменивались воспоминаниями о Фернане, маркиз советовался с Гербером насчет предполагаемых новшеств в парке, обсуждал с ним подробности редактирования полного собрания сочинений Жан-Жака. К его удивлению, мосье Гербер, несмотря на свою застенчивость, высказывал безапелляционные суждения. И у него было собственное представление о Жан-Жаке. И он тоже не раз слышал из уст Жан-Жака толкования темных мест в его произведениях. И частенько autos epha свое собственное противопоставлял autos epha маркиза. В таких случаях Жирарден делал строгое лицо или отвечал обиженно и иронически.
Однажды Жирарден выразил предположение, что тон мосье Гербера едва ли приличен по отношению к человеку, за столом которого он сидит. В ответ на это мосье Гербер не появился ни за очередной, ни за последующими трапезами. На третий день маркиз отправился к нему. Гербера нетрудно было найти: он сидел под ивой и играл на скрипке. Мосье Жирарден признал, что, отстаивая свое понимание текста, он, пожалуй, несколько погорячился, но и мосье Гербер обнаружил отсутствие душевной кротости, недостойное ученика Жан-Жака.
- Так давайте восстановим мир, - предложил Жирарден и, взяв трость в левую руку, протянул Герберу правую. Тот бережно положил скрипку на газон и пожал руку Жирардена.
Прибыл, как обещал, пастор Мульту из Женевы. Поль-Клод Мульту, одних лет с маркизом, отличался спокойным нравом и сдержанным, убедительным красноречием. Он привез свой рукописный экземпляр "Исповеди" и те письма Жан-Жака, которые помогали осветить то или иное место в тексте. Когда в рукописных текстах обнаруживались расхождения, маркиз всегда предпочитал редакцию, которая вернее могла содействовать поднятию авторитета Жан-Жака в глазах читателей. Суровый же пастор Мульту был уверен, что девиз Жан-Жака - жизнь посвятить истине - отнюдь не пустая болтовня, и друзьям-покойного не к лицу выставлять его лжецом. Как правило, мосье Гербер принимал сторону Мульту. Жирарден негодовал на обоих зарубежных французов, швейцарца и эльзасца, но волей-неволей подчинялся, тем более что Мульту мог сослаться, к неудовольствию маркиза, на длинные и весьма дружелюбные письма самого Жан-Жака.
Еще во время пребывания Мульту в Эрменонвиле произошло событие, о котором Жирарден долго вожделенно мечтал: памятник был завершен. Он представлял собой античный алтарь, отвечавший ансамблю острова и парка, скромный и достойный, украшенный барельефами на сюжеты из произведений Жан-Жака, и прежде всего из его "Эмиля". Тут были и преисполненные благодарной радости женщины и дети, которых Жан-Жак освободил от гнета чудовищных предрассудков, и обнаженная фигура Истины с факелом познания в руке, и Природа в образе матери, кормящей грудью своих детей. На одной из стенок алтаря была вырублена надпись: "Ici repose l'homme de la nature et de la verite. - Здесь почиет певец природы и истины"; на другой - девиз Жан-Жака: "Vitam impendere vero".
В глубине души Жирарден все еще питал наивную надежду, что Фернан вернется ко дню открытия памятника; обходным путем - через французского посла в Филадельфии - он все время осведомлял Фернана о ходе работ по сооружению памятника и даже оттянул столь вожделенную минуту открытия. Но Фернан ни словом не откликался.
На открытие прибыли художник Гюбер Робер и скульптор Лесюэр, авторы памятника, а также скульптор Гудон. Одновременно приехали Лебег и Дюси. Кроме того, присутствовали Гербер и гостивший в замке пастор Мульту. Скрепя сердце маркиз пригласил также обеих женщин: обойти Терезу и мадам Левассер было неудобно.
В окружении стройных, высоких тополей стоял изящный памятник, мягко и живописно сочетающийся с окружающим пейзажем. Вечнозеленый цветущий барвинок, излюбленное растение покойного, обвил надгробье. Увидав эти цветы, Тереза всхлипнула и заплакала.
Жирарден и Дюси выступили с речами. Они старались говорить кратко и сдержанно. Даже Мульту, знаменитый проповедник, ограничился десятком-двумя простых фраз. Через несколько дней Мульту собрался в обратный путь, в Женеву. При расставании маркиз не выдержал и спросил:
- Вы, надо думать, слышали о кривотолках по поводу смерти нашего друга?
- Да, - ответил Мульту.
- Все это, разумеется, чистейший вздор, - заверил Жирарден. Мульту промолчал. - Тем не менее, - продолжал маркиз, - я этого конюха удалил, чтобы ликвидировать самый источник, питающий слухи.
И на это Мульту ничего не сказал.
Знаменитый Жан-Мишель Моро, директор королевского кабинета эстампов, сделал гравюру с гробницы. Его примеру последовали и другие художники. Вскоре Остров высоких тополей с гробницей Жан-Жака прославился на весь мир, и отныне тополь называли Древом Свободы.
Многие считали позорным знамением времени, что могила величайшего писателя народов, говорящих на французском языке, - предмет забот какого-то друга и покровителя покойного, а не Швейцарии или Франции. Немецкий поэт, прославившийся недавно своей вольнолюбивой трагедией - его имя было Фридрих Шиллер, - воспел гробницу в бунтарских стихах. Мосье Гербер принес стихи маркизу. Тот, думая о Фернане, сказал, что, хотя стихи сами по себе заслуживают похвалы, они все же грешат несдержанностью.
Толпами шли к могиле паломники. "Все религии, - писала одна из парижских газет, - имеют свои места поклонения; отныне и философия обзавелась своей святыней - могилой Жан-Жака. Половина Франции уже побывала в Эрменонвиле, и многие дали торжественный обет - ежегодно повторять паломничество в галльскую Мекку".
Здесь побывали принцы крови, приезжал граф де Линь и король Швеции Густав III; приехал со своим внуком посол Соединенных Штатов Вениамин Франклин, прозванный l'ambassadeur electrique [электрический посол (франц.)].
Среди бесконечного потока восторженных почитателей Жан-Жака многие столь бурно выражали свои чувства, что от этого страдали сады. Никто не покидал остров без сувенира; цветы вокруг могилы были оборваны, тополи лишились нижних веток, даже от самой гробницы отбили кусок мрамора. Маркиз распорядился, чтобы посетителей сопровождали садовники, а на остров без письменного разрешения никого не допускали. Один англичанин, которому было отказано в разрешении, переплыл озеро в одежде, чтобы хоть рукой коснуться священной земли острова.
Ослепительная красавица, молодая актриса Эжени Мейяр, своей заразительной веселостью срывавшая бурные аплодисменты в театре Французской комедии, потеряла у могилы Жан-Жака все свое самообладание. Ее светлое лицо затуманилось, она разрыдалась и взмолилась, чтобы Жирарден позволил ей почаще черпать возле этой святыни бодрость и энергию, нужные ей как актрисе, ибо сеять вокруг себя веселье стоит борьбы с собой, душевных мук, огромной затраты сил. Она также попросила мосье Жирардена разрешить ей построить такую же гробницу в ее собственном нормандском имении на скале Сен-Квентин.
Двое молодых людей, аббат Габриель Бризар и Жан-Батист де Клоотс, барон дю Валь де Грае, целыми днями восторженно бродили по парку, читали произведения Жан-Жака и вслух декламировали отрывки из них. Жирарден, тронутый столь фанатическим преклонением перед Жан-Жаком, предложил лично свезти обоих в лодке на остров. Воодушевленные вниманием маркиза, они попросили разрешения принести на могиле жертву во имя ненависти и любви; они задумали, пояснили молодые люди, предать сожжению на могиле Жан-Жака "Опыт жизнеописания Сенеки", этот пасквиль, написанный "гнусным предателем Дидро" вдогонку умершему другу. Маркиз дал согласие.
Ранним утром следующего дня на остров отправились вчетвером - молодые паломники, маркиз и мосье Гербер. Аббат и барон несколько раз приложились к алтарю. Тихо помолились. Осыпали могилу цветами. Преклонили колена. Потом, пока один из молодых людей высек огонь из кремня, другой вырвал из книги Дидро страницы, на которых упоминалось имя Жан-Жака. Страницы вспыхнули ярким пламенем, и тогда аббат швырнул в огонь все, что осталось от книги. Черный дым пополз вверх по памятнику. "Да развеется так самое воспоминание о всех кознях и наветах против Жан-Жака!" - исступленно выкрикивали молодые люди.
Вскоре после этого Эрменонвиль почтил своим присутствием посетитель, занимавший гораздо более высокое положение, чем все паломники, что побывали здесь. Он скромно величал себя графом Фалькенштейном, однако было известно, что граф этот - старший брат королевы, римский император Иосиф Второй. Жирарден видел в Иосифе самого передового монарха, какого носила на себе земля со времен императора Марка Аврелия, всей душой восхищался Иосифом и был глубоко взволнован его приездом.
Все поведение императора соответствовало славе о нем. Он беседовал с Жирарденом, как равный с равным, с интересом слушал его, когда тот приводил изречения Жан-Жака, обменивался с ним мыслями по поводу "Общественного договора" и, хотя роялист по положению, проявил себя более передовым человеком, чем сам Жирарден.
После обеда император с подкупающей сердечностью и прямотой попросил своего гостеприимного хозяина не сопровождать его во время прогулки, которую он собирается совершить; ему хочется насладиться одиночеством в духе Жан-Жака. Жирарден озабоченно обратил его внимание на тяжелые грозовые тучи, но граф Фалькенштейн сказал, что горные восхождения в его собственных Альпах приучили его ко всему, и не внял опасениям, высказанным Жирарденом. Примерно через час разразилась гроза. Жирарден мучительно колебался: не послать ли людей на помощь светлейшему гостю? Он дал распоряжение и тут же отменил его. Еще через час появился сам граф Фалькенштейн, улыбающийся и насквозь промокший, и рассказал, что в самый отчаянный ливень он укрылся в одном из гротов. Граф переоделся в сухое платье, предложенное маркизом, и они расстались, в высшей степени довольные друг другом.
Маркиз назвал тот маленький грот "Гротом Иосифа" и сделал на нем надпись:
Странник! Не спеши, постой!
Этот тесный грот немой
Был убежищем монарха
Добродетели святой.

Глава 2. Село Эрменонвиль И "Общественный Договор"

К радости мосье де Жирардена по поводу визита Иосифа примешалась капля горечи. Император Иосиф отказался переночевать в замке и приказал поставить походную койку, которую всегда возил с собой, в трактире папаши Мориса.
Императору по душе пришелся простой дом; часть крыши была покрыта соломой, и это напоминало ему хижину Филемона и Бавкиды. А тем временем папашу Мориса раздирали противоречивые чувства. Ему была оказана неслыханная честь: само римское величество соизволило пожелать провести ночь под его кровом! Но философия Жан-Жака привила папаше Морису гражданскую гордость, он не желал даже такого гостя обслуживать с большим уважением, чем всякого другого. Все же, когда император потрепал по щечкам его дочурку и приветливо спросил, как ее зовут, Морис не в силах был дольше совладать с собой.
- Какая честь, какая честь, - бормотал он. - Как обрадовала бы подобная приветливость покойного Жан-Жака.
После ужина Иосиф попросил Мориса поделиться своими воспоминаниями о живом Жан-Жаке. Когда же трактирщик упомянул, что он семь раз перечитывал все произведения учителя, Иосиф поинтересовался мнением Мориса об "Общественном договоре" и выслушал все его соображения, время от времени восклицая: "О, это заслуживает внимания, почтеннейший!" или: "Совсем не так глупо".
Раз маркиз сделал на своем гроте гордую надпись, то и папаша Морис не пожелал ударить лицом в грязь. Он обратился к мосье Мийе, известному в Санлисе поэту, с просьбой написать стихи, соответствующие случаю. Мосье Мийе исполнил его желание, и в стену трактира была вмурована доска с начертанными на ней стихами, прославлявшими пребывание Иосифа. Они начинались так: "Венценосный философ, ты хижину скромную дворцу предпочел..." и кончались: "Отец и владыка германцев счастливых". Вскоре все жители Эрменонвиля знали эти стихи наизусть.
Бросающаяся в глаза доска рассердила маркиза. Этот Морис всегда чем-нибудь да разозлит его. С незапамятных времен трактир его назывался "Под каштанами"; теперь же, как гласила вывеска, на которой ярко раскрашенный Жан-Жак прогуливался на лоне природы, трактир был переименован в "Убежище Жан-Жака". Под воздействием папаши Мориса жители села рассказывали всем, как часто и охотно сиживал Жан-Жак в саду "Убежища", и паломники шли туда и обозревали это памятное место. Вскоре книга записей, заведенная невесть что возомнившим о себе трактирщиком, запестрела именами многих выдающихся мужей Франции.
Морис имел обыкновение подсаживаться к своим гостям и болтать с ними. Он передавал суждения, будто бы высказанные Жан-Жаком, рассказывал пустяковые, трогательные и смешные случаи, связанные с учителем, нашептывал темные слухи о причине смерти своего великого друга. Гости слушали, умилялись, приходили в ужас, кормили уток и рыб, которых кормил Жан-Жак; граф де Линь дал трактирщику деньги, чтобы тот не изводил эту живность на потребу гостям, а позволил ей умирать естественной смертью.
Не только маркиз, но и мадам Левассер находила, что зловещие нашептывания Мориса никому не нужны. Со свойственной ей энергией она решила положить им конец.
Вся в черном, осыпанная рябью солнечных бликов, она величественно восседала в садике под каштанами. Она ела омлет, попивала золотистое вино, кормила рыбок. Папаша Морис беспокойно сновал взад и вперед.
- Подойдите-ка сюда, мосье, - приказала мадам Левассер. - Присядьте. Говорят, вы неплохо наживаетесь на кончине моего досточтимого зятя?
- Смею утверждать, что в меру моих скромных возможностей я был ему другом, - ответил трактирщик. - Это известно, это ценят, и люди, конечно, идут ко мне. - А так как мадам Левассер промолчала на это, он вызывающе добавил: - Меня поразило в самое сердце, что кончина моего друга Жан-Жака наступила так внезапно. Ведь еще за несколько часов до того он оживленно беседовал со мной и прекрасно себя чувствовал.
- Внезапная кончина, говорите вы? - откликнулась мадам Левассер.
Она продолжала кормить рыбок, но пушок на ее верхней губе чуть заметно колыхался под мощным дыханием.
- Внезапная кончина... а некоторые, верно, еще добавляют: подозрительно внезапная кончина. О чем только не судачат эрменонвильские кумушки, чтобы скоротать длинный день. Но глядите, мосье, как бы люди не начали шептаться, что вы сами тут замешаны; эта внезапная кончина явно пошла вам на пользу. Дождетесь, чего доброго.
Трактирщик растерянно уставился на мадам Левассер.
- Но ведь всем известно!.. - с негодованием вырвалось у него.
- Но ведь всем известно также, - оборвала папашу Мориса мадам Левассер, - какой это ужасный удар для меня и моей дочери, и не только в самое сердце, но и по нашему карману. И все-таки находятся люди, которые точат зубы на нас, на двух беззащитных вдов.
Морис весь взмок и умолк. А мадам Левассер весьма по-приятельски, чуть не вплотную, придвинулась к нему всей своей громоздкой тушей и зарокотала:
- Вы должны помочь нам, мосье, это в ваших руках. Под вашими прекрасными каштанами посиживает, развязав языки, немало народу; хороший трактирщик часто осведомлен лучше полиции. Так вот, постарайтесь выудить, кто же разводит эту досужую болтовню, и только моргните мне. А я уж позабочусь, чтобы судья маркиза добрался до пустомелей. Вы обязаны оказать нам эту услугу, папаша Морис, вы были другом моего незабвенного зятя. Моя Тереза уже давно собирается преподнести вам несколько сувениров из вещей, принадлежавших покойному.
Ее маленькие колючие глазки глядели на трактирщика серьезно, печально, требовательно.
- Вы очень добры, мадам, - сказал Морис. - Но уж если у нас пошло на откровенность, - продолжал он, набравшись духу, - то позвольте и мне быть с вами откровенным. Со смертью ныне отошедшего в вечность дело-то ведь и впрямь нечисто; этого вы и сами не станете отрицать, мадам.
- Может быть, так, а быть может, и не так, - чистосердечно сказала мадам Левассер. - Мой достопочтенный зять постоянно жаловался на своих философских врагов, как вам известно; поэтому и я думала всякое, когда он неожиданно скончался. Но в конце концов свидетелей не было, и господа судьи решили, что смерть произошла естественно, что он умер от кровоизлияния в мозг, и ее величество королева, которой благоугодно было нанести мне и моей дочери высочайший визит соболезнования, как бы утвердила собственной персоной решение судей. Так не думаете ли вы, что теперь, когда королева и суд сказали свое веское слово, некоему папаше Морису и какой-то там мадам Левассер лучше всего крепко-накрепко держать язык за зубами? - Мадам Левассер прервала себя. - Мне пора, - сказала она. - Сколько я вам должна, мосье?
- Ничего, мадам, - ответил папаша Морис. - Вы оказали мне честь. А если вы всерьез упомянули насчет сувенирчиков, то я не премину доставить себе удовольствие посетить вас и вашу уважаемую дочь. И без того я давно мечтал поглядеть на швейцарский домик, которому так радовался наш богом забытый, незабвенный Жак-Жак.
Не прошло и двух дней, как Морис появился там. Разговор о Жан-Жаке протекал в трогательных, возвышенных и попросту в сердечных тонах.
- Подумать только, что ему так и не суждено было пожить в этом доме, - через два слова на третье сокрушенно повторял папаша Морис.
Трактирщик ушел с халатом покойного, с его табакеркой, тростью и стоптанными, подбитыми овчиной соломенными шлепанцами.
Отныне Морис, рассказывая о друге и учителе, демонстрировал перед избранными гостями драгоценные сувениры. Трепетными руками и с замиранием сердца прикасаясь к реликвиям, гости частенько мечтали о приобретении какой-нибудь из них. Но папаша Морис не поддавался соблазну заманчивых посулов. Нет, он не то, что Вилет, муж приемной дочери Вольтера, который продал какому-то англичанину-коллекционеру за триста луидоров самое великодушное из когда-либо бившихся во Франции сердец - сердце покойного Вольтера, с урной в придачу.
Однако, видя, как огорчает паломников его непреклонность, папаша Морис спросил себя: а что сказал бы покойный Жан-Жак, если бы знал, как он, Морис, обижает его почитателей? Обзаведясь целой серией в точности воспроизведенных табакерок и шлепанцев, он стал продавать их, утешая себя тем, что подлинные реликвии он не выпускает из своих верных рук.
Трактирщик, оставив в покое Терезу и ее мамашу, с удвоенным ожесточением принялся за травлю маркиза. Весь Эрменонвиль повторял за ним сочиненные им сплетни.
Добиться этого было нетрудно, так как крестьяне маркиза де Жирардена не любили своего сеньора. Правда, просвещенный сеньор освободил их от многих тягот, вычетов и налогов, но в мелочах он донимал их, был несправедлив, своеволен и даже жесток, а с тех пор, как Жан-Жака не стало, он все чаще выказывал себя самодуром. Отцом Колотушкой. Крестьяне роптали. И то, что он пусть и хорошо обходился со своими крепостными, но все же не давал им вольную, вызывало недовольство не только самих крепостных, но и арендаторов, и свободных крестьян.
За свои привилегии он держался не из корыстных побуждений, а из патриархальной добросовестности. Без строгого отеческого попечения, рассуждал он, эти тупые существа, эти полуживотные, того и гляди, натворят всяких преступлений против самих же себя. Его сердило, что ему не удается привить упрямцам любовь и почтительность, которые он вполне заслужил, и что наперекор всему не прекращаются нелепые и злостные слухи об его ответственности за смерть Жан-Жака.
А тут еще один из его крепостных, батрак Труэль, обратился к нему с просьбой дать согласие на брак его дочери Полины с одним свободным крестьянином, парнем, который жил к тому же не во владениях маркиза, а во владениях его ненавистного соседа, принца де Конде. Жирарден долго колебался. Наконец преодолел себя. Решил один раз попытаться воздействовать на крестьян всемилостивейшей кротостью и не только дать согласие на брак Полины Труэль, но и дать вольную своим крепостным.
Жирарден приказал крестьянам прислать в замок делегацию, чтобы через нее возвестить о своем великодушном решении.
Когда делегация собралась в большом зале замка, он начал с того, что хоть и скрепя сердце, но все же дает согласие на брак Полины Труэль с Жозефом Картерэ. И он уж собрался перейти к своей заранее подготовленной речи, как вдруг, неуклюже царапая деревянными башмаками красивый, блестящий, точно зеркало, паркет, из толпы выступил вперед Мишель Депорт и дерзко заговорил. Сеньор, сказал крестьянин, часто проявлял дружественное расположение к бедным и униженным, он оказал гостеприимство другу человечества - мосье Жан-Жаку. Однако многие другие, даже сам всехристианнейший король, дали вольную своим крепостным и уравняли их в правах со всеми, отказавшись от своих привилегий. Почему же их сеньор не последует примеру своего Могущественного повелителя? Это ранит их в самое сердце. И как будет дальше? Не следует ли и монсеньеру взяться за ум и сказать: пора покончить с таким положением.
Жирарден отступил на шаг. Он почувствовал обиду: у него хотят вынудить то, что он готов был отдать по собственному великодушному побуждению. Он ничего не ответил.
Тогда заговорил старик Антуан Монье, которого все называли "дедушка Антуан". С тех пор как среди них жил мосье Жан-Жак, сказал он старческим, дребезжащим голосом, они частенько усаживаются в кружок и кто-нибудь из грамотеев - учитель Арле или папаша Морис - читает им ту или иную главу из книг Жан-Жака и все разъясняет. И они не осмелились бы всеподданнейше предстать перед сеньором, если бы в книгах Жан-Жака не стояло - и он процитировал, словно из Библии: "Суть в том, чтобы провести справедливую границу между правами обеих сторон - повелевающих и подчиненных, а также провести границу между обязанностями, которые несут подчиненные, и естественными правами, которыми они обладают как человеческие существа".
Это уж вконец омрачило Жирардена. Сначала, сын его бунтарски истолковал учение Жан-Жака, а теперь и его крестьяне, набравшись дерзости, пытаются указать ему, Жирардену, чему учит Жан-Жак и как, значит, надлежит поступить. Все оттого, что он так попустительствовал своим крестьянам. Но он им покажет. "Quos ego! - Я вас!" - мысленно пригрозил он. Однако, представив себе, как мосье Робинэ и кузен Водрейль будут иронизировать, если он попросту грубо отмахнется от философии своих крестьян, он превозмог себя.
- Друзья мои, - наставительно обратился он к делегатам с несколько кривой усмешкой, - наш Жан-Жак говорил не совсем так, как это разъяснил вам папаша Морис. Книга об Общественном договоре, видите ли, основана на идее, чти отдельные части государства, подобно органам человеческого тела, должны взаимно дополнять друг друга. При этом наш Жан-Жак имел в виду случай из римской истории. Римляне были великим и добродетельным народом древности. И вот однажды, когда третье сословие восстало, один из деятелей первого сословия, некий Менений Агриппа, объяснил восставшим роль отдельных органов. Одному сословию, сказал он, надлежит служить мозгом, другому - чревом. Не станете же вы, надеюсь, утверждать, что представляете собой мозг?
Жирардену не хотелось опускаться до спора с чернью, но он ничего не мог с собой поделать - в тоне его прозвучала издевка.
И в ответ снова раздался голос того же Мишеля Депорта.
- Нет, - грубо и простодушно сказал крестьянин, - мы-то брюхо, это мы знаем. - И с юмором добавил: - Быть бы ему только сыту, этому брюху.
Все засмеялись.
Не смеялся только маркиз. За смехом крестьян звучало нечто неприятное, опасное, зловещее. Он вдруг увидел лица своих крестьян такими, какими они были на самом деле. Даже если они и тупы на вид, то добрая часть этой тупости наигранная, за этой маской таятся вражда, крестьянская хитрость, опасность.
- Не взыщите, монсеньер, - снова примирительно вмешался дедушка Антуан. - Может, и правда мы дерзки и нет у нас никакой философии, кроме как нашей собственной. Но, - и его старческий голос задребезжал, - хоть мы и с немытым рылом, а говорим: своя навозная куча дороже соседского цветника.
Жирарден твердо решил, что не позволит нагло вырвать у него то, что он готов был отдать добровольно. Расстались сумрачно.
Целыми днями он негодовал про себя. Его крестьяне вели себя так, точно Жан-Жак гостил у них, а не у него. Да ведь "Общественный договор", наконец, писался не для этих мужицких увальней, а для избранных, коим вверена забота о всеобщем благоденствии.
Среди тех, кто, по мнению маркиза, вероятно, особенно злонамеренно толковал учение Жан-Жака, был, несомненно, Мартин Катру. Скрытный парень с дерзким лицом и острым взглядом живых глаз никогда не пользовался его расположением, и Жирарден отнюдь не испытывал удовольствия, видя, что Фернан именно его избрал себе в друзья.
А Мартина заставил призадуматься поступок Фернана. Явно под влиянием покойного Жан-Жака Фернан наконец-то взбунтовался и отправился к заокеанским свободолюбцам. Со свойственной Мартину дотошностью он все глубже зарывался в книги Жан-Жака и наряду с путаницей и головоломками все чаще находил там новые идеи, неожиданные, все ниспровергающие. Непонятно, как аристократы не только терпели этого человека в своей среде, но даже высоко чтили. Его, Мартина, Жан-Жаковы творения лишь укрепляют во враждебной настороженности к барам. Даже когда эти жирардены проявляют великодушие, у них тоже ничего путного не получается; пороху не хватает. Все ценное идет снизу, из третьего сословия, из народа - вот чему учит Жан-Жак. А высокопросвещенных - тех силой надо заставлять делать добро.
С каждым днем Мартину все теснее становилось в Эрменонвиле. Он до тех пор обрабатывал школьного учителя Арле, пока тот не порекомендовал маркизу устроить способного юношу письмоводителем в городе, лучше всего в Париже. Маркизу Мартин всегда болезненно напоминал о Фернане, поэтому он охотно отправил бы куда-нибудь парня, только бы с глаз долой. Но разве история с крестьянской делегацией не показала, как философия кружит головы людям из низов? А молодой Катру был еще бунтарем от природы. Поэтому-то Жирарден не сказал ни "да", ни "нет".
Незначительный случай положил конец его колебаниям. Старинный рыболовный статут, действовавший в его владениях, принадлежал к числу тех привилегий, которых он особенно ревниво держался. Разрешая крестьянам рыбную ловлю в его водах, он сохранял за собой право первым приобретать часть улова для своей кухни. Как-то выяснилось, что вдова Катру продавала в своей лавчонке рыбу, не предъявленную ранее служебному персоналу замка. Привлеченная к ответу, лавочница всячески виляла и оправдывалась, что еще больше распалило раздраженного маркиза. Воспользовавшись тем, что у Катру истек срок аренды, он передал лавку другому претенденту. Это сильно ухудшило и без того тяжелое положение старухи и ее сына. Жители деревни брюзжали и ворчали.
Жирарден чувствовал себя уязвленным. Он задумал отказаться от крепостного права, а невежественные мужики вынудили его оставить все по-прежнему. Теперь эта безрассудная вдова вынудила его отнять у нее лавчонку. Он - добрейший из сеньоров, но всегда все говорит против него, и крестьяне ропщут. А все потому, что они начитались Жан-Жака и то и знай толкуют его мысли вкривь и вкось, мысли самого ясного и самого мудрого из смертных.
Не в принципах маркиза было отменять раз принятое решение. Но он сожалел, что пришлось так жестоко покарать вдову Катру. Без долгих размышлений он потолковал с мэтром Бувье, своим парижским адвокатом, и тот изъявил готовность принять Мартина к себе в контору.
Мартин Катру переехал с матерью в Париж.

Глава 3. Мадам Левассер Выходит Из Игры

Тереза часто навещала могилу покойного мужа. Она боялась, как бы усопший не прогневался на нее за то, что она позволила Николасу, отправившему его в могилу, перед лицом природы назвать ее своей женой. Она просила прощения у Жан-Жака и старалась объяснить ему, что при этом ничего дурного не думала и совершенно не хотела его обидеть.
В день годовщины смерти Жан-Жака она сидела под знаменитой ивой, бездумно уставившись на гробницу, и вдруг заметила приближающегося Жирардена, но маркиз, как только увидел ее, повернул назад.
Не безобразие ли, в самом деле, что маркиз так плохо относится к ней? По крайней мере, в годовщину смерти Жан-Жака не мешает быть любезнее с его вдовой.
- Уж если королева нами не побрезговала, так нечего ему воротить свой благородный нос, - возмущалась она, жалуясь матери на маркиза. - Давай лучше уедем отсюда и оставим его одного в этом постылом замке.
Мадам Левассер вздохнула над несусветной чепухой, которую, как всегда, наболтала ее Тереза.
- Как бы явно маркиз ни показывал своего отвращения и желания выжить тебя отсюда, - не уставала твердить она дочке, - помни: вдова Руссо неотделима от Эрменонвиля, от могилы. Стоит тебе перестать быть горестной вдовицей, - вдалбливала она Терезе, - как ты превратишься в чистейшее дерьмо. Тогда уж ни от английского короля, ни от милорда маршала тебе не дождаться ни единого су, ни единого пенса. Помни: могила Жан-Жака - это твоя кормушка, корова ты этакая.
Тереза редко приходила в такое дурное настроение, как сегодня, - очень уж обидело ее поведение маркиза. Обычно вялая и тихая, она была как будто вполне довольна жизнью в уединенном домике. Мадам Левассер с удовлетворением отмечала, что Тереза ни с кем не путается.
Между тем она легко могла бы иметь поклонников. Вдова Руссо представляла собой известный интерес, немало нашлось бы охотников поволочиться за ней, да и сама она время от времени не прочь была ублажить свою плоть. Но она обуздывала себя. Она ждала своего Николаса.
Дважды за эти годы он тайно присылал ей вести. Давал знать, что обязательно вернется. По-хозяйски приказывал ждать его и не делать глупостей.
Тереза повиновалась.
Она думала, что своим похвальным и добропорядочным поведением она обеляет себя в глазах покойного Жан-Жака. Собственно, она-то вообще совершенно неповинна в его преждевременной смерти, но мосье Николас сделал это ради нее, и поэтому Жан-Жак, пожалуй, мог все-таки сердиться. Вреда, во всяком случае, не будет, если она постарается умиротворить Жан-Жака. Она не только усердно посещала могилу, но и прилежно ухаживала за его канарейками, часто меняла воду в блюдечках и ежедневно собирала для пташек мелкое красноватое растение - мокричник, их излюбленное лакомство.
Проходили месяцы, годы, и мадам Левассер стала замечать, что конец ее близок.
Она собралась с силами и отправилась к мэтру Жиберу в Санлис, чтобы сделать последние распоряжения. Адвокат был из породы хищников, но знал свое дело, и она с полной откровенностью выложила перед ним свои заботы и чаяния. Она хотела даже из потустороннего мира опекать сына и дочку; оба хотя и в годах, а еще нуждаются в том. Пусть адвокат составит ей такое завещание, - требовала мадам Левассер, - по которому Франсуа ежегодно получал бы по двадцати луидоров, не больше. Но прежде всего она просит мэтра Жибера всячески: юридическими путями, и личным воздействием, и уговорами - удержать Терезу от второго брака. Тереза должна остаться вдовой Руссо, жить на пенсии вдовы Руссо и зависеть от них. Об этом мадам Левассер еще и еще раз просила мэтра Жибера заботиться по мере возможности, и пусть он поклянется ей именем господа и святого Ива - покровителя адвокатов, что исполнит ее просьбу. Она же готова солидно заплатить ему.
Сила слов и твердость воли расплывшейся, сипящей, дряхлой старухи произвели впечатление на мэтра Жибера. Все ее распоряжения по-матерински мудры, признал он, и, кроме того, он высоко ценит философию Жан-Жака. Разумеется, едва ли существуют статьи закона, которые могли бы удержать вдову в узде; но, соблазнившись мздой в пять луидоров в год, адвокат все же обещал сделать все от него зависящее.
По возвращении в Эрменонвиль мадам Левассер слегла и стала ждать смерти.
Приехал сержант Франсуа и, увидев мать, бурно разрыдался.
- Я о тебе позаботилась, мой славный, мой храбрый сын, - утешала она его, - тебе обеспечена годовая рента. И как только - надеюсь, что скоро, - я проскочу через чистилище, так сразу обойду всех святых и не дам им покоя, пока они не помогут тебе осуществить твои замечательные идеи.
Когда речь ее уже стала затрудненной, она в последний раз поговорила с Терезой. Мадам Левассер старалась вдолбить дочери, чтобы та не вздумала переселяться в Париж, какие бы блестящие проекты ни сочинял Франсуа. И чтоб Тереза не выходила замуж ни при каких обстоятельствах, даже если этот собачий сын - ее дружок - все-таки явится. В последний раз она повторила:
- Деньги у тебя будут, пока ты вдова Руссо. Как только негодяй заметит, что ты осталась без денег, так, дитя мое, для тебя настанут трудные дни, да и те, может, будут сочтены. Будь верна могиле Жан-Жака! Оставайся вдовой Руссо! - приказала мадам Левассер. И тотчас же началась агония.
Сержант Франсуа самолично доложил маркизу о кончине матери. Он попробовал намекнуть на то, что старуху следовало бы похоронить, рядом с Жан-Жаком, о котором она так преданно заботилась.
- Ну, уж этому не бывать! - вырвалось у маркиза.
Заносчивость аристократа раззадорила сержанта. Он не пожалел средств и заказал для матери похороны по первому разряду. Все духовенство из Дамартена участвовало в них. Папаша Морис не упустил случая и произнес над могилой тещи Жан-Жака надгробную речь. Он оплакал ее трагическую судьбу: враги Жан-Жака оклеветали преданную старушку, не щадившую сил в попечении о своем зяте, и старались посеять раздор между ними. Жители Эрменонвиля были тронуты. Маркиз, присутствовавший на похоронах, слушал с каменным лицом.
В швейцарском домике брат с сестрой поговорили по душам. Франсуа объявил Терезе, что хочет забрать ее к себе в Париж. Она ответила, что мать завещала ей оставаться подле могилы Жан-Жака. Франсуа сказал, что закон предоставляет ему право определить местожительство сестры, ибо он, Франсуа, - глава семьи. Тереза с неизменным и тихим упрямством отвечала, что, как бы там ни было, а она не двинется с места, пусть это будет и не по закону. Если так, угрожающе сказал Франсуа, то ему придется очень ограничить ее содержание; ведь совершенно очевидно, что состояние матери досталось им обоим, и ему, как главе семьи, принадлежит право распоряжаться им. Тереза невозмутимо ответила, что все это, конечно, гораздо обстоятельнее разъяснит им обоим мэтр Жибер. Франсуа понял, что ему не удастся прибрать сестру к рукам.
- Мы, еще доживем до того, - уныло и разочарованно предрек он, - что в один прекрасный день ты явишься ко мне в Париж оборванная, заросшая грязью и взмолишься о помощи. И я, конечно, не откажу тебе в крове и тарелке супа, ибо я солдат и умею быть великодушным. Но я никогда не прощу тебе недоверия. А теперь дай мне два экю на обратный проезд.
На этом они распрощались.
Тереза осталась в Эрменонвиле. Так требовали приличия, так требовал долг. Она не сомневалась, что, вернувшись, Николас будет искать ее здесь.
Уютно она не чувствовала себя в швейцарском домике. Здесь бродили призраки - дух Жан-Жака, дух ее матери. И тот и другой были недовольны ее намерением сожительствовать с Николасом; особенно бранилась и грозила маменька. Тереза все показывала матери кольцо, которое надел ей на палец Николас. Разве этим кольцом она не обручена с ним? Но мать не успокаивалась.
Снова появился таинственный посланец от Николаса и принес ей весточку. Мосье Николас собирается вскоре вернуться, сказал он; пусть она не трогается с места и ждет его. И пусть не вздумает делать глупостей. Таков строгий наказ.
Тереза была счастлива. Время от времени она тщательно принаряжалась. Ей не хотелось, чтобы ее милый муж застал ее врасплох, неприбранной. Так сидела она часами, по-праздничному разодетая, и, не отрывая глаз от кольца, улыбалась бездумной и мечтательной улыбкой.

Глава 4. Жильберта В Версале

Женевские друзья Жан-Жака не желали более откладывать издание "Исповеди". Жирарден, хотя и опасался, что эта книга приведет к новым сильнейшим нападкам на Жан-Жака, вынужден был сдаться.
"Исповедь" появилась. Она произвела впечатление, совершенно обратное тому, какого ждал Жирарден. То, что Жан-Жак так беспощадно обнажал свою жизнь и свою душу, волновало читателей; они восторгались его фанатическим правдолюбием. Им казалось, что "Исповедь" вскрывает сокровеннейший источник их собственных чувств и многих их мыслей, до той поры необъяснимых. Автор, представший перед ними в "Исповеди", сочетал в себе благороднейшие эмоции с чувствительностью и возбудимостью, которые граничили с безумием. Первые вызывали восхищение и любовь, вторые - сочувствие. Отныне, считали они, можно выражать вслух такие мысли и высказывать такие убеждения, в которых до сих пор никто и себе не осмеливался признаться. "Исповедь" вознесла славу Жан-Жака до небес.
Жильберта де Латур находилась в Париже, когда книга вышла в свет. Мосье Робинэ принес ей "Исповедь". В этот вечер она была звана на бал к маркизе де Сен-Шамон. Она не поехала на бал; после обеда сразу же ушла к себе и начала читать.
Она лежала в постели в своей прелестной спальне; мерцающий свет свечей падал на строки, чистосердечно раскрывающие жизнь этого пресловутого Жан-Жака.
Читала быстро и жадно. Время от времени все же выпускала книгу из рук и закрывала глаза. И тогда ей чудилось, будто она слушает Фернана, который рассказывает о людях и делах, описанных в книге. Голос Фернана отчетливо раздавался в комнате, и его слова и слова книги сливались воедино.
С каждой новой страницей "Исповедь" вызывала в Жильберте все большую брезгливость. Первое впечатление от Жан-Жака, когда она увидела его в вестибюле Эрменонвильского замка, ее не обмануло. Здесь, в этой книге, он сам громогласно заявляет всем, кто желает слушать, что он жалкий, смехотворный, нечистоплотный, слабодушный, больной и неаппетитный человек.
И перед ним все падают ниц. Слепые они, что ли? "Апостолом правды" они величают его. Не видят они, что у него что ни слово, то ложь? Отдельная страница, взятая сама по себе, звучит убедительно. Но уже следующая опровергает предыдущую. Он попросту не способен говорить правду, этот Жан-Жак. Любое событие теряет для него свою правдоподобность в ту самую минуту, когда оно происходит. Преследуемый своими эмоциями, он бросается из одной крайности в другую, все у него колеблется, для него нет ничего устойчивого. Можно ли такое шатание, такую неустойчивость выдавать за философию? Она покорно благодарит за подобную философию. Это просто черт знает что, одно кривлянье.
Жильберта захлопнула книгу, задула свечи, попыталась заснуть. В ушах ее звучала песенка: "Простилась я с милым, простилась с желанным, не встретимся вновь".
И опять она думает о Фернане, да еще под неотступную мелодию нелепой песенки Жан-Жака. Тысячи раз она клялась себе не вспоминать больше о нем. Фернан - это прошлое, отжившее. Он продал свою душу и тело этому лжепророку, во имя него искалечил свою жизнь. Так нечего ему еще и ее жизнь калечить. Все кончено.
Но увы, далеко не все кончено, и незачем себя обманывать. Путешествуя с дедушкой по Швейцарии и Италии, она, любуясь горной вершиной, или озером, или городом, невольно думала: а что сказал бы Фернан, глядя на них? И с чего это ей вдруг взбрело в голову интересоваться Новым Светом? Чего ради она читает так много книг об Америке?
Все-таки возмутительно, что Фернан совсем не дает о себе знать. Уж отцу-то он, во всяком случае, мог бы писать почаще и пообстоятельнее. Встречаясь с мосье де Жирарденом, дедушка всегда из вежливости справляется о Фернане; но маркиз и сам почти ничего не знает: сын пишет ему очень редко. Когда французский экспедиционный корпус под командованием генерала Рошамбо высадился в Америке, все они надеялись, что Фернан вступит в эту армию. Но упрямый мальчишка остался в армии генерала Вашингтона, а когда маркиз за это упрекнул его в письме, Фернан и вовсе умолк.
Напрасно все же она не поехала сегодня на бал к маркизе де Сен-Шамон. На таких вечерах она всегда отлично веселится. Разве это предосудительно? Прав, что ли, Фернан, утверждая, что только пустым, ветреным созданиям может доставлять удовольствие общество любезных, изысканных, холеных и изящных людей.
Конечно, Матье будет на балу и, конечно, ему будет очень недоставать ее. Ей следует быть с ним поласковее, не мучить его так. Вот уже больше года, как умер отец Матье, оставив ему в наследство все свои высокие титулы и звания, два ветхих замка и долги. Матье сразу избавился бы от забот и хлопот, согласись он занять один из тех высоких военных или дипломатических постов, которые в любую минуту были к услугам высокочтимого и сиятельного сеньора, мессира Матье-Мари графа де Курселя. В том, что он уклоняется от назначения, повинна только Жильберта. Он не желал служить генералом в каком-нибудь провинциальном городе или состоять в качестве посла при иноземном дворе. Ему хотелось оставаться в Версале, поближе к ней. Матье никогда не говорил ей о своих чувствах, не навязывал ей своей руки, он чертовски горд, но она-то знает: он ждет только благосклонного намека, и тогда он заговорил бы.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Долго ли еще она будет его мучить? Он добивается ее отнюдь не для того, чтобы подкормить свои захиревшие владения ее деньгами. Он отверг многих богатых наследниц - Жильберта знала об этом от мосье Робинэ.
Но немножко ему придется еще подождать. Перемирие с Англией подписано. Фернану больше нечего делать в Америке. Его возвращение не может, конечно, что-либо изменить, но на последний разговор по душам он все-таки вправе претендовать.
Мосье де Жирарден, приехав с очередным визитом в замок Латур, рассказал, что, вопреки его ожиданиям, сын не вернется с французской армией; больше того, Фернан отправился в Вест-Индию, в Сан-Доминго, и собирается там обосноваться. Маркизу, пожалуй, вовсе не хотелось рассказывать об этом, но сердце не стерпело, и слова вырвались сами собой.
Жильберта стиснула зубы и промолчала.
В эту ночь она в десятый раз старалась представить себе жизнь с Матье. Возможно, что ему все же захочется сделать служебную карьеру. У нее же нет ни малейшего желания жить в провинции или в чужих краях. Несколько месяцев в году можно, конечно, проводить в Париже и в Версале; в эти месяцы она даже готова, как этого, несомненно, желает Матье, подчиниться чопорному этикету двора; но большую часть года ей хотелось бы жить в деревне - в Сен-Вигоре, или в Латуре, или в одном из ветхих замков Матье. Об этом она должна договориться с ним твердо и определенно.
Жильберта нахмурилась. С Фернаном ей не пришлось бы заранее договариваться о таких вещах.
На следующий день она поговорила с мосье Робинэ. Не первый год принимает она ухаживания Матье де Курселя, сказала Жильберта. За это время почти все ее ровесницы вышли замуж. Ей кажется, что она любит де-Курселя, и ей хотелось бы знать, посоветует ли ей дедушка выйти замуж за Матье.
Робинэ пришлось сделать над собой усилие, чтобы его красное четырехугольное лицо не дрогнуло и оставалось спокойным. Перед ним стояла та же задача, что и в тот раз, когда Жильберта поведала ему о планах Фернана уехать в Америку. Мосье Робинэ ничего не имел против брака Жильберты с Матье, но теперь еще больше, чем прежде, он не мог себе представить, как он будет без нее Жить.
В своем обычном, слегка ироническом тоне он сказал:
- Нелегко мне быть твоим советчиком в этом деле, доченька, мне очень не хочется потерять тебя. Я, как видишь, заинтересованная сторона.
- Но, дедушка, о том, чтобы мы жили с вами врозь, нечего и думать, - бурно возразила Жильберта. - Мы, разумеется, будем жить у вас или вы у нас.
Робинэ усмехнулся про себя. Несмотря на взаимную вежливость, его отношения с этим высокоаристократическим Матье нельзя было назвать сердечными. Он сказал:
- Я очень сомневаюсь, чтобы владетельный граф Курсель пожелал жить со мной под одной крышей.
"Значит, есть еще одно обстоятельство, о котором я должна четко договориться с Матье", - подумала Жильберта.
- Если вы действительно не возражаете, дедушка, то ваш правнук будет именоваться "мосье де Курсель", - сказала она.
На ее лице, однако, Робинэ увидел ту же едва заметную недобрую улыбку, что и на похоронах Жан-Жака.
На одно мгновение мосье Робинэ заколебался, но затем сказал:
- В таком случае твой сын будет именоваться еще и "мосье де Сен-Вигор", доченька. Некогда Сен-Вигор принадлежал Курселям, и если это поместье попадет в руки одного из их потомков, то к нему перейдет и титул.
Жильберта покраснела от удовольствия и немножко - от смущения; Сен-Вигор представлял собой поместье, состоявшее из нескольких селений. Это был очень ценный свадебный подарок.
- Благодарю вас, дедушка, - сказала Жильберта.
При следующей встрече с Матье она задала ему вопрос:
- Как вы относитесь к моему дедушке?
Несколько сдержанно он ответил:
- Мосье Робинэ очень умный и преуспевающий делец, об этом знает вся Франция.
- Я люблю дедушку, - горячо, с необычной страстностью сказала Жильберта, - и никогда не расстанусь с ним, ни за что на свете. Понимаете вы это, граф Курсель?
На красивом удлиненном лице Матье отразилось недоумение, раздумье, огорчение.
- Понимаю, - ответил он и низко поклонился.
А Жильберта продолжала:
- Кроме того, от своего мужа - кто бы он ни был - я потребую, чтобы он по меньшей мере полгода проводил в деревне. Вы не находите это требование чрезмерным, граф Курсель?
- Это, конечно, серьезное требование, - ответил было Матье. Но, уловив выражение ее лица, поспешно добавил: - Впрочем, нет, не чрезмерное.
- Вы вот, например, согласились бы с таким порядком? - спросила Жильберта.
Матье опять чуть призадумался, затем торжественно и решительно произнес:
- Согласился бы.
- Благодарю, - сказала Жильберта.
Матье, еще не смея поверить своему счастью, смотрел на Жильберту со слегка одурелым видом. Он глядел на ее лицо - такое милое, свежее, смелое, умное, озаренное сейчас чуть застенчивой улыбкой. И вдруг он встрепенулся и с живостью, какой Жильберта никогда не предполагала в нем, стиснул ее в объятиях. Без конца целовал. А он умел целовать! Ее обдало горячей волной.
Была ли она счастлива? Да, это настоящее счастье. На этот раз она сама сделала выбор, по доброй воле; не без участия рассудка, но и сердце не молчало.
Между генеральным откупщиком податей, господином Робинэ, и графом Курселем состоялось деловое собеседование на тему о финансах Жильберты. Долгое и мучительное это было собеседование; Матье упорно отказывался принять от мосье Робинэ те средства, которые тот считал необходимыми для беззаботного существования будущей четы. Со вздохом Робинэ рассказывал внучке:
- Этот твой Матье - аристократ чистейшей воды. Очень порядочный и, как полагается аристократу, ограниченный человек.
Так как Матье принадлежал к потомственной знати и мог предъявить в своем генеалогическом древе тридцать шесть колен, а Жильберта принадлежала к "незаконнорожденной знати", числившейся дворянами всего только в первом колене, то бракосочетание графа с внучкой откупщика нуждалось в согласии королевской фамилии и министров, иначе дети от этого брака утрачивали отцовские привилегии. Надо было подать множество челобитных и прошений, чтобы граф Курсель и мадемуазель де Латур могли появиться в Версале и получить соответствующие подписи.
Среди всех этих хлопот Жильберта часто вспоминала, как потешался Фернан над подобными формальностями и в особенности над заключительным круговым обходом Версаля. Он живет в эмпиреях, этот Фернан, и он чертовски не прав. Если король и двор окажут Жильберте милость, то это будет вовсе не смешная комедия, а подлинный триумф. Посещение Версаля вознесет на вечные времена ее и ее потомство над толпой безродных людей, обремененных обязанностями и зависимостью, в круг свободной привилегированной знати. Никто не смеет отравить ей этот день ироническим смехом, ни один человек - будь он здесь, рядом, или за океаном. Она с радостью ждет этого дня, этого 18 марта.
Мосье де Сегюр, военный министр, родственник Матье, взялся представить брачный контракт на подпись королю. Два смертельно долгих часа пришлось пробыть в приемной, среди многочисленных посетителей, в ожидании утреннего туалета короля. И вот наконец толстый швейцарец стукнул об пол своей алебардой и выкрикнул:
- К подписи!
Вот он, долгожданный миг! Матье, Жильберта и мосье Робинэ, предводительствуемые мосье де Сегюром, получили наконец доступ в опочивальню всехристианнейшего величества.
Жильберта украдкой метнула быстрый взгляд на Матье. Матье был красив и величествен, и уж он-то, конечно, не видел ничего смешного в церемониях, через которые им предстояло пройти.
Король сидел у туалетного стола в ленивой и неловкой позе, подставив голову парикмахеру. Роскошный покой был полон народу. Мосье де Сегюр, держа Жильберту за кончики пальцев, подвел ее к королю. Матье и мосье Робинэ следовали за ними.
- Ваше величество, - сказал министр, - это мадемуазель де Латур, будущая графиня Курсель, если вашему величеству благоугодно будет поставить свою подпись на ее брачном контракте.
Король не спеша рассматривал Жильберту сонными глазами навыкате.
- Так это вы и есть мадемуазель де Латур? - произнес он. - Что ж, прекрасно, отлично.
Военный министр протянул ему контракт, камергер - перо. Выпрямляясь после глубокого реверанса, Жильберта с жадностью следила за белой пухлой рукой, выводившей подпись. "Ca y est" - пело в ней. Всю ее залила радость, радость, неукротимая радость.
Людовик подписал.
- Что ж, прекрасно, отлично, - повторил он, с трудом подавляя зевок. - Отныне вы, значит, графиня Курсель. Поздравляю вас.
Они отправились в покои королевы. Мария-Антуанетта опытным оком оценила праздничный туалет невесты и сразу узнала руку мадемуазель Бертин, своей придворной портнихи. Улыбаясь, она сказала:
- Это вам, моя милая, влетело, должно быть, в кругленькую сумму! - и подписала.
Через многочисленные залы, по многочисленным лестницам и длинным коридорам, мимо караульных швейцарцев и величественных камергеров, мимо светских и духовных вельмож они проследовали к братьям короля - к графу Прованскому и графу Артуа. А оттуда - к Mesdames, к трем теткам короля. Затем к герцогу Ангулемскому. Сей принц восседал на деревянном коне-качалке, с саблей "на плечо". Ему было четыре года. Подписывал он медленно, старательно, и мосье Робинэ сказал тихонько:
- А ведь он единственный из всей королевской фамилии, чьи каракули можно разобрать.
Покончив с обходом королевской семьи, небольшой торжественный кортеж проследовал к министру юстиции и хранителю королевской печати - мосье де Миромеснилю. Последний скрепил документ королевской печатью и поставил свою подпись.
Так было установлено и узаконено на вечные времена, что графу Матье де Курселю предоставлено право сочетаться браком с мадемуазель де Латур, дворянкой в первом колене, не теряя при этом ни своего титула, ни званий и привилегий. А Жильберта де Латур в результате означенного брака приобрела право называться дворянкой в третьем колене, и ее первый сын получал право на наследование отцовских титулов, званий и привилегий.

Глава 5. Возвращение Суженого

Глубокой ночью Тереза внезапно проснулась от резкого стука. Подскочив, она с уверенностью и радостным испугом подумала: это он!
Это действительно был он. Ухмыляясь, стоял он перед Терезой.
- Ну, вот и мы, сокровище мое, - проквакал Николас так, будто они вчера только расстались.
С теплым сиянием, разлитым по всему лицу, Тереза жадно разглядывала его. Он немножко пополнел, но был все еще по-прежнему сухопар, и глаза его над приплюснутым носом по-прежнему весело поблескивали.
Он великодушно позволил ей обнять себя и сам милостиво похлопал ее по ягодицам. Тереза всем существом своим ощущала его мускулистое тело, вдыхала его мужской запах; годы разлуки миновали.
Она носилась по комнате босая, взбудораженная.
- Не приготовить ли тебе чего-нибудь поесть? - спросила она, опять уже совсем прежняя, покладистая, глупая Тереза.
- Позднее, может быть, - ответил он. - А вот если у тебя найдется что выпить, я бы не прочь.
Конечно, найдется, сказала она; да вот хотя бы добрая малиновая настойка, которой ее почтил папаша Морис в обмен на Жан-Жаковы письменные принадлежности.
Николас уселся в широкое кресло, любимое кресло покойного Жан-Жака, и окинул взором хорошо знакомую обстановку.
- Приятно вернуться сюда, - произнес он и, входя в роль хозяина, расположился поудобнее.
Немалая осторожность понадобилась, чтобы попасть в швейцарский домик. Во всех прочих отношениях возвращение его представляло не бог весть какой подвиг. После заключения мира французское и английское правительства объявили амнистию, которая, очевидно, снимала запрет и с его возвращения во Францию. Он решил, что пора заявиться к своей милке-невестушке. Старая кобыла окочурилась и уже не лягнет больше, а писания, которые она так ревностно оберегала, теперь в руках Терезы, иными словами, - у него в руках. И он, следовательно, переплыл через канал, а принц Конде без всяких проволочек снова принял его на службу, живет он, значит, по соседству, и вот он здесь.
Ему доставляло удовольствие сидеть, развалившись в кресле своего предшественника. Он еще в Лондоне наслышался об "Исповеди" и прочел эту книгу в английском переводе. Ну и похохотал же он громко и от всего сердца над юродивой мудростью господина философа. Чего-чего только не нагородил тот об их общей Терезе! И все-таки он, Джон Болли, именуемый также Николас Монтрету, сидит здесь; он не философ, зато он весел и жив, а философ лежит в своей холодной могиле, прославленный, но мертвый.
Николас видел восторг, с каким Тереза ухаживала за ним; его отсутствие только упрочило их связь. Он пил, ел и, ухмыляясь, думал, что заткнет за пояс всех мудрецов мира. Простофиля-маркиз выстроил для господина философа швейцарский домик, а хозяйничает в нем кто? Он, Николас! Торжествуя, развалился он в кресле Жан-Жака и благосклонно позволяет Терезе ублажать себя ласками.
- Дела подождут, - говорит он, - сначала давай побалуемся. - И они легли в постель.
Позднее он заставил ее отчитаться перед ним. У нее, сказала Тереза, капитала нет, а только пенсии, которые ей выплачивает маркиз. Николасу это показалось подозрительным. Как так, неужели она не получила за рукописи наличными? И какое отношение к этому имеет маркиз?
- Ты ведь совершеннолетняя. Не нужны тебе опекуны, - изрек Николае. - А если и понадобится какой, так на то я теперь здесь. Ну что, старушка? - благодушно продолжал он. - Поженимся, что ли? Хоть у тебя и нет ничего, кроме пенсий, я все же готов взять тебя.
Ее вялое сердце запрыгало от радости и страха. Как долго ждала она этой минуты! Она готова отказаться от репутации знатной вдовы Руссо и превратиться в обыкновенную мадам Монтрету, даже если ни одна королева не явится больше, чтобы утешить ее. Уж раз Николас так отчаянно рисковал ради нее, не щадил своей драгоценной молодой жизни, то и она, конечно, должна чем-нибудь поступиться ради него. Но Жан-Жак и мать незримо стоят по обе стороны кровати, призрачные и в то же время такие ощутимые, и мать предостерегает ее: "Смотри, если он слишком поздно узнает, что денег у тебя нет, не сносить тебе головы!"
Тереза наполовину приподнялась на постели.
- Что до меня, так чем скорее мы поженимся, тем лучше.
И так как лежали они в потемках, то он не мог увидеть ее улыбки, застенчивой и лукавой, совсем как у маленькой девочки. Он выжидающе насторожился.
- Но, - продолжала она, на всякий случай боязливо отодвинувшись от него, - может статься, что вы вовсе не пожелаете жениться на мне, мосье Николас, когда все узнаете.
- Какое такое "все"? Что это еще за вздор? - прикрикнул он с присущей ему такой пугающей и такой любимой грубостью. - Зажги свечу, - сердито буркнул он.
Тереза повиновалась. Он свирепо взглянул на нее.
- Изволь-ка говорить яснее, - прикупал он. - Я ничего не понимаю.
- Да я и сама не очень понимаю, - прохныкала она. - В том-то и дело. Куда мне с моим слабым умишком. Вам, конечно, много виднее, что к чему. Но если я выйду замуж, то я, значит, останусь без всяких денег. Сходить бы к господину Жиберу, он бы нам все досконально растолковал.
- Видно, опять кто-то отмочил отчаяннейшую глупость, - выругался Николас.
Он встал и оделся.
- Не сердись. Кола, - смиренно молила Тереза, - я сделаю все так, как ты хочешь.
Они поехали к мэтру Жиберу. Нотариус не скрывал своего недоверия и неприязни к Николасу.
- Вы в самом деле желаете, мадам, чтобы я осведомил мосье Монтрету о запутанном состоянии ваших денежных дел?
Он спросил это так официально, что Терезу обуял страх. Она поняла, что ни Жан-Жак, ни ее покойная мать, ни всемилостивый бог не одобряют того, что она намерена совершит?. Но она собрала все свои душевные силы и выдавила из себя:
- Да, мосье.
Мэтр Жибер вспомнил о клятвенном обещании, данном тучной старухе, и решил так затруднить все этой глупой и похотливой бабенке, как только возможно.
- Мне нужен от вас письменный приказ, который освободил бы меня от сохранения профессиональной тайны, - сухо сказал он.
Но и это не устрашило Терезу. Она подписала обстоятельное заявление, составленное нотариусом, и мосье Жиберу ничего другого не оставалось, как приступить к докладу.
Он разъяснил, что английские покровители, выплачивающие пенсии через мосье Жирардена, поставили обязательным условием, чтобы последние вручались только вдове Руссо. Поступления от авторского гонорара за произведения Жан-Жака, в свою очередь, выплачиваются ежегодно и передаются на хранение мосье Жирардену.
Переговоры тянулись долго и мучительно. Мэтр Жибер обильно пересыпал свою речь профессиональными терминами, а Николас не отставал от него, пока не проник во все мелочи. Под конец он спросил нагло и без обиняков:
- А что, если мадам Руссо вторично выйдет замуж?
- Я бы настоятельно посоветовал моей клиентке не делать этого, - сказал Жибер и строго посмотрел на Терезу. - В этом случае выплата английских пенсий, безусловно, прекратится, а что касается издателей, то будут ли они тогда по-прежнему делать отчисления - это более чем сомнительно.
Николас перешел в атаку.
- Неужели во Франции нет более ни права, ни законов? - вознегодовал он.
- Именно потому, что во Франции право и законы процветают, многоуважаемый, - назидательно и важно произнес нотариус, - я столь настойчиво рекомендую моей клиентке воздержаться от второго брака. Тем более что притязания мадам Руссо на право наследования весьма уязвимы и оспариваются племянником покойного. В связи с этим нельзя не коснуться некоего щекотливого обстоятельства: ведь господин Руссо, по личному его свидетельству, сочетался с мадам браком только "перед лицом природы". А влечет ли за собой такой брачный контракт соответствующие права - это по меньшей мере спорно. До сих пор только слово и веский авторитет мосье де Жирардена удерживали суды от объявления брака мадам Руссо незаконным.
Николас вспомнил некоторые места из книги Жан-Жака и со свойственной ему сметливостью мгновенно представил себе, какими далеко идущими последствиями чревата блажная "Исповедь" блажного господина философа.
Тереза, едва сдерживая торжество, воскликнула:
- Вот видишь, Кола, я же тебе это сразу сказала!
Николас бросил на нее бешеный взгляд, холодно поблагодарил нотариуса за совет, и они удалились.
Размышления и планы не давали ему в эту ночь уснуть. "Значит, - думал он, - старуха, эта гнусная ведьма, сходя в могилу, еще раз стала мне поперек пути. Но она просчиталась. Если ей удалось найти зубастого адвоката, то я выкопаю себе еще позубастее". Николас густо сплюнул.
С рекомендацией от принца де Конде он поехал в Париж к адвокату принца, мэтру Лабурэ. Тот нашел выход. Пусть Николас договорится с Терезой о том, что она назначает его своим homme d'affaires или homme de confiance, то есть доверенным лицом. А тогда одну или другую пенсию можно будет, пожалуй, пустить в оборот или уж, во всяком случае, получить закладную.
Нельзя сказать, чтобы Николас был недоволен этим советом. Он разъяснил Терезе, что мэтр Жибер, к сожалению, оказался прав: ей в самом деле необходимо оставаться в Эрменонвиле и в качестве почтенной вдовы Руссо охранять гробницу Жан-Жака. С чудесной мечтой о свадьбе придется расстаться. Но если и не законным мужем, то homme de confiance ее он все же может стать; это ведь тоже связывает их тесными узами. Тереза слушала его с удовольствием. Значит, она и своего дорогого покойника не прогневает, и в то же время сохранит себе на радость Кола - хотя и втайне от света.
- Значит, все остается по-старому, - подытожила она.
- Не вполне, мой ангел, - сказал Николас. - Ты ведь и сама не захочешь, чтобы твой супруг, - а ведь я и есть твой супруг, хотя бы мэтр Жибер и не желал этого признавать, - махнул рукой на скаковые конюшни, сулящие нам обоим роскошную жизнь. Но чтобы поставить это дело как следует, мне надо жить в Париже.
- А меня ты не можешь взять с собой? - робко спросила Тереза.
- С тобой разговаривать и впрямь, что об стенку горох бить, - грубо оборвал ее Николас. - Ведь все время я тебе толкую, что ты должна оставаться здесь.
Но, увидев, как сразу потускнело ее лицо, он поспешил ее утешить:
- Да ты не принимай этого так близко к сердцу, ангел мой! Я, конечно, буду наезжать, и мы вдоволь натешимся здесь нашей любовью.
Еще через некоторое время Николас сказал:
- Впрочем, для начала нам придется разочек вместе съездить в Париж. Там мы выправим всякие документы, и это будет так же торжественно и великолепно, как на настоящей свадьбе.
На следующей же неделе они и впрямь отправились в Париж, правда, втайне. Даже жить Терезе пришлось не там, где остановился Николас; поселил он ее у некой мадам Беккари, в переулке Людовика в приходе Святой Магдалины.
Назавтра они вместе пошли к мэтру Лабурэ, и там было подписано и скреплено печатью много документов.
Какая это была утомительная и торжественная церемония! Тереза ясно вспомнила, как в свое время ей и матери пришлось у мэтра Жибера ставить много подписей. На этот раз все было даже гораздо торжественнее: мэтр Лабурэ облачился в тогу - старинное одеяние, делавшее его похожим на архиепископа. Все чувства, на какие Тереза была способна, беспорядочно теснились в ее душе. Она благодарила господа за то, что и материнского запрета не ослушалась, и Кола своего все же удержала. Она была в восторге от своего дружка, сумевшего так хитро обернуть дело, что он вроде как бы и муж ее был, а в то же время она осталась вдовой Руссо. Но, несмотря на обуревавшие ее чувства счастья и гордости, где-то притаился страх перед матерью, и сквозь потрескивание фитилей в таявшем воске ей слышался сиплый, беззвучный, въедливый материнский голос.
Затем она начала подписывать. На этот раз ей пришлось проставить много своих подписей, но еще со времени, церемонии у мэтра Жибера она знала, как это делается, и поэтому раз за разом храбро выводила: "Тереза Левассер, вдова Руссо".
Отправив ее назад, в швейцарский домик, Николас ретиво и любовно взялся за дело. Ему удалось выгодно приобрести хороших лошадей, а аттестация принца Конде принесла обширную клиентуру. Время благоприятствовало его начинанию - в Париже царила мода на все английское. Хорошее знание дела, задорный тон и почтительные манеры Николаса пришлись по вкусу знатным господам. Все складывалось как нельзя лучше.
Однажды к нему заявился совершенно неожиданный посетитель - сержант Франсуа Репу. Он зычно и бурно приветствовал Николаса, обнял его, долго восторгался конюшнями и манежем. Николас подозрительно присматривался к гостю. Вскоре сержант начал делать какие-то туманные намеки насчет внезапного взлета мосье Николаса.
- Мне подсказывает мсти мизинчик, - игриво проворковал Франсуа, - что здесь основательно попахивает деньжонками семьи Левассер Как глава семьи, я, думается, вправе поинтересоваться: из каких таких капиталов выросли эти восхитительные лошадки?
У Николаса не было ни малейшего желания позволить пройдохе Франсуа шантажировать его, но ссора с братцем Терезы могла повлечь за собой пренеприятные последствия. Владелец скаковых конюшен Монтрету нашел выход: он принял этого представительного мужчину к себе на службу Франсуа оказался, бездельником, под всякими предлогами отлынивал от работы, но все же кой-какой прок от него был: его хвастливая трескотня многим клиентам нравилась. Впрочем, жалованье Франсуа получал у своего шурина мизерное.
Николас не был мелочен, но ему приходилось экономить. Текущие расходы были огромны, доходы числились главным образом на бумаге. Лучшая часть его клиентуры - молодежь из аристократических семей - не спешила, когда дело касалось уплаты долгов, а стоило Николасу несколько настойчивее заявить претензию, как и сами клиенты, и их могущественные покровители гневались и отворачивались от него.
Он понимал, насколько благополучие его зависит от пенсий Терезы, которые, оказывается, нельзя ни заложить, ни получить под них заем. Поэтому он время от времени наезжал в Эрменонвиль. Обычно он появлялся там глубокой ночью, крадучись и без предупреждения, и неизменно заставал всегда ждущую и радостно вспыхивавшую при виде его Терезу.
Он был уверен, что его поездки в Эрменонвиль остаются в тайне. Но о них пронюхали. Судья доложил Жирардену, что конюх Монтрету время от времени проводит ночи у вдовы Руссо в швейцарском домике.
Маркиз рассудил, что было бы нецелесообразно открыто принимать теперь какие-либо меры против этого проходимца. Зато он получил наконец долгожданный предлог развязаться с отвратительной ему Терезой. Он написал ей короткое сухое письмо. Во имя памяти своего друга Жан-Жака, писал он, он почитает долгом воспрепятствовать тому, чтобы по соседству с местом вечного успокоения великого философа творилось непотребство, участницей коего является вдова Жан-Жака. Поэтому он вынужден просить ее поискать себе жилье за пределами Эрменонвиля.
Тереза заметалась в панике. Мать завещала ей непременно оставаться вблизи могилы Жан-Жака. Таково же было и желание Николаса. Если она переселится куда-нибудь, она нанесет кровную обиду своим покойникам; а уж что скажет Николас, - об этом она и думать не могла. Она, конечно, и деньги свои потеряет теперь, все эти непонятные и таинственные доходы, а с деньгами, как и предсказывала мать, утратит любовь своего Кола. Как же тогда жить?
Лучше всего обо всем рассказать Николасу, и немедленно. С письмом маркиза в кармане Тереза помчалась в Париж. Ей пришлось расспрашивать встречных, как пройти в заведение Николаса, она ведь никогда не бывала в этом его тэтерсолле. И кто же первым встретил ее там? Братец Франсуа! Увидя на лице Терезы растерянность, Франсуа шумно и покровительственно приветствовал ее.
- Не говорил я тебе, что наступит день, когда ты прибежишь к своему брату в лохмотьях, вся разнесчастная? Не предсказал я тебе это?
Николас при виде Терезы не стал скрывать своего гневного возмущения. Что вдруг понадобилось этой толстой старой бабе, этому пугалу в его элегантном заведении? Она разгонит его клиентов. Он оттеснил Терезу в угол и, раньше чем она открыла рот, грубо приказал ей держать язык за зубами и не сметь тут докучать ему. Пусть отправляется к мадам Беккари в переулок Людовика, вечером он туда приедет, и там они поговорят. А теперь пусть катится, и немедля. Его суровость напомнила Терезе покойную мать, и она уж почувствовала себя наполовину успокоенной.
Вечером, когда Тереза рассказала ему, что произошло, и дала прочесть письмо маркиза, он впал в мрачную задумчивость. Обстоятельно разъяснил Терезе, что в Париже он не может ее поселить. Она должна жить вблизи могилы Жан-Жака, ибо пока они еще не могут позволить себе отказаться от ее, Терезы, доходов. А когда Тереза жалобно спросила, куда же ей деваться, Николас ответил, что подыщет для нее домик в деревне Плесси. Эта деревня находится по соседству с Эрменонвилем и принадлежит к владениям покровителя Николаса принца Конде.
- Плесси, - обронила Тереза растерянно, - Плесси.
- Оттуда, - объяснил ей Николас, - ты без труда сможешь раз или два в неделю ходить на могилу. А с могилы господин маркиз уж не посмеет тебя прогнать, - злобно сказал он.
- Плесси, - повторила Тереза, - туда ты еще реже будешь приезжать ко мне.
Но Николасом уже овладела, видимо, обрадовавшая его новая мысль, он повеселел и милостиво стал утешать Терезу:
- Не горюй, подружка. Через годик, а может, даже через полгода мои лошадки принесут такие барыши, что по сравнению с ними твои доходы покажутся песчинкой. Вот тогда я вытащу тебя в Париж, и мы роскошно заживем; мы плюнем на жалкие крохи со стола аристократов, сыграем свадьбу и больше не будем прятать от людей нашу любовь.
Надежда, больше того - уверенность, что он все же заполучит в свои руки писания, которые у него из-под носа утащила эта старая кляча, Терезина мамаша, - вот что было причиной внезапной перемены его настроения. Грозное письмо Жирардена служило прекрасным предлогом, чтобы вырвать у него рукописи.
Прежде всего, - подытожил Николас, - мы достойно ответим этому вельможе на его наглое письмо, я сам продиктую тебе ответ. Рукописи покойного, бесспорно, принадлежат тебе, и пусть он незамедлительно вернет их, этот знатный вор. Не вздумай шага сделать из Эрменонвиля раньше, чем маркиз не вернет тебе твою собственность.
Николас не писал по-французски. Знал он, что и Тереза пишет только по слуху и что написанное ею неудобочитаемо. Но именно это и придаст ее письму особый смак, оно покажется маркизу архиобидным и кольнет его в самое сердце: шутка ли, драгоценные рукописи отдать в руки этакой малограмотной писаки.
На следующий день ему нужно было рано быть в конюшне. Но он не торопился и с расстановкой диктовал Терезе письмо. Со сладострастной мстительностью подбирал он слова, а Тереза выводила их своим малограмотным почерком, - тщательно, усердно.
"Я никак не ожидала, - писала она, - что мосье де Жирарден будет так чернить вдову Жан-Жака. Я веду себя недостойно, клевещете вы на меня, а болтаете о вашей дружбе к моему мужу. Вы всегда любили его только на словах, я же храню его в моем сердце. Я заявляю, что это вы ведете себя недостойно. Вы у меня захватили все писания. Так извольте же, будьте любезны, вернуть мне все: и писания, и все ноты, и, конечно, "Исповедь", это все не ваше. Ладно, я уйду прочь из вашего дома и я вашего ничего не возьму с собой, мне его не надо, но я не двинусь с места, пока не получу свое. Сколько бы вы ни наговаривали на меня, мосье, я была и остаюсь с совершенным почтением к вам и преданная вам по гроб жизни вдова Жан-Жака".
Пока Николас диктовал, а Тереза писала, и он и она готовы были прыгать от удовольствия. Такое письмецо небось собьет спесь со спесивого маркиза. Пусть почитает.
Николас еще раз строго наказал Терезе, чтобы она ни при каких обстоятельствах не покидала Эрменонвиля без рукописей. Затем Тереза поехала домой, отдала свое послание в замок, уселась в швейцарском домике и стала ждать.
Получив грязную писульку, подписанную Терезой, маркиз пришел в ярость. Рукописи-то, правда, были отпечатаны и тщательнейшим образом скопированы, но он, конечно, страстно дорожил автографами. Однако что делать? Навязать себе на шею длительный и скандальный процесс? Нет, этого он не хочет. Надо, видно, расстаться с рукописями. Маркиз в последний раз разложил их перед собой, растроганно полистал, нежно погладил, перевязал, попрощался с ними и отправил бесстыжей.
Тереза подозрительно Осмотрела толстые рулоны исписанной бумаги, как бы проверяя, действительно ли здесь все. Потом, готовясь к переезду на новое место, завернула "Исповедь" в одну нижнюю юбку, "Диалоги" - в другую, а в третью - "Утешения" - песни, которые Жан-Жак написал и положил на музыку в последние дни своей жизни. Теперь предлогов оставаться здесь больше не было.
Николас снял для нее в Плесси дом у своего знакомого, некоего сьера Бесса. Деревня Плесси не отличалась никакими достопримечательностями, дом был под соломенной крышей, и все в нем было до крайности просто. Это не беспокоило Терезу. Важно, что отсюда до могилы Жан-Жака всего часок ходу, не больше. Да и арендная плата невысокая: каких-нибудь восемьдесят ливров в год, включая плату за износ.
Папаша Морис и сьер Бесса помогли Терезе при переезде. За свои хлопоты Морис попросил несколько пустячков, представлявших собой, однако, для него, да и для других, ценнейшие сувениры. Но большая часть домашней обстановки - простые деревянные стулья с плетеными соломенными сиденьями, спинет с вечно застревающим "си", кровати с бело-голубыми покрывалами - все это находилось теперь в Плесси, в доме Бесса по Кладбищенской улице. И гравюры на стенах висели все те же: "Лес Монморанси" и "Дети кормят парализованного нищего". Не забыта была и клетка с канарейками. И рукописи снова лежали в своем ларе.
Приехал Николас. Осмотрелся. Все та же знакомая обстановка, только здесь она, пожалуй, кажется чуточку потрепаннее. Зато в этом доме они сами себе хозяева, и никакой маркиз не смеет совать сюда свой нос. Да и ларь здесь, и уже не пустой, как раньше. С чувством удовлетворения Николас открыл его, пощупал бумаги и положил их на место. Ни старая кляча, ни маркиз не стоят больше между ним и этой писаниной. Бумаги все-таки у него в руках, наперекор всему. Сливки, правда, с них, с этих бумаг, уже сняты. Частично они уже обращены в лошадок, в замечательных английских чистокровок. Но у него твердая уверенность, что, в случае какой-либо грозы, рукописи послужат ему с Терезой надежным прикрытием.

Предыдущая страница 13 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 14

У него достаточно оснований для таких размышлений. Его предприятие может лопнуть в одну ночь. Молодые родовитые шалопаи, его должники, сулят ему золотые горы... но лишь после смерти своих отцов, а судиться с ними вряд ли имеет смысл. Что касается пенсий, которые все еще не удалось заложить или обратить в чистоган, то под них, видно, ни су не получишь, а его покровитель принц Конде помогает ему чем угодно, но только не деньгами.
Николас, был человеком неожиданных идей, неиссякаемой энергии, безоглядной жестокости и такого изобретательного себялюбия, какое обычно увенчивается большими барышами. Но ему не везло. И сейчас сударыня Беда нанесла ему такой удар, который окончательно сразил его. Жеребец Счастливчик сбросил его столь несчастливо, что Николас переломил себе тазобедренную кость. Этим завершилась его карьера лучшего берейтора Парижа.
Некоторое время сержант Франсуа пытался вести дело, выступая в качестве доверенного лица Николаса. Но кредиторы наседали на Франсуа, теперь уже не приходили на выручку ни мэтр Лабурэ, ни принц Конде. Кроме того, сержант дал вовлечь себя в драку с одним из молодых должников аристократов, в газетах появилась злостная заметка, и Николасу пришлось закрыть свои скаковые конюшни.
Он удалился в Плесси, к своей душеньке Терезе. Забившись в эту дыру, он любовался на свой единственный капитал - на ларь с рукописями.
Отныне он жил с Терезой в Плесси, в доме сьера Бесса, среди домашних вещей Жан-Жака, по соседству с его могилой. Искалеченный, озлобленный, он непрестанно бахвалился - даже на чужом языке.
А у Терезы - снова муж, требующий постоянного ухода. Она отдается заботам о нем с беспредельной самоотверженностью. Она восхищается своим Кола. В нем все грандиозно, даже - его несчастье.

Глава 6. Отец И Сын

В скупых словах Фернан известил маркиза, что недели через три прибудет в Эрменонвиль, если только батюшке угодно будет принять его.
Жирарден держал письмо в дрожащих руках. Фернан уже в Англии, быть может, даже во Франции. Через три недели он будет здесь. Мосье Жирарден сразу почувствовал себя старым, и слабым, и счастливым, и несчастным, и как-то совершенно неподготовленным ни к огромной радости, ни к сложным решениям, которые предстояло теперь принять.
Семь лет, две тысячи пятьсот дней и ночей напролет ждал он этого письма. После заключения мира с Англией он думал: Фернан вот-вот приедет. Долгие месяцы затем он возлагал надежды на влечение Фернана к Жильберте; думал, что оно вернет Фернана домой. А на свадьбе Жильберты ему, глубоко страдающему, вопреки здравому смыслу, казалось, что все же память о Жан-Жаке, тоска по Эрменонвилю, а быть может, и капелька любви к нему, родному отцу, потянут Фернана к родным пенатам. Но позднее маркиз узнал, что Фернан приобрел земли в Вест-Индии, в Сан-Доминго, что большую часть наследства, доставшегося ему от матери, он вложил в приобретение заморских земель и что, кроме того, ему приглянулась некая мадемуазель Траверсей - хотя и знатного происхождения, но уроженка Вест-Индских островов, следовательно, креолка. Наперекор всему маркиз не мог заставить свое глупое сердце отказаться от надежды, что сын вернется.
И вот наконец он держит в руках это письмо, и он впивается глазами в короткие строчки и в подпись: "Ваш любящий и почтительный сын Фернан де Брежи" - и не знает, куда деваться от струящегося счастья и уязвленной гордости. Фернан даже не дал себе труда сообщить, едет ли он один или, быть может, с семьей креолов Траверсей? Позволительно ли ему - отцу, солдату, воспитателю - не взыскать за такое легкомыслие? А если он поставит это Фернану на вид, не вздумает ли упрямец вдруг отменить свое решение?
Маркиз написал ответное письмо, в котором приветствовал сына, но и укорял его. Решил, что письмо никуда не годится, подумал было даже поручить мосье Герберу ответить Фернану, отбросил эту мысль, в конце концов написал вторично. Счел новое послание недостаточно сдержанным чересчур любвеобильным, излишне длинным - и тут же отправил его.
В последующие дни и недели маркиз на все лады обдумывал, как ему держать себя с этим бунтарем, мятежником, перебежчиком, переметнувшимся в сословие купчишек, опустившимся до людей типа какого-нибудь Робинэ, - со своим блудным сыном. Впрочем, какой же он блудный сын? Он возвращается не без воинской славы и не без вновь приобретенных богатств. Его вест-индские плантации поднялись в цене. Как же маркизу встретить сына? Заколоть для него тельца или проявить отчую суровость?
И вот наконец растерянный и умиленный дворецкий доложил:
- Господин граф Брежи изволил прибыть.
И Жирарден бросился в вестибюль и увидел Фернана. Да, это был он, его Фернан, и в то же время какой-то совсем другой - загорелый, мускулистый, возмужалый. Неужели это тот самый мальчик, у которого вчера еще были такие розовые мягкие щечки? И Жирарден забыл обо всех своих намерениях, обнял сына, прижал к себе, расцеловал и все восклицал запинаясь:
- Фернан! Неужели это действительно ты? Фернан! Мой Фернан! Сын мой Фернан!
И Фернан, в свою очередь, думал, как ему держать себя с отцом. Ведь отец с головы до ног - человек вчерашнего дня, он же, Фернан, принадлежит сегодняшнему и даже завтрашнему дню, и он уже очень взрослый Отец для него теперь - любимое, упрямое дитя. Всю жизнь отец только и делал, что поучал его. Фернан решил, что будет снисходителен, но не позволит отцу снова забрать над ним власть, от которой освободился. Однако сейчас, вдохнув воздух родного Эрменонвиля, он ничего не мог с собой поделать: он видел отца, постаревшего гораздо больше, чем он думал, видел его растроганное и счастливое лицо с глубокими бороздами скорби, проложенными минувшим семилетием, и ничего, кроме любви к отцу, он в это мгновенье не чувствовал.
Жирарден сам проводил Фернана в его комнату. По дороге заметил, что сын хромает, - слегка, но все же хромает. На встревоженный вопрос отца Фернан рассказал, что был ранен вскоре после своего вступления в армию. Сначала опасались серьезных последствий, поэтому он постарался, чтобы до отца ничего не дошло. Жирарден, охваченный нежностью в ответ на такое внимание сына, устыдился, что иной раз позволял себе усомниться в его любви.
Теперь, когда они снова вместе, думалось ему, Фернан откроет ему свою душу. А он между тем рассказывал лишь о событиях последних дней. По возвращении, сказал Фернан, он представился в Париже и в Версале, как того требовал существующий порядок, и был очень любезно принят министрами. Военный министр мосье де Сегюр сказал ему даже, что к полученному им званию полковника американской армии будет добавлено, вероятно, и звание полковника французской армии.
Фернан умолк, и тогда Жирарден принялся рассказывать. О посещении императора Иосифа, о многочисленных паломниках; ему не терпелось поскорее показать Фернану новшества, введенные им в садах.
Фернан шел рядом с разговорившимся, восторженно настроенным отцом. Нелегко ему было изобразить на своем лице восторг, которого ждал от него отец. Ну да, это, конечно, пейзажи из "Новой Элоизы", природа Жан-Жака. Она трогательна, располагает к мечтательности и экзальтации, но немножко ведь она и смешна, верно? Фернан, поживший среди беспредельных лесов, равнин и мощных рек Нового Света, перерос эти сады. Они казались ему теперь такими же игрушками, как куклы детских лет.
Он облегченно вздохнул, когда отец оставил его у могилы Жан-Жака.
В трудную пору боевой жизни и в бурные годы, проведенные им на Вест-Индских островах, Фернан не раз старался себе представить, с каким чувством он будет стоять у этой могилы, когда вернется домой. Но сейчас все молчит в нем. Святилище не потрясает его души.
Гораздо больше тронула его встреча с мосье Гербером. Этот не старый еще человек казался старше своих лет. Он похудел, ослабел, волосы у него поредели, а глаза щурились чаще прежнего. Встреча с бывшим учеником глубоко взволновала мосье Гербера. Он застенчиво спросил:
- Могу я обнять вас, Фернан?
Лицо его светилось улыбкой, глаза блестели, он всячески сдерживал себя, чтобы не прослезиться.
- Кто бы мог подумать? - несколько раз повторил он по-немецки, не в силах оторвать глаз от Фернана.
Фернана поразило сходство мосье Гербера с Жан-Жаком. Сотворив себе из Жан-Жака собственный прообраз, Гербер, как и все, кто вживается в образ любимого героя, возможно, что и бессознательно, перевоплотился в него.
- Да, милый мой Фернан, - сказал он, - значит, годы ученья и годы странствований, как выражается Платон, пройдены. Но до чего же вы возмужали, - изумленно вырвалось у него. - Правда, прошло семь лет. И ваши философские взгляды, надо думать, тоже возмужали от соприкосновения с реальной действительностью? - спросил он, и вопрос этот, которому он хотел придать лукавый оттенок, прозвучал как вызов.
Фернан отчетливо вспомнил один их разговор, когда Гербер заклинал его не сомневаться в учителе. Гербер был прав, но в то же время и не прав, и вместо ответа Фернан в таком же тоне вызова спросил своего бывшего наставника:
- А разве "Исповедь" и вас не смутила, мой милый мосье Гербер?
Примечательно, что оба как бы продолжали свой большой разговор, начатый семь лет назад.
- Никогда я не представлял себе, - отпарировал Гербер, - что в душе великого человека всегда только тишь да мир, что он всегда таков, каким мы знали Жан-Жака в Эрменонвиле, "Исповедь" углубила мое смиренное преклонение перед ним. Точно высеченные на граните, слова вступительных строк искренни и честны. Во всей истории человечества нет другого произведения столь неслыханной правдивости.
Фернан был озадачен. Ведь Гербер-то знал о пропасти, лежавшей между фактами и их изображением в этой книге?
- Разве вас не поразило, что Жан-Жак видел свою жену и подругу совсем не такой, какая она на самом деле? - осторожно спросил он.
Не задумываясь, мосье Гербер ответил:
- Жан-Жак вещал правду, а есть ли правда в реальной жизни - не знаю. Он имел право кроить свой мир по собственному разумению. Его книга честна - мир его неподделен.
Гербер повторил эту мысль по-немецки, упиваясь музыкой слов.
- Мир Жан-Жака более реален, непреложен и вечен, чем так называемая действительность. Действительности придется равняться по нему.
Глубокая, непоколебимая вера мосье Гербера тронула Фернана. Оставшись один, он задумался над словами эльзасца: "Его книга честна, его мир неподделен". Он проверял эти слова на опыте пережитого. Через какие только тяжкие испытания не пришлось ему пройти в Америке. Светлые часы редко выпадали там на его долю, зато сколько было дней, разъедающих душу дрянной будничной суетой. Как мало чаяний сбылось, и как много, бесконечно много было разочарований.
Благородный дикарь Жан-Жака, его дитя природы, оказался призраком. Быть может, малая толика свободы и была добыта, но равенством и братством там и не пахнет.
Как-то, - разумеется, в минуту отчаяния, - задумав подытожить свой американский опыт, Фернан пришел к выводу: все завоевания свелись к нулю. В Соединенных Штатах место безрассудного, губительного и разорительного чванства аристократов заняли алчность и фарисейство буржуа. Вот как, ценой невероятных жертв, осуществились в Америке мечты Жан-Жака.
И все-таки Жан-Жак мосье Гербера такой же подлинный, как его, Фернана. Если уже при жизни Жан-Жак представлялся каждому на свой лад, то тем более - сейчас, когда его нет в живых. Прав мосье Гербер и в отношении личной жизни философа. В Жан-Жаке надо уметь отделите бессмертное от повседневного. Нельзя сосредоточивать внимание на том, что снижает его до нас. Наоборот, нужно раз и навсегда вобрать в себя те его черты, которые заставляют нас тянуться к его вершинам. Свет великих идей в произведениях Жан-Жака вечен, как свет звезд. Слепота Жан-Жака в мелочах повседневности предопределила его судьбу: если бы не она, ему не дано было бы так глубоко заглянуть в сущность основных явлений. Она была во вред только ему одному, а ясновидение Жан-Жака служит на благо всем.
Однажды Фернан встретил в парке толстую пожилую даму, всю в черном, возвращавшуюся, по-видимому, с могилы Жан-Жака. Дама эта смотрела на него так, словно удивлялась, что он не узнает ее, она даже сделала движение, как будто хотела заговорить, но потом прошла мимо. Только позднее Фернан догадался, что это, вероятно, Тереза. Он недоуменно покачал головой: он попросту не понимал теперь, как могло случиться, что он так безмерно влюбился в нее когда-то. Годами не вспоминал о ней. Все, что пережито с этой женщиной, ушло безвозвратно и к нему никакого отношения больше не имеет.
Даже узнав, что Тереза живет в Плесси с пресловутым Николасом, Фернан ничего не почувствовал, кроме какого-то странного безразличия. Он пытался было распалить себя против убийцы Жан-Жака, твердил себе, что, не будь его, величайший мыслитель и писатель земли французской еще и поныне был бы жив. И все же ничего, кроме легкого омерзения к Николасу, он не чувствовал.
Через несколько дней у Фернана произошел первый серьезный разговор с отцом о личных делах. Счастье встречи с сыном было для маркиза омрачено тайными сомнениями. Долго ли пробудет здесь сын? Не уедет ли опять? Что там у него с этой креолкой? И вот наконец мосье де Жирарден собрался с духом и спросил:
- Ты ведь довольно долго прожил на французских Вест-Индских островах, не правда ли? Не расскажешь ли что-нибудь о твоей тамошней жизни?
Фернан без того собирался поведать отцу о своей сандомингской эпопее, и ему было досадно, что отец не дождался, пока он сам об этом заговорит. В Филадельфии, сказал он, много было разговоров об отмене рабовладения. К сожалению, дело так и ограничилось одними разговорами. Вот и захотелось ему собственными глазами посмотреть, как осуществляется в Вест-Индии французское законодательство о рабовладении, так называемый "Черный кодекс".
- В сущности, дорогой батюшка, - улыбаясь, добавил он, - ведь это вы послали меня в Сан-Доминго. Вы в свое время внушили мне, чтобы я изучил труд Рейналя о французской Индии.
Жирарден предпочел бы, чтобы Фернан остановился на личных моментах, а тот все распространялся на свою излюбленную тему о рабовладении.
В общем, продолжал Фернан, вест-индские плантаторы обращаются со своими рабами человечнее, чем их коллеги на южном материке, и Кружок филадельфов в Кап-Франсэ сделал немало добра. Он, Фернан, был одним из руководителей этого объединения друзей человечества и на огромных плантациях, приобретенных им в Сан-Доминго, пытался доказать, что именно при мягком обращении с цветными рабами можно добиться наилучших результатов.
Маркиз не совсем кстати сказал:
- Ты, конечно, слышал, что я освободил наших крепостных? Ношусь с мыслью отказаться даже и от своих прав на рыболовные угодья.
Он все ждал, что вот-вот Фернан заговорит наконец о креолке, о мадемуазель де Траверсей, и о своих планах на будущее. Он ждал напрасно. Сын продолжал рассуждать о "Черном кодексе".
Фернану улыбалась мысль привезти Гортензию де Траверсей во Францию и сделать ее своей женой. Но он не рассказывал о ней. Он еще колебался, не знал, как ему быть, и поэтому не хотел принимать никаких скороспелых решений. Именно для того, чтобы взвесить все спокойно и без постороннего влияния, он и вернулся во Францию.

Глава 7. Новая Жильберта

Брак Жильберты оказался удачным.
Матье ей нравился, она чувствовала, что он ее любит страстно и сердечно; в атмосфере такой уверенности жилось хорошо. Неприятно было лишь, что он очень уж придирчиво следил за точным выполнением их разнообразных обязанностей при дворе. Зато добросовестно и без малейших возражений выполнял данные ей обещания.
И все же она не так часто бывала с дедушкой, как ей хотелось. Но виноват в этом был не Матье, а мосье Робинэ. Он не менее, чем Жильберта, ценил в Матье искренность и верность; именно поэтому не хотел навязывать ему свое общество.
- Ну, детка, счастлива ты с твоим графом? - иной раз, правда, спрашивал он у внучки.
- Конечно, а почему бы и нет? - отвечала она.
Заметив изменение в ее фигуре, Робинэ спросил, не желает ли она остаться до родов в Латуре? Жильберта знала, как ему хочется быть подле нее, когда придет срок рожать. Но она не могла доставить ему этой радости. Она обещала Матье на время родов оставаться в Сен-Вигоре, вблизи Версаля. По заведенному обычаю, королева потребует, вероятно, чтобы ей сообщили о состоянии ребенка и матери, и пошлет на крестины свою представительницу.
Все шло своим чередом, ребенок родился в Сен-Вигоре, семи фунтов весом, и в первый же день девочке был присвоен титул графини Курсель в одиннадцатом колене, с правом доступа после представления ко двору в спальню королевы.
Маленькую графиню окрестили редким именем Мария-Сидония, традиционным в семье Курселей. Сама королева, по-своему расположенная к жизнерадостной Жильберте, пожаловала на крестины; помимо обычных даров, она преподнесла крохотного пекинского щенка, только что появившегося на свет от ее собственной ручной собачонки. Матье был горд таким знаком особого внимания, да и Жильберта признала, что щенок Понпон очень смешной, он будет презабавно выглядеть у нее на руках, и для ребенка это прелестная игрушка. Но мысль о том, как потешался бы над всем этим Фернан, отравляла ей радость, и собачка уже не нравилась ей.
Курсели находились в Сен-Вигоре, когда стало известно, что Фернан возвращается на родину. Жильберта втайне надеялась, что он посетит ее, и была разочарована, узнав, что он проехал в Эрменонвиль, не заглянув к ней.
Предполагалось, что через три недели она с Матье на короткое время поедут в Латур. Но Жильберта под предлогом, будто бы дедушка соскучился по Марии-Сидонии, заявила, что предпочитает не откладывать поездки и хотела бы отправиться немедленно. Матье возражал, так как срок службы Жильберты при дворе еще не кончился. Она настаивала на своем. Тогда, поклонившись, он ответил, что, если ей угодно, пусть едет с ребенком в Латур; он останется в Версале до истечения срока своих обязанностей. Жильберте только этого и хотелось.
Робинэ знал свою внучку, как собственные пять пальцев; он понимал, почему она приехала на этот раз раньше обещанного. Среди прочих новостей он как бы вскользь упомянул, что вернулся граф Брежи и что молодому человеку следовало бы, пожалуй, несмотря на их давнюю размолвку, нанести им визит. Вскоре, видя что Фернан не является, он вдруг предложил: отчего бы, собственно, не съездить им как-нибудь в Эрменонвиль?
Когда маркиз рассказал сыну, что часто видится с мосье Робинэ, Фернан сделал над собой усилие и не спросил о Жильберте. И позднее, когда отец сообщил, что Жильберта в Латуре, он тоже промолчал, хотя и покраснел. За семь лет пребывания в Америке он так и не научился владеть своим лицом.
Излагая мотивы, побудившие его отправиться в Вест-Индию, Фернан сказал лишь часть всей правды. Философия была только одним из мотивов, Гортензия де Траверсей - другим; но был еще и третий мотив, сильнее, чем первые два, он-то и погнал Фернана на Вест-Индские острова: ему хотелось оттянуть возвращение на родину, хотелось испытать Жильберту, заставить ее ждать; если она прождет его достаточно долгий срок, он ее простит, решил он. Но сейчас, услышав, что Жильберта так близко, он вдруг со щемящим сердцем понял: он вел преступную игру и вполне заслуженно проиграл.
Как бы то ни было, прощать он ничего не собирается. Он не поедет к ней после обиды, которую ему нанесли в Латуре.
А потом случилось так, как он опасался, а может быть, и надеялся. Вернувшись однажды с прогулки, он застал гостей, беседовавших с отцом: мосье Робинэ и Жильберту.
Он сразу почувствовал себя мальчиком, время пошло вспять, - никакого Жан-Жака в Эрменонвиле не было, никакой Фернан в Америку не ездил, никакая Жильберта не выходила замуж. В гости приехала Жильберта, которую он видел вчера, и неделю назад, и всю жизнь, приехала со своим дедушкой, как всегда, без предупреждения и прочих формальностей, и они - Жильберта и Фернан - сейчас мигнут друг другу, как всегда, как всю жизнь делали, а потом встанут и оставят стариков одних.
И они встали, оставив стариков одних, и пошли по дорожкам парка.
Возможно, что в комнатах они вели светский разговор о безразличных вещах, возможно, что и сейчас они говорили о пустяках, о безразличном, - они этого не сознавали. Первые слова, осмысленно произнесенные Жильбертой и дошедшие до Фернана, были:
- Что вы со своей ногой сделали, Фернан? Ничего серьезного, надеюсь?
Но в голосе у нее было столько тревоги и нежности, что он почувствовал благодарность к тому англичанину или гессенцу, чья пуля настигла его.
Он был сдержан и молчалив. Говорила больше Жильберта.
- Вы ужасно повзрослели, Фернан, - сказала она. - Разумеется, я представляла себе, что это так, но все же вы меня поразили. - И, помолчав: - Все переменилось, и словно бы ничего не переменилось, - и это опять была просто болтовня, а быть может, в этих словах заключался особый смысл?
- Я бился над множеством вопросов, - заговорил наконец Фернан. Он говорил с трудом, боясь поддаться настроению минуты. В тот раз Жильберта не поняла мучивших его вопросов, она его никогда не понимала и не хотела понимать, и он непременно ей это скажет.
- Зато вы свет увидели, потолкались среди людей, - сказала Жильберта; ему и неприятно было, и в то же время польстило, что Жильберта повторила ему слова, которые он когда-то сказал ей. - Да и приключений у вас было немало, - продолжала она; и никто, вероятно, и она сама, не мог бы определить, сказано это в шутку или всерьез.
- Да, мне пришлось столкнуться со многими поразительными явлениями, - деловито ответил Фернан. - В жизни иные вопросы предстают часто совсем в другом свете, нежели в книгах. - Он сел на своего конька и был счастлив. Заговорил о рабстве - проблеме, для изучения которой отправился в Вест-Индию. Приводил высказывания Франклина и высказывания Вашингтона, Джефферсона, говорил о том, что на французских островах картина совсем не та, что на Американском континенте, там лучше обстоит дело и в то же время хуже, и он говорил о том, что должно быть и что есть. Он увлекся и казался прежним, очень юным Фернаном, он слегка прихрамывал и был чудесным и страшным человеком.
Пока Жильберта находилась рядом, Фернана волновали прежние чувства к ней; но стоило ему остаться наедине с собой, как он снова подпадал под власть разума и философии. Для Жильберты, рассуждал он, прошлое очевидно, уже не существует, ее радует, что они опять вместе, она безраздельно отдается счастливому мгновенью. Ему же такое бездумное счастье недоступно. Не может он забыть и того, что она теперь еще теснее связана с легкомысленными, опасными кругами общества, от которых он бежал. Она и теперь так же мало понимает его и его мир, как и раньше; она не обронила ни единого словечка раскаяния и сожаления о том, что не понимала его. Он из кожи лез вон, стараясь раскрыть перед ней тяжкую проблему рабства, а она не задала ему ни одного вопроса, не выказала никакого интереса. Ему даже казалось, что губы ее кривила едва заметная, жесткая, недобрая усмешка, и чем больше он силился припомнить, была ли в действительности такая усмешка, тем она становилась злее.
Теперь он знает, что делать. Он вернется в Сан-Доминго, и не откладывая. И он уже с удовольствием думал о своей работе на островах, он тосковал по Гортензии. Она стояла перед ним такая, какой он увидел ее в первый раз. Это было на балу у губернатора; она впорхнула в зал, высокая и тонкая, очень юная; матовая смуглость ее лица оттенялась добела напудренными волосами, девичьи плечи нежно выступали из выреза платья цвета бронзы. То, как она без всякого стеснения очень светлыми глазами смотрела на него и как бы сквозь него, как расспрашивала высоким насмешливым голосом об "его учителе Жан-Жаке", пленило и увлекло его. Конечно, Гортензия, отпрыск старинных родов - французского и кастильского, - была надменна сверх всякой меры. Но выдавались минуты, когда она сердцем понимала его, когда она была его Юлией, и эти драгоценные счастливые минуты в десять раз перевешивали страдания и горькую досаду, которую он порой чувствовал из-за нее. Как будет чудесно, когда он привезет ее во Францию и покажет ей эту прекрасную, хоть и растленную страну, которой все же принадлежит будущее. Он воспитает Гортензию в своем духе и в духе Жан-Жака. Нет, он не будет больше дураком, ему и в голову не придет потерять еще и Гортензию, "испытывая" ее, обрекая на бессмысленное ожидание. Он вернется в Сан-Доминго. Он завтра же, самое позднее послезавтра объявит отцу о своем решении отправиться в Вест-Индию, чтобы привезти свою невесту.
И в Латур он завтра же поедет, чтобы и Жильберте сообщить о своем решении. Его это нисколько не пугает. Он откровенно изложит ей свои планы и скажет, что между ними все кончено и прощаются они навеки.
Он поехал не верхом, а в экипаже, облачившись в военный мундир. Не Фернан ехал к Жильберте, а граф Брежи отправлялся с официальным и прощальным визитом к мадам де Курсель. Все это будет, наверно, не слишком приятно; возможно, ему придется полюбоваться ребенком и сказать по его адресу несколько восторженных слов.
Его встретила по-сельски одетая Жильберта, свежая, естественная, обаятельная.
- Надеюсь, Фернан, что мне можно не переодеваться по случаю вашего приезда, - пошутила она, и он показался себе смешным в своем блестящем мундире и при шпаге. Она без умолку тараторила, словно в дни их теснейшей дружбы, и он не понимал, как могло ему прийти в голову, что она изменилась. Ее улыбка вовсе не бессердечная, не злая, это улыбка Новой Элоизы, а он - дурак, ослепленный дурацкими видениями.
Она рассказывала о дружбе дедушки с маркизом. Маркиз все уши прожужжал дедушке, чтобы тот все же перестроил сады Латура в духе Жан-Жака по образцу Эрменонвиля. Но мосье Робинэ решительно отказывался; если уж, говорил он, природа - так настоящая, а если уж парк - так чтобы там были и тис, и бук, и фонтаны, и красивые клумбы: пусть мосье де Жирарден сам наслаждается своей искусственной природой, а ему, Робинэ, она не нужна. Вечно они подтрунивают друг над другом, эти два почтенных старика, но один без другого жить не может. Жильберта рассказывала весело, с юмором и с большой теплотой.
Она не говорила ему ни о Матье, ни о малютке Марии-Сидонии, ни о королеве и собачонке Понпон. И Фернана не расспрашивала об его креолке, о которой, конечно, слышала. И о давнишней размолвке не вспоминала.
Он слушал ее болтовню, но не столько вникал в содержание того, что она говорила, сколько в музыку ее речи. Она сказала вскользь: "Ну разве мосье Робинэ не замечательный человек?" - и смысл этого восклицания он тотчас уловил и понял: в такой мягкой форме она упрекала его за то, что он тогда ее оставил! Можно ли более кротко жаловаться и укорять? Сердце у него сжималось от грусти и радовалось, ибо оно, его сердце, стало мудрее. Не лучше ли и в самом деле было бы для них обоих, если бы он последовал совету мосье Робинэ и дождался формирования французского экспедиционного корпуса?
Все это вздор, конечно. Он, Фернан, правильно тогда поступил.
Но он не мог отделаться от мысли, насколько по-иному все сложилось бы, если бы он проявил тогда больше благоразумия. Жильберта и Гортензия слились в единый образ. Вот он с Жильбертой верхом объезжает свои вест-индские владения, и она изумляется их обширности, бескрайности, задает вопросы, а он объясняет, почему он одно сделал так, а другое иначе, она улыбается одобрительно, нежно и чуть-чуть иронически над его рвением.
На этот раз, расставаясь, они были очень близки друг другу.
Он не объявил отцу, что уезжает. Вместо этого он написал Гортензии, что некоторые обстоятельства задерживают его пока во Франции; пройдут, вероятно, годы, пока он сможет вернуться на Сан-Доминго. Он написал сердечное, деловитое, очень дружеское письмо, но нежности в нем было мало.
В следующий свой приезд в Латур он застал Жильберту не одну. Приехал Матье.
Жильберта держала себя с Фернаном непринужденно, как с самым дорогим и близким другом; и Матье тоже принимал его, как близкого друга дома. Но Фернан при всем "желании не мог преодолеть своей скованности и раздражения. А когда вдобавок ко всему внесли ребенка, маленькую. Марию-Сидонию, с собачкой Понпон, Жильберта вдруг представилась ему какой-то совершенно чужой, одной из придворных дам Версаля.
В глубоком "замешательстве покинул он Латур. Во сне, что ли, привиделось ему все, что было в прошлый приезд? И опять его больно поразила мысль, как переменчив в его представлении образ одного и того же чело века. Жильберта казалась ему то совсем прежней, то новой, иной, и опять другой, и он никак не мог слить воедино эти разные образы.
Он избегал встреч с ней, но предотвратить их не всегда удавалось. Чаще всего он держал себя в ее обществе замкнуто и скованно. А иной раз напряженность рассеивалась, возвращались все ощущения его юности, он забывал о существовании Матье и должен был делать над собой огромное усилие, чтобы вспомнить обо всем том, что встало между ним и Жильбертой.
А она находила, что он такой же, каким был, и хотя сопротивляется ее попыткам восстановить дружбу, все-таки порвал из-за нее со своей креолкой.
Однажды, когда они сидели вдвоем, в комнату вошла маленькая Мария-Сидония. Девочка была одета, как того требовал обычай, по-взрослому: в платье из тяжелой торжественной ткани. Вся повадка ее тоже была кукольно-торжественной и взрослой. Жильберта заметила задумчивый взгляд Фернана, наблюдавшего за ребенком, и сказала, что она бы растила свое дитя шумным и естественным, как росли они с Фернаном, но Матье и дедушка настаивают на воспитании, принятом в высших кругах; они считают, что во времена, когда рушатся устои, это важно вдвойне. Фернан взглянул на нее, взглянул на ребенка и промолчал. А она увидела в его глазах осуждение, и на лице у нее появилась та самая едва заметная жесткая усмешка.

Глава 8. Кому Принадлежит Жан-Жак

С тех пор как вернулся Фернан, дом маркиза стал таким же радушным и гостеприимным, как в былые времена. Там можно было встретить философов, писателей, представителей передовой аристократии и множество "американцев" - так называли французов, которые в свое время отправились в английские колонии, чтобы драться за дело поборников свободы. Несколько раз приезжал и американский посол Томас Джефферсон.
Разговоры в Эрменонвиле вертелись главным образом вокруг внутренней политики. С государственным бюджетом дело обстояло плохо. Оба привилегированных сословия, аристократия и духовенство, не только освобождались от налогов, но и под видом всяких феодальных поборов перекладывали в свой карман львиную долю государственных доходов. А большинство населения этой богатой страны влачило жалкое, почти нищенское существование. То тут, то там уже вспыхивали беспорядки. Требовалась коренная перестройка, реформа всего государственного строя сверху донизу; назревал переворот.
И свободомыслящие гости мосье де Жирардена считали, что революция неизбежна. Но они полагали, что это будет мирная революция. Повсюду зримы признаки прогресса, говорили они. Просвещенные министры ставят перед собой задачу отмены исключительных прав и преимуществ, которыми пользовались привилегированные сословия; назревают многообещающие благословенные события. У руля революции станут философы, выдающиеся политические деятели, она совершится сверху. Сам король преисполнен доброй воли. Советники-либералы, несомненно, добьются от него провозглашения конституции, устанавливающей равные права для всех.
Фернан во все это не верил. Практический опыт подсказывал ему, что беззубыми декретами и половинчатыми указами не сломить упорное сопротивление готовой на все господствующей верхушки. Благожелательные действия единичных государственных деятелей мало что могут изменить, ведь вот даже либеральный император Иосиф - и тот не бог весть чего достиг. Существующую в стране феодальную систему надо в корне уничтожить, а этого никто не сделает, кроме тех, кто испытывает ее гнет на собственной шкуре и на собственном хозяйстве. Великий переворот может быть совершен только снизу, только массами, народом.
Веками низшие слои принимали свою беспросветную нужду как нечто неизбежное, как порядок, который не может быть изменен. Но вот явился Жан-Жак и показал, что иной порядок вполне возможен. Это дошло до обездоленных, они слышали имя Жан-Жака, смутно знали об его учении. Пока они только просыпаются, протирают глаза, а когда проснутся по-настоящему, они возьмутся за ум и сами сбросят с себя иго. Государство Жан-Жака будет, конечно, построено, но средствами отнюдь не философскими.
Подобные речи Фернана вызывали на лицах слушателей изумление, недоумение. Неужели он и впрямь так думает? Неужели он в самом деле считает, что революция непременно должна быть кровавой, как та, которая в прошлом веке потрясла Англию? Нет, в нашей просвещенной Франции подобные явления невозможны. Мы мирно свершим необходимый переворот и введем его в правильное русло.
Как-то в Париже мосье де Жирарден и Фернан были в гостях у мадам де Бово, супруги маршала. Там собралось большое общество: члены академии, придворные кавалеры и дамы, и опять разговор вертелся вокруг того, как много принципов из учения Вольтера и Жан-Жака можно видеть уже в действии. Всюду наблюдается прогресс, грядет эра разума.
- Мы все будем свидетелями этого счастливого переворота, - воскликнул один из гостей.
Среди собравшихся находился пожилой, приятной внешности господин. Звали его мосье Газот. Видный писатель, автор премилых рассказов в стихах, мосье Газот был мистиком и считал, что есть люди, которым дано провидеть будущее. К числу подобных провидцев он относил и себя. Некоторое время он молча прислушивался к общему разговору.
- Да, милостивые государи и государыни, - вмешался он наконец в, общую беседу, - до вашей великой чудесной революции вы, конечно, доживете, но пережить вам ее не придется. Большинство из вас падет ее жертвами, и самым роковым образом.
Это вызвало смех.
- Какой вздор. Ведь все будет подчинено философии и разуму.
- Вот как раз именем философии и на алтари разума вас-то и будут приносить в жертву, - ответил он и с леденящими душу подробностями принялся описывать гибель то одного, то другого из гостей.
- Да разве во Франции придут к власти какие-нибудь турки или татары? - спрашивали его.
- Отнюдь, - отвечал мосье Газот. - У власти станут философы. Судьи, вынося вам приговоры, будут пользоваться теми же формулами, которыми вы вот уже целый час сотрясаете здесь воздух. С цитатами из Вольтера, Дидро и Руссо вас будут посылать на смерть.
- Однако хватит этих зловещих шуток, - решительно сказала супруга маршала.
- Еще только один вопрос, разрешите? - попросил кто-то из гостей у хозяйки дома и, повернувшись к мосье Газоту, спросил: - А какова будет ваша судьба, господин пророк.
- Все вы, вероятно, читали Иосифа Флавия и, бесспорно, помните то место, в котором рассказывается, как во время осады Иерусалима какой-то человек только и делал, что ходил по валу и целыми днями стенал: "О, горе Иерусалиму! О, горе мне!" Выстрел одного из осаждавших прикончил его.
Мосье Газот откланялся и покинул общество.
Пророчества Газота служили в Париже и в Версале темой бесконечных разговоров, над ними много смеялись. Фернану не было смешно. Слепы все его друзья, что ли? Он, разумеется, не верит ни в пророчества, ни в прочую чертовщину; как и друзья его, он чужд суеверий и всякой иной мистики. Но речи Газота неприятно поразили его, так же как и остальных: они шли не только от веры провозвестника в свой дар ясновидения. Мосье Газот глубоко изучил положение в стране, и это определяло его мироощущение. Его слова должны были бы заставить слушателей хоть разок поразмыслить, не ошибаются ли они в своих рассуждениях. Друзья Фернана очень умны, слов нет, они знакомы с трудами философов и историков, древних и современных, они умеют необычайно красноречиво и убедительно защищать свои доводы. Но замечают ли они то, что происходит рядом с ними? Они, быть может, умеют видеть глубокую взаимосвязь явлений, но не видят людей, непосредственно их окружающих, обездоленных, угнетенных - тех, кто начал шевелить мозгами и уж засучивает рукава, собираясь действовать.
Фернан не верил, а знал: то, что грядет, нельзя будет ввести в намеченное русло, как искусственные ручейки в Эрменонвиле. Грянет наводнение, которое увлечет в пучину немало жизней, в том числе, быть может, и его, Фернана, жизнь. Но он с радостью готов принять великий переворот, во что бы тот ни вылился, и всей душой готов способствовать его приближению.
Нет никакого смысла обсуждать учение Жан-Жака с просвещенными людьми, они и сами его знают. Важно другое - популяризировать принципы этого учения, сделать их доступными народу, чтобы народ руководствовался ими в своих действиях.
Но для этого надо самому проникнуться духом народа. Нужно слиться с массой воедино. Он, Фернан, никогда не чувствовал себя своим среди народа. Вспоминая тяжкие годы пребывания в военном училище, он теперь понимал, что именно восстанавливало против него товарищей и учителей. В нем, вопреки всему, была в ту пору еще очень много врожденного аристократического высокомерия. И как ни старался он просто держать себя в среде деревенских мальчишек, какие усилия ни делал, чтобы стать с ними на равную ногу, для них он всегда оставался графом Брежи, их будущим сеньором. Никогда он и Мартин Катру не понимали друг друга до конца.
Только в Америке, в армии, было по-иному. В суровой обстановке боевых походов, в сражениях, когда повсюду подстерегала опасность, там у него установились подлиннее товарищеские отношения с окружающими.
Особенно остро он испытал чувство, что он посторонний в родных местах, в дни, когда Иль-де-Франс постигло наводнение. Смирная речушка Нонет превратилась в бурный поток, сады Эрменонвиля залило полыми водами, на всех землях маркиза вода угрожала урожаю крестьян и арендаторов. Маркиз лично распоряжался, командовал, не разрешал себе ни часа сна, помогал крестьянам людьми, инструментом, деньгами. Фернан с изумлением наблюдал, что это ни в ком не вызывает ни малейшей признательности. Крестьяне не желали видеть, что отец, можно сказать, все силы напрягает для их блага. Недоверие их не рассеялось, сеньор и его сын оставались для них чужими.
Ах, если бы удалось сломить стену, стоящую между ним, Фернаном, и народом! Ему хотелось войти в непосредственное соприкосновение с людьми из народа, дружить с ними, ссориться, мириться.
Он знал народ по книгам, по разговорам, ни к чему не обязывающим, по моментам общей опасности, по неясным ощущениям. Но, в сущности, он народа не знал. Люди из народа всегда не так реагировали на вещи, как он предполагал. Братство! Он должен сравняться с ними, стать таким, как они, если он действительно хочет быть их братом.
Но прежде всего надо поближе узнать их.
Обстоятельства складывались благоприятно: власти города Санлиса искали кандидата на пост советника. В обязанности советника входило не только представлять интересы города в многочисленных переговорах с вышестоящими инстанциями, но и консультировать горожан и крестьян, жителей ближайшей округи. Фернан предложил свою кандидатуру.
Маркиз осторожно выразил предположение, что, быть может, правильнее было бы поступить на службу в министерство финансов или в военное министерство, это открыло бы перед Фернаном верный путь к быстрой и блестящей карьере. Но Фернан не внял совету отца, и тот не настаивал на своем. Наоборот, сделал вид, что понимает мотивы сына. Перед друзьями он хвалил сына, говорил, что Фернан выказал себя истинным учеником Жан-Жака: он стремится быть ближе к народу и поэтому предпочел скромные дела маленького славного городка Санлиса блестящим придворным постам.
Фернан настолько добросовестно отнесся к своему новому назначению, что даже переехал в Санлис. Он мог бы там поселиться в одном из пустующих дворянских особняков, но предпочел скромный сельский домик на городской окраине.
Городские сановники - епископ, председатель окружного суда, мэр - чувствовали себя польщенными, что могут причислить к своим согражданам будущего эрменонвильского сеньора. Местные столпы умственной жизни - историограф, поэт, публицист - рассчитывали привлечь Фернана в свой круг. Но добровольно выбранный пост отнимал у него все время. Он встречался только с мелкими ремесленниками, крестьянами, лавочниками, писцами, нуждавшимися в его советах. Он старался помочь им не только в защите их прав, но и в их повседневных заботах. Он смиренно и упорно добивался дружбы мелкого люда.
Так случилось, что в Санлисе он встретился с другом детства Мартином Катру.
В Париже Мартин многому обучился у мэтра Бувье. Диплома адвоката он, конечно, получить не смог - оказалось, что по возрасту ему уже поздно начинать долголетнее учение, и он стал, по сути дела, весьма сведущим письмоводителем с некоторым опытом в судебных делах. Но знание произведений Жан-Жака позволяло ему облекать свои аргументы в форму изречений самой действенной философии, и он добивался успеха там, где дипломированные адвокаты пасовали.
Вскоре о нем пошла слава, что он помогает беднякам добиваться правды в борьбе с несправедливыми законами.
Он приводил свои доводы в резком, независимом тоне, высоким, пронзительным голосом. Его крутая прямолинейность, упорство, с которым он, полагаясь на силу своих доказательств, не шел ни на какие уступки, создали ему друзей и поклонников.
Среди них была и некая Жанна Мопти. Отец Жанны, коренной житель Парижа, человек норовистый, завел тяжбу с каким-то вельможей, был осужден и умер в тюрьме. Жанна была хоть и некрасивая, но дельная и умная девушка. Судьба отца привела ее к философии. В Мартине она увидела человека, который не только говорит о философии Жан-Жака, но и живет ей. Жанна стала почитательницей и ученицей Мартина. Фанатическая вера придавала ей обаяние. Мартин женился на ней.
Жанна спасла немного денег из разоренного состояния отца. Мартин мог себе позволить за малую мзду или вовсе безвозмездно защищать права угнетенных в их спорах с привилегированными.
Некий мосье Вийяр, житель города Санлиса, которого Мартин с успехом защитил, настойчиво убеждал его переехать в Санлис. Мартин не возражал. Его привлекала мысль работать в этом маленьком, родном ему городе, где его так долго не признавали и третировали как бедняка. В короткое время он и здесь приобрел друзей, пользовавшихся всеобщим уважением. Его выбрали в городское самоуправление.
Там-то, стало быть, в ратуше города Санлиса, Фернан и встретился с другом детства Мартином Катру.
Фернан, разумеется, представлял себе, что за время их разлуки Мартин, вероятно, изменился. И все же он был поражен, увидев перед собой взрослого, широкоплечего, уверенного, многоопытного, словно заполнившего собой всю комнату, Мартина. И сразу почувствовал себя подростком. Он уставился на Мартина и глупо спросил:
- Это ты, Мартин?
- Полагаю, что я, - ответил Мартин. Ухмыляясь, оглядывал он Фернана черными, умными, насмешливыми глазами. Он смотрел в его смелое лицо с глубокой складкой над переносицей, видел, как Фернан смущен.
Оба были искренне обрадованы встречей, но оба сразу насторожились. С первой минуты были восстановлены старые отношения, старая дружба-вражда.
И Фернан тем временем пристально разглядывал Мартина. Тот по-прежнему одевался с подчеркнутой небрежностью. Еще ниже падали волосы на широкий, заросший лоб. В самом облике этого человека было что-то запальчивое, бунтарское.
- Странно, в сущности, что мы до сих пор ни разу не встретились с тобой, - с несколько натянутым оживлением произнес Фернан.
- Вы полагаете, граф Брежи? - ответил Мартин своим высоким, пронзительным голосом.
- Зачем ты так, Мартин, - дружески упрекнул его Фернан. - Почему ты не говоришь мне "ты"?

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Он шагнул к нему. Мартин увидел, что Фернан слегка хромает.
- Знаю, знаю. За это время ты снискал себе славу, добывая права для нас, мелкого люда.
Однако сквозь иронию этих слов прозвучала теплота.
- Зайди ко мне непременно, - попросил Фернан. - Мы столько должны рассказать друг другу. Приходи сегодня же, к ужину.
- А могу я пригласить тебя к себе? - встречным приглашением ответил Мартин. - Моя жена будет, несомненно, рада. И мать, конечно, с удовольствием повидает тебя.
Фернан, слышавший о тяжбе отца с вдовой Катру, на мгновение заколебался, но тотчас же сказал:
- Разумеется. Я приду, если тебе это приятнее.
- Хорошо, - заключил Мартин. - В таком случае сегодня вечером я у тебя.
Когда Фернан был в Америке, Мартин с жадностью ловил все, что о нем где-либо рассказывали, и радовался, если его хвалили. Но с тех пор как Фернан вернулся во Францию, вся его деятельность раздражала Мартина. Она доказывала, что в Америке он нисколько не поумнел, а уж то, что он тут, в Санлисе, затеял, было сплошным дилетантством и ремесленничеством, чистейшим кривлянием. Но что поделаешь? Фернан родился аристократом; ему, Мартину, легче быть умным, он должен многое прощать другу своей юности. Направляясь к Фернану, Мартин дал себе слово, что сегодня он воздержится от каких бы то ни было колких замечаний.
Сначала все шло хорошо. Но потом Фернан заговорил о тяжбах бедняков, об их домашних делах, говорил тепло, так, словно он сам один из этих бедняков. Это взорвало Мартина. Побывал человек в Америке, а до сих пор еще не понял, что с мелким людом у него столько же общего, сколько у коровы с академией. Дедушка Поль и папаша Мишель, за которых он так распинается, считают на су, а он, Фернан, - на луидоры. Уж если ты рожден аристократом, так не лезь, пожалуйста, к народу.
- У тебя здесь очень уютно, - сказал Мартин, - и совсем скромно. Откровенно говоря, меня удивило, что ты не поселился во дворце Леви, - с ехидцей добавил он.
Это был родовой дворец стариннейшей фамилии герцогов Леви, а Леви и Жирардены состояли в дружбе.
- А на что он мне сдался, этот дворец Леви? - ответил Фернан, которого вопрос Мартина скорее позабавил, чем уязвил.
- А как же? Одна часовня там чего стоит. Ежедневно созерцать ее - сколько приятных эмоций для аристократа!
В этой часовне над алтарем висела картина, написанная в тринадцатом столетии. На ней был изображен тогдашний владелец замка, ведший свой род от Леви, третьего сына патриарха Иакова; сеньор де Леви стоял на коленях перед святой девой, а она, как гласила разъяснительная надпись на ленте, ласково приглашала его: Couvrez-vous, mon cousin [покройтесь, мой кузен (франц.)].
Фернан добродушно рассмеялся.
- Я в добрых отношениях с Гастоном де Леви, - ответил он. - Уверяю тебя, что он смеется над этой картиной так же, как мы с тобой. - И уже с серьезным лицом, обняв Мартина за плечи, он с мягким укором продолжал: - Зачем ты городишь весь этот ненужный вздор? Почему ты всегда начинаешь с подковырки? Что я тебе сделал?
- Ничего, кроме хорошего, - издевался Мартин, стараясь придать своему пронзительному голосу спокойное звучание, но на лбу у него выступили красные пятна. - Ничего, кроме хорошего, вы мне не сделали. Вы были очень милостивы ко мне. Сначала твой уважаемый батюшка показал моей матери свою власть хозяина, но зато потом был так человеколюбив и милостив, что послал меня учиться в Париж. Если я сейчас что-нибудь представляю собой, то у сеньора есть все основания заслугу в том приписать себе. Он осыпает нас милостями, наш сеньор, и мне тоже кое-что от них перепадает. Я не желаю никаких милостей, - вдруг пронзительно выкрикнул Мартин. - Я хочу получить свое право, свое, природой данное мне право, о котором столько толкует ваш Жан-Жак.
Фернан молчал.
- Впрочем, это не ваш Жан-Жак, - не унимался Мартин. - Он не имеет ничего общего с вашими милостями. Он встал на защиту нашего права. Жан-Жак наш.
Теперь покраснел и Фернан. Он бы с удовольствием бросился на Мартина с кулаками, как в былые дни. Но он не хотел горячиться и поступать, как отец, отнявший лавчонку у вдовы Катру.
- А тебе никогда не приходило в голову, что ты чванишься своей принадлежностью к народу гораздо больше, чем наш брат чванится своим знатным происхождением? - спросил он спокойно.
Мартин пропустил его слова мимо ушей.
- Я считал Жан-Жака юродивым, - признался он. - Я смеялся над ним. И когда я вспоминаю, как он, точно святой Франциск, бродил по Эрменонвилю, меня и сейчас еще разбирает смех. "Новая Элоиза" - дрянь. Эту книгу Жан-Жака вместе с его "природой" можете даром взять себе, господа Жирардены, и тот Жан-Жак, который их создал, - это ваш Жан-Жак. Но его трактат о неравенстве и его "Общественный договор" - в них вы ни черта не смыслите, сколько бы вы ни декламировали по этому поводу. Этого Жан-Жака поймет лишь тот, кто рожден в бесправии. И потому-то, мой милый, потому-то он наш Жан-Жак.
Мартин досадовал на себя. Он, бесспорно, прав, и так же, как ему чужда чувствительная мечтательность "Новой Элиозы", Фернану не понять суровых истин "Общественного договора", потому что Фернан всю жизнь был сыт, а он, Мартин, всю жизнь голодал. Но этого Фернану все равно никогда не втолковать, и, стало быть, не следовало пускаться в спор.
- Расскажи-ка об Америке, - предложил он, чтобы переменить тему. - Говорят, весь боевой дух там выдохся, а привилегии только называются по-иному. Расскажи, пожалуйста.
Фернан охотно согласился.
- К тому, что произошло в Америке, нельзя подходить с европейской меркой, - начал он. - Там не было ни Парижа, ни вообще каких-либо крупных городов, не было и владетельных сеньоров; людям приходилось вступать в борьбу лишь со стихийными явлениями природы и с индейцами. Во всяком случае, в первые годы те, кто серьезно желал революции, были в меньшинстве, а среди привилегированных насчитывалось меньше передовых людей, чем здесь. Тем выше следует оценить победу революции. А то, что чистота возвышенных чувств не удержалась на высоте, что в людях вновь зашевелились корысть и мелкая зависть, - это присуще человеку, это естественно.
- Ты, значит, разочарован? - деловито подытожил Мартин.
С минуту Фернан колебался. Потом сказал:
- Там очень многого достигли. И все это - великий пример.
Расстались они, всласть наговорившись и с удовольствием думая о следующей встрече.
Но сколько бы они ни зарекались проявлять друг к другу терпимость, они вечно спорили - и о делах города Санлиса, и о делах тех или иных горожан, и оба пускали в ход немало слов, чтобы уязвить друг друга.
Внешне они оставались друзьями, но жители Санлиса чувствовали их постоянную внутреннюю распрю. Приверженцы Мартина питали недоверие к Фернану, приверженцы Фернана питали недоверие к Мартину.
Фернан скромно и неутомимо занимался делами бедняков. Он с полным правом мог сказать, что многие видели в нем не самодура-покровителя, а честного друга. Но слова Мартина о Жан-Жаке не выходили у него из головы, в них было зернышко, в них было даже целое зерно правды. Какая-то доля философии Жан-Жака оставалась для него, Фернана, под замком, она принадлежала "другим", народу.

Глава 9. Нужды Города Санлиса

По стране прокатилось мощное движение, объявлено было о созыве Генеральных Штатов, не собиравшихся на протяжении последних ста семидесяти пяти лет. Финансовые затруднения правительства достигли таких пределов, что оно не решалось принимать новый бюджет без одобрения народа.
Генеральные Штаты составлялись из депутатов от обоих привилегированных сословий, дворянства и духовенства, а также от третьего, непривилегированного - буржуазии. Третьему сословию было предоставлено право послать представительство, численно равное представительствам обоих привилегированных сословий, вместе взятых. Это было очень важное прогрессивное новшество. Помимо этого, избирательным правом пользовался каждый француз, достигший двадцати пяти лет и платящий налоги. Впервые с тех пор, как Римская республика вынуждена была уступить место цезарям, впервые за последние две тысячи лет, народ, да еще величайший из европейских народов, был призван решать и определять, как вести хозяйство в стране.
Бурные надежды всколыхнули страну.
Общинам предоставлялось право давать своим депутатам наказы, поручения, списки пожеланий и жалоб. Составление наказа от Санлиса магистрат поручил графу Фернану Брежи и сьеру Мартину Катру.
Фернан и Мартин начали с ожесточенного спора. Фернан, опираясь на приобретенный им в Санлисе опыт, полагал, что самое важное - ясно и четко перечислить отдельные нужды. Он хотел выставить требования, сформулированные в самых резких выражениях: об устройстве плотины на реке Нонет, об отмене некоторых дорожных законов и пошлин, а главное - об ограничении прав охоты, которыми пользовались члены королевской фамилии.
Мартин усмехнулся: ему известно было о вечной грызне Жирарденов с королевской егермейстерской канцелярией относительно права охоты принца де Конде.
Мартин не возлагал больших надежд на столь пышно объявленный созыв Генеральных Штатов. Он полагал, что у народных представителей ценой уступок в незначительных, второстепенных вопросах исторгнут согласие на новые обременительные налоги, а затем разгонят всех по домам. Все вместе выльется в этакий торжественный фарс, после которого оба привилегированных сословия, как и прежде, тяжелым грузом повиснут на шее у третьего сословия. Но именно поэтому нельзя останавливаться на мелочах, а нужно требовать самого существенного - отделения исполнительной власти от законодательной, ответственности министров перед народом, короче говоря - ограничительной конституции. Уж поскольку представлялась возможность выступить перед страной и перед всем миром - все, даже самые маленькие общины, должны ставить во главу угла это основное требование.
После долгих пререканий Мартин и Фернан согласились на том, чтобы на первый план выдвинуть требование конституции, но затем изложить в сильных обличительных выражениях требования об устранении отдельных неурядиц.
Городские советники Санлиса чрезвычайно уважительно отозвались о логичности и убедительности наказа. Не встретила возражений и резкая форма требования конституции. Но воинственные интонации в описании злоупотреблений королевской егермейстерской канцелярии смутили господ советников; тут они почесали в затылках. Такой язык, наверное, не понравится принцу де Конде, и в отместку он изведет Санлис всяческими придирками, а может, даже карательными мерами. Фернан, однако, настоял на своем тексте, и Мартин, этот добрый друг, поддержал его.
В конце концов городские советники потребовали, чтобы оба составителя лично подписались под меморандумом в качестве авторов, и несколько успокоились, увидев под документом подпись будущего эрменонвильского сеньора.
Церемония открытия Генеральных Штатов была обставлена с необычайной пышностью. Стоял погожий майский день, и тысячи парижан приехали в Версаль поглядеть на историческое зрелище. Двор и тысяча двести депутатов, вытянувшись в процессию, проследовали через весь празднично убранный город в церковь св.Людовика, на богослужение. Реакционные дворцовые чиновники придумали мелкую каверзу с целью подчеркнуть дистанцию между привилегированными сословиями и буржуазией: депутаты получили предписание явиться в старинных сословных одеяниях, как это имело место на последнем созыве Генеральных Штатов сто семьдесят пять лет назад. И вот рядом с представителями дворянства и духовенства, облаченными в сверкающие золотым шитьем старинные костюмы из шелка и парчи, шагали буржуа в самых скромных нарядах, в черных плащах. Но среди избранных в Штаты представителей высшей знати можно было увидеть всем известных либералов, да и "американцев" - таких, как Лафайет и кое-кто из его друзей, а среди депутатов третьего сословия попадались аристократы, как, например, граф Мирабо. Согласившись выступить избранниками простого народа, они тем самым открыто выражали свою оппозицию двору.
Зрители с радостью смотрели на это сближение сословий, воспринимая его как знак великого единения нации. Надежда, вера в будущее витали над Версалем в этот чудесный весенний день; ведь сам король, а с ним и архиепископ Парижа, несший святые дары, шли в общей процессии, как бы освящая предстоящее преобразование государства сверху донизу.
Грудь мосье де Жирардена ширилась от ликования и гордости. Исполнилось то, на что он всегда надеялся, что предсказывал: не ожесточенный и страшный взрыв возмущения черни приблизил новые времена. Нет, французские дворяне, такие же, как он, представители знати, претворяют в жизнь учение Жан-Жака.
А Фернан негодовал, глядя, как правящая верхушка, начиная с предписания формы одежды, всеми способами старается напомнить депутатам буржуазии об их ничтожестве. У него не выходили из головы скептические речи Мартина, доказывавшего, что привилегированные сословия стремятся всеми правдами и неправдами отнять у народа его права. Ему стыдно было за свой роскошный костюм, и он мрачно смотрел на Жильберту, следовавшую в свите королевы, в негнущемся от множества драгоценностей туалете придворной дамы, пеструю, как цветочная клумба.
Однако, чувствуя, что величественное зрелище единения покоряет недоверчивых парижан и волнует даже надменных аристократов, Фернан мало-помалу поддался общему восторженному настроению. А когда в церкви прогрессивный епископ Нансийский произнес свою торжественную речь, он уже твердо поверил в наступление новых времен. Епископ в присутствии короля обличал существующий строй, указывал на вопиющую нищету народа, приводил слова пророка: "Ты создашь новые народы - и лик земли преобразится". И все высокое собрание впервые в истории Франции аплодировало и ликовало в священных стенах храма, рядом со святыми дарами и королевским венцом.
События ближайшей недели как будто подтверждали правоту Фернана, опровергая недоверие Мартина. Когда привилегированные сословия попытались при помощи юридических уловок заткнуть рот депутатам буржуазии, те оказали сопротивление; а когда король призвал их разойтись, они связали себя торжественной клятвой не подчиняться призыву и объявили себя Национальным собранием. Двору и обоим привилегированным сословиям ничего другого не оставалось, как подчиниться.
Фернан ликовал.
Но вскоре ему на собственном опыте пришлось убедиться, что противник чувствует себя еще очень сильным.
Когда зачитывались наказы с прошениями и жалобами общин, дерзкий угрожающий тон, в котором город Санлис протестовал против "злоупотреблений егерей принца де Конде", взорвал принца. Увидев под документом подпись этого неприятного молодого Жирардена, он еще больше разгневался. Играя в карты со своим кузеном, королем, он рассказал ему об этой наглости. Людовик также возмутился. Молодой Жирарден не в первый раз заставляет его хмуриться. Этот юнец, не смущаясь, повторяет за разнузданным вольнодумцем Жан-Жаком его бунтарское учение; едва надев длинные штаны, он сбежал от отца и сделался "американцем". А теперь, изволите ли видеть, подписывает бессовестную записку мятежных буржуа, быть может, даже является ее автором! Это уж предательство по отношению к собственной касте, это значит - марать собственное гнездо. Людовик, сам страстный охотник, рассуждал так: куда это приведет, если наряду с ограничением столь многих привилегий короны он допустит еще и ограничение права охоты? Он предоставит этому молодому человеку возможность некоторое время поразмыслить над своей дерзостью. Он выдаст ордер, скрепленный королевской подписью и печатью, на арест бунтаря и его заключение в Бастилию.
Два дня спустя в Эрменонвиль приехал мосье Робинэ с Жильбертой и Матье. Старик, у которого повсюду была своя агентура, сообщил Жирарденам, что король по настоянию Конде издал приказ об аресте Фернана. В распоряжении Фернана имеется несколько часов, он должен немедленно скрыться куда-либо в безопасное место.
Перед мысленным взором Фернана возникло серое и мрачное здание Бастилии, с его толстыми стенами и башнями. Фернана никогда не пугали никакие опасности и невзгоды, но полное обреченности пребывание в глухих казематах, самый воздух которых с незапамятных времен пропитан страданиями, все-таки внушало страх. Он представил себе и Мартина, как тот, узнав о случившемся, посочувствует и все-таки посмеется над ним.
Все молчали, смотрели на Фернана, ждали.
Маркиз был потрясен. С каким наслаждением он велел бы заложить лошадей и сам отвез бы сына за границу. Но он знал своеволие Фернана, знал, что никакие просьбы и самые добрые советы не помогут. Он заставил себя молчать.
Зато снова заговорил мосье Робинэ.
- Разрешите мне, старику, дать вам совет, - сказал он. - Возьмите вашу лучшую лошадь и скачите отсюда прочь. Вы никому не поможете, если останетесь, только себе повредите. Еще много воды утечет; раньше чем свобода восторжествует, а дожидаться этого в Бастилии - радости мало.
Фернан вспомнил, как Робинэ однажды уже давал ему совет. Он был тогда прав и все же не прав. Так и теперь.
- На вашем месте я не пренебрег бы советом мосье Робинэ, - ко всеобщему удивлению, сказал и Матье. Видно было, каких усилий ему стоило произнести эти несколько слов; дело было, несомненно, нешуточное, если смелый и столь щепетильный в вопросах чести граф Курсель советовал бежать.
Жильберта ни слова не сказала, она только смотрела на Фернана, не отводя глаз. Он знал: она сочла бы глупостью, если бы он остался, но она, конечно, была бы разочарована, если бы он бежал. И так же точно отнесется к этому Мартин. Мартин поднимет его на смех, если он останется, и еще больше - если уедет. А разве Мартину не угрожает такая же опасность? Очень возможно, что он уже скачет куда-нибудь, где можно укрыться. Но все-таки он ухмыльнется и скажет: "Что позволено Мартину Катру, того нельзя графу Брежи".
Фернан поблагодарил друзей за их участие и сказал, что подумает.
Через час к нему прибежал возбужденный и напуганный мосье Гербер. Несколько раз он начинал говорить и беспомощно обрывал себя, наконец сказал: он знает, что его дорогой ученик Фернан всегда прислушивается только к голосу собственного сердца. Но он, Гербер, хотел бы лишь обратить внимание Фернана на то, что Жан-Жак, несомненно, посоветовал бы ему укрыться от произвола властей. Жан-Жак не раз бывал в таком же положении, как Фернан, и он считал, что уж лучше претерпеть муки бегства и изгнания, но только не насилие. Фернан от всего сердца пожал руку своему наставнику; всегда такой красноречивый, мосье Гербер говорил запинаясь и не находил слов.
Фернан остался в Эрменонвиле, ожидая появления жандармов с ордером на арест.

Глава 10. Жаны И Жаки

Ордер на арест Фернана де Жирардена от 10 июля был последним тайным указом такого рода, подписанным королем Людовиком и скрепленным его печатью. И указ этот не был выполнен. Бастилию, куда, согласно ордеру должны были заключить Фернана, 14 июля взял штурмом народ города Парижа.
Какое неописуемое ликование! Вся страна ликовала, ликовал весь мир.
Жирарден пришел на могилу своего Жан-Жака. Тихо, страдая от избытка чувств, он возвестил Жан-Жаку о великом событии: "Ты победил, Жан-Жак! Оплот тирании пал. Всеобщая воля, твоя Volonte generale разорвала тысячелетние цепи. Народ взял свою судьбу в собственные руки так, как ты учил и предсказывал, мой друг и учитель".
Братья короля, принц де Конде, реакционная часть аристократии, многочисленные прелаты, консервативные министры бежали за границу.
"Тебе, господи, хвалу воздаем!" - пели в соборе Парижской богоматери. К белому цвету королевской лилии, старому флагу страны, присоединили, по предложению Лафайета, синий и красный цвета города Парижа, и сине-бело-красная кокарда стала знаменем новой, прогрессивной Франции. Королю пришлось уступить настойчивому требованию народа переехать из Версальского дворца в столицу и, украсив свою шляпу трехцветной кокардой, показаться на балконе ратуши ликующим парижанам.
Всю страну обуревало единое мощное чувство; единый мощный порыв, рожденный идеями Жан-Жака, сплотил ее.
В городе Санлисе факельное шествие подошло к дому Фернана, для которого освобождение страны означало и личное освобождение, и, вобрав его в свои ряды, двинулось дальше. Второе факельное шествие подошло к дому Мартина и вместе с Мартином двинулось дальше. На площади перед собором была воздвигнута небольшая трибуна. Там певец города, его поэт мосье Мийе, обратился с речью к Фернану.
- О ты, отпрыск стариннейшей аристократической фамилии! Ты связал себя с народом и принес ему свое сердце и свое достояние, - воскликнул он и, протягивая Фернану трехцветную кокарду, продолжал: - Ученик и друг Жан-Жака, всем известны твоя добродетель и твоя любовь к отечеству. Ты достоин этой кокарды. Носи ее!
Затем подняли на трибуну Мартина, чествовали и его, и под овации народа Мартин и Фернан обнялись.
События обгоняли одно другое. Национальное собрание торжественно провозгласило Декларацию прав человека и гражданина фундаментом новой Франции. Феодальный строй был свергнут. Монастыри упразднены, церковная собственность передана светским властям. Национальная гвардия, возникшая накануне штурма Бастилии, была преобразована в регулярную армию; командование взял на себя Лафайет. Короля принудили навсегда покинуть Версальский дворец и перенести свою резиденцию в Париж, куда он и переехал вместе с семьей.
Вся страна была охвачена подъемом, верой в светлое будущее; не были забыты и духовные отцы революции. Если энциклопедисты считали Вольтера крестным отцом нынешних событий, то народ почитал Жан-Жака. Из миллионов людей, провозгласивших Жан-Жака своим святым покровителем, подавляющее большинство не прочитало ни единой строчки из его книг; но умы волновали его великие лозунги и простая увлекательная легенда его жизни и его творчества.

Началось новое паломничество в Эрменонвиль. Снова появился здесь тот самый студент из Арраса, ныне уже не безвестный, Максимилиан Робеспьер. Блестяще закончив курс обучения, он поселился в родном городе, где прославился политическими и литературными трудами; город выбрал его в свою академию, а провинция Артуа послала своим депутатом в Национальное собрание. И вот он стоит у могилы Жан-Жака, высокочтимого и боготворимого учителя, и душа его не вмещает напора огромного чувства: "Я хочу, я обещаю претворить в жизнь провозглашенные тобой принципы. Все до единого, - клянется он про себя, - все до единого".
Прибыл в Эрменонвиль на могилу Жан-Жака и барон Гримм. Маркиз не мог отказать себе в удовольствии дружески поддеть его. Как, мол, мосье де Гримм и энциклопедисты высмеивали труды Жан-Жака, называли их путаными и безрассудными, а между тем эти "безрассудные труды" вызвали к жизни такое мощное движение, о котором ни один философ и не мечтал даже.
- Не я тот человек, который вздумал бы оспаривать исторические заслуги нашего покойного друга, - ответил мосье де Гримм. - Но, быть может, именно непоследовательность его принципов и привлекает к нему человеческие сердца? Его несвязное изображение слабостей и противоречий современного нам общества как раз и действует на умы; тяжелые на подъем массы легче привести в движение, если обращаются к их чувству, а не к разуму. Я надеюсь лишь, - серьезно и запальчиво сказал он в заключение, - что о Вольтере своевременно вспомнят. Только следование Вольтеру может предотвратить разгул страстей, способный обратить свободу, которую имеет в виду Жан-Жак, в анархию.
Казалось, что депутаты Национального собрания разделяли взгляды мосье де Гримма. Национальное собрание приняло решение перенести останки великого Вольтера, которому тринадцать лет назад старый режим отказал в погребении в Париже, из отдаленного уголка страны, где они были похоронены, в Пантеон - храм вечной славы.
Жирарден услышал об этом решении с двойственным чувством. Разумеется, отрадно, что оскорбление, нанесенное умершему Вольтеру, ныне искупается, но он, Жирарден, не мог допустить, чтобы чествование памяти Вольтера затмило славу его Жан-Жака. Он приобрел гранитные плиты из руин Бастилии и затем заказал высечь на одной из них рельефное изображение учителя, под ним слова: "Создатель освобожденной Франции", и подарил барельеф Национальному собранию. Он был доволен, что изображение Жан-Жака установили над ораторской трибуной, на самом почетном месте зала заседаний.
А вообще кислые предостережения мосье де Гримма нисколько не повлияли на гордое ликование Жирардена. От всей души признал он власть Свободы и Равенства. Его не огорчила потеря дорогих сердцу прав. Собственноручно вычеркнул он из дворянских реестров свои титул и звания, когда институт дворянства был упразднен, и попросил разрешения заодно уж отказаться от своих аристократических имен Рене-Луи, заменив их именем Эмиль, по названию революционного педагогического романа своего великого друга.
Таким образом, отныне уже не маркиз Рене-Луи, а гражданин Эмиль Жирарден, сопровождаемый управляющим и садовниками, совершал обход своего парка, и не эрменонвильский сеньор, а гражданин Жирарден, помещик и землевладелец, давал советы гражданам арендаторам. Правда, эти советы нередко еще смахивали на команды, иной раз подкрепляемые властным жестом руки, вооруженной длинной гибкой тростью.
Впрочем, Жирарден мало времени проводил теперь в Эрменонвиле, он часто уезжал в Париж. Там, в своем городском доме, он собирал друзей. Бывал на многих собраниях крупных политических клубов. Чаще всего его можно было увидеть на улице Оноре, где в старой доминиканской церкви заседал один из таких клубов - клуб якобинцев, как его называли в обиходе.
По предложению Жирардена, во дворе дома, где помещался клуб, посадили Древо Свободы - один из тополей с могилы Жан-Жака в Эрменонвиле.
Якобинский клуб стал вскоре наиболее влиятельным политическим обществом города Парижа, и здесь Жирарден излагал новым государственным деятелям принципы Жан-Жакова учения в том толковании, которое ему привелось слышать из собственных уст учителя. Вытянувшись по-солдатски, стоял он на трибуне, а за ним был бюст Жан-Жака и трехцветное знамя. Он говорил с непререкаемым авторитетом: он был представитель Жан-Жака, praeceptor Galliae [учитель Галлии (лат.)].
Помимо множества произнесенных им более или менее коротких речей, он выступил с двумя большими речами. Первая была посвящена реорганизации армии. Он дал себе труд разыскать высказывания Жан-Жака, подкрепляющие его, Жирардена, профессионально-военные соображения, и речь действительно получилась достойная - речь специалиста, философа и революционера. Так ее и оценили якобинцы. Они горячо аплодировали. Больше того: решено было разослать текст речи для дальнейшего распространения по всем департаментам, муниципалитетам и патриотическим обществам.
Воодушевленный успехом, Жирарден с еще большей тщательностью принялся за подготовку второй речи. Ее темой была "Всеобщая воля". Жирарден утверждал, что Всеобщая воля - это основной принцип учения Жан-Жака о государстве, и требовал, чтобы о каждом новом законе народ предварительно широко оповещался и чтобы закон входил в силу лишь после одобрения его всенародным голосованием. Это была хорошо обоснованная, хорошо сформулированная речь, в целом и в частностях подкрепленная высказываниями Жан-Жака. Но якобинцы выслушали ее холодно. Соображения гражданина Жирардена по поводу реорганизации армии носили практический характер, были вполне конкретны; а на этот раз его рассуждения представляли собой далекую от жизни теорию, и если так мудрствовать в толковании принципов Жан-Жака, то от революции ничего не останется. Оратора вежливо дослушали и перешли к очередному пункту повестки дня.
Жирарден был огорчен. Он стал замечать, что с некоторых пор депутаты Национального собрания уклоняются от учения Жан-Жака. Необходимо было напомнить им о великих принципах, провозглашенных учителем; и если кто-либо призван это сделать, то именно он, Жирарден. А его слушали так, точно говорил какой-нибудь Дюпон или Дюран.
Все дальше и дальше отходили законодатели от учения Жан-Жака. Жан-Жак прямо говорил, что ничего не следует ни добавлять, ни изменять без необходимости. Они же, депутаты, с неистовым пылом и без нужды переворачивали все вверх дном.
В глубокой печали сидел Жирарден под ивой, устремив взор на могилу Жан-Жака. Что мог он сделать? Обратиться к массам - бесцельно, это ему ясно. Он обращался к отдельным лицам, к вождям, призывал к умеренности, напоминал о Всеобщей воле. Ему намеками дали понять, что советы его никому не нужны. Он сам себе казался теперь докучливым школьным учителем, его слушали из уважения к прежним заслугам, но с ним не считались.
Он перестал посещать клубы и массовые собрания. Принялся за переработку своей речи в обстоятельную общедоступную брошюру: "О необходимости ратификации законов Всеобщей волей". Изливал перед мосье Гербером свою горечь по поводу действий якобинцев. Все глубже погружался в изучение Жан-Жака.
Замкнулся.

Глава 11. Взвейся Над Миром, Трехцветное Знамя!

Фернан, не в пример отцу, находил, что декреты Национального собрания отнюдь не страдают излишней радикальностью. На его взгляд, народные представители были чрезмерно осторожны, недостаточно быстро и энергично действовали.
Почему, например, они допускали, чтобы законы исходили из Тюильрийского дворца и провозглашались королем? Почему они не ограничивали все еще реальную власть короля? Ведь всем известно, что если не сам король, то королева и ее советники, в комплоте с иноземными монархами, ведут подпольную деятельность, направленную на подрыв Национального собрания.
И почему народные представители не проводят сколько-нибудь серьезных реформ в колониях? Почему они довольствуются одним выражением сочувствия к коренному населению обеих Индий?
В водовороте огромных парижских событий Фернаном все чаще и чаще овладевало воспоминание о Сан-Доминго. И не только философские проблемы или низменное беспокойство о своих плантациях были тому причиной. Ярче чем когда бы то ни было вставал перед ним образ Гортензии, и тогда страстная и сильная тоска по ней охватывала его. Отец Гортензии и все ее родные, вероятно, с ненавистью и издевкой говорят о парижских событиях. Сможет ли Гортензия разобраться в происходящем? Помнит ли она его, помнит ли, что он говорил ей? Не покажется ли он смешным и ей?
Быть может, он и в самом деле смешон, надеясь и мечтая, что переворот принесет счастье и его любимому острову Сан-Доминго? Когда Национальное собрание торжественно провозгласило Декларацию прав человека, он был уверен, что отныне и над французской Америкой взовьется трехцветное знамя революции, и чернокожие, составляющие большинство тамошнего населения, - те самые благородные дикари, истинные сыны матери-природы, которые являлись предметом особой любви и заботы Жан-Жака, - будут освобождены из-под гнета бесправия и порабощения. Но ничего этого не произошло.
В Париже, правда, возникло Общество друзей чернокожих, в которое входило много видных и влиятельных людей. Но владельцы крупных плантаций и другие толстосумы, владевшие в Сан-Доминго всякого рода имуществом, содержали в Париже весьма пронырливую агентуру. Это был так называемый Колониальный комитет. Он действовал ловко и чрезвычайно успешно. Члены комитета предостерегали депутатов Национального собрания от принятия решительных законов, неустанно внушали им, что равноправие превратит черных в хозяев Сан-Доминго, что испанцы и англичане не потерпят этого и отторгнут весь остров. Доводы эти, искусно и убедительно преподнесенные, оказали свое действие. Национальное собрание, целиком поглощенное внутренними реформами, правда, объявило в расплывчатых выражениях о правах человека, обязательных для всех, но на запросы губернатора и коменданта Сан-Доминго о статуте для черных дало такие каучуковые указания, что все осталось по-старому.
Фернана коробила и оскорбляла подобная половинчатость.
Он подружился с Луи-Мишелем Лепелетье, бывшим маркизом де Сен-Фаржо, членом президиума Национального собрания. Лепелетье, немногим старше Фернана, имевший свыше шестисот тысяч ливров годового дохода, считался одним из самых богатых людей во Франции. И все же он безоговорочно душой и телом был на стороне трехцветного знамени. Он сам внес законопроект об отмене прав и преимуществ аристократии, деятельно участвовал в проведении гражданской конституции для духовенства, встреченной в штыки Ватиканом, поддерживал все передовые реформы.
Лицо тщедушного на вид Мишеля Лепелетье запоминалось с первого взгляда. Очень крутой лоб, широкий, резко очерченный рот, огромный крючковатый нос и сверкающие голубые глаза. Лепелетье приветствовал все новое, был тонким ценителем искусства, в науках чувствовал себя как дома. Уже в молодые годы выдающийся юрист и председатель трибунала в своей провинции, он, как никто, умел четко и логично формулировать сложные законы и указы.
По образу жизни Мишель Лепелетье полностью оставался крупным вельможей. Дом его, с множеством слуг, отличался роскошью, одежда - изяществом, кухня - изысканностью. На домашней сцене его городского дворца ставились лучшие пьесы. Вообще-то народ невероятно злили такие повадки аристократов, этих ci-devants, этих "бывших", но своего Лепелетье парижане любили, и когда он проезжал по улицам Парижа в собственном роскошном экипаже, направляясь в Национальное собрание, они провожали его приветственными кликами.
Как ни странно, но и Фернану нравились аристократические повадки Лепелетье, раздражавшие его в других. Правда, у Мишеля тонкая интеллектуальность слегка иронического склада, характерная для высокородной знати, сочеталась со страстной верой в прогресс и с безудержным стремлением обратить революционные идеи в дела.
Фернану нравился весь круг друзей Лепелетье, в особенности его подруга, актриса Эжени Мейяр, та самая, которая плакала на могиле Жан-Жака. Она по-прежнему была убежденной последовательницей Жан-Жака и нового строя. Но мадемуазель Мейяр, заразительная веселость которой составляла славу театра Французской комедии, терпеть не могла болтовни о добродетели, бережливости и воздержанности и не любила многих торжественно трезвых, угрюмо-аскетических трибунов Национального собрания. Революция олицетворялась для нее в облике Мишеля Лепелетье, который совмещал в себе демократический пыл нового режима с духовной утонченностью и изысканным изяществом старого.
У Фернана было немало мимолетных связей с красивыми женщинами. Но к Эжени Мейяр его влекло нечто большее, чем случайная прихоть. Однако он знал, что она всей душой любит своего умного, безобразного, живого, обаятельного Лепелетье. К нему, к своему другу Мишелю, пришел Фернан и со своими тревогами о судьбах Вест-Индии.
Мишель разъяснил ему, что нет никакого смысла издавать прямой закон о раскрепощении цветных народов, ибо провести его в жизнь можно лишь с помощью силы, а имеющиеся войска нужны в метрополии.
- Так что же, выходит, надо предать дело освобождения колоний? - мрачно сказал Фернан.
Мишель положил ему руку на плечо.
- Не торопитесь, - уговаривал он его. - Передо мной не раз возникал вопрос: нельзя ли, если не неграм, то хотя бы мулатам, дать равноправие. До сих пор, правда, гражданам законодателям ничего не удалось сделать. Робинэ и его Колониальный комитет слишком сильны. - Мишеля осенила идея: - Послушайте, Фернан, вы, кажется, близко знакомы с мосье Робинэ? Если он ослабит сопротивление, мы проведем закон. Отправляйтесь к нему. Разъясните, что долго препятствовать освобождению негров ему все равно не удастся. Обещайте от моего имени: если он не будет ставить нам палки в колеса в проведении закона о мулатах - и мы не будем его беспокоить; он сможет до конца жизни сколько угодно эксплуатировать своих черных. Он уже немолод.
Фернану не понравился оппортунизм его друга, а вести переговоры с мосье Робинэ претило ему.
Робинэ был настолько богат, что принадлежал к аристократическим кругам, но, как ни странно, а он приветствовал революцию. Переворот, многословно объяснял он Фернану, только вскрыл ту действительность, которая уже давно существовала. Фактически у власти давно стоит крупная буржуазия. Правда, аристократы пользовались привилегиями, вылезали вперед, чванились своими громкими титулами, но на самом деле судьбами страны управляли, находясь на заднем плане, разбогатевшие благодаря своим способностям буржуа. Наиболее одаренные из тех же буржуа занимали и высокие посты. Теперь привилегированных прогнали, и буржуазия также и номинально пришла к власти. Вот и все.
Фернану тошно было от такого одностороннего цинического толкования великих событий. Но Лепелетье знал людей. Он постоянно сталкивался с господами, подобными Робинэ; к разумному совету Мишеля следовало прислушаться. Как ни тяжело было Фернану идти к Робинэ, это надо было сделать.
Мосье Робинэ наглухо заколотил свой роскошный дворец в Париже и переехал в незаметную квартирку в каком-то облупленном доме. Отсюда вел он дела огромного размаха: скупал церковные земли и конфискованные имения эмигрировавших аристократов, заключал с интендантами все растущей численно армии новой Франции договоры на поставку продовольствия, обмундирования и оружия.
И вот в этой-то городской квартире, в крайне просто обставленном кабинете, отпрыск одного из стариннейших аристократических родов Франции и один из самых богатых буржуа страны вели переговоры о судьбе цветных, населяющих Сан-Доминго.
Мосье Робинэ внимательно выслушал Фернана. Он погрозил ему пальцем.
- А вы хитрец, дорогой граф, - сказал он. - Но на этот раз коза волка не поймает. "Мы просим у вас ничтожной уступки, - говорите вы, - ведь мы хотим лишь гражданских прав для нескольких тысяч мулатов". Но вы отлично знаете: кто подает кофе с молоком, должен подать и черный кофе, и если сегодня мы эмансипируем мулатов, завтра предъявят претензии негры. Нет, дорогой мой граф, из этого ничего не выйдет. Если мы тут хотя бы одну пядь уступим, тогда можно закрывать лавочку, тогда Франция только и видела свои колонии.
Фернан хмуро молчал.
- Теперь вы, конечно, считаете меня оголтелым реакционером, - продолжал Робинэ. - Но вы несправедливы. Я готов пойти на компромиссы. Я не больший ретроград, чем ваши пресловутые филадельфийские конгрессмены-свободолюбцы. И мы тоже за то, чтобы предоставить чернокожим права, но не раньше, чем на рубеже века, в следующем столетии. Так полагают и господа в английской Америке. Тише едешь, дальше будешь. Это и складно и разумно. - Робинэ задумался, и его красное лицо, несмотря на свой свежий вид, стало вдруг очень старым и мудрым. - Да, да. Права человека, - сказал он мечтательно. - Я тоже за них, но в Сан-Доминго рано о них говорить. Впрочем, - продолжал он, оживившись, - одна светлая полоска на горизонте, другими словами, только виды на Права человека в будущем столетии и те уже ставят под сомнение выгодность капиталовложений в вест-индские плантации. Свои я собираюсь сбыть с рук. Вы хорошо сделаете, господин граф, последовав моему примеру. Я охотно вам помогу, если пожелаете.
Фернан сухо, неприязненно поблагодарил и откланялся.
В Париж прибыла депутация от мулатов Сан-Доминго отстаивать в Национальном собрании свои требования. Возглавлял депутацию адвокат Венсан Оже, мулат по происхождению. Фернан знал его. Они познакомились в Кап-Франсэ в Кружке филадельфов. Это был интеллигентный, образованный, энергичный человек.
Общество друзей чернокожих всеми силами поддерживало Оже. Но депутаты Национального собрания накормили его и его спутников красивыми речами и обещаниями и... ничего не сделали.
По настоянию Фернана Лепелетье пригласил Оже на обед. Были только Мишель, Фернан и мадемуазель Мейяр. Лепелетье попросил Оже откровенно высказать все, что у него на сердце. И это было необычайное зрелище - под неслышные шаги вышколенных лакеев, с традиционными поклонами обносивших гостей и хозяев изысканными блюдами, наивный, несколько неуклюжий мулат страстно излагал свои демократические требования перед изящным, избалованным аристократом и красавицей актрисой в очаровательном туалете.
Лепелетье внес в Национальное собрание четко сформулированный законопроект, в котором предусматривалось равноправие, - правда, только для мулатов, а не для чернокожих. Фернану он сказал, что и это он сделал с тяжелым сердцем; он опасается, что даже такая реформа чревата кровопролитием. Закон был принят.
Маркиз де Траверсей в срочном письме заклинал Фернана задержать мулата Оже в Париже. Если Оже вернется в Кап-Франсэ и попытается вместе со своими мулатами, ссылаясь на это безрассудное "равноправие", принять участие в выборах, белое население устроит им кровавую баню.
Сам Оже получал угрожающие письма. Но он решил вернуться, готовый с радостью ринуться в борьбу.
Фернан проводил его на корабль. Оже вез с собой трехцветное знамя новой Франции, подарок Общества друзей чернокожих.
- Это знамя я привезу на родину, - сказал он, - хотя бы белый сброд потом расстрелял и сжег его и меня вместе с ним; я вижу, как оно развевается там...
С надеждой и тревогой ждал Фернан вестей из Сан-Доминго. Все сложилось не так, как он надеялся, а так, как предсказал Робинэ и как того опасался Лепелетье. В день выборов белые с оружием в руках напали на мулатов; были убиты тысячи цветных. Оже спасся в горы и оттуда руководил организацией вооруженного восстания цветных. Хорошо обученные Полицейские части разгромили повстанцев. Оже удалось бежать в испанскую часть острова.
Но этим трагедия не кончилась. Испанские власти на основании старого договора выдали Оже французским плантаторам. После жестоких глумлений и бесчеловечных пыток его судили так называемым военным судом, приговорившим Оже к смерти. Казнь обставили, как всенародный праздник. Отовсюду стекались белые - мужчины, женщины и дети. Толпа торжествующими возгласами сопровождала изощренные длительные мучительства, которым "в назидание всем цветным" подвергали мулата, вплетая его в колесо. Один из членов Кружка филадельфов писал в Париж: "После казни известного Дамьена, покушавшегося на Людовика Пятнадцатого, французы ни разу не удивляли мир столь потрясающим по своей кровожадности зрелищем"
Фернана эта весть застала в Эрменонвиле. В беспомощной ярости он поскакал в Латур Мосье Робинэ был не один. Жильберта и Матье гостили в Латуре.
- Вот вам, чего добился ваш Колониальный комитет, с негодованием бросил он Робинэ.
Мосье Робинэ невозмутимо ответил, что в кровавых событиях виновато Национальное собрание, которое издало этот дурацкий закон, несмотря на неоднократные предупреждения Комитета.
- Я опасаюсь одного, - сказал он. - Опасаюсь, что Париж пойдет дальше по этому бессмысленному пути и новыми суровыми параграфами заострит закон, вместо того чтобы отменить его вовсе. Если Париж не от кажется от этого закона, в колониях все пойдет прахом. Надо было вам, дорогой граф, продать свои плантации. Боюсь, что теперь и мне и вам там больше нечего делать.
- Не вам издеваться надо мной, - вспылил Фернан.
Робинэ пожал плечами.
- Я сегодня послал в Кап-Франсэ письмо, в котором настоятельно рекомендовал ослабить репрессии. Но письма ни на кого не действуют. У вас, дорогой граф, в Сан-Доминго есть близкие и влиятельные друзья. Вы сами там пользуетесь влиянием. Поезжайте туда. Попытайтесь лично воздействовать на ход событий. - И с вызывающей издевкой прибавил в заключение: - Я предвижу, что нашим чернокожим друзьям туго придется.
Плоская насмешка мосье Робинэ задела Фернана. У него не однажды являлась мысль о поездке в Сан-Доминго. Он получил от Гортензии письмо. Ей очень жаль, что она не может поговорить с ним о страшных событиях, разыгравшихся на острове, писала она своим детским почерком; ведь у каждого свои взгляды на вещи, она больше ни в чем не может разобраться, страх гнетет ее, ей бы так хотелось, чтобы Фернан был рядом Слова мосье Робинэ вновь пробудили в нем неукротимое желание вернуться к Гортензии. Разумеется, в напастях, обрушившихся на ее голову и на голову ее близких, виновата их собственная безмозглая закоснелость. Но оттого, что отец Гортензии твердолобый аристократ, имеет ли Фернан право не быть возле нее, когда ей угрожает опасность?
Жильберта внимательно наблюдала за выражением его лица; ему казалось, что губы ее опять кривит знакомая, едва заметная жесткая улыбка.
- Вы правы, мосье, - сказал он, высоко вскинув голову. - Я еду в Сан-Доминго.
Робинэ смешался. Он этого отнюдь не хотел. Этот дурень и впрямь способен броситься в сан-доминговский ад, и тогда от Жильберты ему, Робинэ, житья не будет.
- Я, разумеется, только пошутил, да к тому же еще и неумно, - поторопился он заверить Фернана. - Вы там ровно ничего не сумеете сделать. Вы лишь себя подвергнете серьезной опасности, а дело еще больше запутаете. Оставайтесь во Франции. Убедите Лепелетье и других депутатов Национального собрания не усугублять новыми бессмысленными шагами того, что там творится. Это все, чем вы можете помочь своим друзьям в Сан-Доминго.
В Париже Фернан с угрюмым удовлетворением увидел: чего Оже не мог добиться при жизни, он добился посмертно. События в Вест-Индии взбудоражили Париж. Общество друзей чернокожих созывало многолюдные собрания, повсюду выставлялись портреты мученика Оже и картины его ужасной казни; даже на сцене изображались его благородная жизнь и его страшная смерть.
Лепелетье без особых просьб со стороны Фернана провел закон, значительно расширявший права цветных.
Фернан прямо-таки мечтал о том, чтобы Национальное собрание послало его в Вест-Индию для проведения нового закона. Но когда он заговорил об этом с Лепелетье, тот сразу же и бесповоротно отверг его просьбу. Закон о цветных - лишь предупреждение аристократам-плантаторам, чисто академическая мера, сказал Лепелетье, провести его в жизнь без вмешательства армии невозможно.
- Пошлите меня туда, Мишель, - не внимая никаким разумным доводам, просил Фернан.
- И не подумаю, - ответил Лепелетье. - Я не собираюсь бросить вас в пасть смерти. Только и не хватало там такого человека, как вы. В Сан-Доминго нужен твердый политик, а не философ.

Предыдущая страница 15 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 16

Это был настоящий удар. Друг, несмотря на все пережитое Фернаном, все еще, очевидно, считает его мечтателем и незрелым юнцом.
- А вы, - сказал он с горечью, - вы в Национальном собрании рисовали участь цветных народов с не меньшим сочувствием, чем это сделал бы сам Жан-Жак.
- Я старался добиться принятия закона, - терпеливо объяснял Лепелетье. - А что закон будет проведен в жизнь, на это я никогда не надеялся.
- В таком случае я поеду в Сан-Доминго без правительственного назначения, - упрямо, как мальчишка, твердил Фернан.
- Будьте благоразумны, - дружески уговаривал его Лепелетье. - Вы сами прекрасно знаете, что вас влекут туда не только боль за мученика Оже и не только ваши философские воззрения, а прежде всего воспоминание о той девушке, с которой вы обменивались там нежными речами. Не делайте этого рыцарского жеста! Не бросайтесь очертя голову за тысячи миль, без нужды подвергая себя опасности, только затем, чтобы охранять даму, которая, несомненно, давно находится где-нибудь в надежном месте и которая без вашей помощи спасется куда вернее. Не будьте таким "бывшим", Фернан, - закончил он, подчеркивая каждое слово.
Фернан чувствовал, что его высмеяли, но понимал, что Мишель нрав, прав в гораздо более глубоком смысле, чем Робинэ. Тем не менее все в нем восставало против "трусости", которой от него требовали.
В комнату вошла мадемуазель Мейяр.
- Наш друг удручен тем, что я не соглашаюсь помочь ему подставить голову под пули в Вест-Индии, - ввел ее в суть разговора Мишель.
Он увидел, как сильно его слова задели Фернана, и решил теперь же сообщить ему то, что собирался сказать позднее.
- Вы скоро получите возможность, Фернан, здесь, в Париже, гораздо действеннее вмешаться в судьбу колоний, чем могли бы это сделать в Сан-Доминго. Фернан растерянно посмотрел на него.
- Он ничего не понимает, - улыбаясь, обратился Мишель к мадемуазель Мейяр. - Он слишком скромен. - Лепелетье повернулся к Фернану. - Как вам известно, в ближайшее время вновь состоятся выборы. А Эжени хочется, - пояснил он, - чтобы в новом Законодательном собрании заседали не одни только добродетельные граждане, но и "бывшие", у которых с новыми идеалами в сердце сочетается старая добрая логика в мозгу, хороший французский язык и хорошие манеры.
Фернан встал, беспомощный и растроганный. Мишель, глядя на него, поспешил закончить:
- Да, мои друзья и я выставили вашу кандидатуру, и я уверен, дорогой мой гражданин Жирарден, что вы будете избраны.
От испуга, от счастья Фернан густо покраснел. Значит, Мишель все-таки считает его достойным звания законодателя? Сердце его исполнилось гордости. Но гораздо глубже взволновало его другое. Мишель не выдвинул бы его кандидатуры, если бы не был уверен, что избиратели благожелательно встретят ее, что своей деятельностью в Санлисе Фернан завоевал их доверие. Лучшего доказательства не могло и быть. Народ не оттолкнул его, народ признал в нем брата.
- Как по-вашему, Эжени, наш Фернан будет хорошим законодателем? - спросил актрису Мишель.
- Превосходным, - улыбаясь, ответила мадемуазель Мейяр. - Среди сплошных Брутов и Ликургов появится наконец живой человек с горячей кровью.

Глава 12. Хранить Верность - Но Кому?

Необычайные новости взбудоражили всю страну. Король под чужим именем, запасшись фальшивыми паспортами, вместе со всей своей семьей пытался бежать из Франции. Он пробирался к северо-восточной границе с тем, чтобы, возглавив чужеземные войска, с триумфом вернуться в Париж и разогнать Национальное собрание. Но попытка короля к бегству самым жалким образом провалилась. На какой-то маленькой станции патриот-почтмейстер узнал его по изображению на банкнотах и, не колеблясь, с помощью нескольких отважных граждан задержал почтовую карету. Патриотическая добродетель сорвала козни "бывших". Людовика вернули в Париж, и теперь он и его домашние в полном смысле слова арестованы в Тюильри; во дворце повсюду расставлены часовые, даже у дверей спален короля и королевы.
Это потрясающее событие углубило раскол между гражданами, приверженцами старой и новой Франции. Великое множество колеблющихся вынуждено было самоопределиться и решить: кому сохранить верность? Нации или королю, который из себялюбивых побуждений хотел открыть врагам границы страны?
Эта дилемма во всей своей остроте встала и перед бывшим графом Курселем. Матье был передовым человеком, созыв Генеральных Штатов и штурм Бастилии он от души приветствовал; он осуждал своих собратьев по сословию, бежавших за границу. Они предали родную страну, они бросили короля на произвол судьбы. Но когда-король под оказанным на него давлением санкционировал действия, которые он явно не одобрял или даже сам вынужден был предпринимать такие действия, Матье понял эмигрантов. Они правы: над королем совершено насилие, и не к народу перешла власть во Франции, а к кучке недовольных честолюбцев. Все европейские монархи оказывали деятельную помощь эмигрантам, сосредоточившимся на немецкой стороне Рейна, в Кобленце. Они вооружали огромную армию, которая должна была силой восстановить во Франции абсолютную монархию.
И вот король решил стать во главе эмигрантов; он явно одобрял их, одобрял их планы. Кровь уравновешенного Матье закипала, когда он думал о том, что воля всехристианнейшего короля оказалась бессильной перед волей маленького почтмейстера. Какой-то простолюдин, плебей посмел заставить властелина старейшей монархии мира с позором повернуть назад.
Передавали подробности жалкого возвращения короля. Ему вместе с его домашними пришлось в эту ужасную жару медленно ехать по пыльным дорогам, движение кареты все замедлялось и замедлялось, со всех сторон стекались толпы народа посмотреть на своего короля, который хотел их предать. Париж прислал комиссаров для сопровождения короля, комиссары сели в карету, отчего там стало тесно и душно; король и королева глотали дорожную пыль, вдыхали запах пота своих стражей и телохранителей, выслушивали проклятья зевак. В Париже короля дожидалась огромная толпа. Национальная гвардия выстроилась шпалерами по обеим сторонам улиц, держа ружья дулами вниз, как на похоронах. Стояла жуткая тишина, было объявлено: за "ура" королю - голову с плеч, за проклятье - тюрьма.
Матье представлял себе, как страдала, должно быть, гордая красавица королева от этих унижений. Рассказывали, что за четыре дня этого ужасного обратного пути она поседела.
Что ему, Матье, делать? Если он останется, то ему, супругу Жильберты, внучки влиятельного Робинэ, пользовавшегося доверием у депутатов Национального собрания, едва ли угрожает какая-либо опасность. Если же он покинет Францию, он обречет себя на нищету: по существующему закону все владения его и Жильберты в этом случае конфискуются. О гордой нищете эмигрантов рассказывали множество горестных историй. А кроме того, людям, переступившим однажды границу страны, о возвращении нечего было и думать - им грозила смертная казнь.
Но вправе ли он оставаться? Разве не присягнул он на верность королю? Разве не обязан он по долгу чести примкнуть к армии эмигрантов, собиравшей силы для того, чтобы вернуть королю его права?
Уже и раньше переезд через границу сопряжен был с большими трудностями, а теперь заставы были усилены, и бегство с Жильбертой и ребенком представлялось отнюдь не безопасным. Матье колебался. С Жильбертой, однако, он не делился своими сомнениями и колебаниями; он вы нашивал их в себе.
Робинэ видел его насквозь.
Сам Робинэ бежать за границу отнюдь не собирался. Он чувствовал себя здесь уверенно, и ему было бы до слез обидно бросить свои процветающие дела. С другой стороны, неудавшееся бегство короля показало, что на стороне революционеров не один только Париж, а вся Франция. В этом, конечно, убедились теперь и все европейские монархи. Они, разумеется, захотят оградить себя от участи своего кузена Людовика. Таким образом, война между абсолютными монархами Европы и демократической Францией неизбежна, и в этой войне Робинэ хочет застраховать себя на все случаи жизни. Он поэтому заинтересован в том, чтобы Матье дрался на стороне эмигрантов. Тогда в случае победы революционеров он, Робинэ, докажет свою преданность патриотическим пребыванием в стране в самое трудное время; а если победят роялисты, он окажется тестем человека, который вместе с ними сражался за их победу.
Разумеется, Жильберте он ни словом не обмолвился о своих размышлениях. Но зато сказал ей, что в связи с последними событиями понял бы Матье, если бы тот решил перебраться через границу, к своим друзьям.
И Жильберта тоже видела, что Матье носится с такими планами.
Она честно старалась разобраться в том, что произошло за последние два года. Временами многое отталкивало ее; но затем размах событий и, не в последнюю очередь, горячее сочувствие, которое они вызывали в Фернане, покоряли ее. Когда у них с Матье изредка заходил разговор о том, что творится вокруг, она с удивлением замечала, как глубоко проникла в ее сознание философия Жан-Жака, невзирая на все ее насмешки над ним. К тому же она происходила из низов, она на себе испытала все невзгоды, выпадавшие на долю непривилегированных кругов, и в душе радовалась тому, что рухнули искусственные перегородки между сословиями и что теперь народ един. Иной раз, правда, она сама потешалась над собой. Во имя того, чтобы она и ее потомство принадлежали к числу привилегированных, она рассталась с заветной мечтой и вступила в брак, требовавший от нее какой-то сделки с совестью. Но только она добилась своего, как все привилегии вылетели в трубу, и малютка Мария-Сидония, была теперь такой же гражданкой, как и все.
Ну не удивительно ли, что провидение сыграло с ней такую злую шутку, а блажная мудрость старого Жан-Жака на поверку оправдала себя? Последние события, бегство и арест короля очень взволновали Жильберту. К медлительному, добродушному королю и к красивой, любезной Марии-Антуанетте, обладавшей всеми теми свойствами, которые презирал Фернан, она питала симпатию, правда, с легким оттенком иронии. И если уж с королем и королевой народ так беспощадно обошелся, то что же ждет Матье, их ребенка и ее самое? Она не только утратила свои привилегии, но опять оказалась в числе бесправных.
Жильберта ломала себе голову, рассуждая и так и этак. Она не была труслива, но не желала без нужды подвергать риску благополучие Матье и ребенка. С другой стороны, ей мучительно не хотелось покинуть страну и бежать от бурно развивающихся событий. Фернан счел бы ее равнодушной и нерешительной и был бы прав.
Поэтому когда мосье Робинэ заговорил о бегстве за границу, она ответила не сразу.
- Если Матье предложит нам эмигрировать, ведь вы, разумеется, поедете с нами, дедушка?
Робинэ не этого хотел. Он мечтал, что Жильберта с ребенком останутся с ним и только этот чопорный Матье уедет.
- Я не о себе говорил, дорогая, так же как не о тебе и не о Марии-Сидонии, - сказал он.
- Я и не подумаю расстаться с Матье, - решительно и запальчиво ответила Жильберта.
- А я бы на твоем месте подумал, доченька, - ласково сказал мосье Робинэ. - Если Матье уедет, он уедет на войну, это ты должна ясно понимать, а нынче не в обычае, да и не рекомендуется, чтобы жены сопровождали мужей в бой. - Он подытожил: - Если Матье по велению сердца, захочет отправиться по ту сторону Рейна, я бы на твоем месте предоставил ему свободу решения, но и не стал бы предлагать ехать всем вместе.
- Вы мне советуете отпустить его одного? - не веря ушам своим, повторила Жильберта.
- Он сам вряд ли что-либо иное потребует от тебя, - ответил Робинэ. - Переправиться нынче через границу с женой и маленьким ребенком - задача трудная и рискованная.
Когда вскоре за тем Матье и в самом деле предложил ей покинуть Францию, Жильберта, всегда такая разумная и решительная, хотя она и готовилась к этому разговору, страшно растерялась. Мария-Сидония находилась в комнате; девочка, одетая по-взрослому, благонравно расхаживала взад и вперед и тянула за собой на шнурке игрушечную овечку.
- Я понимаю твое желание вступить в армию, Матье, - помолчав, сказала Жильберта. - Но как мы там будем жить, я и ребенок? - И в ответ на его озадаченный взгляд - ему и в голову не приходило, что она может предложить ему ехать одному, она прибавила: - Вправе ли мы подвергнуть ребенка опасностям переправы через границу?
В голосе ее звучала неуверенность, и Матье знал: ее слова только половина правды. Он посмотрел на Жильберту, и во взгляде его было больше печали, чем укора. Он понял, что при всей его любви и преданности ему не удалось завоевать ее.
Она невыносимо страдала под этим взглядом, и в то же время с угрюмой иронией и горечью думала: "Никто не заставляет его ехать. Если этот злополучный король ему дороже меня, пусть едет. Я его не удерживаю. Я и другого не удерживала". Но сердце по-прежнему сжималось от боли. Невысказанные Матье упреки она делала себе сама. Она не умела в полную силу любить ни одного, ни другого.
Матье привычно скрыл свои чувства за завесой присущей ему изысканной галантности.
- Разрешите узнать ваше мнение, мадам? - спросил он. - Вы мне советуете ехать... - И с усилием добавил: - ...одному?
Жильберта с запинкой сказала:
- Если ты во что бы то ни стало решил ехать, Матье...
Спустя несколько дней Матье, очень просто одетый, с фальшивым паспортом в кармане, пустился в путь.

Часть Четвертая. Жан-Жак И Народ

Лучше бедный, но умный юноша, нежели старый, но
неразумный царь, который не умеет принимать советы. Ибо
тот из темницы выйдет на царство, хотя родился в царстве
своем бедным. Видел я, как все живущие, что ходят под
солнцем, признали этого юношу, который займет место того.

Книга Екклезиаста
Солдатам Французской республики казалось, что только
они разумные существа. Обитатели всей остальной Европы,
которые дрались за сохранение своих цепей, были в глазах
этих французов жалкими глупцами или негодяями,
продавшимися деспотам.
Стендаль

Глава 1. Долой Равнодушных!

В городе Санлисе, как и во многих других городах и селах, имелся свой созданный по парижскому образцу Якобинский клуб. Здесь делалась политика округа. Председателем клуба был Мартин Катру.
Так часто, как позволяли обстоятельства, Катру ездил в Париж, чтобы зарядиться там мудростью и стойкостью. В Париже жил человек, в совершенстве овладевший учением Жан-Жака, на первый взгляд столь противоречивым, овладевший всеми его гранями и в своей политической деятельности претворявший его в жизнь. Человек этот состоял членом Национального собрания, но проповедовал свои идеи и оказывал свое влияние через Якобинский клуб. И если клуб приобрел почти такую же силу, как Национальное собрание, то в этом была заслуга его, Максимилиана Робеспьера, уроженца Арраса, того самого юноши, который незадолго до смерти Жан-Жака посетил учителя. Стоило раздаться пронзительному, стеклянному голосу Робеспьера, стоило этому невысокому, одетому с педантичной тщательностью господину произнести одну из своих воспламеняющих холодной логикой речей, как убогая и уродливая церковка на улице Оноре, где заседали якобинцы, превращалась в глазах Мартина в сердце и святыню Франции.
У кумира было мало личных друзей, своим приверженцам он выказывал одну только безразличную вежливость. И все-таки именно теперь, когда Жан-Жак лежал в своей могиле на Острове высоких тополей, многие из самых пламенных патриотов, в том числе и Мартин, видели в Робеспьере провозвестника истинного учения Жан-Жака, его верховного жреца, его исполнителя. Сам Жан-Жак, если бы он выступал перед якобинцами, не мог бы вдохновеннее излагать свои принципы и лучше применять их к политическим задачам дня.
Мартин старался ознакомить санлисских якобинцев с основными принципами Максимилиана Робеспьера. Как и Робеспьер, он сочетал фанатическую веру в учение Жан-Жака с холодным рассудком, до конца осмысливающим выводы из этого учения. Как и Робеспьер, Мартин презирал все половинчатое и равнодушное и целиком разделял вечно настороженное недоверие Робеспьера к "бывшим". Он призывал своих сторонников в Санлисе помнить, что, помимо армии, которую создают за границей бежавшие аристократы, чтобы двинуться войной на французский народ, внутри страны рассеяно еще бесчисленное множество врагов. Пока старое не вырвано с корнем, нельзя достигнуть целей, поставленных революцией.
Речи Мартина не отличались ледяным изяществом ораторского искусства великого парижского якобинца, зато покоряли сочностью народных выражений. Он толковал Жан-Жаковы идеи с пламенной непримиримостью; он разговаривал с санлисскими патриотами их языком.
Фернан, время от времени заглядывавший в санлисский клуб, не одобрял речей Мартина. Правда, Мартин пользовался словами и оборотами Жан-Жака, но вкладывал-то он в них опасный смысл. И без того многие, кому новый порядок вскружил голову, не хотели понимать, что право и закон все еще существуют и что поэтому нельзя действовать и поступать как заблагорассудится. Речи Мартина только развязывали силы произвола.
Как-то после одной из своих особенно неумеренных речей Мартин спросил Фернана:
- По-твоему, конечно, я толкую все превратно?
- Да, - ответил Фернан, - меня берут сомнения, но в двух словах их не сформулируешь. Как жаль, что мы в последнее время так редко встречаемся, - любезно добавил он.
Мартин с ноткой раздражения в голосе ответил:
- У тебя же есть твой Лепелетье.
Фернана обрадовало, что Мартин ревнует его к Мишелю.
- Я бы с удовольствием провел с тобой вечерок, - сказал он сердечно.
Мартин пригласил его к ужину.
Квартира у Катру была незавидная. Мартин жил и работал в трех комнатках, вместе с матерью, женой и маленьким ребенком. Пахло кухней и людьми, младенец ревел. Еда была приготовлена без любви и неумело.
- Не взыщите за скромное угощение бедняков, гражданин Жирарден, - сказала жена Мартина.
Мартин жевал торопливо, безучастно, по-простецки.
- Ты можешь говорить, не стесняясь, - бросил он Фернану. - Жанна знает о нашей старой дружбе.
- Разумеется, - сказала Жанна и повернула к Фернану суровое, выразительное и не очень дружелюбное лицо.
Фернан в эти дни был в тревоге. Из Сан-Доминго поступили дурные вести: белые не желали подчиняться решению Национального собрания, негры и мулаты объединились, остров охвачен волнениями и беспорядками. Плантации в северной части острова, как раз там, где находились владения Траверсей, разграблены, опустошены, сожжены, среди белых много убитых. По слухам. Гортензия и маркиз нашли себе убежище на испанской территории. Но сведения были неточные, и плохим признаком служило отсутствие вестей от Гортензии.
Фернан говорил обо всех этих угнетающих его обстоятельствах.
- Национальное собрание слишком поздно начало действовать, - заметил он с горечью. - И вместо того чтобы послать наконец в Сан-Доминго войска и решительно провести закон о колониях, кое-кто еще и по сей день подумывает, не лучше ли вовсе отменить его и, значит, опять лишить цветное население всех прав.
- Я не в курсе событий в Сан-Доминго, - сказал Мартин, - да и вообще не многие разбираются в тамошней обстановке. Почему бы тебе самому не отправиться туда и не навести там порядок? - вызывающе бросил он. - Тебя там знают. А с помощью твоего друга Лепелетье тебе не стоило бы особого труда добиться необходимых полномочий.
Подвижное лицо Фернана передернулось. Значит, Мартин считает, что внутри страны для него дела не найдется.
- Мой друг Лепелетье, - ответил он уязвленно и торжествующе, - полагает, что я лучше послужу революции, если останусь здесь. Он хочет, чтобы я выставил свою кандидатуру на новых выборах в Национальное собрание.
Лепелетье пользовался авторитетом и у якобинцев, поэтому слова Фернана изумили Мартина, взбудоражили, лоб его покрылся пятнами. Даже женщины удивленно вскинули глаза. Наступила небольшая" пауз а. Потом вместо ответа Мартин сказал:
- Было бы хорошо, если бы старое Национальное собрание было распущено. Оно мало что сделало.
- Даже если его распустят, - ответил Фернан, - все же именно оно создало конституцию, основанную на Декларации прав.
- Та капля хорошего, что есть в конституции, - сказал Мартин, - это заслуга четырех-пяти депутатов, выдержавших сопротивление остальных тысячи двухсот.
- Не слишком ли ты строг в отношении этих тысячи двухсот? - спросил Фернан.
- Из тысячи двухсот Жанов и Жаков не выкроишь и одного Жан-Жака, - съязвил Мартин. - С этим-то ты, по крайней мере, согласен?
Вдова Катру с восхищением взглянула на сына, который так здорово отбрил этого аристократишку, и из ее старого, беззубого, ввалившегося рта вырвался тихий, дребезжащий смешок. Удовлетворенно и благоговейно посмотрела на мужа и Жанна.
- Не подлить ли вам вина, гражданин Жирарден? - спросила она бесстрастным голосом, но в ее строгом взгляде Фернан прочел недоверие и неприязнь.
Мартин продолжал жевать.
- Я ничего не имею ни против тебя, ни против Лепелетье, - сказал он. - Однако в Национальном собрании заседает слишком много "бывших", этого ты и сам не станешь отрицать, и таких "бывших", которые при самой доброй воле остаются рабами своего происхождения, своей мошны, своих высоких званий. Когда они величают друг друга "гражданин", это звучит, как "граф" или "маркиз". Мы ведь видели, что с "бывшими" твой Лафайет нянчится, а когда массы требуют Декларации прав человека, Лафайет приказывает стрелять в них.
Жена Мартина и старушка мать принялись мыть посуду, а Мартин и Фернан остались за столом допивать вино.
- На мой взгляд, - возобновил разговор Мартин - законодательные акты нынешнего Национального собрания беззубы все до одного. Деспотия из года в год упрятывала за решетку четыреста тысяч человек, и мы с тобой тоже чуть не попали в их число. Пятнадцать тысяч ежегодно приговаривалось к смертной казни через повешение. Национальное собрание отменило смертную казнь и дало возможность всем своим врагам - еще бы немного и самому королю - улепетнуть за границу.
Жанна, вытирая тарелки, повернула голову, иронически выжидая, что ответит на это Фернан.
- Но я ведь еще не состою членом Национального собрания, - полушутя сказал он.
- Никто о тебе и не говорит, - возразил Мартин, - я буду голосовать за твою кандидатуру. Но не тешь себя зряшными надеждами. Новое Собрание тоже не покончит с этим положением, и никакой настоящей революции все равно не произойдет. Революция придет совсем с другой стороны, снизу. Она созреет в народе, в политических клубах. Там ее и совершат.
В спорах со своими друзьями-умеренными Фернан говорил совершенно то же самое, но Мартину он возразил:
- "Не сокрушать ничего существующего, если в этом нет крайней нужды", - учит Жан-Жак, что тебе следовало бы знать. - Его разозлило, что слова эти прозвучали так, как будто их произнес его почтенный родитель.
- Но в том-то и дело, что крайняя нужда есть, - резко откликнулся Мартин. - И мне так же, как и тебе, известен человек, который тебе это докажет, цитируя того же Жан-Жака.
Фернан пожал плечами.
Мартин уже жалел, что был так резок. С этим Фернаном он почему-то всегда ведет себя, как глупый мальчишка, старающийся вызвать товарища на драку. А ведь он расположен к Фернану и уважает его. Подумать только: человек, от рождения предназначенный в сеньоры Эрменонвиля, так смело и открыто вступается за мелкий люд.
Мартин проводил Фернана до дому. Со свойственной ему несколько грубоватой манерой он всячески старался выказать свое расположение к нему. Вот такие-то редкие минуты угловатого проявления дружбы помогали Фернану за фигурой Катру - председателя Якобинского клуба - увидеть прежнего Мартина, преданного друга юности.
Но это нисколько не смягчило острой правды, прозвучавшей в словах Мартина. Мартин говорил не от своего имени, а от имени всех. Бегство короля пробудило в народе новую волну подозрительности против "бывших"; настороженная неприязнь гражданки Катру присуща была не одной этой Жанне, а всем Жаннам, вместе взятым: он, Фернан, навсегда останется чужим для них. Никогда народ не признает в нем брата.
Негодующий и угнетенный, узнал он, что Национальное собрание чуть ли не накануне своего роспуска отменило предложенный Лепелетье закон об освобождении рабов, заменив его немощными указами, которые вновь обрекли цветное население на бесправие. Жгучее желание искупить этот позор овладело им. Если только его действительно выберут, он уж постарается у всех законодателей пробудить такую же страстную жажду справедливости.
Впрочем, он все меньше и меньше верил в свое избрание.
Лепелетье пытался рассеять скептицизм Фернана. Разве повадки и весь образ жизни его, Мишеля, не разъединяют его с якобинцами гораздо больше, чем Фернана? И тем не менее народные массы признали Мишеля своим. Устные и письменные донесения из департамента Уазы убеждали Лепелетье, что Фернан пользуется там подлинным доверием.
Однако сомнения Мартина оказались сильнее оптимизма Лепелетье. Фернан был по-прежнему подавлен.
Тем сильнее возликовал он, когда его выбрали. Значит, эти прозорливые простолюдины, рядовые граждане городка Санлиса и окружающих сел и поселков все-таки признали в нем неподдельного друга. Из двадцати кандидатов они выбрали именно его! Мартин был не прав: народ признал его, Фернана, братом!

Глава 2. Вдова Руссо

Николас и Тереза все это время жили в Плесси.
В последние годы старого режима Николас все больше таскался по трактирам Плесси и Дамартена и изрыгал злобные и фанфаронские речи. Он знал свет, и собутыльники охотно слушали его разухабистую и желчную болтовню. Как только Тереза получала очередную пенсию, Николае дня на два-три исчезал в Париж; на больший срок не хватало жалкой подачки, которой неблагодарный свет старался откупиться от подруги величайшего из философов.
Жители Плесси те, что не пьянствовали с Николасом, - не любили своих новых сограждан. Они осуждали Терезу за сожительство с этим мужланом, прикончившим ее супруга. Встречаясь с Терезой, женщины поспешно подзывали к себе детей. Николас ругался и грозил. Терезу отношение окружающих не трогало. Мир устроен прекрасно, если Николас - ее homme de confiance и живет с ней под одной кровлей.
Раз в месяц она ходила на эрменонвильское кладбище, на могилу матери, а раз в неделю переправлялась на маленький остров и приносила цветы на могилу мужа. Для очистки совести она еще ухаживала за канарейками Жан-Жака, отыскивала для них мокричник и вместо издохших птичек покупала новых.
Сначала и жители Эрменонвиля ругали ее. Потом понемногу привыкли к виду стареющей Терезы, которая, тихо и степенно двигаясь, навещала своих покойников, а затем, заглянув в "Убежище Жан-Жака", заказывала себе омлет, выпивала глоток-другой темно-золотистого вина, кормила рыбок и уточек - так же, как это любил делать покойный, - и вела неторопливую беседу с папашей Морисом.
Однажды, когда Николас отлучился в Париж, к Терезе пришел плессийский священник и стал упрекать ее за постыдное, не получившее благословения церкви сожительство с мосье Монтрету. Она струсила и, как только Николас отоспался после парижского кутежа, робко намекнула ему, что следовало бы повенчаться. Николас рассвирепел и избил ее костылем.
Через два дня исчезли канарейки. Тереза вспомнила о суке Леди, о том, как ужасно расстроился тогда Жан-Жак, и подумала: хорошо, что на этот раз ему уж никакие огорчения недоступны. Позднее она спросила Николаев, можно ли ей купить новых канареек. Он злобно отрезал:
Хватит с твоего покойника и цветов, что ты ему носишь.
Штурм Бастилии вызвал у Николаса величайшее раздражение. Этот невежественный народ! Он, Николас, мыслит, как аристократ. С знатными господами он всегда гораздо скорее находит общий язык, чем с этой сволочью. Его возмущало, что принцу де Конде, его могучему покровителю, пришлось спешно уехать за границу. Впрочем, отъезд принца - это, конечно, ненадолго. Господство черни - дело непрочное, голытьба скоро раскается в своем безумии, а зачинщиков - и не одну тысячу - повесят и четвертуют.
Никакой пощады этому сброду, - требовал Николас.
Но поскольку возвращение эмигрантов заставляло себя ждать, в плессийском трактире Николасу велели попридержать язык. Эти ослы разводили там рацеи насчет Прав человека и честили его, Николаса, господским прихвостнем. Жизнь вокруг становилась все более смутной, мрачной, тоскливой; проклятая омужиченная Франция опротивела ему до тошноты. Он с радостью вернулся бы в Лондон, но на что он, изувеченный мастер верховой езды, мог там рассчитывать? Сюда-то, по крайней мере, приходит на имя Терезы пенсия из Женевы.
Время от времени он все еще ездил в Париж. По соседству с Пале-Роялем, в полулегальных кабачках, он встречался со своими единомышленниками - с лакеями и брадобреями "бывших", официантами первоклассных ресторанов, лишившимися заработков по вине нового порядка. Париж пришел, в упадок, говорили они. Вместо катанья верхом люди бегают на роликовых коньках. Вместо изощренных чувственных развлечений времен расцвета забавляются детской игрой в жу-жу.
Когда Николас бывал в Париже, Тереза оставалась, одна в маленьком невзрачном домике сьера Бесса. В трухлявой крыше шуршал соломой ветер, вечно дующий в плессийской долине. Тяжело дыша, выпятив свой мощный бюст, она сидела праздная, расплывшаяся, на вид старше своих лет. Люди дразнили ее: туша, глыба, неповоротливая слониха. Полуоткрыв рот, она дремала, щеки у нее отвисли, тяжелые веки опускались на глаза. Ветер вдруг выводил ее из полузабытья, у нее мерзли руки, она прятала их в муфту. Она с удовольствием развела бы огонь в очаге, да боялась роскошествовать, боялась, как бы ей не влетело за это от ее милого Николаса.
С легким вздохом она встала и опять - в который раз! - принялась за уборку, так как ветер то и дело покрывал убогую утварь толстым слоем пыли. Она рассматривала свои платья - этим она занималась часто и охотно. Вот они развешаны и разложены: короткие туники, юбки из воклюзского полотна, черная тафтовая мантилья, пара шелковых и пара простых нитяных перчаток и чепцы, чепцы, множество чепцов: льняные, кружевные, муслиновые, с лентами и без лент, и все яркие, пестрые. Тереза с нежностью разглядывала платья, всем им было по многу лет. Она выбирала их с любовью и толком, и не один мужчина провожал ее вожделенными взглядами, когда она наряжалась в них. Теперь они стали ей тесны, но сшиты они с запасом, их еще можно расширять и расширять. Взяв одно из платьев, она принялась перешивать его. Она вспоминала, какие ткани нынче в моде: полосатая Флоренция, одноцветный пекин, сицилиана, нанкин. А эти милые длинные облегающие жакеты а-ля зулейка, с жилетками на турецкий манер. Тереза призадумалась: как поступить? Надеть ли удобные домашние туфли на теплой подкладке, которые она завела себе по примеру покойного Жан-Жака? Или, может, одеться по-настоящему, чтобы встретить, своего Кола не такой неряхой?
Не торопясь, она тщательно оделась и даже слегка нарумянилась. Потом пододвинула к столу стул с соломенным сиденьем. К глубокому, удобному креслу Жан-Жака она не прикасалась; оно было предназначено для ее дорогого Кола. Усевшись на стул, она подперла голову руками и стала ждать. Она научилась ждать; большую часть своей жизни она провела в ожидании, и ждать вовсе уж не так неприятно. На опыте она убедилась, что долгожданный и долгожданное в конце концов приходят.
Вокруг стояли привычные предметы ее домашнего обихода. Вот кровати с бело-голубыми покрывалами. Даже спинет еще здесь. Николас хотел было продать его, но за него давали ничтожную цену. Поэтому и еще потому, что Николас так ее любит, он в конце концов решил спинет оставить для себя. Канареек уже нет, но клетки и гравюры, так хорошо и издавна знакомые, висели по стенам; вот "Лес Монморанси" и "Дети кормят парализованного нищего". Местечко Монморанси, правда, переименовано теперь в Эмиль в честь ее Жан-Жака. И ларь здесь, а в нем - писания. Она положила туда еще одну бумагу: письмо, в котором принц Конде удостоверял, что его милый Монтрету - превосходный наездник.
Тереза сидела за столом, ждала, дремала, опять ждала. Все смешалось в ее сознании, вещи вокруг ведь были все те же, и она уже не разбирала, где она: в Париже на улице Плятриер, в Летнем доме в Эрменонвиле или в Плесси - в доме сьера Бесса? Однажды она испуганно закричала: ей почудилось, будто ее окликнула мать. Но то был лишь ветер. Потом ей пришло в голову: а не время ли мужу ввести зонд? Жан-Жак и Николас слились воедино, и она не знала, то ли нужно растереть мужу спину, то ли ввести зонд. Всю свою жизнь она с кем-нибудь нянчилась, это стало для нее сладостной потребностью, и ей чего-то не хватало, если не с кем было возиться.
Теперь уж ей не обзавестись ни одной из прелестных новых, тканей. Если она хотя бы отдаленно намекнет, что хочет новое платье, Николас ругательски изругает ее, да еще и прибьет. Правду сказать, ей и не нужны новые платья. Ее обзывают слонихой и говорят, что она глупа как пробка. Глупа-то она глупа, верно, но ей это пошло впрок. Пусть она и слониха, а все-таки не кто другой, а она выудила себе двух самых выдающихся мужчин Франции: Жан-Жака, которого теперь еще больше восхваляют, чем при жизни, и своего дорогого Николаса, бывшего владельца известного тэтерсолла, этой самой замечательной скаковой конюшни во всей стране. За Николасом вельможи бегали так же, как за Жан-Жаком, вся Франция дралась за ее мужчин, но достались они ей, и оба любили ее, один из них даже убил из-за нее другого. И всякие, даже знатные господа в нее влюблялись; то была хорошая жизнь, о, она умела ждать! И никогда не ждала напрасно, он всегда возвращался к ней.
Тереза улыбалась сквозь дрему - лукаво, счастливо, придурковато, вся во власти зыбкого дурмана, в котором все и все перемешалось, и она ждала, и ветер на крыше шуршал соломой.

Глава 3. Николас Снова На Коне

Некий господин, годами не дававший о себе знать, посетил Николаса и Терезу. Перед ними предстал гражданин Франсуа Рену, бывший сержант, сводный брат Терезы.
Он здорово сдал, ему нелегко было теперь изображать прежнего говорливого, разухабистого, самоуверенного забулдыгу, но тем не менее он изображал его.
Франсуа заговорил о событиях дня, он вполне сочувствует им, ведь он всей душой революционер. Он всегда высоко ценил идеи своего дорогого шурина Жан-Жака и даже одним из первых дрался за них в лесах Америки с наемниками английских тиранов и с подкупленными ими дикарями-индейцами.
Треща языком, Франсуа окидывал внимательным взглядом убогую комнату. Он с удовлетворением отметил, что вся знакомая обстановка и, в первую очередь, знакомый ларь, как бы там ни было, а пока еще на месте.
- В ларе-то еще что-нибудь есть? - спросил он, не в силах дольше сдерживаться.
- О да, - иронически ответил Николас. - Там, например, письмо принца Конде к моей скромной особе.
Тереза же, увидев, как разочарован Франсуа, гордо заверила:
- Все в целости, все писания. Маркиз, этот "бывший", собирался прикарманить их, но Николас задал ему перцу.
- Я всегда говорил, что наш Николас башковитый малый, - одобрительно сказал Франсуа.
- Ты что ж, старая каналья, для того только и пожаловал, чтоб сообщить мне об этом? - поинтересовался Николас.
Тут Франсуа по-военному расправил грудь и произнес следующую речь:
- Мои дорогие, - и ты, моя единоутробная сестра, и ты, мой, с позволенья сказать, шурин, оба вы не бог весть как хорошо поступили со мной. Но я не злопамятен. Как глава семьи, я обещал нашей покойной мамочке на ее смертном одре, что не оставлю вас своими заботами. Только что я побывал на могиле дорогой мамочки и, положа руку на сердце, заверил ее: на сержанта Франсуа Рену можно понадеяться, он держит слово и в дождь и в ведро.
- Откачай-ка воду, - мрачно скомандовал Николас, - и выкладывай на чистом французском языке: какой там новый камень у тебя припрятан за пазухой?
Обдав Николаса косым, преисполненным достоинства и презрения взглядом, Франсуа продолжал:

Предыдущая страница 16 Следующая страница


17 Лион Фейхтвангер

- Я коротко знаком с депутатом Шапленом, смею даже утверждать, что мы с ним друзья. Вот это человек! Преданный жрец природы и разума, подлинный ученик нашего Жан-Жака. Партия Горы считает за честь, что он принадлежит к числу ее вождей. Он, как вам, конечно, известно, был капуцином, потом - генеральным викарием у епископа в Блуа. Но он освободился от старых предрассудков, как змея от старой кожи, и теперь его философия такая, что лучше и не надо. Шаплен питает слабость к художественной литературе, обожает Жан-Жака и с удовольствием познакомится с вдовой Жан-Жака. Про ее скромность, преданность и добродетель он читал в "Исповеди", да и я ему рассказал много похвального.
Николас ухмыльнулся.
- Не сойти мне с места, - сказал он, - если я не дружил со многими большими господами, даже с принцами крови. А скольких я научил держаться в седле! Так чтобы я, да стал заискивать перед каким-то вшивым депутатом из мужичья? Перед капуцином? Все капуцины смердят.
- Я бы на твоем месте, - ответил Франсуа, - попридержал немножко язык, любезный шурин. За бывших принцев королевской крови никто тебе нынче паршивого су не даст, зато мой бывший капуцин мановением мизинца может забросать тебя талерами. Не вижу я что-то, чтобы талеры дождем сыпались на вас. А они могут посыпаться ливнем, если вдова Руссо расшевелит страсти законодателя Шаплена.
- Понимаю, - пренебрежительно бросил Николас, - ты, конечно, не прочь выцыганить у этого Шаплена какую-нибудь грошовую подачку за сводничество с моей Терезой, а я потом сам растирай свою бедную задницу, так, что ли? Нет, этот номер не пройдет.
- Какое незаслуженное недоверие, - откликнулся Франсуа. - Я-то тебя знаю, и, разумеется, я расписал тебя депутату Шаплену в таких великолепных красках, в каких только совесть мне позволила. Так что гражданин Шаплен ждет не одну вдову Жан-Жака, но и ее достославного homme de confiance.
И вот Тереза и Николас отправились за счет сержанта в Париж представляться депутату.
Депутат оказался тучным, неопрятным, жизнерадостным человеком. Из широко распахнутой рубашки выпирала объемистая шея с мощным загривком. Грубошерстные штаны, надетые на голое тело, обтягивали массивные ноги. От своего родителя, шеф-повара у богатого настоятеля, Шаплен унаследовал вкус к хорошим яствам. Да и вообще он любил широко пожить. Он окружал себя предметами роскоши. Дом его был полон прекрасных картин великих мастеров, разнообразных кубков, чаш благородных форм, всевозможных художественных безделушек. Религиозные реликвии, к почитанию которых он привык с ранней юности, он заменил теперь изысканными антикварными редкостями и, в первую очередь, литературными уникумами - рукописями и старинными книгами. Жадный на жизнь, он пожирал все - науку, искусство, женщин, лакомые кушанья. Обладал бурной фантазией и вечно находился в погоне за приключениями. Он раскрыл заговор эмигрировавшей знати, агенты которой тайно собирались в замке Багатель. Приказал схватить их и всех предал суду. Сам он однажды подвергся нападению наемных убийц, подкупленных графом Артуа и другими "бывшими". Его ранили, но, к счастью, не тяжело, и с тех пор он пользовался еще большей любовью народа.
Париж тех лет не мог пожаловаться на недостаток в хороших ораторах; Шаплен считался одним из лучших. Его красноречие сочетало в себе античную монументальность и фанатизм проповедников-крестоносцев с чувствительной народностью Жан-Жака. Массы упивались его ораторским искусством.
Все, что касалось Жан-Жака, возбуждало в нем жгучий интерес. Глаза его разгорелись, когда Николас и Тереза показали ему толстые пачки изящной бумаги, исписанной твердым бисерным почерком учителя. Мясистыми руками он нежно поглаживал страницы.
Терезу он приветствовал как некую живую реликвию. Его растрогал вид этой слонихи, неповоротливой телом и душой. Он убедил простоватую и замшелую подругу Жан-Жака и ее милого дружка переехать в Париж со всеми их рукописями и поселиться вблизи от него на его средства.
Довольный Николас густо сплюнул. Поистине благодатная идея осенила его тогда - потребовать у маркиза рукописи. Он мысленно одобрительно похлопал себя по плечу. У него всегда был верный нюх. Он умел извлечь выгоду даже из самых неблагоприятных и пагубных обстоятельств. Всякий другой на его месте отнесся бы к этим писаниям как к выжатому лимону и думать бы про них забыл. Он же не пожалел трудов, он сочинил такое замечательное письмо, что оттягал их у маркиза. И вот теперь старая, истощенная почва дает новые, жирные всходы.
Тереза, счастливая и тупо недоумевающая, наблюдала за тем, как пылко чтит ее покойного Жан-Жака новый Париж. Гражданин Шаплен был ведь из духовных, а значит, понимал толк в этих вещах, и он отзывался об ее дорогом Жан-Жаке как о святом. Да и все так говорят о нем. Повсюду выставлены его бюсты, его портреты красуются во всех витринах. На улицах Де-Греннель и Плятриер, на домах, где в былые годы они жили с Жан-Жаком, прибиты мемориальные доски. А стоит человеку, который только что смотрел на нее безразлично или даже свысока, узнать, что она - вдова Жан-Жака, как выражение лица его сразу меняется и становится благоговейным, как в церкви.
О Терезе появлялось множество газетных статей, была написана даже книга. Ее рисовали карандашом и писали красками. Особенно хороша была одна гравюра: на фоне унылого осеннего пейзажа Тереза гуляет по берегу Эрменонвильского озера. На заднем плане - маленький остров с тополями и гробницей, а она, Тереза, величественная и печальная, шествует в своем чепце, держа руки в муфте - этакая благородная стареющая дама с чуть наметившимся двойным подбородком. Гравюра называлась "Подруга Жан-Жака". Продавалась она повсюду. Увидев ее, Тереза умилилась. Вот, значит, какая она, Тереза. Все ее ругали, обзывали слонихой, дурой, а на поверку выходит, что она такая прославленная дама. Какая жалость, что Жан-Жак не дожил до этого, что он не видит, как чествуют его верную подругу. Но зато какое счастье, что Кола это видит.
Фернана возмущал весь этот культ, созданный вокруг Терезы. О своей связи с ней он забыл, ее как и не было; что его раздражало, так это осквернение памяти учителя, принявшее такие комические, даже уродливые формы. После некоторых колебаний он спросил своего друга Лепелетье, не следует ли предпринять что-нибудь. Циник Лепелетье ответил отрицательно. По его мнению, вся ситуация просто забавна.
- Сам Жан-Жак, - сказал он, - был бы, вероятно, доволен, что Терезе уделяется столько внимания. Впрочем, он, быть может, и посмеивается в гробу, но мертвые уста молчат. А если вы станете доказывать, что трогательные басни о Терезе - сплошная ложь, вы окажете плохую услугу и памяти Жан-Жака, и самому себе. Попробуйте доказать верующему, что мощи - это надувательство, и вы увидите: он ополчится не против мощей, а против вас.
Поклонение Терезе, подогреваемое Шапленом, не прекращалось. Друг Шаплена, известный драматург Буйи, задался целью написать пьесу "Жан-Жак и его подруга". Он отправился к Терезе и попросил ее рассказать об ее жизни с учителем. Но, увидев, что добиться толку у нее трудно, обратился к Николасу. И тот насочинил ему кучу коротеньких, за душу хватающих анекдотов из Терезиной интимной жизни с Жан-Жаком и из своей дружбы с ним. Пьеса была поставлена в бывшем Итальянском театре, ныне - театре Равенства. Зрители лили слезы, Терезу заставили обнять и поцеловать бюст Жан-Жака, толпа громкими криками приветствовала ее, успех был неслыханный.
В беседах драматурга Буйи с Николасом много места уделено было детям Терезы, отданным Жан-Жаком в Воспитательный дом. Хотя поведение Жан-Жака отчасти оправдывалось царившими при старом режиме неравенством, несвободой и небратством, все же на его лучезарный образ легла какая-то тень. Николас настоял, чтобы Тереза, забыв страдания, причиненные ей Жан-Жаком, самозабвенно и самоотверженно искупила его пресловутый поступок, вызвавший так много толков. Она продала с аукциона автограф песен Жан-Жака, известных под названием "Утешения", а выручку пожертвовала на приют для подкидышей. Обитатели этого учреждения - их называли теперь "Дети Франции" - в темных форменных платьях, в шапках с трехцветными кокардами пришли поблагодарить Терезу. И по этому случаю было также пролито море слез.
Наконец, Николас придумал номер, который должен был затмить все остальное. Рассчитывая на признательность депутата Шаплена, он заставил Терезу преподнести тому рукопись "Новой Элоизы". К тридцатипятилетию со дня рождения Шаплена Тереза вручила ему этот автограф.
Жан-Жак четырежды переписал "Новую Элоизу" от руки, каждый экземпляр - с особой тщательностью. Данный экземпляр, предназначенный для одной из его знатных возлюбленных, он выполнил с особой любовью, но поссорился со своей дамой и положил рукопись в ларь. Эту-то рукопись Тереза и отдала теперь Шаплену.
Расплывшееся лицо Терезы дрогнуло, когда она вручала Шаплену желтовато-белые листочки, исписанные мелким изящным почерком. Ведь она сидела рядом с Жан-Жаком, когда он писал на этих листках. Она хорошо помнит, как мать ворчала, что столько хлопот стоит доставать для него синие чернила, уйму бумаги с золотым обрезом и тончайший песок и что все это так дорого обходится. Жан-Жак, несомненно, читал ей, Терезе, вслух из этой рукописи; ведь он все прочитывал ей. А потом сколько спорили из-за этих писаний. Николас своевременно предупредил матушку, но она не захотела отдать ему ларь, а потом подлый Жирарден, этот "бывший", уволок его, но ее оборотливый, ловкий Николас вырвал все рукописи у маркиза. И вот теперь она отдает эти листки доблестному законодателю. Так хочет Николас, а Николас знает, чего хочет.
Шаплен поблагодарил, явно обрадованный. Оставшись один он погладил листки, умиленно и упоенно перечитывал их и бережно, с нежностью уложил в замечательную шкатулку из слоновой кости, в которой некогда хранились истлевшие мощи святого Лазаря и которая попала в руки Шаплена при конфискации церковного имущества.
Николас правильно рассчитал. Депутат Шаплен в своей благодарности не ограничился красивыми фразами. Он был представителем нации, и он добился того, что нация, в свою очередь, преподнесла вдове Жан-Жака ответный подарок.
Зимой, в одно из вечерних заседаний Национального собрания, в зале появилась Тереза Левассер - жена Жан-Жака Руссо перед лицом природы. Барьеры, отделяющие публику от законодателей, исчезли, депутаты встали со своих кресел, Терезу усадили на почетное место.
Депутат Шаплен поднялся на ораторскую трибуну. Он воздал должное Жан-Жаку как отцу революции. Он воздал должное Терезе, верному гению домашнего очага Жан-Жака и спутнице его жизни, его Евриклее и его Марфе.
Затем внес предложение - установить вдове Жан-Жака солидную пенсию.
Предложение было принято.

Глава 4. Заговор Королей

Фернан гордился званием депутата нового Законодательного собрания. Оно насчитывало в своих рядах прославленных ученых, блестящих ораторов и реформаторов, горящих честолюбием и жаждой подвигов. Большинство новых законодателей были молоды, едва ли старше Фернана. Еще ни разу со времен Афин Перикла и сципионовского Рима государством не управляла группа таких честных и одаренных мужей.
Новое Собрание сразу же энергично взялось за претворение бесхребетных и расплывчатых решений, принятых предыдущим Собранием, в четко сформулированные декреты, обязательные для всей нации. В стремительном темпе оно издало ряд законов, которые даже Мартин Катру и ему подобные не могли не признать зубастыми. Новые законодатели заключили в тюрьму всех священнослужителей, отказавшихся присягнуть на верность новому режиму, объявили о конфискации имущества всех бежавших дворян и заочно приговорили к смертной казни тех, кто не возвращался на родину в течение полутора месяцев.
Кипучая деятельность Законодательного собрания вдохновляла Фернана, но ему было горько, что даже эти просвещенные, решительные политики не чувствуют в себе достаточно сил для осуществления в колониях Декларации прав человека. Сообщения из Вест-Индии поступали скупо; все же было известно, что белое население очень пострадало. О судьбе Гортензии и ее отца ни Робинэ, ни сам Фернан не получали никаких сведений, напрашивались самые ужасные предположения. Тем горячее желал Фернан, чтобы все эти жертвы не оказались напрасными и чтобы освобождение цветных в Вест-Индии стало наконец фактом. Он требовал от своих коллег восстановить законы Лепелетье, предоставлявшие цветному населению колоний полное равноправие, а его, Фернана, направить в Кап-Франсэ для проведения законов. Но никто и слышать не хотел об этом.
- Дорогой друг, - возражали ему, - прежде всего мы должны упрочить революцию здесь, внутри страны. Нам ни к чему искать войну за морем, она у нас здесь, на собственных рубежах.
Так оно и было. Эмигранты превратили город Кобленц в главную ставку контрреволюции. Там, на германской земле, в непосредственной близости к французской границе, они собирали военные силы. А Австрия и Пруссия поддерживали их всеми средствами. Вожди новой Франции полагали, и не без оснований, что король состоит в заговоре с эмигрантами и с иноземными дворами и старается склонить их к быстрейшему нападению на освобожденный народ.

Часть депутатов считала, что необходимо предъявить ультиматум, опередив объединенное наступление королей реакционной Европы на Францию. Они требовали превентивной войны. Фернан был пламенным сторонником этих воззрений.
- Пусть знает Европа, - возглашал он с трибуны Собрания, - что в ответ на вызов враждебных сил десять миллионов французов, вооруженных мечом, разумом и словом, смогут преобразить лицо всего мира и низвергнуть все троны!
Собрание много раз посылало депутации к королю в надежде побудить его к войне с теми монархами, которые состояли в заговоре против новой Франции.
Однажды Фернан возглавил такую депутацию.
Прежний придворный этикет поблек и значительно сократился. Все же в Тюильрийском дворце сохранились еще длинные переходы, и обширные аванзалы, и несущие караул швейцарцы, и отвешивающие величавые поклоны камергеры. Следуя церемониалу, Фернан приложился к пухлой королевской длани. Людовик сидел, рыхлый, моргая тяжелыми веками выпуклых глаз; видно было, что ему претит вести переговоры с бунтовщиками, которых он явно предпочел бы заточить в Бастилию.
Фернан, произнося свою весьма искусно составленную, почтительную и в то же время грозную речь, в которой излагались требования законодательного корпуса, внимательно всматривался в толстое, усталое и напряженное лицо короля и ясно представлял себе, что творится за покатым королевским лбом. Этот Людовик Бурбон любил свой народ и свою страну и чувствовал себя обязанным всем пожертвовать для своей Франции. Но в то же время ведь он - король, отпрыск многих королевских поколения, и он чувствует себя обязанным сделать все, что в его силах, для восстановления богом данной абсолютной монархии. Он несет ответственность перед Белыми лилиями и перед Трехцветным знаменем. Вот отчего он и тут и там проявляет нерешительность, и он бедный, несчастный, достойный жалости и очень опасный человек.
И Людовик тоже разглядывал Фернана, предерзостного сына старого глупца, из приверженности к философии приютившего в свое время у себя Жан-Жака и окружившего его удобствами. У американских повстанцев молодому Жирардену уже прострелили ногу, но он из этого так и не извлек урока. А теперь он осмелился приковылять сюда и предстать пред очи короля, требуя, чтобы он, король, объявил войну своим братьям, монархам Европы. Ему-то, молодому Жирардену, все нипочем. Он бунтарь и предатель по природе и по профессии, таким его бог создал. В аду с него за все спросят, но на земле этот счастливчик хорошо знает, чего хочет. Ему же, Людовику, провидение не послало такой легкой доли. Ему опять придется наперекор внутреннему голосу дать этому сброду кое-какие неопределенные заверения.
В медлительной, изворотливой речи Людовик пообещал, что он доброжелательно рассмотрит предложения; исходящие от верного ему Национального собрания. Как хорошо, думал он, что как раз на этой неделе удалось отправить тайное послание Кузенам: римскому императору и королям Пруссии, Испании и Швеции. В своем послании он просит их подавить соединенными воинскими силами восстание во Франции и предупредить тем самым опасность распространения анархии, этого страшного зла, на всю Европу.
Но народные представители недолго довольствовались неопределенными обещаниями, и как только Австрия и Пруссия заключили союз, направленный против новой Франции, все же вырвали у короля согласие на вооруженный отпор союзникам. Всеми голосами против семи, под неистовый и шумный взрыв энтузиазма Национальное собрание вотировало объявление войны.
Восторженный подъем, охвативший законодателей, увлек за собой народ. Короли Европы вошли в тайный сговор, чтобы похитить свободу, так счастливо завоеванную Францией. Что ж, Франция наголову разобьет наглых хищников. Вряд ли когда-нибудь за всю свою тысячелетнюю историю французская нация вступала в войну с такой бесспорной уверенностью в своей правоте. Бесчисленные добровольцы стекались под знамена революции, под трехцветные знамена свободной Франции.
И гражданин Жирарден, этот бывший маркиз, испытывал радостный подъем. Бегство Людовика потрясло его: оно порвало нити, связывавшие корону и народ. Но вот, на благо своей страны и на горе себе, Людовик расторг многолетний союз с Австрией и объявил войну родине своей супруги. И все сразу забыли об его прошлых ошибках и слабостях, и снова родилось нерушимое единство между королем и народом. Как же! Ведь великодушный, просвещенный король сумел поставить дело народа выше интересов собственной династии, он подчинился Всеобщей воле. Еще один новый и крупный шаг был сделан по пути, предуказанному Жан-Жаком.
Гражданин Жирарден посетил командующих французскими армиями, генералов Лафайета, Рошамбо и Люкнера. Ссылаясь на то, что во время Семилетней войны, в битве при Гастенбеке, ему уже пришлось, и не без успеха, помериться силами с герцогом Брауншвейгским, верховным командующим армией противника, он предложил свои услуги для участия в текущей кампании. Лафайет отклонил его предложение: мол, слишком много "бывших" занимают руководящие посты в армии. Жирарден был глубоко уязвлен. И все же он похоронил огорчение глубоко в сердце своем. Даже сыну ничего не рассказал.
Пришлось ограничиться задачей вселять в других свой энтузиазм. Он добился того, что его департамент выставил наибольшее количество добровольцев. Он дарил каждому пожелавшему вступить в армию двадцать пять ливров на путевые расходы и на приобретение обуви. А когда число добровольцев достигло значительных размеров, Жирарден устроил для них праздник в своем замке и обратился к ним с пламенной речью. Уж если ему, сказал он, с солдатами, прошедшими суровую, деспотическую муштру, удалось обратить в бегство герцога Брауншвейгского, то не подлежит сомнению, что армия, состоящая из добровольцев энтузиастов, одержит над этим противником куда более блистательную победу.
В душе Жирарден отнюдь не чувствовал уверенности в победе. С начала революции верховное командование армии многократно менялось, многие из числа наиболее опытных офицеров и генералов эмигрировали Так сможет ли молодая, наспех сколоченная, плохо дисциплинированная армия оказать сопротивление хорошо вымуштрованным и возглавляемым опытными командирами войскам европейской коалиции?
Вскоре неприятельские отряды действительно вторглись в пределы Франции. Первое столкновение произошло под Лиллем. При одном только виде австрийцев французы обратились в бегство с криками: "Нас предали!" - и убили своего генерала. Пьемонтские полки переступили границу на юге. Восточные крепости, Лонгви, Верден пали. Командование союзников торжествовало. Разве это кампания? Да это просто прогулка в Париж.
Катастрофическое положение на фронтах угрожало спокойствию и порядку внутри страны. Массы не верили в слабость армии: измена - вот в чем они видели единственную причину поражения. Всех "бывших" народ объявлял предателями. И прежде всего - короля.
Однажды народные массы уже проникли в Тюильрийский дворец. Тогда они, правда, еще в благодушной форме, попрекнули короля в неискренности, навязали ему свои непрошеные братские чувства и нахлобучили на голову революционный фригийский колпак. Теперь же, после исступленной речи депутата Шаплена, они вторично штурмовали королевскую резиденцию. На сей раз все происходило далеко не так благодушно. Было много убитых, королю пришлось бежать, его поместили в смахивавший на тюрьму замок Ле-Тампль.
Париж бурлил. Власти благосклонно терпели мятеж. Тюрьмы брались штурмом, массы сами творили суд и расправу и особо ненавистных "бывших" тут же приканчивали. Памятники прежних королей, украшавшие собой многие городские площади, низвергались с пьедесталов под патриотические песни и ликующие клики. Работа эта была не из легких. Бронзовые короли и их бронзовые кони оказывались часто не в меру крепки, а памятник Людовику Четырнадцатому, падая, убил поющую женщину. Бронзовую руку Людовика Пятнадцатого толпа сохранила для обожаемого и чествуемого ею депутата Шаплена, приобщившего ее к своей коллекции курьезов. Даже почитаемый народом Генрих Четвертый, столько десятилетий любовавшийся с Нового моста Сеной, не избежал общей участи.
Вера Жирардена в то, что человек добр, уже и без того изрядно потрепанная и кое-как подлатанная, на этот раз основательно пошатнулась. К сожалению, все произошло именно так, как напророчил проклятый мосье де Гримм: народовластие, о котором мечтал Жан-Жак, выродилось именно в ту форму господства черни, которая была так ненавистна учителю, - в охлократию. Человек был и остался варваром.
И уверенность Фернана события последнего времени несколько подорвали, хотя надежда на конечную победу не покидала его. Больше всего его потрясли поражения на фронте. Он не мог постичь, почему его друзья - Лепелетье и в особенности Мартин Катру - совершенно спокойно относятся к ним. Больше того, они приветствовали поражения. Мартин Катру, чуть не ликуя, говорил в Якобинском клубе: "Да ведь это подлинное счастье, что война так складывается. Она укрепит свободу и начисто выметет вон последние остатки деспотии".
- Главную опасность представляли ваши старые генералы, - объяснял он Фернану. - Все они в душе монархисты - и твой Лафайет, и другие твои подозрительные "американцы". Если бы они победили, они вернулись бы в Париж, удушили бы революцию и восстановили всехристианнейшего во всех правах. Теперь народная армия взяла войну в собственные руки, прогнала вашего Лафайета и заменила двурушнических генералов надежными революционерами. Теперь истинное отсеяно от ложного. Да здравствует поражение, - воскликнул он зло, упрямо.
- Но ведь враг идет на Париж, - воскликнул Фернан. Неужели недоверие и ненависть так ослепили Мартина, что он не видит до ужаса реальной опасности?
Мартин самоуверенно покачал головой.
- Теперь, когда народ сам повел войну, его никто не победит. Помяни мое слово: враг в Париж не войдет.
Поражения на фронте и восстания внутри страны подорвали авторитет Законодательного собрания. Кругом раздавались голоса: конституция устарела, необходимо издать новую конституцию, подлинный Общественный договор. Основанный на чистом Разуме, истинно революционный, он должен на веки вечные определить правовые отношения отдельного гражданина к государству. Были объявлены выборы в новое народное представительство.
Фернан на этот раз тоже выставил свою кандидатуру. Но теперь и он почувствовал на себе общее недоверие к "бывшим". Его забаллотировали. Место его занял Мартин Катру.
Всего семеро "бывших" вошло в новое Собрание, в том числе Мишель Лепелетье.
Фернан не был завистлив. Но все же ему было больно, что народ, принявший Лепелетье, его отверг. При этом Лепелетье не делал никаких уступок. Он отправлялся в Якобинский клуб в своей роскошной карете, в роскошном, аристократически изысканном костюме, нередко вместе с весьма нарядной дамой. Случалось, что пешеходы, которым приходилось спасаться от резвых коней, враждебно озирались; но стоило им узнать своего Лепелетье, как они тут же дружески приветствовали его. Почему же тогда он, Фернан, остается для народа "бывшим", чужим? Отчего ему отказано в счастье стать звеном в общей цепи, быть братом среди братьев?
Когда вновь избранное Собрание, Конвент, сформировалось, прежний состав представителей Снял с себя полномочия и торжественно ввел новых представителей в зал заседаний.
Фернан, уйдя в отставку, вернулся в Эрменонвиль.

Глава 5. Горькое Счастье

Конвент на первом же заседании объявил монархию свергнутой и провозгласил Республику. Далее, постановил создать более решительную конституцию на основе "Общественного договора". Введен был также новый календарь. Он начинался с года Первого Единой и Неделимой Республики.
Чудесным предзнаменованием в день открытия Конвента прозвучала весть о перемене военного счастья. В этот первый день работы Конвента одна из французских армий, оборванная, усталая от войны, плохо вооруженная, одержала под деревушкой Вальми решающую победу над неприятельской армией, вооруженной по последнему слову военной техники. Войска союзных королей вынуждены были срочно начать отступление. Солдаты Республики один за другим взяли Варден и Лонгви, заняли Шпейер, Майнц, Франкфурт, вторглись в Савойю, наводнили Голландию, Бельгию.
Победы эти поразили Европу.
Неприятно поразили они и мосье Робинэ. Он всегда был невысокого мнения об аристократах, но что они так жалко спасуют, - этого он не ожидал.
Очень не нравились ему и дела, творившиеся в Париже. Его политическая теория была проста: нужно, чтобы страной правил избранный круг людей, доказавших свой талант уменьем наживать богатство. Правда, большинство депутатов Конвента - богатые и разумные люди, представители буржуазии. Но, к сожалению, чернь приобретает все большее влияние, а это добром не кончится, ибо чернь еще глупее, чем аристократы.
Робинэ не сомневался в конечной победе хорошо обученных армий союзников. Он решил дождаться этой победы во Франции. Было бы забвением своего долга по отношению к внучке и правнучке, если бы он отказался от превосходных дел, которые теперь прямо-таки сами шли в руки.
Оставаться во Франции было небезопасно. Большинство тех откупщиков, которые не скрылись, сидели в каталажке. Он-то, не в пример им, был достаточно умен и не присвоил себе дворянского титула ни по одному из своих владений. А сейчас он держался в тени. Заколотил все свои замки, а также дворец в Париже, жил в Латуре тихо и уединенно, с очень небольшим количеством слуг. Щедро жертвовал на всякие учреждения новой Франции. Нет, ему-то вряд ли угрожала какая-либо опасность.
Он спокойно отнесся к конфискации Сен-Вигора и тут же через подставное лицо снова купил и замок и именье. Все коммерческие сделки он совершал через подставных лиц. Скупал, что только мог скупить, в широких масштабах делал поставки для армии, и все это - через подставных лиц.
А когда придет желанный день, когда объединенные роялистские армии триумфальным маршем войдут в Париж, тогда среди победителей окажется муж его внучки, заслуженный воин граф Матье де Курсель. И тогда Робинэ выступит вперед из темного закутка и докажет, что в отсутствие своего героического родственника преданно и успешно вел его дела.
Но произошло событие, вверх дном перевернувшее все планы мосье Робинэ. Было получено известие, что Матье де Курсель, прикрывая своим батальоном отступление полка, пал в бою за королевские лилии Франции.
Жильберта, услышав это, окаменела. Мосье Робинэ никогда не думал, что можно так побледнеть. Он погладил ее похолодевшую руку. Она отняла у него руку и вышла из комнаты. Он понимал, что в ней происходит: Жильберта обвиняла его и себя самое в нелепой кончине Матье, этого порядочного человека, который любил ее.
Два дня она не показывалась. Он посылал ей еду, она почти ни к чему не притрагивалась. На третий день она сошла вниз. Некоторое время они сидели молча. Потом она сказала:
- Это нечеловечески больно, дедушка.
Думая о своем будущем, рассудительный Робинэ приходил в безрассудную ярость. Он вдруг понял, что оставался здесь вовсе не ради умножения своих богатств, а потому, что хотел удержать возле себя Жильберту и маленькую Марию-Сидонию.
Подвергать себя и дальше опасности - бессмысленно. Вечность может пройти, прежде чем Европа положит конец всему этому безобразию. А сколько зла тем временем успеют натворить парижские безумцы! Он, Робинэ, в опасности, но еще большая опасность грозит Жильберте, вдове врага Республики. Надо бежать из Франции.
Однако он знал Жильберту. Как она ни благоразумна, но и она заразилась новыми идиотскими идеями, болтовней того самого чудака, который лежит здесь неподалеку, под своими тополями. Жильберта не захочет уехать, будет упорствовать в своем желании остаться и приводить в оправдание тысячи причин, но главной причины не назовет. Ибо главная причина - этот проклятый мечтатель, фантазер, глупец, этот молодой" Жирарден.
И вот носившемуся с такими мыслями Робинэ доложили о приезде Фернана.
Весть о смерти Матье ввергла Фернана в глубокое смятение. Он никогда не желал зла мужу Жильберты. Ратуя за войну, он даже в глубине души не затаил мысли об этом честном человеке, по долгу совести покинувшем страну. Великий переворот смел с лица земли многих более значительных людей, но в этой смерти, казалось ему, он, Фернан, чем-то повинен.
Увидев Фернана, мосье Робинэ не скрыл своего гнева. Этакий глупец. Этакий дурень, подламывающий сук, на котором сидит он сам и его друзья. Он внес законопроект о конфискации эмигрантских имений. Он вверг Францию в братоубийственную войну, стоившую жизни Матье.
- Теперь вы видите, что натворила ваша философия, мосье, - встретил его Робинэ. - Сначала вы болтаете о природе и о мире, о равенстве и братстве, а потом развязываете гражданскую войну. Бедный Матье! Но он, по крайней мере, знал, где его место.
Фернан был изумлен, что этот старик, эта ходячая рассудительность, так сильно взволнован и не скрывает своих чувств.
- Ваше горе извиняет вас, мосье, - сказал он. - Я воздерживаюсь от возражений, дабы не углублять вашего гнева. Я желал лишь выразить вам и Жильберте свое участие, свое искреннее соболезнование.
- Оно не воскресит Курселя, - издевался Робинэ.
На пороге стояла Жильберта. Черное платье подчеркивало ее бледность; такой бледной Фернан никогда ее не видел. Она стояла в дверях и смотрела на него. Слова не шли с ее губ. И Фернан не мог рта раскрыть. Опять это была совершенно новая Жильберта и в то же время прежняя.
Возвращаясь к жизни после оглушившего ее удара, она странным образом прозрела.
Хотя Жильберта и возражала дедушке, когда тот говорил о неизбежной конечной победе монархии, в глубине души она никогда по-настоящему не верила в прочность Республики. Она унаследовала от матери отношение к сильным мира сего, к привилегированным, к представителям власти как к чему-то незыблемому, как к своего рода судьбе. Они на столетия останутся на земле, как вековые утесы. Жильберте казалось немыслимым, чтобы этот юродивый старик Жан-Жак и ее чудесный, но все же немножко свихнувшийся Фернан могли надолго свергнуть тысячелетнюю державу. В философии Фернана она видела только его конек, на котором он скачет, упрямый мечтатель, на котором он доскакал до лесов Америки, до трибун парижских мятежников. Но допустить мысль, что эта деревянная игрушка оживет и будет жить, нет, вздор это! - думала она. В сокровеннейшей глубине души она не верила, что ее дитя так и вырастет рядовой гражданкой, а не графиней Курсель, после всех тех жертв, которые она, Жильберта, принесла в борьбе за привилегии.
Смерть Матье сразу и с корнем уничтожила ее глубоко скрытые надежды. Благоразумный Матье, один из вельмож, один из несокрушимых, как вековечные-скалы, побежден и мертв, а Фернан, мечтатель, вечный отрок, мудрый безумец, он тут он жив, и он оказался прав. Жизнь показала, что его безумие разумнее, чем благоразумие Матье и дедушки. Старый мир рухнул раз и навсегда, и она, Жильберта, осталась без опоры и без крова, беспомощная, потерявшая почву под ногами. Она с самого начала все делала навыворот. Не Фернан был ребенком и мечтателем, а она была маленькой глупой девочкой. Она прогнала от себя человека, который великодушно предлагал перебросить-для нее мост в свой новый мир. Да, прогнала, глупейшая из глупых.
Глядя на Фернана, который сделал несколько шагов ей навстречу, смущенный и все-таки очень мужественный, хромающий и все-таки твердо стоящий на своих ногах, она вдруг безудержно зарыдала. Она вся растворялась в охватившем ее чувстве смирения, сладостно было смириться перед ним.
Фернан никогда не видел Жильберту плачущей. Он был удивлен, смущен, счастлив. Он не решался что-либо сказать, не решался приласкать ее, хотя чувствовал ее сейчас очень близкой, как в далекие, далекие времена.
Робинэ все еще находился в комнате, но они о нем забыли. Он видел. как они поглощены друг другом. Робинэ не был святошей, его не интересовали внешние условности, но, хотя эти двое только издали смотрели друг на друга, то, что происходило на его глазах, было непростительной бестактностью. Первый раз за всю жизнь своей внучки он не понимал ее. Весть о смерти Матье потрясла все ее существо, а теперь она стоит здесь и не может отвести глаз от этого человека! Робинэ хотел что-то сказать ей, это был его долг. Но боялся: если произнесет хоть слово, он и Жильберту потеряет. Он почувствовал себя очень старым и непонятым и незаметно вышел из комнаты.
- Мне очень, очень жаль, - сказал наконец Фернан. Потом прибавил: - Для вас это жестокий удар.
Больше он ничего не сказал. В устах человека, увлекавшего своими речами Законодательное собрание, это были убогие слова, но во взгляде Жильберты светилась благодарность. И вдруг он понял, почему она тогда не хотела отпускать его в Америку и почему она вышла замуж за Матье. Ионе радостью понял еще, что теперь она раскаивается и в том и в другом.
Вошла маленькая Мария-Сидония. Девятилетняя девочка была вся в черном. Ей пришлось отучиться от приобретенных с таким трудом манер: обстоятельные реверансы и глубокое приседание теперь не разрешались, но в своем длинном, черном, тяжелом платье, делавшем ее совсем взрослой и в присутствии Фернана она вдруг превратилась в маленькую графиню Курсель и машинально склонилась перед графом Брежи в реверансе.
Жильберта и Фернан по-прежнему молчали, лишь изредка обменивались несколькими словами. Но вдруг он почему-то заговорил о Сан-Доминго, о том, что оттуда доходят только очень скупые и страшные вести, а у него там друзья, у него там очень близкая подруга, и как это ни ужасно, но весьма возможно, что друзья его погибли в этой грязной войне между цветными и белыми.
Жильберта отлично знала, почему он ей это рассказал. Но так же, как давеча он нашел лишь самые немудреные слова для нее, она тоже сказала очень просто и искренне:
- Да, время тяжелое для всех нас.
Они опять замолчали. Маленькая Мария-Сидония сидела с серьезным видом. Разжиревшая собачка Понпон астматически тявкала.
Фернан распрощался и ушел. Они с Жильбертой много молчали в эту встречу, но обоим казалось, что они вели долгий задушевный разговор, как в былые дни, дни их самой тесной дружбы.
Это новые времена привели их друг к другу. Революция страшным образом порвала все, что связывало Жильберту с двором, и с беспощадной четкостью указала, где ее место. Теперь она с полным правом могла назвать себя гражданкой Курсель, она была у цели, но и Фернан, счастливый, чувствовал, что нашел то, что искал.

Глава 6. Зловещие Гости

Семьсот сорок девять членов насчитывал Конвент. Все они исповедовали принципы Жан-Жака, чье рельефное изображение, высеченное на одном из камней разрушенной Бастилии, смотрело на них сверху. Все они единодушно стремились создать республику в духе Жан-Жака. Но они по-разному представляли себе пути для достижения поставленной цели. Многие из депутатов были видными буржуа, подчас очень богатыми. Их "радикализм" первых лет революции сменила умеренность. Насилие пугало их; если его нельзя было избежать, они красивыми фразами старались придать ему видимость порядка и законности.
Незначительное меньшинство, менее ста депутатов из семисот сорока девяти, полны были решимости при всех условиях и всеми средствами, не останавливаясь перед насилием и кажущейся несправедливостью, добиться торжества принципов Жан-Жака, торжества полного равенства, всех прав для всех.
Эти ярые демократы занимали в помещении манежа, где заседал Конвент, самые верхние места, и депутат Шаплен, со свойственной ему склонностью к образным выражениям, назвал эту часть зала "La montagne - Гора", и с тех пор партию эту так и называли.
Лидером монтаньяров безоговорочно считался Максимилиан Робеспьер. Мартин Катру, без колебаний занявший свое место на Горе, с изумлением, почтительностью и не без сострадания наблюдал, как изменился Робеспьер с тех пор, как взял на себя столь гигантскую задачу. В первый раз, когда Мартин увидел его на ораторской трибуне Якобинского клуба, у него был ласковый рот, добрые глаза, чистый, ясный лоб. Теперь губы Робеспьера почти всегда сурово поджаты, лоб изрезан глубокими складками, глаза, если их не прикрывают зеленые стекла очков, неподвижны, - глаза человека, погруженного в себя; от улыбки Максимилиана сжималось сердце, а смех его - он очень редко смеялся - звучал резко и жестко. Сверхчеловеческая задача - вести все выше по крутой стезе добродетели избранное меньшинство праведников - хотя и сообщала Робеспьеру громадную силу, но и возлагала на него неимоверное бремя.
Был еще один человек среди товарищей Мартина по партии, к которому Мартин с первого дня питал глубокое уважение: самый молодой из депутатов - Антуан де Сен-Жюст, высокий и очень стройный юноша, едва достигший двадцати пяти лет. Одевался он с необычайной тщательностью и изяществом. Высокий воротничок был повязан несколько даже щеголеватым по ткани и расцветке бантом. Овальное лицо отличалось девической нежностью кожи; над греческим носом светились большие серо-голубые глаза с высокими дугами густых бровей. Темно-русые волосы, слегка начесанные на лоб, длинной волной ниспадали на плечи. Манеры у Сен-Жюста были спокойные и изысканные, движения - размеренные до чопорности; но в огромных глазах горел буйный внутренний огонь, укрощенный внешней дисциплинированностью и несокрушимой рассудочностью.
Сен-Жюст не пропускал ни Одного заседания Конвента, но он никогда не брал слова. Тем не менее он обращал на себя всеобщее внимание. Это объяснялось не столько его из ряда вон выходящей внешностью, сколько дружбой с Робеспьером; часто они вместе приходили в Конвент, часто вместе покидали зал заседаний.
Мартину стоило большого усилия воли решиться заговорить с Сен-Жюстом. Он заговорил. Сен-Жюст спокойно и до неприличия пристально разглядывал суровое, умное лицо грубоватого, коренастого Мартина. И только затем ответил, вежливо, деловито, обстоятельно. Мартин просиял: Сен-Жюст не отверг его.
Молодые депутаты Сен-Жюст и Катру побывали друг у друга. Переехав в Париж, Мартин снял квартиру в каком-то безобразном доме на одной из безобразных окраин города. Элегантный Сен-Жюст поднялся по истертым, выщербленным ступеням в квартиру, забитую безвкусной мебелью, и Мартин почувствовал себя польщенным, как никогда в жизни.
Конвент упразднил монархию, но большинство умеренных медлило с решением личной судьбы короля. А народ все громче требовал, чтобы рассчитались наконец с Людовиком Кадетом - его называли теперь по имени его династии, - с тираном, с изменником.
У Робеспьера не было сомнений в том, что Людовик должен умереть. Правда, казнь тирана вызовет новый военный натиск королей Европы, а малодушные в Конвенте и в народе поднимут неистовый вой. Но подобные доводы против казни бессильны перед доводами за нее, начертанными в книгах Жан-Жака. Людовик должен умереть, только тогда Жаны и Жаки займут его место, а что так будет - в этом Максимилиан поклялся учителю.
С присущей ему логичностью он перечислил Сен-Жюсту свои соображения. Тот на лету схватывал каждое слово Максимилиана, они обменивались мнениями тихо, сдержанно, в полном согласии, исходившем от полного единомыслия. Эти серьезные люди, один молодой, а другой еще моложе, улыбались от сознания того, как глубоко они понимают друг друга.
Они поехали в Эрменонвиль, на могилу учителя, почерпнуть силы для предстоящей борьбы во имя его.
Медленно, в молчании шли они по садам. Была осень; статуи и храмы зябли в голом парке под свинцовым небом. Максимилиан вспоминал, как он бродил по этим дорожкам с Жан-Жаком в один из последних дней его жизни, как Жан-Жак рассказывал ему о ботанике, об этой приятнейшей из наук, а потом горько сетовал на людей, которые его не понимают и ненавидят за любовь к ним. И только теперь Максимилиан по-настоящему понял учителя. Кто подлинно любит людей, тот навлекает на себя их ненависть, ибо ему приходится совершать поступки, оправдываемые только этой любовью; без нее они были бы немыслимыми преступлениями.
Друзья подошли к озеру. На маленьком острове под высокими, стройными оголенными тополями трогательно, вызывая чувство благоговения, белело надгробье.
Сен-Жюст опустился на скамью под ивой, а друг его один, отвязав лодку, поплыл на остров. Запахнув оливкового цвета плащ, обнажив голову, Максимилиан, прямой и стройный, стоял перед одиноким, серовато-белым алтарем, резко выделявшимся среди голых деревьев острова на фоне осеннего неба. Под холодным, сырым ветром неподвижно стояла тонкая фигура Робеспьера, на плечи которого провиденье взвалило бремя заветов Жан-Жака. Тщательно причесанный, он обратил бледное сухощавое лицо к камню, под которым лежал учитель.
Он стоял, всецело владея собой, но до глубины души потрясенный величием своей миссии: уничтожить Людовика во имя торжества Жан-Жака. Слова высочайшей суровости, сказанные Жан-Жаком в одной из его книг, пришли ему на память: "В славные времена Римской республики ни сенату, ни консулам, ни народу в голову не приходило творить милосердие". И еще одна мысль Жан-Жака вспомнилась ему: "Кто нарушает общественный договор, тот ставит себя вне государства; он враг обществу, и его нужно уничтожить".
Именно кротость и привела Жан-Жака к суровости; логика человечности сделала его сильным и неумолимым. И эта твердость, рожденная человеколюбием, продолжает жить в нем, Максимилиане. Да, он поступит в духе кроткого учителя, если, свергнув тысячелетний трон французской монархии, низвергнет в ту же пропасть и того, кто сидел на нем последним.
Когда они шли назад по дорожкам Эрменонвильского парка, он поделился с Сен-Жюстом своими мыслями. Человеколюбие Жан-Жака, сказал он, было не слепой чувствительностью, а избирательной мудростью. Для отдельного человека и его личных забот Жан-Жак обладал мягкостью своего "Савойского викария", а для государства и его граждан - суровостью "Общественного договора". Он не боялся в одном случае утверждать то, что в другом отрицал. В этой высокой односторонности заключалось его величие. Некоторые философы и депутаты, из наших умеренных, из жирондистов, эти гибкие, невероятно образованные, обладающие тонким вкусом люди чересчур много видят одновременно; их гибкость делает их слабыми. Кто хочет идти вперед, должен смотреть только прямо перед собой. Избыток философии ослабляет волю. Республика нуждается в людях, сильных своей односторонностью.
Позднее, уже по дороге в Париж, и Сен-Жюст рассказал другу, о чем он думал, сидя на скамье под ивой. Не странно ли, что драгоценные останки духовного отца Республики покоятся здесь, в этом пустынном парке, под охраной какого-то нелепого "бывшего", делающего вид, будто бы они являются его собственностью. Разве то, что тело Вольтера покоится в Пантеоне, а тело Жан-Жака погребено в парке мосье де Жирардена, закрытом для народа, не противоречит здравому смыслу и достоинству Республики?
Антуан Сен-Жюст прав, подумал Робеспьер, Жан-Жак имеет право на Пантеон, Париж и народ имеют право на останки Жан-Жака. Но в памяти Максимилиана Робеспьера глубоко запечатлелась картина, как он, тогда на пятнадцать лет - ах, не на пятнадцать, на тысячу лет моложе! - гулял с учителем по Эрменонвилю. Воспоминание о Жан-Жаке навсегда связано у него с этими садами; он мог представить себе учителя только среди этих деревьев и холмов, у небольшого озера.
- Вы правы, Антуан, - сказал он. - Но я знаю из собственных, столь дорогих для меня уст Жан-Жака, как нравились ему Эрменонвильские сады. Парижу излишне напоминать о нем; это делают победы тех армий, которые родились из его книг и из его идей. Пусть тело его покоится под его любимыми деревьями - jaceat, ubi jacet [пусть покоится там, где покоится (лат.)].
Сен-Жюст не обиделся на то, что его предложение было отвергнуто. Но другу было неприятно, что пришлось ответить отказом Сен-Жюсту, и ему захотелось показать, как сильно он его любит и уважает.
- Я предложу, чтобы от нашей партии во время прений в Конвенте о суде над королем выступили вы, Антуан, - сказал он.
Бледное лицо всегда сдержанного Сен-Жюста вспыхнуло. Вся страна ждала, что большинству в Конвенте ответит Робеспьер, который потребует суда. Какое доказательство высокого доверия со стороны Максимилиана это предложение! Была ли хоть у одного оратора когда-либо за всю историю человечества более великая тема, чем требование революционной Франции уничтожить деспота и изменника? Жгучий патриотизм и жгучее честолюбие молодого человека слились в единое пламя. Понадобилось много самодисциплины и воли, чтобы столько времени молча сидеть в Конвенте и только слушать, - и вот теперь его изумительный друг награждал его за терпение.
- Если вам это угодно, Максимилиан, я выступлю, - сказал он и, выдержав паузу, прибавил: - Благодарю вас, Максимилиан.

Глава 7. Дебют

Прения о судьбе короля начались в хмурый ноябрьский день.
От имени большинства умеренных выступил депутат от Вандеи Шарль-Габриель Морисон, один из знаменитейших юристов. В чеканной речи, блиставшей безупречной логикой, он доказывал, что ни правовые нормы страны, ни извечные принципы юстиции не допускают привлечения короля к судебной ответственности, как ни чудовищно его кровавое преступление. Законы, которые он преступил, введены после того, как совершено преступление. Задача Конвента состоит в том, чтобы привлечь к суду монархию, а не неприкосновенную особу монарха. Если Республика хочет обеспечить свою безопасность, пусть заточит бывшего короля в надежную крепость или административным путем отправит его в изгнание за пределы Франции.
Все ждали, что оппонентом партия Горы выставит Робеспьера и тот камня на камне не оставит от убедительной речи Морисона. Но вместо Робеспьера слово получил молодой человек, которого никто, в сущности, не знал и который еще ни разу не выступал, - депутат от департамента Эн, Антуан де Сен-Жюст.
Медленно поднялся оратор по девяти высоким ступеням на трибуну. И вот он стоит, осененный трехцветным знаменем Республики. Сверху, с барельефа, на него смотрит Жан-Жак. Позади, на стене, огромный щит, обрамленный дикторскими пучками - символом правосудия, - возвещает Права человека, и два гигантских канделябра с бесчисленными свечами освещают бледное лицо оратора.
Без малейшего следа смущения Сен-Жюст кладет перед собой рукопись, поправляет на шее бант, оглядывает зал и начинает:
- Я докажу вам, граждане законодатели, что и речи не может быть о неприкосновенности, которую Морисон требует для бывшего короля Людовика; как раз напротив: державный народ вправе обойтись с Людовиком Капетом так, как это диктуется его, народа, интересами. Я заявляю и докажу сейчас, что Людовика следует рассматривать как врага и поступать с ним как с врагом. Назначение наше не в том, чтобы изыскивать тонкие юридические формулы для оценки его действий, а в том, чтобы окончательно одолеть его.
Умеренные были приятно удивлены, что оппозиция так облегчила им задачу. Чуть ли не с улыбками слушали образованные и искусные ораторы и писатели первые самоуверенные фразы, которыми этот неопытный юнец начал свою речь; без всякого труда, с благодушной иронией они разделаются с ним.
- Нам предстоит учредить Республику, - говорил Сен-Жюст. - А республики не учреждаются при помощи юридических ухищрений и крючкотворства. Излишняя изощренность ума и излишняя утонченность морали - преграды на пути свободы. Грядущие поколения не поймут, как могло случиться, что восемнадцатый век оказался консервативнее века Цезаря. Тогда тиранов лишали жизни среди бела дня, во время заседания сената, и не существовало иных формальностей, кроме двадцати трех кинжальных ударов, иного закона, кроме свободы Рима.
Зал манежа вмещал две тысячи человек - три тысячи находилось в нем. Затаив дыхание, слушали они оратора, в зале и на галереях стояла глубокая тишина, уверенность жирондистов поколебалась.
Между тем оратор не сказал ничего нового, он изложил известное, неправильное и террористическое толкование, которое партия Горы давала учению Жан-Жака. Новое заключалось лишь в форме, в классической простоте, с которой оратор излагал свои кровожадные требования. Он читал без пафоса, свойственного монтаньярам. Невозмутимо, холодно, четко слетали с девически нежных уст зловещие слова, до прозрачности бледное лицо оставалось неподвижным. Красноречие этого депутата словно гипнотизировало, жгучая холодность юноши Сен-Жюста захватила даже его противников.
Мартин Катру самозабвенно слушал. Мысли, высказываемые его другом Сен-Жюстом, были мыслями и его, Катру, и Максимилиана Робеспьера, но насколько иначе они звучали в этих устах, куда более отточенно, совсем по-новому. Их рождала логика республиканского сердца, в них слышался суровый, неудержимый шаг революции.
- Вправе ли народ, стоящий у врат своей свободы, благоговеть перед цепями, которыми его опутывали? - спрашивал Сен-Жюст. - Как можете вы построить Республику, граждане, если топор дрожит у вас в руках? Народы не вершат справедливости по параграфам запыленных фолиантов свода законов, народы мечут смертоносные молнии. Граждане! Суд, призванный вынести приговор Людовику Капету, - военный суд. Середины здесь нет: либо вы возвращаете тирану его венец, либо вы тирана обезглавливаете.
В безмолвии внимали три тысячи собравшихся, зачарованно глядя на молодого человека, чьи холодные, размеренные слова настойчиво требовали: смерть, смерть!
Было запрещено прерывать ораторов Конвента аплодисментами или выкриками с мест. Но люди, сгрудившиеся на галереях, не могли более сдерживаться, они аплодировали Сен-Жюсту, они исступленно требовали: "La mort! La mort! - Смерть тиранам!" Председатель покрыл голову, призывая к спокойствию. Толпа бесновалась. Молодой человек на трибуне поднял руку; легким движением пальцев он добился того, чего председатель не мог добиться. В зале наступила тишина.
- Этот человек, - разъяснял Сен-Жюст, - втайне собирал войска, втайне объявлял вне закона всех добропорядочных и отважных граждан, втайне содержал собственных чиновников и послов. Он рассматривал граждан свободного народа как своих рабов. Он несет ответ за убийство необозримого числа граждан в Нанси, на Марсовом поле, в Тюильри.
Умеренные давно поняли, что дело их проиграно. Спокойные слова изящного молодого человека на трибуне решили судьбу короля. Да, за ними, за умеренными, стоял только разум и опыт государственной деятельности, а за этим юношей стоял народ, кровожадный и необузданный.
- Приведите его на свой суд, граждане, - заключил Сен-Жюст. - Завтра же! Не мешкайте! Этого требует здравый смысл, здравая политика Людовик должен умереть, если Франция хочет жить!
- Смерть! Смерть! Смерть! - бушевал зал.
Робеспьер без ревности слушал, как уста Сен-Жюста произносят его, Робеспьера, слова, обороты речи. Его любимый друг открывает путь равенству и братству, путь Жан-Жака, открывает его для всех. Максимилиан испытывал большее удовлетворение, чем если бы выступил сам.

Глава 8. Прочь Ложную Гуманность!

Вся страна бурлила, взбудораженная предстоящим судом над Людовиком. Конвент забросали просьбами и угрозами, множество граждан предлагало свою жизнь в обмен на жизнь короля. Оказалось, что в стране есть еще миллионы людей, преданных королю. Тем настойчивее требовали его смерти якобинцы.

Предыдущая страница 17 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 18

В эти дни Фернан почти ежедневно встречался с Лепелетье. Его и пугала и восхищала суровость и неумолимость, с какой его друг до конца додумывал идею революции. Несправедливость по отношению к отдельной личности, говорил он, неизбежный спутник великой конечной справедливости, являющейся существом революции.
- Я всей душой, всеми помыслами своими заодно с революцией, даже если бы она отняла у меня жизнь, - сказал Лепелетье.
И в большом споре о судьбе свергнутого короля он тоже не поддавался никаким эмоциям, которые могли бы повлиять на его суждение. Фернана же, наоборот, мысль о смертном приговоре Людовику приводила в смятение. С того первого раза, когда он мальчиком поцеловал королю руку, и до того дня, когда от имени Законодательного собрания требовал, чтобы Людовик объявил войну, он неоднократно видел его и разговаривал с ним. Да разве весь французский народ не так же традиционно привязан к королю, как он? Людовик последний из шестидесяти королей своей династии, на протяжении тысячи долгих лет судьбы народа были тесно переплетены с судьбами династии Капетов. Этой династии Франция обязана тем, что все французы говорят на одном языке, тем, что они стали единой нацией.
Лепелетье дружеским жестом отмел возражения Фернана. Это ложная гуманность, сказал он. Сухо и деловито он изложил Фернану мотивы, в силу которых Людовик должен умереть. Юридически на вопрос, вправе ли народ и его представители чинить суд над королем и приговаривать его к смертной казни, можно одинаково доказательно ответить и "да" и "нет"; впрочем, это праздный вопрос. Существенно одно - смерть Людовика политически необходима. Если содержать его в заточении, он будет служить постоянным центром всякого антиреспубликанского движения в самой Франции и за границей.
- Нельзя свергнуть монархию и оставить в живых ее наиболее действенный символ - короля, - сказал Лепелетье своим спокойным, приятным, высоким голосом. - В ту самую минуту, когда мы свергали Людовика, его физическое уничтожение было предрешено. От последней ступеньки, ведущей с трона вниз, и до первой, ведущей вверх, на эшафот, - путь очень короток.
Фернан знал, что Лепелетье не питает личных симпатий к членам партии Горы, ко всем этим Робеспьерам и сен-жюстам, он часто иронизировал над их узколобостью и твердокаменностью. Он чувствовал себя гораздо лучше с умеренными, с жирондистами, с этими блестящими, остроумными ораторами и философами. Но в вопросах практической политики Мишель Лепелетье признавал правоту якобинцев.
- Как поступить с королем, - говорил он, - это давно уже должен был уяснить себе каждый политик. Робеспьер и Сен-Жюст уяснили себе все, а наши друзья жирондисты оказались для этого слишком умны. Теперь они стоят перед выбором: кого принести в жертву - короля или Республику.
Единогласно признав Людовика Капета виновным, представители народа приступили к обсуждению вопроса о мере наказания.
Заседание продолжалось с утра, весь день и всю ночь, большую часть следующего дня, а после перерыва еще день, и большую часть ночи. На галереях, тесно сгрудившись, сидело более двух тысяч человек. Дамы в роскошных туалетах, со списками депутатов в руках, считали голоса, ставили крестики, вычеркивали, вкалывали булавки.
Первыми к трибуне были вызваны депутаты от департамента Гаронны. В беззвучной тишине первый сказал:
- Смерть.
Второй:
- Смерть.
Пятый:
- Смерть.
Далее были вызваны двенадцать депутатов Жиронды, среди них известнейшие деятели умеренных. Их лидер Верньо вчера еще уверял своих друзей, что никогда не проголосует за смерть Людовику. Сегодня он заявил:
- В качестве государственного деятеля я был за то, чтобы выслушать голос народа. Конвент решил иначе. Я подчиняюсь. Совесть моя чиста. Как юрист, я говорю: смерть.
Один за другим, в атмосфере крайнего напряжения, депутаты поднимались на трибуну и отдавали голоса, прибавляя порой к своему приговору несколько сильных слов. Один сказал: "Смерть в ближайшие двадцать четыре часа". Другой сказал: "Смерть. Пожалуй, даже с опозданием - не к чести Конвента". Депутат Дюшатель, тяжело больной, велел принести себя на носилках на трибуну, проголосовал за то, чтобы королю даровали жизнь, - и той же ночью умер; многих это насмешило. Какой-то депутат заснул от усталости, его разбудили, вызвали на трибуну, он сказал, не вполне проснувшись: "Смерть" - и тут же заснул.
Очень тихо стало, когда бывший герцог Орлеанский, именуемый ныне Филипп Эгалите, кузен Людовика, поднялся на трибуну. Он торжественно обещал своим друзьям воздержаться от голосования. Теперь он, сопя, поднялся по крутым ступеням, внешностью и повадкой до смешного похожий на своего кузена Людовика, и заявил:
- Тот, кто глумится над державным народом, должен умереть. Смерть!
С особым волнением ждал Фернан, как поведут себя оба его друга - Лепелетье и Мартин Катру. До самого конца, вопреки всем доводам рассудка, Фернан надеялся, что Лепелетье не пошлет на смерть того, кто предоставлял ему высокие посты и был к нему так благосклонен. Но Лепелетье своим равнодушным, приятным голосом сказал:
- Смерть!
После Лепелетье множество депутатов голосовало за пожизненное заточение или за отсрочку смертного приговора до всенародного опроса. Так голосовали многие, в том числе и члены крайних партий. Чаши весов поднимались и опускались; предсказать исход голосования было трудно.
В Конвенте Французской республики заседал один англичанин по имени Томас Пейн - человек, принимавший деятельное участие в образовании американской республики. Он голосовал за то, чтобы теперь, когда корона Людовика валяется в канаве, самого его подвергли изгнанию, и непременно в Соединенные Штаты Америки. Там, подавленный презренностью и преступностью своего королевского существования и постоянно наблюдая благоденствие американского народа, он поймет, что не монархия наиболее справедливая форма правления, а демократия.
Но вот наконец на трибуну вызывается Мартин Катру. Фернан всем корпусом подался вперед. Мартин своим пронзительным высоким голосом произнес:
- Смерть. Без волокиты.
Секретари Конвента подсчитали голоса. Это длилось долго, они трижды пересчитывали. В переполненном зале стояла духота, дымили печи, чадили угольные жаровни, многие тысячи свечей. Людям было не по себе, им хотелось встать, выйти под ночное небо, вдохнуть свежего воздуха. Но они сидели; они боялись пропустить минуту провозглашения приговора. На возбужденную, ожидающую многотысячную толпу взирал сверху, со своего барельефа Жан-Жак.
Наконец в два часа пятнадцать минут пополуночи на трибуну поднялся председатель. Он объявил: из 749 членов Конвента 28 человек отсутствуют, таким образом, большинство составляет 721 человек. Голосовало: 360 депутатов за заточение в тюрьму, изгнание или отсрочку смертного приговора и 361 - за немедленную смерть.
В зале стояла глубочайшая тишина. Король большинством в один голос был приговорен к смерти.
Председатель надел шляпу. Объявил:
- Мера наказания, к которой в итоге голосования представители суверенного народа приговорили Людовика Капета, - немедленная смерть.
По-прежнему стояла тишина. Раздались одиночные возгласы: "Да здравствует Республика!" Но масса безмолвствовала.
Фернан с трудом поднялся, расправил плечи. Больная нога мозжила. Он был ошеломлен. Большинством в один голос! Если бы его друг Мишель или его друг Мартин не голосовали смерть, король остался бы в живых.
После этого бесконечного заседания Лепелетье спал почти весь следующий день. Под вечер он отправился в Пале-Рояль, в аристократический ресторан "Феврие", послушать, что говорят и думают о его поведении в Конвенте. Приверженцы короля, умеренные и даже кое-кто из монтаньяров рассчитывали, что он будет голосовать за дарование жизни Людовику. Никто, вероятно, не понимал, как это он без колебаний предпочел пожертвовать обреченным Людовиком, только бы остаться верным собственному разуму. Пожалуй, многие, даже большинство, несомненно, называли его Иудой за то, что он голосовал за Республику и против короля.
Друзья приветствовали его, когда он вошел в ресторан. Он ел, болтал. По мнению одних, вышло как-то неприятно, что именно его голосом был решен смертный приговор; другие с несколько преувеличенной горячностью превозносили его мужество. Примерно так Лепелетье все это и представлял себе. Он оставался в ресторане недолго. Усталость от бесконечного заседания все еще давала себя чувствовать. Он распрощался с друзьями.
В районе Пале-Рояль, у любовниц, у бывших поставщиков двора, у всякого рода сочувствующих, нашли себе тайное прибежище многие более или менее замаскировавшиеся личности, недовольные и преследуемые нынешним режимом. Среди таких приверженцев монархии находился бывший телохранитель короля, некий Лепари. Он горел фанатической ненавистью прежде всего к герцогу Орлеанскому, этому архипредателю, который своего кровного двоюродного брата, помазанника божия, толкнул на эшафот. Целый день Лепари кружил в районе Пале-Рояль, где жил герцог, в надежде, что встретит его и на месте прикончит. Герцог же, обессиленный затянувшимся заседанием, был дома и отсыпался. Вечером Лепари, представительный, хорошо одетый господин, отправился искать герцога в ресторан "Феврие". Там его не было. Зато Лепари увидел знакомое всем, некрасивое, ненавистное ему лицо Лепелетье. Вот и этого король осыпал милостями, а он предал своего монарха. Лепари подошел к нему в ту минуту, когда Лепелетье стоял у кассы, собираясь расплатиться по счету. Лепари спросил:
- Ведь вы мосье Лепелетье, не так ли? - Лепелетье подтвердил. - Вы голосовали за смерть королю, верно, мосье?
- Да, - мосье, - ответил Лепелетье. - Голосовал, как подсказывала мне совесть. Впрочем, какое вам до этого дело?
- Получай же то, что заслужил. Иуда! - воскликнул королевский телохранитель, выхватил шпагу из-под плаща и вонзил ее Лепелетье в бок. Через несколько минут Лепелетье не стало.
Поздно спал в этот день и Фернан. Вечером он вышел, собираясь навестить своего друга Мишеля. Перед домом Лепелетье увидел огромную толпу. Услышал о том, что произошло. У него потемнело в глазах. Он вошел в дом. Увидел тело Лепелетье. Увидел их общего друга, художника Жака-Луи Давида, рисовавшего покойника. Не мог, постичь случившегося. И вдруг понял все. Понял, что Мишель Лепелетье, циник, фанатичный поклонник разума, его большой друг, умер смертью, логически завершившей его жизнь.
Фернан пошел на улицу Оноре, в клуб якобинцев. Мартин Катру сказал ему воинственно и торжествующе:
- Он был хорошим человеком, твой друг, и мертвый он послужит Республике еще лучше, чем живой. До этой минуты ореол мученичества окружал Людовика Капета, а теперь мученик - Мишель Лепелетье.
Фернан понял, что имел в виду Мартин. В Париже было немало страстных приверженцев короля, готовых отдать за него жизнь; ждали крупных демонстраций, возможно, даже открытого восстания. Бессмысленное убийство представителя народа, исполнившего лишь свой долг, отвлекло чувства, бурлившие в массах, на убитого. Весь Париж говорил теперь о внезапной трагической кончине Лепелетье, заслонившей собой предстоящую кончину короля: Лепелетье пал жертвой в борьбе за Республику.
Якобинцы и парижские городские советники тут же воспользовались этим событием. Они действовали быстро и энергично. В ту же ночь был издан манифест, гласивший: "Граждане! Коварное злодеяние направлено не против одного человека, оно направлено против всей нации, против свободы, против державного народа!" В ту же ночь было принято решение о торжественном перенесении праха убитого в Пантеон, об открытии памятника ему на Вандомской площади, об установлении его бюста в Конвенте, рядом с бюстами Брута и Жан-Жака, о присвоении его имени одному из районов Парижа, одной из улиц и множеству крупных и мелких общин страны.
В эту же ночь король Людовик прощался с близкими. Ужинал в обществе своего духовника. Потом читал газету "Меркюр де Франс". Затем прочитал главу из "Истории Англии" Юма - о казни Карла Первого. Он начал перевод этой книги и жалел, что не довел его до конца.
Он многого не довел до конца. За тридцать восемь лет жизни сколько ненужного он совершил и сколько необходимого не сделал. Он, например, не должен был оказывать помощь английским провинциям в Америке, восставшим против его кузена, короля Англии. И он опять-таки не должен был щадить еретиков и бунтарей, Вольтера и Руссо, он обязан был их своевременно обезвредить. Тогда бы все сложилось по-иному. Он слишком часто прислушивался к голосам своих советников, вместо того чтобы прислушиваться к божественному голосу собственного сердца. Ведь его советники - они только люди, и они, эти люди, были ослеплены. Большинство из его вельмож сами рыли себе могилу. И ему заодно.
Но он не хочет в свою последнюю ночь плохо думать о ближних. Он вправе сказать себе, что всегда, прежде чем принять какое-либо серьезное решение, честно мучился, прислушивался к голосу своей совести, выслушивал своих советников, обращался к историческим образцам. Он всегда стремился к лучшему, и наступит день, когда его французы и будущие поколения признают это.
Людовик закрыл глаза. Подумал еще о том, чтобы утром не забыть вынуть из карманов кафтана все деньги и прибавить их к гонорару защитника, честного, отважного Мальзерба. Потом уснул. Спал глубоко и спокойно.
Назавтра вся страна, весь мир смотрел, как везли Людовика на площадь Революции и как он всходил на эшафот. Все до мельчайших подробностей отмечалось, записывалось, запоминалось. И когда в десять часов двадцать три минуты палач Сансон схватил за волосы отрубленную голову Людовика и, обходя эшафот, на все четыре стороны показал ее народу Парижа, по городу пронесся мощный клич: "Да здравствует Республика!" Тысячи людей бросились к Эшафоту и, толкаясь, дрались за то, чтобы обмакнуть в кровь платки, шарфы, бумажки. Какой-то одержимый, вскочив на эшафот, кропил кровью стоящих внизу людей и кричал:
- Они грозили нам, что кровь короля падет на наши головы. Это ваше крещение, это ваше крещение. Вот как она пала на наши головы!
Труп короля, эскортируемый жандармами и чиновниками Коммуны Парижа, доставили на ближнее кладбище Мадлен-де-ла-Виль-Лэвек. Там брошенное в какое-то подобие корзины тело с положенной между ног головой опустили в очень глубокую яму, дно которой было густо посыпано негашеной известью. Таким же толстым слоем извести засыпали тело сверху, и поверх этого слоя насыпали еще один слой, для того чтобы золото коронованных особ Европы не могло из останков Людовика Последнего создать хотя бы самую крохотную реликвию.
Пока засыпали известью обезглавленного Людовика, подготовлялось перенесение тела Лепелетье в Пантеон. Оформление траурных торжеств было поручено первому художнику Франции Жаку-Луи Давиду.
Тщательно набальзамированный труп установили на Вандомской площади для всенародного обозрения. На высоком роскошном ложе белел обнаженный торс с зияющей раной в боку. Чресла были прикрыты простыней.
В таком же виде тело, уложенное на античную торжественную колесницу, повезли по улицам города Парижа. В ногах покойного стояло двое детей; каждый из них держал перевернутый факел. Впереди колесницы, которую окружали девушки под вуалями, несшие цветы, шагали старики в тогах, с пальмовыми ветвями в руках.
До того как траурный кортеж тронулся, на колесницу поднялся председатель Конвента и возложил на голову покойного венок из дубовых листьев. Все депутаты Конвента, все члены Якобинского клуба, члены всех патриотических обществ и все секции города Парижа приняли участие в шествии. Было множество знамен, окаймленных черным крепом", раздавался приглушенный бой барабанов.
Надписи на огромных щитах восхваляли труды и дела убитого, его Свод уголовных законов, его книгу "Всеобщее бесплатное обучение", многочисленные законы, названные его именем. На других, еще более грандиозных щитах гигантскими буквами были выведены якобы его последние слова: "Я рад пролить кровь за отечество. На крови патриота всходят семена свободы". И над всем этим триумфально и скорбно возвышалось огромное смертное ложе с телом покойного, и зияющая, кровавая рана на нем говорила громче всех слов, написанных, пропетых, произнесенных.
Фернан дожидался процессии невдалеке от Пантеона. Глубокое раздумье, горечь и скорбь владели им. И эта смерть, так же, как и смерть короля, - плод идей Жан-Жака. Сколько умных, иронических, скептических и все же полных веры в будущее мыслей высказал бы Лепелетье по поводу своей смерти. Он был истинным вольнодумцем, врагом всякого морализирования, очень человечным учеником Лукреция и Жан-Жака. В ушах и в сердце у Фернана звучал приятный голос Мишеля, спокойно произнесшего: "Я всей душой, всеми помыслами заодно с революцией, даже если она отнимет у меня жизнь". В какой патетический костюм вырядили эти простые слова. Как глубоко иронизировал бы Мишель над своими якобинцами, которые чествовали его, как Брута, как мученика, как добродетельного героя.
Сколько превратно понятого нагромождено вокруг Жан-Жака и его творения! Сколько лжи! Что только не делается именем Жан-Жака! Как невероятно, как трагично, героически помпезно и причудливо обставлен последний путь Мишеля, его, Фернана, дорогого друга. Но Мишель не возражал бы. Ибо заблуждения и ложь, которые его окружали, рождали жизнь.
Процессия подошла к Пантеону. Хор Большого оперного театра пропел гимн в честь покойного. Тело уложили в гроб и торжественно опустили в гробницу, рядом с телом Вольтера.

Глава 9. Террор! Террор!

Жирарден, услышав о казни короля, содрогнулся. В день, когда этот ужас происходил, он заперся в своем рабочем кабинете; он не ел, он не мог никого видеть.
Ища, чем бы забыться, он кинулся к книгам Жан-Жака, он читал об одиноких, меланхолических грезах учителя и чувствовал, как на него нисходит умиротворение. Среди океана безумия и жестокости Эрменонвиль - остров мудрости и мира. Здесь природа говорит голосом Жан-Жака, здесь покоятся его священные останки.
Но умиротворенное состояние длилось недолго, убийство короля снова и снова доводило его до исступления. Чем дальше, тем сильнее кровоточила рана, нанесенная страшным событием. Глубокую подавленность сменяла бессильная ярость, а потом опять и опять брали верх скорбь и отчаянье. Но и гнев и горе он замкнул в себе и отклонял все робкие попытки мосье Гербера вызвать его на беседу.
Только когда приехал Фернан, он дал выход своему горю и гневному разочарованию. И так как перед сыном он изливал все, что накопилось на душе, то в его негодующую жалобу на величайшую несправедливость комично вплеталась досада на всякие бесчинства революционеров, ничтожные по сравнению с их огромными преступлениями, но затрагивавшие его лично. Неужели, возмущался он, чернь, вдребезги разбившая бронзовые статуи королей, не могла пощадить памятника Генриху Четвертому, которого она же называла добрым и... который основал Эрменонвиль?
И тут наконец он рассказал сыну об обиде, нанесенной ему Робеспьером и Сен-Жюстом, когда они приезжали на могилу Жан-Жака. Он счел тогда своим долгом пригласить их к обеду, а они резко и пренебрежительно отвергли приглашение. Он никому ни словом не обмолвился об этом, но обиды не забыл. И вот теперь она вырвалась наружу. Уж если эти якобинцы посещают места последнего успокоения Жан-Жака, то как же они смеют его, хранителя могилы, так оскорблять?
Но тут же, спохватившись, он снова серьезно заговорил о серьезных делах.
Фернан сочувственно слушал отца и не прерывал его. Только спустя некоторое время он начал осторожно защищать членов Конвента. Бесспорно, многие из них тщеславны, неотесаны, грубы, говорил он, но их ненависть к тиранам и страстное стремление помочь угнетенным неподдельны. Это вне всякого сомнения. Их большие заслуги перевешивают их большие преступления. Привилегии отменены, неравенство уничтожено, народное государство. Республика стала действительностью.
Жирарден не унимался. Разумность нескольких способных вождей заглушается беспардонной демагогией остальных. Фактически страной правит парижская улица, масса, а значит - глупость. Так оно и есть, как говаривала наша милая мадам Ролан: чем толпа многолюднее, тем длиннее ее уши.
Но тут уж и мосье Гербер не стерпел. Он вмешался в разговор. Господин маркиз прав: многое из того, что происходит, может показаться произволом, бессмысленным, суровым, жестоким. Но если взглянуть на события последних лет в целом, то с радостью видишь: вопреки всему человечество движется вперед по законам великой благой необходимости.
- За революцией стоит учение Жан-Жака! - воскликнул он. - Пусть ее суровость и горечь не поколеблют вашей веры в Жан-Жака, господа! - заклинал он, и его сияющие глаза горели внутренним огнем. Отец и сын молчали. С изумлением, граничащим с растерянностью, они глядели на мосье Гербера, поражавшего сходством с учителем, хотя Гербер и был намного моложе покойного.
Как все и предвидели, союзники после казни короля послали новые, еще более сильные армии против его убийц. Армии Республики были отброшены. Враг опять вторгся в страну.
Конвент вынес решение: издать закон о всеобщей воинской повинности. Призвать всех граждан на защиту отечества.
Высокие, патриотически вдохновенные слова, в которые Конвент облек всеобщую воинскую повинность, зажгли Жирардена. Но в последующие дни он с растущим возмущением читал о беспощадных мерах, к которым прибегали парижские диктаторы при наборе рекрутов: они отчуждали имущество тех, кто не являлся на призывные пункты, и подвергали аресту родителей, они облагали денежным штрафом общины, которые не задерживали дезертиров. Такой закон и методы, какими он проводился, не могли, разумеется, не ввергнуть Жирардена, верного ученика Жан-Жака, в мучительные сомнения. Разве не учил Жан-Жак: "Правительство не должно неволить отдельного гражданина, если он не желает приносить себя в жертву во имя блага толпы". Разве Права человека допускают нечто подобное?
Фернан защищал новый закон. Если отец ссылается на Жан-Жака, то и авторы закона о всеобщей воинской повинности с равным правом могут это сделать. Разве Жан-Жак не учил также: "Несправедливость, учиненная во имя блага человечества, обращается в справедливость!" И, чувствуя, что отец, невзирая на всю свою негодующую и сокрушительную критику, втайне любуется безумным по своей отваге шагом Конвента, Фернан продолжал:
- Мы смелее, чем были в свое время американцы. Генерал Вашингтон тоже потребовал введения всеобщей воинской повинности, когда молодой свободе грозила опасность, но Конгресс не одобрил его законопроекта. На нашу долю выпало осуществить мечту всех республиканцев: пользуясь средствами принуждения и доводами разума, сплотить народ в единое борющееся целое для войны за Свободу.
Отец думал про себя: "Мне труднее, чем моему мальчику, справедливо судить о новой армии. Ему не пришлось, как мне, лично испытать горечь быть отвергнутым. Он не ведает, что новая Франция всех призывает, а нас, ее самых верных сынов, знать не хочет". Жирарден все еще не рассказал Фернану, что предлагал свои услуги армии и ему ответили отказом.
Он ошибался. Фернана постигла та же неудача. Ссылаясь на свой военный опыт, он хлопотал о предоставлении ему хотя бы подчиненной офицерской должности, но и он получил отказ.
И точно так же, как отец, он ни с кем не поделился нанесенной ему обидой.
Так сидели друг против друга старый и молодой Жирардены, взвешивая достоинства и слабости новой армии, каждый страдая в душе, что его отвергли, и каждый стараясь забыть собственную горечь и думать только о пользе дела.
Если в разговоре с отцом Фернан камня на камне не оставлял от его возражений против всеобщей воинской повинности, то перед другом своим Мартином Катру он не скрывал терзавших его сомнений. То были сомнения профессионала, военного. Целесообразно ли вливать в старую армию новые, необученные пополнения? Способны ли малообученные или совсем необученные новобранцы отразить натиск вымуштрованных войск союзников?
С фронтов, как бы в подтверждение этих мучительных сомнений, поступали недобрые вести. Молодые солдаты, полные энтузиазма, с песнями шли в бой, но стоило заговорить артиллерии противника, как они в панике разбегались. Поражение следовало за поражением. Северная армия была оттеснена врагом" над столицей снова нависла опасность. Вдобавок ко всему внутри страны множество провинций восстало против принудительного набора рекрутов. Вандея, чуть не весь юг были охвачены огнем восстаний.
Уверенность Мартина Катру и на этот раз не поколебалась. В новых ударах он не желал видеть ничего иного, кроме благотворной лихорадки. Негодное погибнет, говорил он, и тогда народ сплотится в подлинном единстве.
- Конечная победа за нами, - упорно продолжал он уверять Фернана. - Народная армия разобьет объединенные войска королей. Это не слепая вера, а математический расчет. Пойми, Фернан: ведь тираны стараются исключительно для себя, думая лишь о сегодняшнем дне; республика же, и только она, способна наметить и осуществить планы с широкими перспективами. Наши солдаты - это разумные существа, ибо они знают, что дело идет об их свободе, об их счастье. А противники их - жалкие глупцы, полуживотные, которые дерутся за то, чтобы сохранить свои цепи.
Он тяжело шагал взад и вперед по заставленной мебелью комнате.
- Революции не хватало взлета, вдохновения, необходимости превзойти самое себя в своем величии, - возглашал он. - Истинное геройство рождается только отчаяньем. Лишь сейчас, когда Республика борется за свое существование, она покажет, на что способна.
Резким, пронзительным голосом бросал он фразу за фразой. Мартин разгорячился, на лбу у него выступили красные пятна. Вдова Катру и Жанна сидели тут же и слушали. Старуха с довольным видом подхихикивала, Жанна не сводила с мужа восхищенных глаз.
- У меня еще много дел, - прервал себя вдруг Мартин и сел за свои бумаги. Этим он как бы дал понять Фернану, что считает напрасной тратой времени внушать ему, маловеру, представление о блеске и величии Республики.
Он и в самом деле не вправе был ни одной минуты бросать на ветер. Конвент работал с лихорадочным напором, без передышки, и Мартин был членом многих его комитетов. Республика, хотя и вовлеченная в борьбу не на жизнь, а на смерть, с ожесточенной энергией проводила многочисленные мирные реформы, большие и малые. Создала бескомпромиссную конституцию. Ввела в обращение братское "ты" как в официальных учреждениях, так и в обиходе между всеми гражданами. Установила пособия для неимущих, бесплатное школьное обучение, единые законы для всей страны, возмещение убытков невинно осужденным. Ввела единую, легко обозримую систему мер и весов. Ввела телеграфную связь и другие технические новшества. Основала научные институты. Создала семь крупных музеев, в том числе Национальный, предназначенный для хранения памятников французской истории и науки, и Луврский - для хранения произведений искусств всего мира.
Мартин приводил иногда своего друга на заседания комитетов, в которых работал, и не столько его фанатические речи убеждали Фернана в мощи Республики, сколько размах деятельности этих комитетов. В предписанные крайне сжатые сроки и тем не менее с величайшей дальновидностью разрабатывались проекты новых законов. Без лишних слов, с невозмутимой рассудительностью и в то же время крайней заинтересованностью обсуждались все "за" и "против". И точно так же работал Конвент. Быстро, без проволочек рассматривал и издавал законы, преследовавшие цель так изменить на все времена государственный строй и жизнь каждого гражданина, чтобы они соответствовали духу учения Жан-Жака. И что удивительнее всего: законы эти становились живой действительностью с той самой минуты, как скреплялись подписью и печатью.
Новые властители были жестоки, беспощадны. Но Фернан воздавал им должное: никогда еще за всю историю человечества столь ничтожному числу людей и в столь короткие сроки не удавалось увлечь за собой так далеко по пути Разума многомиллионные массы народа.
С той же разумной исступленностью Конвент, армия и народ вели войну. В сражающиеся воинские части посылались политические комиссары для контроля над республиканскими добродетелями командиров. Множество генералов лишилось своих постов, совершались новые казни. В армии были оставлены только те командиры, у которых знание военного искусства сочеталось с революционной благонадежностью. Союзники торжествовали преждевременно. Народная армия не отдавала больше ни пяди своей земли. Она шаталась под ударами, но стояла насмерть.
И против внутренних врагов принимались новые меры.
- Те, кто не проникся республиканским духом, - чужаки, враги Республики, - проповедовал Робеспьер. - Они не пользуются покровительством закона. Республика дарует его только тем гражданам, которые ей верны. Для врагов народа у нее в запасе лишь смерть и уничтожение. Так учит Жан-Жак. Нынешний период революции - это война, а война требует беспощадности, власти террора. На войне террор - неотъемлемая принадлежность добродетели, добродетель без него бессильна. Но что такое террор? Не что иное, как скорое, суровое, непреклонное правосудие.
В соответствии с этими истинами против "неблагонадежных" издавались самые строгие законы. Учреждались суды, облеченные чрезвычайными полномочиями, народные суды, революционные трибуналы. Они расследовали дела неблагонадежных и с небывалой суровостью карали врагов отечества.
Рассудком Фернан одобрял железную власть государственного разума, но в сердце его поднимался протест. Его и отталкивал, и притягивал этот двуликий Янус - народ: одно лицо доброе, мудрое и естественное, другое - грубое и жестокое. Он восхищался величием духа и добросердечием народа и ненавидел его необузданность.
Он присутствовал на одном из заседаний парижского Революционного Трибунала. В простом, лишенном всякой торжественности зале сидели в будничных костюмах пятнадцать присяжных заседателей - граждане города Парижа, рабочие, художники, ремесленники, мелкие лавочники. На небольшом возвышении, за зеленым столом, сидели трое судей, в шляпах с пером и трехцветной кокардой, в перекинутом через плечо широком трехцветном шарфе с тяжелой серебряной медалью (таковы были знаки их судейского достоинства). Над их головами на стене высился щит с начертанной на нем Декларацией прав человека и гражданина, а по обе его стороны, глядя в зал, стояли два бюста: Лепелетье - справа и Жан-Жака - слева.
В удобном, правда, изрядно потрепанном кресле сидел обвиняемый. Никаких конвойных возле него не было, но солдаты Национальной гвардии были всегда наготове.
Обвиняемый, некто Мениль-Клермон, человек невысокого дворянского звания, тотчас же после штурма Бастилии покинул страну. Но до окончания положенного законом срока он вернулся, не желая, очевидно, потерять свои имения. Изданный тем временем новый "закон против неблагонадежных" предписывал учинять следствие над каждым, кто уезжал за границу.
Первым в качестве свидетеля давал показания портной Гранваль. По его словам, обвиняемый, находясь в кафе "Тополь свободы", употреблял выражения, порочащие Республику и Конвент; он, портной Гранваль, сидел за соседним столиком и ясно все слышал. Обвиняемый отрицал это, заверяя суд в своей преданности Республике. Он добавил, что с портным Гранвалем у него был однажды спор по поводу заказанного тому фиолетового фрака, который гражданин Гранваль испортил да еще слишком дорого посчитал за него. Второй свидетель показал, что обвиняемый пытался склонить его к продаже земельного участка, предлагая за него английские деньги. Гражданин Мениль-Клермон ответил, что не он предлагал английскую валюту, а владелец участка настаивал на уплате английскими деньгами. Что произошло между обвиняемым и свидетелем - так и осталось невыясненным. Достоверно было одно: обвиняемый в свое время эмигрировал в Англию; возможно, что он и часть своего состояния перевел за границу.
В высокопарных словах прокурор объявил, что ряд преступлений Мениль-Клермона, его монархические убеждения и противозаконные связи с врагом доказаны. Поэтому он, прокурор, требует для обвиняемого четырех лет тюрьмы за поношение Республики, а за двукратное установление тайных связей с врагом - двукратный смертный приговор. Присяжные долго совещались, прежде чем объявить гражданина Мениль-Клермона виновным. Его приговорили к смерти.
Печальная история Мениль-Клермона не выходила из головы у Фернана. Люди, осудившие этого человека на смерть, эти граждане Дюпон и Дюран, были, вероятно, в повседневной жизни добродушными обывателями, способными здраво рассуждать, но все дело в том, что те, кто послал его на гильотину, уже не были гражданами Дюпоном и Дюраном, они были гласом Республики. Республика вела войну, Республика смертоносными средствами ограждала себя от остального мира, порабощенного и погрязшего в пороках. Республика истребляла всех, кто поддерживал связи с этим миром.
И присяжные Революционного Трибунала, которые осуждали на смерть, и политические комиссары в армии, которые осуждали на смерть, и члены Конвента, которые осуждали на смерть, - все делали это именем Жан-Жака, искренне убежденные, что осуществляют его заветы. И что больше всего смущало Фернана - у них были основания ссылаться на Жан-Жака.
Мартин рассказал Фернану о встрече Робеспьера с Жан-Жаком.
Значит, и Робеспьер, ныне более могущественный, чем когда-либо и какой-либо король во Франции, значит, и этот человек, о котором Фернан не мог сказать, восхищается он им или ненавидит его, - был другом и учеником Жан-Жака.
Кого бы Жан-Жак признал своим лучшим учеником, его, Фернана, или Максимилиана Робеспьера?

Глава 10. Неблагонадежные

Мосье Робинэ, не раз мужественно выходивший из критических положений, жил теперь в постоянном страхе; этот общественно опасный мечтатель, дорвавшийся до диктаторской власти, этот Максимилиан Робеспьер оказался более чудовищным деспотом, чем все французские короли, вместе взятые: он поднял руку на священные основы собственности. "Мы не допустим, чтобы привилегии толстосумов заменили упраздненные привилегии аристократов", - провозглашал кровожадный безумец. "Свобода и равенство останутся пустыми словами, если все наши законы и установления не будут преследовать цели - покончить с несправедливым распределением благ".
Но потом, правда, он утешил: "Не бойтесь, вы, дрянные душонки, для которых существует единственное божество - деньги, я ваших сокровищ не трону". Однако уже назавтра своенравный диктатор забыл о своем похвальном намерении и под восторженные аплодисменты якобинцев на всю страну прокричал изречение другого безумца, похороненного по соседству, в Эрменонвиле: "Если в демократическом государстве горсточка людей владеет во много раз большими богатствами, чем средний гражданин, то либо это государство гибнет, либо перестает быть демократией". И диктатор отдал команду: "Декларацию прав человека и гражданина необходимо пополнить ограничительными параграфами касательно собственности, иначе все права окажутся действительными только для богачей, спекулянтов и биржевых акул".
Робинэ казалось, что Робеспьер, произнося эти слова, метит прямо в него, что он пальцем указывает на него, безобидного старика. Он дрожал за свою драгоценную семидесятилетнюю жизнь, и еще больше дрожал он за Жильберту, вдову знатного аристократа, сражавшегося против Республики.
В Париже Робинэ совсем не показывался; жил уединенно вместе с Жильбертой и малюткой у себя в Латуре, в домике садовника, одевался и держал себя, как старый крестьянин.
Он с радостью взял бы в охапку Жильберту и ребенка и сегодня же перебрался с ними через границу, в Испанию.
Жильберта не хотела никуда уезжать. Возможно, что все обстоит так, как утверждает дедушка, думала она, и всем им грозит опасность, но в глубине души она, Жильберта, уверена, что все кончится хорошо. Вот и Фернан считает, что она ни в коем случае не должна растить свое дитя среди детей эмигрировавших аристократов, что надо приучать девочку к честному и разумному образу жизни.
И разве Фернан думает о бегстве, хотя закон о неблагонадежных касается его не меньше, чем всех их? А ведь он, несомненно, очень страдает при виде царящих вокруг неумеренности и несправедливости. На его лице появились ранние морщинки, ей даже казалось, что Фернан сильнее хромает. Но он подавляет все сомнения и не устает с юношеской восторженностью твердить о счастье жить в такое время.
Жирарден часто приезжал в Латур. Робинэ навещал его в Эрменонвиле. Робинэ говорил, что опасно поддерживать отношения с неблагонадежным "бывшим", Жирарден осуждал Робинэ за то, что тот из чистой трусости довел прекрасный замок Латур до полного запустения. Каждый считал другого несносным брюзгой и задирой. И все-таки они снова и снова встречались.
Они сидели друг против друга - старые, одинокие, недовольные. Робинэ ругал философов, виновных во всем; Жирарден, стараясь поддеть его, обвинял алчных толстосумов, приведших Францию к катастрофе: кто, как не они, мешал проведению реформ, когда еще можно было спасти положение? В одном старики соглашались: произвол захватившей власть черни не может сравниться ни с каким произволом попов и придворной клики.
Робинэ желчно пророчил, что такое безобразие все равно долго не продлится. Парижские властители только и держатся, что на принудительных займах. Немыслимо, чтобы режим, расшатывающий основу всякого общества - частную собственность, мог устоять. Не пройдет и нескольких недель, как войска союзников займут Париж, и тогда конец уродливому фарсу, занавес опустится.
- Уродливый фаре? - возражал Жирарден. Мосье Робинэ хватил, пожалуй, через край. Господа эти - варвары, допустим, но в том, как они попросту не желают считаться с поражениями, как наперекор всему провозглашают все более суровые законы и все бесстрашнее атакуют врага, - во всем этом есть что-то от величия античного мира.
- Величие античного мира? - поднял его на смех мосье Робинэ. - Уверяю вас, господин маркиз, что это юродство, и только. Вашим античным героям место в доме для умалишенных.
Но тут Жирарден встал, грозно ткнул тростью в сторону Робинэ и ответил:
- А я, мосье, преклоняюсь перед тем, что вам угодно было назвать юродством. Да, преклоняюсь. Я называю это отвагой, патриотизмом.
Робинэ только головой покачал: вот старый осел!
Еще труднее ему было разговаривать с молодым Жирарденом, с Фернаном. Фернан положительно прикован к этому горящему дому. Он виноват в том, что Жильберта не желала двигаться с места. Когда человек так упорно отмахивается от собственного блага, он прямо-таки за волосы притягивает к себе беду.
Мосье Робинэ и на этот раз оказался прав.
В Санлисе вместо обходительного Леблана назначен был новый мэр, некий Венсан Юрэ, до одержимости рьяный революционер и фанатик. Он был возмущен, что Жирарденов, этих истинных придворных лизоблюдов и слуг тиранов, считают патриотами.
По новому закону их, вне всяких сомнений, следует причислить к неблагонадежным. Целыми ордами съезжались неблагонадежные в Эрменонвиль, и, конечно, с единственной целью: замышлять заговоры против Республики. Гражданин Юрэ обратился с заявлением в Париж в Комитет общественной безопасности.
Так как Юрэ не делал тайны из своего патриотического подвига, то мосье Робинэ своевременно узнал о надвигающейся беде. Про себя он чуть-чуть позлорадствовал, и хоть страха и тревог было много, но вместе с ними у него появилась и слабая надежда. Теперь уж Жирардены не станут упорствовать в своем безрассудстве и уедут за границу, а тогда и Жильберту удастся склонить к бегству.
Он тотчас же вместе с Жильбертой поехал в Эрменонвиль. Рассказал все. Настойчиво советовал, чтобы Жирардены немедленно собрались и пустились в путь. В Пиренеях у него есть свои агенты, которые помогут им добраться до Испании.
Но он встретил сопротивление.
- Вам всюду чудятся призраки, мосье, - высокомерно молвил Жирарден. - Неужели вы серьезно допускаете мысль, чтобы Республика не пощадила человека, во владениях которого ее вдохновитель обрел свой последний приют?
И у мосье Робинэ, несмотря на всю его бесцеремонную прямолинейность, не хватило жестокости сказать этому старому дурню о том, что снова ожили слухи об его, Жирардена, причастности к темной кончине Жан-Жака и что это усиливает опасность.
Он сказал лишь:
- Этот самый Юрэ пользуется в Париже доверием. Бесспорно, заявлению его дадут ход. А в эту чертову мельницу стоит лишь попасть - выбраться оттуда живым очень трудно. Будьте же благоразумны!
Фернан знал: и теперь, как в тот раз, все, что говорит Робинэ, вполне здраво, и следует бежать. Но одна мысль о бегстве вызывала в нем бурный протест. Он слишком много сил и жизни отдал делу создания новой Франции; он не может бежать из Республики, из своей Республики. Это было бы поражением, крахом, вся жизнь до конца его дней была бы отравлена.
- Убеди отца, Фернан, - просила Жильберта. - Ты ведь знаешь, если они захотят придраться, они найдут предлог схватить любого - под новый закон можно подвести кого угодно.
Так оно и было. Фернан не скрывал этого от себя. Но разве Жильберте не грозила еще большая опасность?
- Бывший откупщик податей так же неблагонадежен, как и бывший маркиз, - вызывающе сказал он Робинэ. - И в еще большей мере неблагонадежна жена эмигранта Курселя. Увезите куда-нибудь Жильберту подальше от опасности! - бурно потребовал он.
- А ты? - напрямик спросила Жильберта.
Фернан с некоторым усилием ответил:
- Я не имею права уезжать. Я должен доказать, что мы не трусы. Совершенно определенным лицам должен это доказать, - воскликнул он, несомненно, имея в виду Мартина.
Остро и мучительно чувствовал он всю двойственность своего положения. Республика дорога ему не меньше, чем Мартину, или Сен-Жюсту, или тому же новому мэру города Санлиса. Но ему отказано в счастье служить ей. Армия его отвергла, правительство его отвергло, он принадлежал к числу "неблагонадежных". И, невзирая ни на что, он понимал всеобщее недоверие, он одобрял его.
- Я верю в народ и в его приговор, - сказал он, обращаясь больше к Жильберте, чем к остальным. - Я не стану бежать, я не хочу давать лишнего повода к несправедливому недоверию.
Робинэ в отчаянии уговаривал его:
- Какого приговора вы ждете от этого сброда? Эти люди понимают, что не завтра, так послезавтра они заслуженно будут болтаться на виселице. Они безумствуют и изливают свою бессмысленную ярость на головы порядочных людей. Послушайте, Фернан! Граф! Будьте же благоразумны! Не губите себя собственными руками!
Жильберта не сказала больше ни слова. Но она не отводила испуганных глаз от Фернана.
Тихо, вымученно, почти непроизвольно, но с горькой решимостью Фернан повторил слова своего друга Мишеля Лепелетье:
- Революция будет права, даже если она отнимет у меня жизнь.
Спустя два дня в замок явился мэр Эрменонвиля с прокурором и несколькими жандармами. Смущенно заявили они растерявшемуся дворецкому, что желают лично видеть помещика и землевладельца Жирардена, а также его сына гражданина Жирардена.
- Я доложу о вас, господа, - сказал дворецкий и побежал к Жирардену.
Справившись с минутным глубоким замешательством, Жирарден тщательно оделся, заставив власти ждать. Наконец он направился в вестибюль, держа в одной руке трость с золотым набалдашником, в другой - экземпляр "Общественного договора".
- Здравствуйте, господа, - сказал он вежливо. - Чем могу служить?

Предыдущая страница 18 Следующая страница


19 Лион Фейхтвангер

- Неприятное дело, гражданин Жирарден, - заговорил мэр. - Крайне неприятное. - Он повернулся к прокурору: - Может быть, вы?
Тот, подтянувшись, с судорожной официальностью заявил, что они явились по распоряжению парижского Комитета общественной безопасности. В Эрменонвиль неоднократно приезжали неблагонадежные, и поэтому не исключается, что кое-кто из них здесь прячется. На этом основании мэру и ему, прокурору, приказано произвести в замке обыск. Кроме того, следуя приказу, они должны подвергнуть домашнему аресту обоих Жирарденов, так как их лояльность взята под сомнение и дальнейшее безнадзорное пребывание их на свободе представляет собой опасность для общественного благополучия.
- Да, - конечно же, - с горькой иронией сказал Жирарден. - Я прячу в своих погребах целую роялистскую армию и только жду удобного случая, чтобы напасть на всю страну сразу. Мой дом на подозрении! - вскипел он. - Мой дом - приют Жан-Жака! Мой дом - всегда открытый и видный насквозь, как фонарь! Обыскивайте, господа! Делайте ваше дело!
Чиновники и жандармы сконфуженно топтались на месте.
- Мы-то что можем сделать, многоуважаемый гражданин Жирарден? - защищался мэр. - Ведь мы действуем по приказу.
Жирарден не слушал.
- Я на подозрении, - продолжал он, и в голосе его прозвучало столько боли, что чиновники почувствовали себя преступниками. - Я строю ковы против общественного благополучия! Поглядите, что говорит мой великий друг Жан-Жак о вашем так называемом общественном благополучии. - Он открыл "Общественный договор" и прочитал: - "Чего только не натворила уже эта болтовня об общественном благополучии! Сколько несправедливости совершалось под вывеской этого благополучия!" - Жирарден сунул книгу под нос сначала мэру, потом прокурору.
Прокурор, оправдываясь, вытащил из обшлага ордер Комитета общественной безопасности.
- Убедитесь сами, гражданин, - предложил он Жирардену. - Вот ордер. "Немедленно привести в исполнение", - сказано здесь. Нам и приходится немедленно исполнять.
Не видя, уставился Жирарден на печать Республики; в венце из слов "Свобода, Равенство, Братство" восседала на троне богиня Свободы.
- Я знаю, господа, что вашей вины тут нет, - мрачно сказал он. - Но, - продолжал он, выпрямившись и тыча тростью в сторону чиновников, - передайте от моего имени вашему начальству: усомниться в чистоте гражданских помыслов человека, во владениях которого автор "Общественного договора" нашел свой последний приют, может только тот, кто сам является недостойным гражданином.
Чиновники и жандармы бегло обыскали дом и в протоколе записали, что ничего подозрительного не было обнаружено. Оставив в замке нескольких жандармов, мэр и прокурор донесли в Париж, что Жирардены, отец и сын, согласно предписанию, находятся под надзором Эрменонвильской общины и в любую минуту могут быть представлены в распоряжение Комитета безопасности.

Часть Пятая. Преображение Жан-Жака

Наполеон во время своего посещения Эрменонвиля сказал
Фернану де Жирардену: "Для человечества, быть может, было
бы лучше, если бы Жан-Жак не существовал вовсе". _Фернан_:
Но тогда, ваше величество, не произошла бы революция,
тогда вы не были бы императором французов. _Наполеон_:
Быть может, было бы лучше, если бы и я не существовал
вовсе.
Жирарден
...победа буржуазии означала тогда победу нового
общественного строя, победу буржуазной собственности над
феодальной... просвещения над суеверием промышленности над
героической ленью, буржуазного права над средневековыми
привилегиями.
Карл Маркс

Глава 1. Ла-Бурб

Под строгой охраной Жирардену разрешено было остаться в Эрменонвиле, Фернана же перевели в парижскую следственную тюрьму, официально носившую название Порт-Либр, что означает "Ворота свободы". В народе же тюрьма именовалась по той части города, где она находилась, Ла-Бурб - болото. Фернана повели туда по "лестнице Жан-Жака Руссо" и его прямо-таки рассмешило, что путь в тюрьму пролегает по лестнице такого названия.
Обитатели Ла-Бурб не могли пожаловаться на плохое обращение. На каждом этаже был вывешен указ Единой и Неделимой Республики, гласивший, что заключенные, пока они не осуждены, имеют равное со всеми прочими гражданами право на человечность, и Коммуна Парижа, в ведении которой находилась тюрьма, принцип этот соблюдала. Все громадное здание, с его двумя корпусами, в противоположность большинству парижских зданий, пострадавших от боев, сохранилось в хорошем состоянии и хорошо отапливалось; оно стояло в центре просторного сада, и из него открывался прекрасный вид на обсерваторию и на окрестные поля. Заключенные пользовались всеми видами свободы, возможными в пределах тюремных стен. Им предоставлялось право заниматься своими профессиями; тут были портные, парикмахеры, граверы, сапожники, часовщики. Всякого рода жалобы терпеливо выслушивались главным смотрителем тюрьмы гражданином Альи, старавшимся удовлетворить жалобщиков.
Фернана поместили в камере секции "Равенство" вместе с семью другими заключенными. Товарищи по камере тотчас же стали предлагать ему свои услуги, выручали в мелочах, советовали передачами с воли улучшить питание, вообще-то неплохое, и показывали огромную баранью ногу, висевшую за окном.
Подследственные, находившиеся в заключении в Ла-Бурб, были людьми самого различного толка: знатные аристократы и нищие, роялисты и демократы. Чаще всего они ничего собой не представляли, их попросту схватили где-то. Но среди заключенных были и знаменитости, чьи имена гремели в Париже и по всей стране, а нередко и такие, кто снискал жизнью своей и творчеством мировую славу. У Фернана гудело в голове от множества имен, градом сыпавшихся на него; казалось, в Ла-Бурб заключены тысячи людей. Но когда он спросил смотрителя Альи, сколько здесь заключенных, он с удивлением услышал в ответ:
- На сегодня вас пятьсот семнадцать душ.
Этот маленький шумный, пестрый мирок ошеломлял своим многообразием. Тут был пошлый болтун Буавен, сообщавший всем по секрету, будто он тайный роялист, но власти настолько глупы, что никогда этого не раскроют; его считали "легавым" - провокатором. Тут была и гражданка Прево, девяноста одного года, заподозренная в контрреволюционном образе мыслей на том основании, что рента приносила ей сто тысяч ливров годового дохода; изо дня в день гражданка Прево повторяла дребезжащим голосом, что ей пришлось пережить немало ударов судьбы и что этот - еще не последний. Тут был и добряк доктор Дюпонтэ, который не только лечил больных, но и здоровых преследовал своими бесчисленными советами. Тут был и лакей Кюни, пребывавший в состоянии крайней подавленности: на него пало подозрение в том, что он обворовал своего бывшего хозяина, какого-то вельможу. В конце концов лакей перерезал себе горло, после чего выяснилась его невиновность. Тут был и гражданин Дориваль, зазывала на ярмарке в Сен-Жермене. Он расхаживал в генеральской форме и сочинял цветистые побасенки из своего прошлого; его называли "великий тра-ля-ля" и острили, что он на монгольфьере, воздушном шаре, прилетел в Ла-Бурб из пустыни Сахары. Тут был и неизменный оптимист Жиль; желая поднять дух заключенных, он ночами, крадучись, выводил на стенах обнадеживающие надписи. Уже дважды тюремная администрация сурово наказывала его, а заключенные предупреждали, что в конце концов он подведет себя под нож гильотины, но он не унимался, не мог. Тут была и гражданка Карлье, о которой судачили, что, пользуясь своей полнотой, она симулирует беременность, но потом она все же родила. Тут был и гражданин Дювивье, который сразу же после штурма-Бастилии встал на сторону революции, пламенными речами и делами доказывал свой патриотизм, но на спине у него были вытатуированы королевские лилии, а поэтому его все время подозревали в неблагонадежности; он был красив и изящен, ухаживал за всеми дамами, и, хотя явно не отличался верностью, дамы одна за другой - стоило ему лишь предложить - соглашались поглядеть на вытатуированные лилии. Тут был и бывший депутат Робэн. Его политическая позиция в первом Национальном собрании успела стать пожелтевшей страницей истории, но он все еще красноречиво, с пеной у рта, защищал ее. Тут были уличные женщины, державшие себя строго и чинно, и добродетельные матери семейств, державшие себя вызывающе. Тут были знаменитый писатель Флориан, автор "Нумы" и "Вильгельма Телля", и лирик Робер Виже, чьи стихи вся Франция знала наизусть. Тут был очень спокойный состоятельный гражданин Дежарден, ободрявший отчаявшихся и вдруг выбросившийся из окна. И среди всех этих ипохондриков и оптимистов, стариков и детей, бранчливых и уживчивых носились и лаяли собаки, большие и маленькие; ибо каждый второй заключенный приводил с собой в тюрьму свою собаку.
Когда позволяла погода, заключенные гуляли в саду. Вечерами мужчины и женщины собирались в общей комнате, в зале. Надписи на стенах зала возглашали: "Идеалами истинного патриота в любой жизненной ситуации неизменно остаются - Свобода, Равенство и Разум". Или: "Свободолюбивый любит свободу, даже если у него насильно ее отняли". Под этими надписями вывешивалось обычно меню на завтрашний день.
В зале играли во всевозможные игры: в шахматы, трик-трак, карты. Женщины щипали корпию, многие читали, некоторые музицировали или декламировали, мужчины и дамы вели светские разговоры. Обсуждали злободневные события тюрьмы, где всегда случалось что-нибудь из ряда вон выходящее, и фантазия узников приукрашивала эти сенсации еще более сенсационными подробностями. Ежевечерне кто-либо читал вслух "Монитор", правительственную газету, дававшую повод к бесконечным дискуссиям на политические темы. И хотя было известно, что среди заключенных немало "легавых", осторожность почти не соблюдалась, и порой между демократами, умеренными и теми, кто почти не скрывал своих монархических убеждений, разгорались ожесточенные споры. Осмотрительные люди призывали к спокойствию либо покидали зал. Иной раз беседа поднималась на высоты философии. Чаще, однако, она кончалась грубой перебранкой, и собеседники откровенно излагали свое мнение друг о друге.
Пришла зима. Снега в этот год было больше, чем обычно, и в саду началось веселье. Катались на салазках, лепили снежных баб, играли в снежки, дети и собаки шумели и радовались.
Но как ни красочна, как ни весела была жизнь в Ла-Бурб, узники знали, что над ними занесен топор палача. Забыть об этом не удавалось ни на минуту. Ежедневно кого-нибудь из заключенных увозили в Революционный трибунал, и в двух случаях из трех трибунал выносил смертный приговор, который в двадцать четыре часа приводился в исполнение. Состав заключенных в Ла-Бурб отличался большой текучестью.
Когда и кого настигнет злая судьбина, когда последует вызов в Трибунал, - зависело от настроения того или иного судьи, присяжного заседателя, депутата, городского советника, мелкого писаря или даже от какой-нибудь пометки в деле. Ла-Бурб была преддверием гильотины, и ожидание изматывало нервы.
Узники старались не думать об опасности. С головой погружались они в крайне ограниченную повседневность Ла-Бурб, без конца болтали, заводили друзей и наживали врагов. Внутреннее напряжение искало себе выхода во вздорных стычках; заключенные ссорились по поводу взаимных оскорблений, о которых якобы узнавали от третьих лиц, по поводу несправедливости при раздаче еды и по разным другим мелочным поводам. Каждый призывал всех остальных в свидетели и судьи, создавались партии, вынужденность постоянного совместного пребывания увеличивала раздражительность.
Бывало тут и карикатурное соперничество, смехотворная потребность блистать в этой жалкой компании, в которую попадали не по доброй воле. Так, например, вечерами в зале иной раз забавлялись игрой в буриме; из редко употребляемых, отдаленных по смыслу, рифмующихся слов составлялись окончания стихотворных строк, и надо было соединить их в осмысленное стихотворение. Среди заключенных находились писатели и поэты, произведения которых прославились на всю Европу: Флориан, Виже. Все они принимали участие в дурацкой игре сначала в шутку, но постепенно входили в азарт и старались изо всех сил. Победа, однако, доставалась обычно не им, а некому Деламелю, заурядному адвокату; это задевало поэтов за живое.
Тут были актеры, пользовавшиеся шумной славой, Флери и Дюгазон из театра Французской комедии. Борьба за роли, которую они с десяток лет, не гнушаясь самых низменных средств, вели друг с другом, служила постоянным предметом разговоров в Париже. Теперь соперники жили в тесной дружбе, их часто видели прогуливающимися рука об руку. Вечерами в зале, когда их просили что-нибудь прочитать, они не заставляли себя долго уговаривать. Но если только одному из них выпадала возможность показать свое искусство, другой не скрывал обиды. Однажды после такой "обиды" мосье Флери ночью явился в камеру Фернана и его товарищей, рассказал какой-то анекдот по поводу одного представления "Митридата" и прочел знаменитый монолог.
Однако все усилия уйти от мыслей о том темном, что каждому предстояло, мало помогали. Оно всегда было тут, всегда и сквозь все пробивалось. И каждый про себя готовился мужественно принять смерть.
Мосье де Николаи, один из министров Пятнадцатого и Шестнадцатого Людовиков, был вызван в Трибунал во время обеда.
- Велите жандармам подождать, пока я кончу, - сказал он. Он потребовал, как всегда, кофе и ликер. Добрый доктор Дюпонтэ спросил, не помассировать ли ему на прощание больное плечо.
- Благодарю, - ответил мосье де Николаи, - не стоит беспокоиться. Мой недуг перекочевал в затылок, а не будет затылка, вылечится и плечо.
Вообще героически остроумная фраза высоко ценилась, и люди не отказывали себе в удовольствии броско ответить, даже когда знали, что расплаты не миновать.
Так, полковник Лапалю в присутствии других заключенных жаловался городскому советнику Дюпомье, что вот уже почти год, как он здесь, а ему все не объявляют, в чем, собственно, он обвиняется.
- Терпение, гражданин, - успокаивал его советник. - Правосудие справедливо, не век же здесь сидеть. Терпение!
- Терпение! - передразнил его полковник. - Терпение - добродетель ослов, но не солдат.
Ему действительно не пришлось долго терпеть: через неделю он исчез.
Гражданин Деламель, адвокат, был вызван в Трибунал как раз в ту минуту, когда шла игра в буриме, в которой он всегда так блистал. Он сначала закончил стихотворение, радуясь, что внезапность вызова не лишила его остроумия. Все выразили восхищение его мастерством. Он поблагодарил, сказал поэту Флориану, который далеко не так успешно подбирал стихотворные строчки:
- Завтра, мосье, у вас будет одним конкурентом меньше, - пожелал дамам удовольствия от этой игры и в дальнейшем, поклонился и вышел.
В Ла-Бурб все болезненно интересовались, как вел себя тот или иной осужденный, всходя на эшафот. Чаще всего осужденные держались мужественно. Почти все, по примеру людей античного мира, заранее придумывали последнее слово, и многим удавалось спокойно произнести его.
Подмастерье пекаря Аллен гордился своей принадлежностью к черни и любил посмеяться над прилизанными манерами аристократов. Но однажды, когда кто-то рассказал о новом случае мужественного поведения аристократа на его последнем пути и наступило молчание, Аллен полууважительно заметил:
- Жить по-человечески вы, "бывшие", не научились, но умирать - это вы умеете.

Глава 2. Смерть Не Страшит Нас

Фернан, чей счет в банке был секвестрован, с досадой стал замечать, что запас денег подходит к концу. Вопреки наступившему Равенству и в Ла-Бурб деньги обеспечивали их обладателю удобства и почет. Ремесленники, находившиеся в тюрьме, портные, сапожники, парикмахеры, часовых дел мастера обслуживали состоятельного человека быстрее и лучше, чем других; вознаграждение за труд они брали не по затрате усилий, а по состоятельности клиента.
Помимо всего прочего, многие товарищи по заключению обращались к богатому Фернану с просьбами ссудить их деньгами, а он не любил обманывать чьи-либо надежды.
Поэтому Фернан был очень доволен, когда однажды ему тайно вручили солидную сумму; из намеков он понял, что деньги послал мосье Робинэ.
Мысли о Латуре, об Эрменонвиле, о жизни на воле не так уж часто тревожили Фернана. Как ни странно, но больше всего напоминали ему о прошлом многочисленные собаки, находившиеся в лагере; образы рыжей Леди и жирной пыхтящей собачонки Понпон возвращали его мысли к дорогим и близким людям.
Но эти грустные воспоминания быстро вытеснялись вздорными, ничтожными радостями и горестями тюремного обихода. Фернан, как все обитатели Ла-Бурб, принимал живое участие в повседневной жизни тюрьмы. Вместе со всеми он возмущался, что на обед сегодня опять гороховый суп, с горячностью обсуждал приятные или раздражающие свойства надзирателя Бенара, вместе со всеми смеялся над дурацкой манерой гражданина Буайанваля перебивать каждого, кто рассказывал какую-нибудь забавную историю, и тем самым разрушать всю соль ее. Если вечерами, во время игры в рифмы, Фернан удачно выходил из затруднения, он радовался и часто жалел, когда ровно в десять раздавался звонок и все волей-неволей расходились по камерам.
Среди заключенных женщин были хорошенькие и даже красавицы; с многими из них можно было приятно поговорить. Мужчины и женщины могли беспрепятственно встречаться, и изящный гражданин Дювивье без особого труда добивался возможности показать дамам свои вытатуированные лилии.
Условия тюремной жизни исключали уединение и вынуждали к известному бесстыдству, но хорошие манеры соблюдались.
Был назначен новый смотритель тюрьмы, грубоватый, прямолинейный и Справедливый человек по имени Тирион. Он обратился к узникам Ла-Бурб с речью:
- Граждане и гражданки! Весь Париж рассказывает анекдоты о нашем заведении. Говорят, что его заслуженно называют болотом, что это просто-напросто большой бордель. Я поставлен только затем, чтобы никто из вас не мог бежать. В мои обязанности не входит забота о вашей добродетели. Но одно все же я хотел бы вам сказать: у многих из вас есть основание ждать от правосудия Республики быстрой расправы. На вашем месте я посвятил бы свои последние дни добродетели, а не легкомысленным удовольствиям. Прощайте!
Несмотря на такое предупреждение, в Ла-Бурб по-прежнему процветала игра в любовь и ухаживание, порою бывала и ревность, а иной раз - и подлинная привязанность. Влюбленные охотно принимали свои отношения за великую страсть, даже когда это было всего лишь бегством от завтрашнего лютого дня.
Фернан наблюдал за этой любовной суетней с сочувствием и порой с улыбкой. А иной раз ему становилось жутко. Он видел тень смерти на лицах своих товарищей по заключению. Люди, которые тут любезничали и любили, превращались вдруг в паясничающие скелеты. Это не мешало ему разделять их радости.
Не прошло и двух-трех недель, а он уж наравне со всеми полностью включился в жизнь Ла-Бурб. Занятый мелочными заботами, подстрекаемый любопытством, он целыми днями носился по коридорам и комнатам обширного здания, по территории сада. Раненая нога донимала его сильнее, чем прежде, но совет добряка доктора как можно больше двигаться служил ему желанным предлогом бегать от одного к другому, как делали все.
В глубине души он ставил себя выше остальных, и когда ловил себя на том, что поведение его ничем не отличается от их поведения, удивлялся себе, пожалуй, даже испытывал стыд.
И все же он был не таким, как все; порой постоянное вынужденное пребывание на людях жестоко его мучило. Товарищеские отношения, которых он обычно настойчиво добивался, в такие дни казались ему несносными. Он чувствовал неприязнь даже к тем, к кому питал уважение и симпатии, и теперь он понимал, почему Жан-Жак, горячо любивший людей, народ, так отчаянно боролся за свое одиночество.
В такие дни Фернан искал возможности побыть одному. Он садился, скажем, на скамью в саду и углублялся в книгу, всем своим видом подчеркивая, что хочет быть один. С этим никто не желал считаться. Не только громкие разговоры проходивших мимо пар или целых компаний отвлекали его, но любой мог подойти к нему, бесцеремонно заговорить, поведать свои интимные дела, потребовать его суждения в том или ином споре, потребовать принять сторону того или другого; и Фернан убедился, что малейшая попытка уклониться от сочувствия оскорбляла людей и толковалась как себялюбие и высокомерие.
Даже ночью нельзя было остаться наедине с собой. В той же камере находилось еще семеро заключенных, из других камер приходили гости, горел свет. Обитатели Ла-Бурб страшились сна, они старались не спать, предпочитали тысячи раз пережевывать уже сказанное. Они знали: им отмерены считанные дни и ночи, каждый день и каждая ночь могли стать последними; и все-таки они предпочитали заполнять время пустой болтовней, а не одинокими думами.
И когда наступали наконец тишина и мрак, на Фернана обрушивались горести других. Ибо ночью обретал голос страх смерти, подавляемый в течение дня. Заключенные разговаривали во сне, метались; их явно мучили кошмары.
Иной раз, когда Фернан лежал в постели - отнюдь не жесткой, - страх находил и на него. Мужественные слова: "И если революция отнимет у меня жизнь, она и тогда будет права" - нисколько не помогали. Страх смерти хватал за горло с такой жестокой силой, какой Фернан не знал в самые мучительные дни американского похода. Бессмысленность того, что творили с ним, приводила его в бешенство. Ему казалось, он вот-вот задохнется; он ловил ртом воздух.
В Ла-Бурб был заключен и некий мосье Риуф, тихий пожилой человек, большую часть своей жизни посвятивший переводу Лукреция на французский язык. Перевод был давно закончен, уже вышел вторым изданием в улучшенной редакции, был в десятый, в последний раз отшлифован и переработан. Теперь, несмотря на шум, постоянно стоявший в тюрьме, мосье Риуф перерабатывал его в одиннадцатый, сверхпоследний раз, останавливаясь на ненужных мелочах, возвращаясь к одному и тому же и больше всего беспокоясь, что его вызовут в Трибунал раньше, чем он закончит последнюю, наиболее точную редакцию. К Фернану, хорошему латинисту, он очень привязался, не проходило дня, чтобы он не прибегал к нему, радостно возбужденный: ему удалось передать еще один тончайший оттенок.
Вновь и вновь читал ему гражданин Оноре Риуф строки Лукреция и свой перевод. Чаще всего - известные стихи о смерти, ясные и глубокие. В этих стихах говорилось, что с телом умирает и душа и поэтому бессмысленно бояться смерти; ведь она ведет в Ничто, где нет больше страданий. Точно так же, как наше поколение не чувствует отчаянья того времени, когда Ганнибал стоял у ворот, мы после смерти не почувствуем ужасов грядущих времен, хотя бы море затопило землю, а небо поглотило море.
Nil igitur mors est, ad nos neque pertinet hilum
Quandoquidem natura annul mortalis habetur.
Значит, смерть нам - ничто и ничуть не имеет значенья,
Ежели смертной должна непременно быть духа природа
[цитаты из Лукреция в пер. Ф.А.Петровского].
Фернан, лежа в постели и призывая сон, мысленно произносил эти строки - на латинском языке сильные и глубокие, на французском - равномерно-монотонные, баюкающий, усыпляющие. Он чувствовал, как погружается в черные беспредельные волны забвения и сна, как его "я" растворяется, как тело уходит в бездну. На какой-то миг ему удавалось насладиться блаженством погружения в небытие, в сон.

Глава 3. Человек Добр

В замке Эрменонвиль поселилась стража, состоявшая из десяти солдат Национальной гвардии во главе с начальником отряда капралом Грапеном. Согласно приказу, солдаты не спускали глаз с неблагонадежного гражданина. Даже когда Жирарден спал, кто-либо из солдат дежурил в комнате, даже в туалет отправиться ему не разрешалось без сопровождающего.
А вообще говоря, солдаты были славными малыми. Они осведомлялись о самочувствии Жирардена, делились с ним мнением о погоде и не обижались, если он отвечал односложно или не отвечал вовсе.
Ему было запрещено с кем-либо встречаться, писать или получать письма. Но по садам гулять разрешалось. Ежедневно посещал он могилу Жан-Жака; один солдат перевозил его на остров, второй - сидел под ивой Жан-Жака.
За эти дни с Жирарденом произошла глубокая, разительная перемена: он превратился в старика. Этот человек, всегда такой прямой, подтянутый, в котором с первого взгляда можно было узнать военного, теперь ходил согбенный, волоча ноги, глядя перед собой в землю, и если кто-либо из стражников окликал его, он вздрагивал.
Почему все это на него обрушилось?
Он знал, что в Жан-Жаке таилось нечто опасное. Снова и снова с жгучей четкостью возникало в нем одно воспоминание, которое он старался подавить в себе, - воспоминание о некой заметке на полях в рукописи "Исповеди". "Thelo, thelo manenai - я хочу, да, хочу безумствовать" - греческими буквами старательно вывел Жан-Жак на полях. Он, Жирарден, обязан был знать об одержимости Жан-Жака, о том опасном и темном, что таилось в нем. Он _знал_ об этом, и он это замалчивал, не сознавался ни себе, ни другим. И вот теперь одержимость Жан-Жака охватила всю страну.
Жирарден испугался своей мысли. Какое право он имеет приписывать учителю вину за безумие парижских тиранов? Разве такие мысли не измена Жан-Жаку? Что за дело источнику, куда и к кому несутся его воды?
Он стоял перед бюстом Жан-Жака. Он, он, Жирарден, не справился со своей задачей, он не уберег живого Жан-Жака от врагов, и что еще страшнее - не сумел уберечь его посмертно. Он спасовал и как толкователь его творений. Судьба покарала Жирардена: его преследовали фурии за то, что он не выдержал испытания.
Он боялся, что сойдет с ума. Начал разговаривать сам с собой. "Из утверждения и отрицания рождается истина", - произносил он вслух, назидательно поднимая палец. Или: "Человек добр", - с горькой иронией повторял он знаменитое изречение Жан-Жака. Стражники качали головами, глядя на чудаковатого старика.
Больше собственной участи терзала его тревога за Фернана. Он превозмог себя и спросил у солдат, что сделали с Фернаном. Солдаты пожимали плечами, они не знали.
Через неделю к нему допустили мосье Гербера. Первый вопрос Жирардена был:
- Что с Фернаном?
- Говорят, он пока в следственной тюрьме, - сказал Гербер.
- Жив? - со страхом в голосе переспросил Жирарден, чтобы еще раз услышать подтверждение.
- Да, - решительно ответил Гербер. - Мне это сказал мосье Робинэ, а он хорошо осведомлен.
Гербер заговорил с Жирарденом по-немецки. Сначала гвардейцы запротестовали, потом махнули рукой. Но Жирарден, своенравный и ребячливый, едва отвечал этому преданному человеку. Гербер только вздыхал, сопровождая Жирардена на его прогулках.
Однажды на одной из таких прогулок Гербер как бы для себя читал стихи своего любимого Лукреция:
Ибо, как в мрачных потемках дрожат и пугаются дети,
Так же и мы, среди белого дня, опасаемся часто
Тех предметов, каких бояться не более надо,
Чем того, чего ждут и пугаются дети в потемках.
И тут впервые за много дней Жирарден заговорил.
- _Они страшнее_, - сказал он тихо и озлобленно. - Помолчав, он прибавил: - Было бы хорошо, если бы вы, мосье, помогли мне почитать Лукреция. Боюсь, что моего знания латыни не хватит для этого.
Так стихами Лукреция поддерживали дух свой Фернан в тюрьме Ла-Бурб и Жирарден в Эрменонвиле. В это великое, суровое и горькое время перелома многие во Франции читали Лукреция, в тот год в Париже вышло четыре новых издания его произведения "О природе вещей".
Мосье Гербер вновь и вновь осторожно пытался вызвать Жирардена на разговор о его собственной участи. Но Жирарден все время обрывал его, заявляя, что болтовня на этот счет не имеет никакого смысла; даже то, что говорил Жан-Жак, никому впрок не пошло, и даже наоборот. Гербер не ответил, лишь печально и укоризненно посмотрел на Жирардена.
- Не так разве? Не прав я? - немного погодя уже мягче спросил тот.
И мосье Гербер негромко, но решительно ответил:
- Нет, господин маркиз, вы не правы. Я не могу позволить вам, даже в вашем положении, хулить благородное вино только потому, что оно кому-то одурманило голову.
В этот день Жирарден впервые за долгое время попытался работать. Он достал рукопись своего очерка "О ратификации законов Всеобщей волей". Работа увлекла его, и несколько дней спустя он спросил верного Гербера:
- Как вы думаете, не превратить ли мне мой очерк в большой принципиальный трактат "Всеобщая воля и ее значение в системе взглядов Жан-Жака"?
Гербер обрадованно взглянул на него.
- Вот видите, господин маркиз, теперь и вы наконец дозрели, простите за вульгарное выражение. Я хотел сказать, что теперь и вы поняли: храмы превращены в конюшни, но боги живы. Я так счастлив!
Некоторое время работа отвлекала Жирардена. А потом опять наступили часы тяжелых раздумий и подавленности. И сообщения газет, которые ему через некоторое время разрешили читать, снова ввергли его в мучительные сомнения. Он читал о кровавых банях, учиняемых мятежниками в провинциях, и о еще более жестоких карательных действиях Конвента, направленных на устрашение. Он читал об истреблении целых городов.
Однажды он прочел, что после краткого карикатурного судебного процесса была казнена королева Мария-Антуанетта. Он прочел об этом с большим запозданием: прошло уже больше недели, как тело королевы сгорело в известковой яме.
Конец Марии-Антуанетты взволновал его сильнее, чем куда более тяжелые и значительные события. До осязаемости ярко вспомнил он, как Мария-Антуанетта украсила полевыми цветами могилу Жан-Жака и тем самым помогла сохранить его память в незапятнанной чистоте. Она была не очень умна, габсбургская принцесса Мария-Антуанетта. Но горе делает умным, страдания делают умным, он это знает по собственному опыту. Поняла ли Мария-Антуанетта в свои последние часы, сколь много способствовали творения Жан-Жака и память о нем Тому, чтобы подвести ее под нож гильотины?
В один прекрасный день приставленный к Жирардену капрал Грапен добродушно усмехнулся во все лицо и сказал:
- Радуйся, "бывший", к тебе гость пожаловал. - Не успел он кончить, как в дверях показался старый Робинэ.
Жирардену очень хотелось не принять непрошеного гостя. Но он вдруг болезненно почувствовал, как мало людей осталось вокруг него, всего трое: мертвый Жан-Жак, живой Гербер и любимый сын Фернан, не живой и не мертвый. Значит, Жирардену нельзя отталкивать от себя и такого вот Робинэ.
И мосье Робинэ пережил немало тяжелого за последние несколько недель. Жильберта замкнулась в своем отчаянье. Она обвиняла себя в бедах Жирарденов; твердила, что была обязана убедить Фернана бежать. Никакие слова утешения, разумные доводы на нее не действовали. Робинэ грызло сознание своего бессилия, но он не видел возможности помочь Жирарденам. Приходилось радоваться, что парижские кровопийцы не схватили его самого. Он чувствовал себя глубоким стариком.
Но он взял себя в руки. Нет, так легко он не сдастся. Прежде всего он нашел средства и пути, чтобы проникнуть к неблагонадежному "бывшему". Он не только переоделся старым крестьянином, он стал им, и капрал Грапен, сам крестьянин, и его гвардейцы, такие же крестьяне, пропустили старого Робинэ в замок.
С хитрой улыбкой, умножавшей морщины на его морщинистом лице, стоял он перед Жирарденом.
- Ca y est, вот и мы, - сказал он, оглядывая сеньора Эрменонвиля. Как ни старался тот подтянуться, сохранить военную выправку, ничего не помогало: он был надломленным дряхлым стариком. Робинэ с гордостью почувствовал: он моложе этого "бывшего".
Жирарден, затаив тревогу, спросил о Фернане. Да, у Робинэ есть сведения. Фернан все еще в Ла-Бурб, а Ла-Бурб из всех подследственных тюрем - лучшая. Робинэ также взял на себя смелость тайно передать господину графу немножко денег, несколько тысяч ливров.
- Я верну вам эту сумму при первой возможности, - величественно сказал Жирарден, но тут же прибавил, искренне тронутый: - Очень вам благодарен, мосье.
Робинэ приходил довольно часто. Жильберта тоже непременно хотела навестить Жирардена. Робинэ чуть не силой удерживал ее. Только этого не хватало! Молодая, красивая женщина бросилась бы в глаза, она лишь подвергла бы опасности и себя и его и ухудшила бы положение Жирардена.
Но зато Робинэ привозил с собой иной раз свою правнучку Марию-Сидонию. Старик и маленькая девочка подружились. Малютка привыкла к простому крестьянскому платью; она в нем отлично себя чувствовала. Единственное, что осталось ей от прежней жизни, была собачонка Понпон, жирная, старая и ленивая. Робинэ и ребенок приезжали на деревенской телеге: Робинэ грузил на нее картофель или что-либо другое в этом роде и делал вид, что по дороге на базар заехал проведать знакомого.
Национальные гвардейцы любили детей, они с удовольствием шутили с Марией-Сидонией. Однажды Робинэ приехал, когда солдаты обедали. Большинство из них были южане, и на обед им обычно готовили кроличье рагу, обильно сдобренное чесноком. Они предложили Робинэ и малышке отведать рагу. Старику оно пришлось по вкусу, а Мария-Сидония, не привыкшая к пряностям, не решалась есть. Солдаты смеялись, уговаривали ее покушать и требовали, чтобы она и яблочного вина прихлебнула. Они пригрозили девочке: если она не будет есть и пить, они не позволят ей больше приезжать сюда, в замок. В конце концов она под смех солдат с отвращением поела рагу и выпила вина. Ее стошнило, что только увеличило веселье.
Это происшествие ввергло Жирардена в еще большее уныние.
Робинэ старался его приободрить.
- Злой сон развеется, господин маркиз, - сказал он. - И скорее, чем вы думаете, поверьте старому человеку, немало повидавшему на своем веку. А когда это случится, - продолжал он с лукавой улыбкой, полушутя, полусерьезно, - я попрошу вас о большой услуге. Я, знаете ли, намерен восстановить тогда свой замок Латур, и вы мне непременно поможете разбить сады в вашем стиле. Назад к природе, господин маркиз!

Глава 4. Звено В Цепи

Робеспьер себе самому и своим друзьям цитировал слова Монтескье, которые и Жан-Жак привел однажды: "Быть может, наши потомки сочтут, Что мы пролили слишком мало крови и пощадили слишком много врагов свободы". Он, тот самый Робеспьер, который голосовал за отмену смертной казни, должен был все неумолимей применять теперь это орудие устрашения. В результате повышенной бдительности, все больше граждан, считавшихся до той поры безобидными, объявлялись врагами Республики. Врагом оказывался и гражданин слишком умеренных взглядов, и гражданин слишком радикальных взглядов. Кто слишком горячо верил - был врагом, и кто недостаточно верил - был врагом. Весь во власти своих мрачных фантазий, Робеспьер контролировал мысли и самые головы, скрывавшие их.
Прежде всего он рассчитался с лидерами умеренных, заседавшими в Конвенте, - с жирондистами. Все они, двадцать один человек, предстали перед судом, были осуждены и гильотинированы.
Новые узники рассказывали в Ла-Бурб о последних днях жирондистов: о том, как они мужественно и красноречиво защищались перед Трибуналом, думая не о себе, а только о Республике, о том, как в ночь перед казнью все собрались на трапезу, напоминавшую пиршества избранных афинян, а на эшафот шли с пением революционного гимна.
Фернан с жадностью слушал рассказы о жирондистах. Почти всех из этой группы он знал лично, некоторых мог бы назвать своими друзьями. Эти "умеренные" отнюдь не отличались умеренностью; в том Законодательном собрании, членом которого был Фернан, они составляли радикальное крыло. Именно они выдвинули те смелые, гордые положения, на которых покоилась Конституция; именно они объявили войну монархам Европы: в сердца этих людей никогда не заползала трусость. Это были самые светлые умы Франции, верные последователи Жан-Жака.
Но разве те, кто посылал их на смерть, не были верными учениками Жан-Жака? И которые из них окажутся перед лицом истории его лучшими учениками - убитые или те, кто их убил?
Деятели сегодняшнего дня, Робеспьер и Сен-Жюст, объявили жирондистов умеренными потому, что жирондисты затевали словопрения с противниками вместо того, чтобы уничтожать их. Верно то, что жирондисты не сумели сплотить Республику воедино, - законы, которые они издавали, были слишком справедливы. Верно, конечно, что жирондисты не справились со своей задачей. А Робеспьер и Сен-Жюст объявляли врагами отечества всех, кто не справлялся со своей задачей, и уничтожали их. Они уничтожали всех врагов отечества, даже неопасных. Их логикой была гильотина. Быть может, иной логики для революции не существует.
Фернан, - теперь он признался себе в этом, - был, по существу, сам жирондистом.
Правда, он с жаром утверждал, что революцию может совершить только народ. Но в сокровенной глубине души он, подобно всем образованным людям своего времени, надеялся, что революцию можно сделать сверху, без участия народа. Более того, в этой сокровенной глубине души он, как и другие, вопреки всем уверениям и объяснениям в любви, относился к народу с этаким благожелательным пренебрежением. У нас, образованных, несомненно, были добрые намерения, думал он, но мы смотрели на народ сверху вниз, мы похлопывали его по плечу, мы не давали себе труда найти общий язык с народом, мы навязывали ему наших античных героев, наших Гракхов, и Спартака, и Цинцинната, и снисходительно улыбались, когда народ не понимал нас. А теперь он выбросил нас на свалку. Вполне справедливо. Ибо наше изощренное умничание оказалось несостоятельным. А революцию осуществила и историю делала неуклюжая прямолинейная мудрость народа.
Нет, он, Фернан, не понимал народа. Он и Жан-Жака не понимал. Жан-Жак, одинокий и обособленный в силу своей гениальности, сохранил общность с народом, он сохранил смирение при всем понимании своего величия. Ему, Фернану, отказано в способности смиряться. Он надменно замкнулся в своем "я". Возможно, что гордость своим происхождением он и укротил, но место ее заняло духовное высокомерие.
Новая волна арестованных граждан, но уже совершенно иного порядка, заполнила Ла-Бурб.
Свалив жирондистов и получив тем самым неограниченную власть, Робеспьер вместе со своими приверженцами твердой поступью продолжал всходить по узкой и крутой стезе добродетели. Издавна его раздражала безнравственность фанатических последователей чистого Разума. Ему пришлось быть пассивным свидетелем того, как эти люди вынудили Конвент санкционировать их кощунственный "Культ Разума". Он, Робеспьер, верный ученик Жан-Жака, искренне верил в Верховное Существо. Кто отрицал Верховное Существо, отрицал и Жан-Жака, отца Республики. Робеспьер провозгласил атеизм аристократическим, контрреволюционным, порочным учением. Он решил расправиться с этими бесноватыми, с этими маньяками, с этими фанатиками, подстрекавшими народ к неверию в Верховное Существо.
Некоторые из таких врагов отечества были до суда над ними также доставлены в Ла-Бурб. Среди них находился, например, депутат Рике. Он мрачно заявлял, что республика, управляемая людьми, которые во всем надеются на Верховное. Существо вместо того, чтобы полагаться на собственный, конечно, изрядно ограниченный, разум, - неизбежно погибнет. А гражданин Боссэ громко ругал Робеспьера; пусть, мол, этот несчастный Робеспьер, эта рыбья кровь, со всей его методичностью, посредственностью и гильотиной, поцелует его, гражданина Боссэ, в то место, откуда ноги растут.
Теперь появились в Ла-Бурб заключенные, состоявшие в особо враждебных отношениях с некоторыми из прежних узников. Новые заключенные, недавно еще пребывавшие у власти, бросили за решетку либо их самих, либо их родственников. А теперь все они вместе были заключены здесь - преследователи и их жертвы. Напряжение в Ла-Бурб росло. В общем зале, на этом тесном пространстве столкнулись два мира: старый, благовоспитанный, с присущей ему легкой иронией, и новый, нетерпимый, агрессивный и крайне невоспитанный.
В Ла-Бурб доставили и депутата Шаплена, бывшего капуцина, покровителя вдовы Руссо. Он с давних пор навлекал на себя гнев Робеспьера. Главный зачинщик непотребного "Культа Разума", Шаплен, по мнению Робеспьера, своим непристойным и кощунственным красноречием подстрекал людей к самым оголтелым оргиям. И не только его воинствующий антипатриотический атеизм был омерзителен Робеспьеру: он с остервенением фанатика преследовал этого неопрятного, неряшливого, необузданного человека и больше, чем идеи, вменял в вину Шаплену самый нрав его и образ жизни. Он обвинял Шаплена в том, что при ликвидации "Ост-Индской компании" и в ряде других служебных операций Шаплен утаивал имущество, подлежащее конфискации, и напоследок, при разгроме королевских склепов, присвоил себе разные драгоценные реликвии.
И вот теперь Шаплен, заключенный в Ла-Бурб, ждал, когда и он предстанет перед Трибуналом.

Предыдущая страница 19 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 20

Возмущенно жаловался он товарищам по заключению на идиотскую ревность Робеспьера, на неблагодарность Республики и непостоянство народа. Бывший проповедник, Шаплен обладал блестящим даром красноречия; когда бы он ни говорил, вокруг него всегда собиралась публика и буквально заслушивалась его. Однажды какой-то разносчик, арестованный по подозрению в приверженности к монархии, перекрестился и сказал:
- Ты укрепил мой дух и ободрил меня, дружище, - и дал ему ломтик копченой колбасы.
Шаплен приметил, что он и его судьба заинтересовали Фернана, и искал случая излить перед ним душу и оправдаться. В противоположность большинству вождей Республики, он не позволил твердокаменным теориям заглушить в себе голос гуманности, говорил он, и перечислял Фернану имена многих людей, которым спас жизнь. Были среди них даже враги Республики, такие, например, как аббат Сикар, - дело в том, что аббат написал превосходный очерк о латинском языке Августина, а он, Шаплен, питает слабость к интеллектуальным шедеврам. За это-то сумасшедший Робеспьер старается лишить его не только жизни, но еще и посмертной славы. Только потому, что Робеспьер не сумел последовать за ним, Шапленом, на высоты обезбоженной, но оттого еще более светлой человечности, он бросает ему обвинения в низменных страстях, в гнусном корыстолюбии. Пусть так, он, Шаплен, принимал порой подарки, произведения искусства, которые иначе, вероятно, пошли бы прахом, - прекрасные книги, иной раз, быть может, и деньги. Что же из этого следует? Изменил он оттого хотя бы на йоту своим идеалам? Корыстолюбие, что ли, побудило его штурмовать христианские небеса и вышвырнуть вон христианских богов?
- Разве проповедуемая мною истина перестает быть истиной оттого, что я люблю жизнь, люблю некоторое изобилие и пышность? - горячился он. - Я не пуританин; книги, картины радуют мое сердце. Представляю себе, какая судьба постигла чудесные вещи, которыми я наполнил мой дом! - горестно восклицал он. - Ведь эти варвары ничего в них не смыслят. Может, кто-нибудь из них подтирается теперь бумагой, на которой рукой Жан-Жака начертаны бессмертные слова.
Шаплен не лгал, утверждая, что иной раз в порыве великодушия спасал людей. Но он умалчивал о том, что временами из мелочной мстительности убивал людей. Он с детства отличался обидчивостью, его злопамятность не прощала малейших когда бы то ни было полученных уколов самолюбия, и многие дорого заплатили за нанесенные ему и наполовину забытые ими обиды. Так, мировой судья Ларивьер, подписавший по поручению правительства ордер на арест Шаплена, и патер Венанс, в стихах высмеивавший Шаплена еще в бытность того капуцином, оба, когда Шаплен пришел к власти, поплатились головой.
Шаплену не повезло: среди заключенных в Ла-Бурб оказались кузен мирового судьи Ларивьера и племянник патера Венанса. Они явно злорадствовали, что в этот скорбный дом попал и Шаплен; дразнили его, прерывали потоки его речей насмешливыми репликами. Изобретали все новые и новые мучительства.
Обитатели Ла-Бурб охотно разыгрывали зловещую комедию, потешаясь над Трибуналом, гильотиной и собой. Венанс и Ларивьер подговорили нескольких заключенных сделать Шаплена главным участником такой комедии. Те схватили его, когда он лежал в постели, поволокли в "революционный трибунал", признали виновным и казнили. А затем он предстал перед судьями преисподней, где должен был оправдаться в убийстве тех, кого послал на гильотину из личной неприязни. Экспансивный, всегда во власти настроений, Шаплен, в противоположность другим обитателям Ла-Бурб, которые сносили такие шутки с невозмутимым видом, дрожал в своей ночной сорочке, что-то невнятно бормоча; искуснейший оратор, он являл собой в эти минуты жалкое зрелище. Приговор осудил его на преследование фуриями, и несколько заключенных, распевая хор фурий, прогнали его по коридорам всего здания.
Грузный, чувствительный Шаплен, в смертельной опасности сохранявший спокойствие и осмотрительность, так и не пришел в себя от переживаний этой ночи. Раньше ему доставляло удовольствие представлять себе, как он произносит в Трибунале свою последнюю речь; мысль о фейерверке, которым он собирался блеснуть в час своей гибели, приятно волновала его. А теперь он не в силах был дожить и те немногие дни, что ему остались. Он принял яд. Но яд подействовал не-сразу. Шаплен вопил, корчась от жестоких болей; сбежались люди, добрый доктор Дюпонтэ дал ему противоядие, и даже попытка его уйти из жизни обратилась в фарс.
У Шаплена были кое-какие заслуги в деле создания и укрепления Республики. Он знал толк в искусстве и науках. Один из лучших ораторов страны, он запечатлел многие явления революции в метких, образных выражениях, возвышенных и сатирических, вошедших в разговорную речь всех народов. Он мог с полным правом рассчитывать, что сумеет так умереть, чтобы войти в историю в ореоле героизма. И вот дурацкая потеха нескольких жалких молодчиков превратила его в шута горохового, и память о нем на все времена приобретет душок смешного.
Спустя неделю его судили. Прокурор даже не дал себе труда произнести большую обвинительную речь; в нескольких небрежных фразах сформулировав обвинение, он призвал граждан присяжных вынести "плуту и спекулянту Шаплену" заслуженный им смертный приговор. Шаплен, овладев собой, начал было говорить, собираясь произнести блистательную, пламенную речь, но председатель Трибунала велел ему замолчать и пустой болтовней не отвлекать присяжных от более важной работы. Когда он шел к гильотине, те самые парижане, которые так часто восторженно приветствовали этого толстяка, осыпали его теперь глупыми и веселыми насмешками. Шаплен положил на плаху свою голову златоуста, так и не произнеся последнего слова.
С гневом, состраданием, содроганием и насмешками выслушали рассказ об его трагикомическом конце обитатели Ла-Бурб. Но не прошло и часа, как они забыли о судьбе Шаплена - так сильно взбудоражило их пустячное происшествие в стенах Ла-Бурб.
У гражданки Прево, девяностолетней, украли золотые, усеянные бриллиантами часики. Жизнерадостная старушка развлекалась в зале, принимая участие в играх, а часики оставила в своей камере.
В Ла-Бурб кражи происходили редко; при той солидарности, какая существовала среди заключенных, воровство считалось самым презренным из преступлений. Когда выяснилось вдобавок, что украл часы статный красавец Дювивье, молодой революционер с вытатуированными на спине королевскими лилиями, любимец дам, - возмущению не было границ. Дювивье всегда делал вид, что в деньгах не терпит нужды, он не скупился на галантные подарки своим приятельницам, на цветы и конфеты, и вдруг - украсть часы у гражданки Прево, у старушки! Шквал ненависти и презрения обрушился на его голову. И власти также сочли, что факт воровства свидетельствует против добродетели Дювивье, а тем самым ставит под сомнение и его гражданскую благонадежность. В его революционные убеждения более не верили, отныне верили только улике в виде вытатуированных лилий. Дювивье предали суду и гильотинировали. Обитатели Ла-Бурб согласились на том, что приговор справедлив, а дамы, за которыми он ухаживал, теперь содрогались от стыда. Старушка Прево сказала:
- Ужасно! Бедный молодой человек! Знала бы я, слова не проронила бы насчет часов.
За подобную сентиментальность все порицали ее.
Полный смысла и в то же время бессмысленный, иронический, трагикомический конец Шаплена глубоко взволновал и Фернана. Но с ним произошло то же самое, что и со всеми: сенсация с кражей часов начисто смыла острую и горькую тоску, навеянную судьбой Шаплена. Как все, Фернан досадовал на себя, что за любезностью и обходительными манерами татуированного не сумел разглядеть его сути, и совершенно так же, как все, испытывал крохотное удовлетворение, что его казнили.
Фернана смутили эти ощущения, когда он отдал себе в них отчет. Шаплен - это была фигура. Честный революционер, несмотря на слабости, на смешное, что было в нем, он сослужил большую службу новой Франции. И что же? Его, Фернана, ученика Жан-Жака, созерцателя, который так гордился своей неповторимой индивидуальностью, глубже взволновала судьба мелкого, заурядного проходимца Дювивье, чем примечательный и значительный конец политика и ученого Шаплена. Фернан поддался общему настроению, и его большая и возвышенная скорбь легко уступила место чувству низкой мстительности и мелочной досады.
Он был подавлен непостоянством своих чувств. Но постепенно подавленность перешла в понимание, а потом и в удовлетворение.
Значит, он все же ничем не отличался от остальных. Он чувствовал, как они, обитатели Ла-Бурб, составляли как бы одну семью, однородную массу, и он был частичкой этой массы. Если в минуты раздумий и рассуждений эта масса и распадалась в его глазах на ряд отдельных индивидов, все равно он принадлежит к ней.
Обитатели Ла-Бурб нередко вели себя подло, и он заражался этой подлостью. Но это хорошо. Они ведь одно целое здесь, в Ла-Бурб, - в хорошем и в дурном. Они единодушны в своем презрении к трусости и в своем уважении к мужеству, независимо от того, кто обнаружил эти качества в свой последний час: "бывший" или революционер. Безмозглыми и жалкими бывали они, когда начинали ссориться, жестоко высмеивать друг друга за взгляды, которых не понимали; кража часов волновала их больше, чем борьба между последователями Разума и поклонниками Верховного Существа. Среди обитателей Ла-Бурб вспыхивала ненависть, если кому-нибудь мерещилось, что при раздаче супа его обделили. Но все - от "бывших" до якобинцев - оказывались пламенными французами, когда горевали по поводу поражений республиканской армии или ликовали по поводу ее побед.
Они составляли одно целое здесь, в Ла-Бурб. Это был народ со всеми свойственными народу противоречиями.
И Фернан был его частицей.

Глава 5. Богиня Разума

Как-то вечером, сидя в зале, Фернан услышал возглас:
- Вы здесь, мой друг!
Он круто повернулся, он знал этот голос. Да, это была Эжени Мейяр, подруга Лепелетье, добрый друг Фернана. Она смеялась и плакала, испуганная, обрадованная.
Он не мог постичь, как это ее, любимую подругу мученика Лепелетье, заключили в Ла-Бурб.
Она принялась рассказывать. Как ни странно, но падение Шаплена потянуло и ее за собой. Накануне знаменитого Праздника Разума он явился к ней и предложил сыграть богиню Разума.
- Мне тошно было глядеть на этого неопрятного человека, - рассказывала она, - а из всех глупых ролей, которые мне приходилось играть, эта роль была самой глупой. Но могла ли я отказаться? Меня, несомненно, тут же обвинили бы в антигосударственном образе мыслей и предали суду Трибунала. Я не гожусь в мученицы. Я убеждена, Мишель бы меня понял.
И Фернан тоже понимал ее. Эта женщина знала жизнь и злосчастную противоречивость человеческого мышления и поступков. Эжени была человеком того же толка, что Лепелетье. Без особого трагизма приняла она злую иронию судьбы, покаравшей ее за деяние, против которого восставало все ее существо.
Смеясь и морщась от отвращения, она очень образно рассказала, как было дело. Шаплен и прочие маршалы атеизма настаивали на устройстве большого Праздника Разума в самый короткий срок. Участникам праздника дали на подготовку всего три дня. Граждане Госсек и Гардель, композитор оперного театра и балетмейстер, получили указание приспособить балет-ораторию "Мы славим Свободу" для спектакля "Мы славим Разум", так, чтобы его можно было поставить в соборе Парижской богоматери. Подмостки, декорации, весь театральный реквизит спешно переправили в собор Парижской богоматери, переименованный отныне в "Храм Разума". На хорах соорудили горную вершину, а на ней и самый "Храм Разума". Было это сделано на живую нитку, и когда Эжени в белом платье и фригийском колпаке, с пикой в руке вышла из "Храма" и села на трон, она боялась, как бы вся эта штука не рухнула под ней. А когда четверо рыночных грузчиков, облаченных в ризы священнослужителей, потащили ее вместе с троном с "горной вершины" вниз по грозно трещавшим ступенькам, покрытым зеленым ковром, она сидела ни жива ни мертва от страха. Последовавшее затем знаменитое триумфальное шествие по улицам Парижа было сплошным мытарством. Дождь лил ручьями, белое платье Эжени мгновенно промокло, она дрожала на своем троне от холода, и еще больше зябли танцовщицы и хористки, составлявшие ее свиту. Одетые еще легче, чем она, в балетных туфельках, девушки месили уличную грязь и мокли под дождем, восторженно улыбаясь при этом, как полагалось им по роли. А затем, промокшие до костей, смертельно боясь поймать какую-нибудь тяжелую простуду, они несколько часов просидели в Конвенте, слушая речи и терпеливо снося поцелуи, пока наконец всех их не доставили назад, в собор.
Хотя Эжени рассказывала в легком тоне, Фернан чувствовал всю брезгливость, стыд и отчаянье, которые эта женщина, несомненно, испытала. От природы жизнерадостная, она позаимствовала у Лепелетье способность находить смешное в самых нелепых событиях. Но в душе терпеть не могла вульгарности, и, вероятно, смех застревал у нее в горле, когда ей приходилось молча смотреть на всю эту дурашливость и нечистоплотность и сносить поцелуи членов Конвента, патриотические и похотливые прикосновения толпы.
Рассказала Эжени и еще об одной жуткой комедии, в которой она волей-неволей участвовала. На этот раз ей пришлось, все в том же костюме богини Разума, восседать все на том же троне в церкви Сен-Дени, когда там громили гробницы французских королей. Подстрекаемая Шапленом, неистово орущая толпа вытаскивала из гробниц останки королей, принцев, министров и князей церкви, именами которых украшена история Франции. Глумилась над костями, катала, точно кегельные шары, черепа Людовиков и Францисков, Филиппов и Генрихов. И набальзамированные трупы, и скелеты, а также скипетры, короны, епископские жезлы и прочие атрибуты власти, - все сваливалось в одну кучу, и на этой куче толпа плясала, топча все и разрушая. Шаплен отложил для своих коллекций обручи корон, перстни с печатями и другие сувениры. Сначала хотели было пощадить славного Генриха Четвертого - и потому, что, забальзамированный итальянским способом, он хорошо сохранился, и потому, что вообще пользовался популярностью. Но первосвященники Разума воспрепятствовали этому и приказали бросить Генриха в ту же огромную известковую яму, в которой уже перегорали останки других королей. Пощадили только один труп - труп фельдмаршала Тюрена. Любимого генерала, насколько это было известно Эжени, перенесли в музей естествознания, где, вероятно, он и находится по сю пору среди чучел редких животных. Когда последний труп исчез в известковой яме, Шаплен объявил: "Этим актом на веки веков завершается эра монархии. Отныне мир исчисляет время по календарю Республики".
Обитатели Ла-Бурб восхищались Эжени и жалели ее. По мнению непоколебимых радикалов, ей следовало гордиться ролью богини Разума, которую ей пришлось сыграть, и выпавшие на ее долю неприятности, право же, не такая уж высокая цена за величие тех дней.
Все, включая и политических противников, любили Эжени Мейяр. От ее присутствия тюрьма Ла-Бурб посветлела.
Многие мужчины добивались ее благосклонности - кто неуклюжим, кто изысканным ухаживанием. Но она явно предпочитала Фернана всем остальным. Где и когда только можно было, оставалась с ним вдвоем, заботилась о его больной ноге, вела с ним грустные, шутливые, нежные разговоры. Между ними началась любовь, тихая и сильная, нежная и мудрая перед лицом смерти, витавшей вокруг них и над их собственными головами.
Память о Лепелетье не мешала им, скорее сближала. Они улыбались, глядя на величественные и ничего не выражающие черты каменного Лепелетье, выставленного в тюрьме. Насколько иным было умное, безобразное, дружелюбное лицо живого Лепелетье!
В любви Фернана и Эжени присутствовала память о покойном, присутствовала угроза, таившаяся в их близком будущем. Любовь в лихорадочной атмосфере Ла-Бурб одаряла их ощущением радости жизни, легкости, чувством светлого, ни к чему не обязывающего счастья. Любовь Фернана и Эжени внушала уважение, и никто никогда ни одним намеком не омрачал ее.
Каждый день кого-либо из заключенных уводили в царство тьмы, и Эжени отдавала себе отчет в опасности, нависшей над ней.
- Я, разумеется, сошлюсь на то, что мне грозила бы смерть, откажись я играть эту богиню, - сказала она как-то. - Но какой толк? Эти Бруты из Трибунала все равно мне ответят: "Значит, гражданка, ты должна была умереть".
А в другой раз она сказала:
- Если меня осудят, прекрасная гробница, которую я заказала себе по образцу гробницы Жан-Жака, останется пустой: вряд ли со мной обойдутся милостивей, чем с останками принцесс.
Она вела такие разговоры, но Фернан, слушая ее с легкой завистью и задумчивой улыбкой, видел: в глубине души она все же не верит, что жестокая участь может и ее постигнуть. В сущности, в Ла-Бурб самыми большими оптимистами были двое: юная Эжени и девяностолетняя гражданка Прево.
Как-то, сама того не желая, Эжени вслух выразила свою уверенность, что для нее все кончится хорошо. Однажды ей случилось видеть очень много птиц, пойманных в сеть, рассказывала она Фернану. Она купила эту сеть со всеми птицами и - как птицелов ни качал головой - выпустила пташек на волю. Щебет и ликование, с каким ласточки, дрозды, зяблики взмыли под синие небеса, было одним из ее самых светлых воспоминаний.
- Так произойдет и в тот час, когда меня выпустят, - сказала она.
И вот однажды утром Эжени исчезла... Исчезла столь же внезапно, как появилась. Фернан испугался так, словно удар обрушился на него самого.
Позднее он узнал, что ее перевели в другую тюрьму, еще позже, - что она освобождена. Он не скоро оправился от первого испуга. Ему не хватало Эжени. Как прежде, он принимал участие в жизни Ла-Бурб, но сильнее, чем прежде, чувствовал ее пустоту и постылость и чаще и острее испытывал потребность в одиночестве.
Он впал в состояние глубокой фаталистической подавленности. Он заблуждался, он не был таким, как все. На свою беду, он отличался от других. С горечью говорил он себе: "Impares nascimur, pares morimur. - Неравными мы рождаемся, равными умираем".

Глава 6. Суровые Пути Избирает Милосердие

Армия якобинцев, презираемая и высмеиваемая военными специалистами всего мира, армия, собранная всеобщей воинской повинностью, "жалкая, служащая из-под палки армия террора" побеждала. Вести о победах одна за другой приходили с разных фронтов.
Париж ликовал.
Ликовала и Ла-Бурб. В саду, под трехцветным знаменем, собрались заключенные: на них смотрели бюсты Жан-Жака и Лепелетье. Пели гимн, написанный поэтом Виже, одним из обитателей Ла-Бурб. Смотритель тюрьмы Тирион произнес речь, выступили с речами и многие заключенные; Приводилось множество цитат из произведений Жан-Жака. Один из узников, адвокат Броньяр, "бешеный", не сомневавшийся в приговоре, который ждал его, воскликнул:
- Respublica! Morituri te salutant! - Республика! Обреченные на смерть приветствуют тебя!
И все присоединились к нему.
Праздновали победы и в Эрменонвиле.
Жирарден понимал: если бы победили армии союзников, и он и Фернан избавились бы от нависшей над ними смертельной опасности. И тем не менее он от чистого сердца радовался победам Республики. Когда его тюремщики собирались на праздничный обед, он послал им лучшее вино из своего погреба и попросил разрешения отпраздновать победу за одним столом с ними.
И вот он сидит среди солдат Национальной гвардии, славных, несколько неотесанных молодцов.
- Хорошим винцом ты нас потчуешь, "бывший", - признал один из них.
- Хоть ты и неблагонадежен, старик, но ты славный малый, - сказал другой и хлопнул его по плечу.
Жирарден слушал их тяжеловесные, простодушные шутки, думал о Всеобщей воле и чувствовал себя верным учеником Жан-Жака. Гражданин Венсан Юрэ, фанатический, мнительный мэр города Санлиса, разгневался, узнав об этом празднике братания.
У Венсана Юрэ и без того были причины для плохого настроения. Он не скрывал своей преданности депутату Шаплену, а тут вдруг Шаплена обезглавили как врага отечества. Для Юрэ это было чревато недобрыми последствиями.
Тем ретивее ринулся он выполнять свои официально-патриотические обязанности.
Услышав о мягкотелости гвардейцев, он отправился в Эрменонвиль. Обратился к капралу Грапену и его солдатам с громовой речью о республиканской бдительности. Пригрозил, что будет жаловаться на них по начальству. Запретил впредь дозволять неблагонадежному Жирардену какое бы то ни было соприкосновение с внешним миром.
Совершив сей подвиг, гражданин Юрэ направился через весь парк к могиле великого Жан-Жака поклониться его праху. Бдительный мэр и впрямь хорошо сделал, что приехал. Давно пора было взглянуть, что здесь творится. Ведь этот Эрменонвиль, этот парк, так же, как замок, - оплот реакции. На каждом шагу натыкаешься на чудищ времен тирании. Кругом торчат статуи каких-то пышно разодетых представителей старого режима, и у многих из них явно подозрительные имена: иностранные, аристократические, указывающие на связь этих людей с тиранами, со всех сторон осаждающими Республику. И в подобном окружении находится святая земля, где похоронен Жан-Жак!
Вернувшись в Санлис, гражданин Юрэ призвал державный народ положить конец такому позору.
Санлисские патриоты на двух повозках отправились в Эрменонвиль, захватив с собой подходящий инструмент: топоры, тесаки, ломы, да и бочку сидра не забыли. Они ворвались в парк, растоптали цветочные клумбы и прежде всего отбили носы нескольким каменным аристократам. Затем, засучив рукава, с азартом приступили к выполнению своей главной задачи. Два строения особенно раздражали их: Пирамида буколических поэтов и Храм философии. И на том и на другом было множество барельефов с изображениями каких-то иностранцев и иностранных же надписей, наверняка антипатриотических. Под молодецкий клич: "Долой тиранию!" и "Да здравствует Свобода!" - удальцы вдребезги расколошматили скульптурные портреты греческих, римских, английских, немецких поэтов и философов. Разрушить массивные, прочные колонны Храма философии было не так просто, но энтузиазм санлисских молодцов справился и с этой задачей. Закончив дело, они на сваленных колоннах устроили пир в честь своей победы. Сознание выполненного долга, красивый вид и полная бочка сидра много способствовали их веселью.
Папаша Морис с ужасом увидел, что творится. Он бросился в деревню и поднял тревогу. Сады Эрменонвиля были гордостью сельчан, их любил великий Жан-Жак, сюда, только чтобы посмотреть на них, приезжало множество иностранцев. Папаше Морису удалось сколотить отряд в добрый десяток крестьян.
Вместе с ними он двинулся в Эрменонвиль и объявил ретивым санлисцам, что парк этот вполне республиканский, что здесь провел свои последние дни Жан-Жак и что все эти каменные строения тоже вполне благонадежные. Патриоты из Санлиса не попались на удочку. Эрменонвильцы, видно, как были, так и остались крепостными "бывших", они никак не могут освободиться от рабского образа мыслей. Санлисцы же верят своему мэру, гражданину Юрэ. А кроме всего прочего, в них играл сидр, и они были в большинстве.
На все новые доводы папаши Мориса, неоднократно приводившего слова Жан-Жака, они сначала смеялись, потом велели ему замолчать. А так как он не подчинился и продолжал свою патетическую речь, они достали из фургона брезент, повалили на него папашу Мориса, раскачали, подбросили его и поймали. И снова и снова подбрасывали кричавшего, дергавшегося трактирщика; забавно было до чертиков.
Изрядно помятый, обессиленный и потрясенный, сидел на земле среди обращенных в руины колонн папаша Морис и с горечью размышлял о том, какое глупое, зловредное толкование претерпевает иной раз учение Жан-Жака со стороны Всеобщей воли.
Тем временем санлисские молодцы собрались идти в замок, решив лично проведать "бывшего".
В вестибюле к ним навстречу вышел мосье Гербер.
Он все время издали наблюдал за тем, что делалось в парке. А теперь варвары ворвались и сюда; как готы и гунны, они превращали храмы в конюшни для своих лошадей. С мучительной ясностью видел он схожесть происходящих событий. Как те, в Париже, разрушали своими бесчинствами учение Жан-Жака о государстве, обращая это учение в пародию на него, так и здесь варвары опустошали сады, последнюю утеху Жан-Жака, его "природу". Они не пощадили даже это скромное воплощение его мечты. От горя сердце мосье Гербера готово было разорваться. Стараясь обрести равновесие, он произносил про себя строчку из Эсхила: "Суровые пути избирает милосердие, управляющее миром".
Однако теперь, когда варвары вторглись в самый замок, он не мог более молчать. Бледный, высоко держа голову, он вышел к ним навстречу.
- Умерьте ваши страсти, господа, - сказал он. - Вспомните основной закон Республики: "Свобода одного гражданина кончается там, где начинается свобода другого". Именем Жан-Жака, священного и для вас и для меня, я говорю: на пороге этого дома кончается ваша свобода, граждане!
Он стоял перед ними худой, хрупкий, на вид гораздо старше своих лет; но глаза его не мигали, он устремил на гуннов горящий решительный взор, его голос звучал глубоко и заклинающе. Он как-то смешно походил на Жан-Жака, и санлисцам, быть может, смутно вспомнились портреты Жан-Жака, которые они, вероятно, где-то видели. На мгновение они заколебались.
Но потом кто-то из них сказал:
- Без проповедей, шут гороховый!
А другой прибавил:
- Это бывший поп, купленный слуга суеверий: сразу видно по его причитаниям.
Но они были добродушно настроены, они ничего ему не сделали, только нахлобучили на голову красный колпак, знаменующий свободу, налили ему сидра и заставили выпить за погибель аристократов, статуи которых они только что обратили в груды камней.
Капрал Грапен после неприятного объяснения с гражданином Юрэ не счел возможным мешать державному народу, когда тот наводил свой порядок в парке. Но за целость и невредимость доверенного ему неблагонадежного гражданина он отвечал. Он поставил гвардейцев у дверей во внутренние комнаты и обратился к санлисским удальцам, убеждая их отправиться восвояси. Усталые от патриотических подвигов и от попойки, они дали себя уговорить.

Глава 7. Голос Из Клоаки

Якобинцы были бдительны. Им даже в тюрьмах мерещились заговоры. Заключенным строго-настрого было запрещено всякое общение с внешним миром.
Отныне узники не знали, что происходит в стране и за ее пределами; только старший смотритель каждый вечер читал им "Монитер". Даже изобретательный мосье Робинэ не находил более способов подавать весточки Фернану. Фернан ничего не знал о разорении Эрменонвиля.
В Ла-Бурб был введен новый, чрезвычайно строгий устав. Заключенным запрещалось получать с воли какие-либо съестные припасы. Музыка тоже была запрещена. Собак удалили. Спальные помещения не освещались. Малейшее нарушение нового устава каралось карцером. Веселый грим, маскировавший Ла-Бурб, был стерт.
С посуровевшим режимом прибавилось грязи, Ла-Бурб обернулась мрачной тюрьмой. Фернан мучительно страдал от грязи "болота". Прозвище тюрьмы вполне оправдывало теперь себя. И не только внешне: болотом были и узники в своей массе. Сознание общности с ними не несло с собой более ни утешения, ни ободрения, вечное пребывание на людях царапало и раздражало, погружало в липкую грязь.
Точно для того, чтобы поглумиться над заключенными, их заставляли каждый вечер собираться в зале. Право собраний, заявлял старший смотритель, - основное право Республики. Там, стало быть, они сидели, болтали, играли в карты или в шашки, а со стен пялились на них гордые изречения, прославляющие человечность и права человека. Фернану казалось, что в этом зале, как нигде более, видна была вся бессмысленность жизни в Ла-Бурб. Бессмысленными были бесконечные неистовые споры запертых под одной крышей узников. Бессмысленной была их участь. Бессмысленной была догматическая подозрительность тех, кто держал их взаперти.
Вся страна вертелась в бессмысленном водовороте. Для того чтобы самому не одуреть, Фернан искал смысл в бессмыслице. Величие без безумия немыслимо. Стихотворные строки одного английского поэта не выходили у него из головы:
Great wits are sure to madness near allied
And thin partitions do their bounds divide.
Гений и безумие - родные братья,
Их разделяют лишь тонкие стены.
Жан-Жак, преследуемый всем миром за мудрость и смелость, бежал порой в безумие. Thelo, thelo manenai. А теперь весь мир преследует французский народ за то, что он с неслыханным мужеством совершает попытку построить государство на основе разума; так почему же отказать ему в праве на судороги безумия? В истории Франции так же, как в жизни Жан-Жака, гениальные по своей логичности поступки чередовались с актами безумия. Но здоровый инстинкт вновь и вновь возвращает народ на путь разума.
Несмотря на причиненные ему страдания, Фернан всячески старался оставаться справедливым и старался, чтобы собственная участь не заслонила от него всего, что совершается.
Разумеется, в том, что он сидит здесь, во мраке, виноват чистейший произвол какого-то зловредного глупца. Но Республике в ее борьбе за существование разрешалось все, что могло служить для устрашения и уничтожения врагов. Она вынуждена пользоваться услугами всех безответственных мелких чиновников, она не может разрешить себе останавливаться на частностях. Робеспьер, Сен-Жюст, Мартин Катру правы: в таких случаях жестокость становится добродетелью, и тот, кто из мягкосердечия осуждает суровые меры, предпринимаемые Республикой, тем самым уже становится в ряды ее врагов.
Нужно здесь, на дне пропасти, показать, чего ты стоишь. Если несправедливость, совершенная по отношению к тебе, собьет тебя с толку, если ты теперь не сможешь сказать, что безоговорочно привержен Республике, даже этой Республике ужаса, то ты утратишь право прийти к народу как брат.
В Латуре тем временем росла тревога. Робинэ не мог скрыть от Жильберты, что связь с Фернаном окончательно утеряна. Жильберте невмоготу было больше сидеть сложа руки. Она решила поехать в Париж и так или иначе попытаться вызволить Фернана.
Мосье Робинэ умолял ее не делать безрассудных шагов. Новые указы запрещают всем "бывшим" пребывание в Париже. Если Жильберта двинется из Латура, она напрасно подвергнет себя большой опасности: помочь Фернану все равно нельзя. Но никакие соображения и заклинания не могли ее удержать. Она поехала в Париж.
Прежде всего она должна поговорить с Мартином Катру. Немыслимо, чтобы Катру равнодушно прошел мимо участи, грозившей его ближайшему другу. Он, несомненно, попросту не знает об аресте Фернана. Такие аресты были теперь настолько заурядным явлением, что о них и не говорили. Надо поставить Мартина в известность.
Ее предположение, что Мартин не знал об аресте Фернана, подтвердилось. В Конвенте ей сказали, что Катру по особому заданию выехал в Вандею. Но как бы там ни было, она должна что-то предпринять: Революционный Трибунал работал с умопомрачительной поспешностью.
Она пошла к жене Мартина, гражданке Жанне Катру. Стояла в тесной комнате, до отказа набитой мебелью. Жанна мерила ее недоверчивыми взглядами. Жильберта заранее тщательно обдумала все, что собиралась сказать. Жанне, конечно, известно, начала она, что Мартин дружен с Фернаном, а представить себе, чтобы гражданин Катру поддерживал дружбу с врагом отечества, разумеется, невозможно. Таким образом, арест Фернана - какая-то непостижимая ошибка, и Жильберта просит гражданку Катру дать знать об этом мужу.
Жанна никогда не любила Фернана, она с самого начала не доверяла ему. А теперь выходит, что и другие ему не доверяли. Ну и правильно, что он арестован. В глубине души Жанна была довольна, что Мартина нет в Париже; единственное, в чем она не одобряла его, была дружба с этим графчиком.
- Депутат Катру, - сказала она, - поехал в Вандею по заданию Конвента. В Вандее ему предстоит примерно наказать мятежников, чтобы отбить у них охоту к новой измене. Такого рода дело с головой поглощает человека. Неужели ты думаешь, гражданка, что я стану отнимать у Катру драгоценное время для столь мелких, личных делишек? Вообще не понимаю тебя, гражданка. Ты что, не веришь в справедливость Республики? Или же ты требуешь чего-нибудь иного, не только справедливости? Сочувствия, например? Сочувствие - не республиканская добродетель.
Жильберта не могла вернуться в Латур, обрекавший ее на бездействие. Она осталась в Париже. Поехала в Ла-Бурб и принялась искать возможности переслать записку Фернану и получить от него в ответ несколько слов. С такими же намерениями околачивались вокруг Ла-Бурб родные и друзья других заключенных. Жильберта знала, что деньги могут многое сделать, и деньги у нее были. Но меры по изоляции заключенных в Ла-Бурб стали теперь особенно строгими, к часовым и надзирателям нельзя было и подступиться, кругом сновали бесчисленные шпионы, Жильберту предостерегали, что достаточно неосмотрительного шага - и она навлечет опасность и на своего друга, и на себя самое.
День и ночь она взвешивала, что может спасти Фернана и что погубить.
Она отважилась являться на заседания Революционного Трибунала; она хотела видеть людей, от которых зависела судьба друга.
Там сидели те же судьи и присяжные, работу которых наблюдал еще Фернан. Но с тех пор и сами они, и методы их изменились. Им разъяснили что их задача - в кратчайший срок и начисто вырезать раковую опухоль, разъедающую нутро Республики. Была отменена большая часть судебной процедуры, которая охраняла права подсудимого, ибо она затягивала вы несение приговора. Присяжные получили указание не копаться в мелочах, не взвешивать с точностью лавочников, что тот или иной подсудимый сделал или не сделал, а следовать голосу своей совести. Их обязывали держаться учения Жан-Жака, а оно говорило: "Совесть - это глас небес, он безошибочно направляет и тех, кто бредет ощупью".
Подсудимых приводили теперь в суд не в одиночку, а группами, по двенадцать, пятнадцать душ; однажды перед судом Трибунала предстала даже группа в двадцать семь человек, произвольно сколоченная каким-то безответственным секретаришкой. Заводилось, к примеру, дело: "Гражданин Дюпон и двенадцать других заговорщиков...". Это были странные заговорщики. В их число входили и бывшие вельможи, и превысившие установленные цены мелкие лавочники, проститутка, помянувшая добрым словом монархию и обругавшая Республику, бывший крупный откупщик и владелец кукольного театра, заподозренный в намерении высмеивать Республику на подмостках своего театра. Всем им скопом предъявлялось обвинение в том, что, сидя в Люксембургской тюрьме в ожидании суда, они составили заговор с целью предать отечество и оказать поддержку вражеским тиранам.
Жильберта наблюдала судей и подсудимых, зрение ее было обострено страхом. Она видела, как нервничают присяжные, наполовину утратившие уже человеческие чувства. По-видимому, их деятельность, какой бы важной она ни представлялась им, стала для них обыденной. Жильберта не считала себя особенно умной и проницательной, но страх пробудил в ней способность догадываться, что происходит в головах судей и присяжных. Конвент, Коммуна города Парижа, Якобинский клуб наперебой требовали от них: "Выполняйте свой долг! Освободите нас от чумы предательства! Беспощадно истребляйте всех виновных! Лучше откромсать лишний кусок здоровой ткани, чем оставить гангрену на теле Республики!" И все сокращались сроки между следствием и судом, все поверхностней становилось следствие. Переутомленные присяжные уже едва отличали одного подсудимого от другого. Вдобавок публика, сидевшая в зале суда, вмешивалась, осыпала бранью подсудимых, подстегивала присяжных возгласами: "Не мешкайте! Не мешкайте!" Подозрительность росла с каждым днем, все подозревали всех; носились слухи, будто бы сам Трибунал продажен. Жалость рассматривалась как преступление, оправдательный приговор возбуждал недоверие. Жильберта представляла себе, что творится при таких обстоятельствах в душах присяжных. Быть может, эти люди были даже добрыми от природы, но они подчинялись своему "внутреннему голосу" и произносили:
- Виновен. Виновен. Смерть. Смерть.
Многие обвиняемые, пожалуй, большинство, были как будто и в самом деле виновны в том, что наносили вред Республике или, по крайней мере готовы были это сделать, если бы представился случай. Но нередко пере судом стояли люди, далекие от всякой политики, цеплявшиеся только за свою драгоценную жизнь и крохотную толику благополучия. Иной раз таких обвиняемых оправдывали, но это зависело от случайности, от настроения членов Трибунала, от пресловутого "внутреннего голоса", а голос этот предпочитал обвинительный приговор оправдательному.
Жильберта мысленно видела Фернана среди обвиняемых. Суеверно искала она предзнаменований. Он как будто похож на этого вот гражданина Юссона или вон на того гражданина Ренара, и как будет с ними, так будет и с Фернаном. Ее бил озноб, когда гражданина Юссона посылали на гильотину; она ликовала, когда гражданина Ренара объявляли невиновным.
Из Трибунала она бежала к воротам тюрьмы, из тюрьмы - в Конвент. В Конвенте осведомлялась, не вернулся ли депутат Катру и когда же он может вернуться. У ворот Ла-Бурб она расспрашивала людей, нет ли все-таки какого-нибудь надзирателя, с которым можно договориться. И снова и снова, притягиваемая страхом, неслась в Трибунал, на его чудовищные заседания.
Тем временем узники Ла-Бурб открыли способ сноситься с внешним миром, вопреки всем суровым мерам, принятым против этого. Они установили, что по некоторым канализационным трубам, проложенным под землей, хорошо распространяется звук. В этом подземном мире можно было перекликаться, слышать друг друга.
Трогательно и как-то дико было услышать голос друга, жены, возлюбленной, доносившийся из клоаки; волновало представление, как говоривший спустился в эту грязную, вонючую глубину и там часами стоял и ждал, пока его голос дойдет до ушей того, кому он предназначался.
Каждый день, соблюдая тысячи предосторожностей, товарищи по заключению вызывали кого-либо из узников, чтобы тот из клоаки услышал голос близкого человека.
Однажды и Фернана таинственно и поспешно вызвали в отхожее место. Испуганный и обрадованный, он по дороге играл с собой в прятки, убеждал себя, что, вероятно, Эжени хочет ему что-то сказать, и не признавался себе, чей голос он ожидал услышать.
А потом до него донесся голос, голос Жильберты. Она произнесла только несколько фраз, совсем простых. Она сказала:
- Как ты поживаешь? - И затем: - Пущено в ход все возможное, чтобы вызволить тебя. Подробностей сейчас не буду сообщать. Но непременно все удастся. - И еще она сказала: - Не бойся ничего.
Там где-то стояла Жильберта, его милая подруга, стояла по колени в нечистотах для того, чтобы додать свой голос и услышать его голос. Сердце его разрывалось от муки и счастья. Все это, конечно, было сплошным безрассудством. Жильберта лишь подвергала себя опасности, она, разумеется, ничем не могла ему помочь, и все, что она говорила, - это выдумка, ей хотелось лишь поднять его дух. И он воспрянул духом. Ее слова, прорвавшиеся сквозь вонь, гадливость и смехотворность, проникли в его уши и сердце и звучали там чудеснее самой прекрасной музыки.

Заключение в Ла-Бурб не угнетало его больше, всегда тревожный сон стал спокойней. Он отдавал себе отчет в том, что слова ее не больше чем выражение желания и мечты, и все же весточка, поданная ею, возродила надежду и принесла покой.
Лепелетье в разговоре с ним провел однажды такую параллель. "Если мы заглянем в мировую историю, - сказал он, - мы увидим, что на пути человечества, в его движении вперед происходит то же самое, что в природе; которая с невероятной расточительностью разрушает старое, чтобы создать новые, высшие формы". Друг был прав. Фернан верил, знал: в конце концов из всех этих мелких, бессмысленных, диких эпизодов, происходящих вокруг, вырастет нечто великое, новая Франция, Франция Жан-Жака.
Сквозь нелепицу и мрак Ла-Бурб он услышал голос Жильберты. Вонь, через которую прошел этот голос, развеялась, остался только он, звонкий, вселяющий светлые надежды голос.

Глава 8. Месть Жан-Жака

Так и случилось, как опасался гражданин Венсан Юрэ, мэр города Санлиса, терзаемый самыми мрачными предчувствиями в связи с падением депутата Шаплена. Против него возбудили следствие, объявили его неблагонадежным, сняли с поста, заключили под домашний арест.
Папаша Морис ликовал. Пробил час. Наконец-то можно рассчитаться с варварами, которые сыграли с ним такую подлую шутку. Вместе с другими свидетелями из Эрменонвиля он явился в Комитет безопасности и с множеством изобличающих деталей изложил, как санлисские молодчики, подстрекаемые их коварным и безбожным мэром, надругались над любимыми садами богобоязненного Жан-Жака. Был составлен обстоятельный протокол. А тем временем Максимилиан Робеспьер, рассматривавший широкую акцию против безбожников как свое личное дело, распорядился доставлять ему все протоколы, имеющие касательство к борьбе за утверждение Верховного Существа. Так дошли до него сведения о разорении Эрменонвильского парка. Его до зелени бледное лицо еще больше побледнело. Сады, где бродил Жан-Жак, где он, Максимилиан, вел с учителем единственный, незабываемый разговор и произнес клятву, чреватую столь огромными последствиями для истории Франции, колыбель революции - так варварски разорить! Но он, Максимилиан Робеспьер, это злодеяние покарает. Он сторицей воздаст за оскорбление, нанесенное памяти Жан-Жака. Он уже знает, что надо сделать. Робеспьер просиял. Придуманная им искупительная жертва послужит также новым доказательством братской любви его, Робеспьера, к Сен-Жюсту. На этом примере Сен-Жюст убедится, как высоко он его ценит.
Это было как нельзя более кстати.
В ближайшие дни Сен-Жюст должен отправиться на Рейн, чтобы в качестве политического комиссара на месте наблюдать за всем, что делается в воюющих армиях. Это был опасный пост; нередко непокорные генералы с помощью подручных ликвидировали обременительных наблюдателей. Максимилиан посылал своего Сен-Жюста на фронт с гордостью, но не без тревоги. Принятое им сегодня решение явится как бы признанием того, что друг Сен-Жюст в свое время правильнее оценил положение, чем он. Максимилиан с радостью сообщит ему о своем решении.
Он рассказал Сен-Жюсту о бесчинствах санлисских атеистов и заключил:
- Эрменонвиль - неподходящее место для останков Жан-Жака. Вы, дорогой Антуан, были правы в тот раз, когда мы с вами ездили на могилу Жан-Жака, а я ошибался. Как вы и предлагали, мы перенесем драгоценные останки в Пантеон.
Нежное лицо Сен-Жюста покраснело. Существовал ли когда-нибудь в мире властитель, который так искренне признался бы в своей ошибке, как его друг Максимилиан? Как великодушно он уступает ему заслугу предполагаемого апофеоза Жан-Жака. А ведь Максимилиан больше чем кто бы то ни было все свои помыслы и деяния посвящает прославлению памяти Жан-Жака.
С новой силой во всей своей грандиозности предстал перед Сен-Жюстом исполинский подвиг Максимилиана. Римской республике понадобилось пять столетий на то, что Максимилиан совершил в пять лет. Со времен римлян мировая сцена пустовала: Максимилиан наполнил ее смыслом и жизнью.
Сен-Жюст с удовольствием принял бы участие в траурных торжествах. Но через четыре дня, и никак не позднее, надо было отправляться на фронт, а живописец Жак-Луи Давид заявил, что для подготовки торжеств, посвященных памяти учителя, которые, по желанию Робеспьера, должны затмить погребение королей Франции, потребуются недели. Зато он, Сен-Жюст, может предложить Максимилиану дельного помощника: своего друга Мартина Катру.
Катру наконец вернулся из Вандеи. Он там славно поработал. Даже скупой на похвалы Робеспьер признал его заслуги и немедленно дал согласие на просьбу Сен-Жюста послать Мартина вторым комиссаром в Рейнскую армию. А до того, как Мартин последует за ним на фронт, хорошо было бы ему включиться в подготовку торжеств; он, уроженец Эрменонвиля, наведет там порядок и подготовит перенос останков Жан-Жака в Париж.
Мартин был счастлив тем, что в Вандее послужил Республике, но еще счастливее делала его перспектива под руководством Сен-Жюста послужить ей на берегах Рейна. Счастье его завершала возложенная на него обязанность исправить то, что натворили в Эрменонвильском парке преступные руки.
Прежде всего - так как Революционный Трибунал действовал быстро, - он отдал приказ приостановить судебное преследование обоих Жирарденов. Затем поехал в Санлис.
Он сам допросил гражданина Юрэ и распорядился отдать его под суд Парижского Трибунала, а не местного, более мягкого.
Далее Мартин собрал сведения о вдове Жан-Жака и о ее homme de confiance, пресловутом конюхе "бывшего".
Судьба Николаса и Терезы сложилась вот как.
Когда началась кампания против безбожников, Николас тотчас же учуял недоброе. Ему-то самому было безразлично, кто выйдет победителем на скачках: богиня Разума или Верховное Существо. Но он предчувствовал, что другу и покровителю Шаплену придется дорого заплатить за его славные анекдотцы насчет бога-отца и святого духа. И действительно: вскоре этот колючий Робеспьер, выступая с большой принципиальной речью против атеистов, несколько раз упомянул имя Шаплена в не допускающем сомнения тоне. Николас прочитал, присвистнул сквозь зубы, сказал: "Спасайся, кто может!" - велел Терезе достойным образом одеться и с превеликой поспешностью заковылял вместе с ней к дому бывшего законодателя и бывшего друга.
Там уж и в самом деле хозяйничали республиканские чиновники, опечатывавшие имущество.
- Что вы делаете, граждане, - налетел на них Николас и, указывая на рукопись "Новой Элоизы", заявил: - Эта рукопись - собственность вдовы Жан-Жака. Скажи им это сама, высокочтимая матрона, - обратился он к Терезе. - Скажи им, что они ошибаются, что это недоразумение, что они учиняют насилие над подругой великого учителя.
И Тереза подтвердила, повторив слово в слово то, что он ей вдолбил:
- Я дала эту рукопись преступнику Шаплену только на время. Он меня обманул так же, как Республику.
На чиновников слова ее произвели впечатление. Как же: ведь это вдова Жан-Жака собственной персоной! Вполне возможно, что всякий, кто ее обидит, рискует навлечь на свою голову гнев Робеспьера. Они отдали рукопись.
Взяв с собой Терезу и рукопись "Новой Элоизы", Николас, не мешкая, покинул неблагодарный Париж и вернулся под соломенный кров гражданина Бесса в городке Плесси в еще более плачевном виде, чем уезжал из него.
Терезу тревожило смутное чувство, что обрушившиеся на Николаса и на нее беды - это месть Жан-Жака. Вернувшись в Плесси, она тотчас же отправилась на его могилу. Здесь ей следовало оставаться, как завещала маменька, не надо было переезжать в Париж никогда. Они чересчур роскошно зажили, она и Николас, и вот теперь Жан-Жак вернул их к своей могиле. Тереза смиренно просила у него прощения.
Опять ютились они среди домашней обстановки Жан-Жака. Этот ловкач Николас сумел даже из такого краха кое-что спасти. Вот и ларь с рукописями. Но это слабое утешение, и Николас ворчит и ругается. С горечью говорит он, что дуракам счастье, и, значит, Тереза обязана, черт возьми, приносить его.
И в самом деле, опять все складывалось так, как будто Тереза и на этот раз выполнит свое назначение. Слухи распространяются быстро; еще до появления Мартина Катру в Эрменонвиле усиленно начали поговаривать, будто бы тело Жан-Жака перенесут в Париж. Горизонт прояснялся. Николас с присущим ему даром быстро все усматривать и сопоставлять рассчитал, что перенесение праха не может не сопровождаться колоссальными траурными торжествами. Тут уже вряд ли забудут о вдове Жан-Жака, ее извлекут из темной дыры, где она теперь пребывает, и водрузят на почетное место. А он, Николас, не преминет просветить господ якобинцев, что на таком параде он homme de confiance вдовы Жан-Жака, никак не может отсутствовать. Ура! Джон Болли снова на коне.
Николас рано торжествовал. Депутат Катру пришел, увидел Терезу и забраковал. Эта потаскуха имеет наглость изображать из себя верную подругу Жан-Жака и вместе со своим любовничком околачиваться вблизи могилы человека, которого они укокошили! А ничего не ведающий Конвент готов был оказать им почести при перенесении останков! Мартин обязан помешать этому. Это его прямая задача.

Предыдущая страница 20 Следующая страница


21 Лион Фейхтвангер

С другой стороны, именно теперь очень некстати было бы, вскрыв ужасную правду, воскресить воспоминание о жалком конце Жан-Жака. Мартин с жесткой усмешкой подумал о том, как в свое время он презирал сеньора, когда тот и так и этак извивался, но не отважился пальцем тронуть убийц. Он, Мартин, сделан из другого теста. Эти гады не увидят света великого дня, он загонит их назад, во мрак, где им надлежит быть; и при этом никто плохого слова не посмеет сказать о Жан-Жаке.
Не были разве эти люди в дружеских отношениях с осужденным богохульником Шапленом? Не принадлежали они к его клике? Нельзя разве с полной уверенностью сказать, что они знали о его заговоре и о его спекуляциях?
Мартин распорядился прежде всего объявить обоих неблагонадежными. Он дал указание произвести в их доме обыск и держать их под строгим домашним арестом.
Под соломенной кровлей гражданина Бесса появился прокурор Республики. На глазах у изнемогавшего от бессильного бешенства Николаса унесли рукопись "Новой Элоизы" вместе с ларем, а у дверей поставили часовых.
Запертый в опустошенном, продуваемом сквозняком доме, Николас угрюмо сказал:
- Кругом обобрали нас, писания отняли и даже мертвеца отнимают!
Тереза уныло размышляла вслух:
- Жан-Жак всегда говорил: "Весь мир нас преследует". - Затем, вздохнув, прибавила в утешение: - Ну, ничего, маменькина могила все-таки остается нам.
Чаша терпения Николаса переполнилась. Он со стоном поднялся и, грозный, заковылял к Терезе. Она ждала не шевелясь. Вот он. Наотмашь дважды он ударил ее по лицу, сначала по правой щеке, потом - по левой.

Глава 9. Кладбищенский Вор

Тем временем Мартин Катру осматривал сады Эрменонвиля. Не без умиления узнавал он каждый уголок и каждую тропинку, и разгром, который предстал перед его глазами, поверг его в мрачную задумчивость Но он не признался себе в своей взволнованности. Нет, его вся эта рухлядь мало трогает. Его лишь возмущает, что "неистовые" превратили в гору руин все, что Жан-Жак так любил.
Парк надо восстановить. Всего правильнее поручить это дело маркизу. Мартин с досадой ухмыльнулся во все свое четырехугольное лицо - почему-то гражданин Жирарден опять вдруг превратился для него в маркиза.
Лишь в Санлисе он узнал, что Фернана перевели в Париж и в Эрменонвиле остался только старик Жирарден. Это огорчило его. Он только по одной причине не распорядился об освобождении Жирарденов, а лишь приостановил судебное следствие - ему хотелось самому сообщить им об этом. Когда Мартин шел в замок, его самолюбие приятно щекотала мысль, что сейчас он предстанет перед своим бывшим сеньором как равный. Больше того, он как представитель Республики великодушно объявит ему о помиловании. К сожалению, ожидание этой минуты, наполнявшее его гордостью, отравляло некоторое замешательство. С полным равнодушием, словно требуя койку на ночь или тарелку супа, он объявлял генералам и высшим чинам Республики о смертном приговоре, но вот объявить маркизу, что гроб Жан-Жака выкопают и унесут, будет ему далеко не так просто. Маркиз, конечно, убежден, что только ему принадлежит право охранять могилу Жан-Жака.
Когда Мартин явился в замок, Жирарден лежал в постели, измученный и ослабевший. В голове у него прямо-таки не умещалось, как могли эти варвары не пощадить даже садов Эрменонвиля, садов Жан-Жака, самых священных мест Франции. Он собрал все свои силы и вышел в парк, чтобы взглянуть на разрушения. Но не перенес их вида; сделав несколько шагов, он вынужден был вернуться. Сверх всего, по приказу мэра города Санлиса, Жирарден в эту пору глубокого отчаяния пребывал в полном одиночестве; лишь в самые последние дни, после ареста мэра, к нему хотя бы допустили верного Гербера. Были минуты, когда храбрый старый солдат Жирарден не на шутку подумывал о том, чтобы покончить счеты с жизнью, и должен был опять и опять обращаться к "Новой Элоизе" и перечитывать места, где Жан-Жак строго предостерегает от самоубийства.
Услышав, что депутат Катру желает его видеть, он перепугался до безумия. Он решил, что этот малый Катру, который уже мальчишкой был бунтовщиком и ненавидел его, как врага, явился объявить ему о смертном приговоре. И Жирардена обуял вдруг отчаянный страх смерти, которую он так недавно страстно призывал.
Минутой позже он уже снова владел собой; это был с ног до головы солдат, победитель в битве под Гастенбеком. Он призывал великих философов античного мира Сократа, Сенеку поддержать в нем дух стоицизма. Дрожа от слабости, велел подать себе самое роскошное платье, чтобы достойно встретить вестника несчастья.
Холодно, вежливо, взором сеньора Эрменонвиля, смотрел он в лицо представителю Республики.
- Какую недобрую весть вы принесли мне, гражданин законодатель? - спросил он.
У Мартина не хватило духу обратиться на "ты" к старику, как того требовал закон.
- Я рад сообщить вам, - сухо сказал он, - что ваша лояльность оказалась вне подозрений. Я дал указание удалить охрану и снять печати с вашего имущества.
- Благодарю, мосье, - сказал Жирарден.
- До нас дошли сведения, что граждане города Санлиса в порыве чрезмерного патриотизма превратно поняли значение некоторых скульптур и разрушили их. Республика сожалеет о случившемся, тем более что все это имело место вблизи могилы Жан-Жака. Республика сделала предупреждение виновным, а вам она возместит убытки. - И не без некоторого великодушия добавил: - Если б вы пожелали, вы могли бы взять на себя наблюдение за восстановительными работами.
- Благодарю, мосье, - снова сказал Жирарден.
Но он не в силах был больше сдерживаться. Сдавленным голосом он спросил:
- А какова судьба моего сына?
Катру ответил почти с досадой и чуть быстрее, чем того хотел бы:
- Разумеется, и Фернан будет освобожден.
Маркиз не думал, чтобы жизнь еще когда-нибудь могла показаться ему такой светлой. Плечи не давили более, на сердце стало легко. Он чуть не обнял этого неприятного доброго вестника.
Мартин не ждал, пока Жирарден найдет слова для выражения своих чувств. Ему не хотелось показаться мягкосердечным. Без всякого перехода сообщил он старику третью, на этот раз горькую весть:
- Вы поймете, что Республика не может впредь подвергать останки Жан-Жака каким-либо опасностям. Она берет эти драгоценные останки под свое попечение.
Маркиз, так внезапно сброшенный с облаков на землю, судорожно проглотил слюну и сел - ноги у него подкосились.
- Что это значит? - с трудом спросил он.
На лбу у Мартина выступили красные пятна. Он не ждал, что это так потрясет маркиза. Он, Мартин Катру, все еще недостаточно дисциплинирован, все еще чрезмерно благодушен; надо было официальным путем известить старика о снятии с него ареста и о предстоящем перенесении праха Жан-Жака. В Вандее, в самых тяжелых условиях, он в своих действиях придерживался только одной линии, подчинялся только одному закону - закону Разума; не успел он возвратиться в этот нелепый Эрменонвиль, как тут же поддался сентиментальным настроениям, под стать разве какому-нибудь "бывшему".
Он стремительно вскинул голову.
- Теле Жан-Жака будет перенесено в Пантеон, - объявил он, повысив свой пронзительный голос, и слова его прозвучали как команда.
Жирарден, в глазах которого слились старый и новый Мартин, горестно причитал:
- Вы не нанесете мне этого удара, Мартин. Пошлите меня на эшафот, но Жан-Жака оставьте здесь. - Он встал. - Я запрещаю вам совершать это преступление! - крикнул он и ткнул тростью в сторону Мартина.
Почти с жалостливым презрением Мартин сказал:
- Внезапность перемен за последнее время вывела вас из равновесия. Я извиняю вас. Но не забывайте: вы обращаетесь не к гражданину Катру, с вами говорит Республика. - И с терпеливым нетерпением он объяснил впавшему в детство старику: - Постарайтесь же понять: народ имеет право на Жан-Жака, а Жан-Жак имеет право на благодарность народа. Жан-Жак принадлежит не тебе, старик, Жан-Жак принадлежит Республике.
Жирарден думал, что страдания последней недели - это уж достаточная кара за все его ложные шаги и упущения. Но только теперь надвигалась на него кара из кар, придуманная судьбой, более жестокая и более страшная, чем он мог когда-либо вообразить.
Он приказал себе: "Не терять благоразумия!" Он думал: "Вот он стоит, этот парень, такой молодой и такой колючий, обвязался этим дурацким трехцветным шарфом, напялил на голову эту дурацкую шляпу с пером и строит из себя кладбищенского вора, а глуп он как пробка и совершенно не ведает, что творит. Но ведь он читал Жан-Жака. Существуют же, наверное, слова, которыми можно убедить его, что он совершает преступление по отношению к Жан-Жаку".
- Поймите же, - молил он, приказывал он. - Жан-Жак сам выразил желание, чтобы останки его покоились здесь, на лоне природы. Autos epha, он сам сказал это, глядя мне в лицо. Он хотел здесь покоиться, под сводом сияющего неба, а не под сводами темного здания. Это последний завет Жан-Жака.
Жирарден говорил быстро, настойчиво, убедительно. С лихорадочной быстротой обдумывал он, что же сделать, как отговорить этого молодого человека, этого кладбищенского вора от его ужасного намерения.
Надо унизиться перед ним, надо унизиться перед этим глупым, тщеславным, вырядившимся, словно попугай, ветрогоном, как древний Приам унизился перед Ахиллесом ради тела Гектора.
- Оставьте Жан-Жака здесь! - заклинал он. - Не поднимайте руки на него! Оставьте его здесь! - Он говорил очень тихо. Хотел опуститься на колени, но не хватило сил.
Мартин устал от пошлого спектакля. Ему некогда утешать старого дурня, у него есть дела поважнее.
- Прощайте, гражданин Жирарден, - сказал он и вышел из комнаты.
Ему хотелось самому сообщить Фернану об освобождении, но не следует ли сделать это официальным путем? Через три дня он отправляется на фронт, у него хлопот полон рот: вправе ли он терять время на удовлетворение своей прихоти?
Но это, пожалуй, больше чем прихоть. Он знал по опыту: когда бы он ни разговаривал с этим удивительным другом своей юности, он в итоге всегда находил точное слово для оправдания того, над чем он бился, и его задача становилась ему ясней.
Он поехал в Ла-Бурб.
Фернан вздрогнул, когда пришли сказать, что в зале его дожидается депутат Катру. Что принес Мартин? Весть об освобождении? Или друг явился доказать ему с республиканской логикой, что благо государства требует его, Фернана, смерти?
При дневном освещении, да еще пустой, зал казался чрезмерно большим и голым. Мартин сидел за одним из столов, широкоплечий, коренастый, с трехцветным шарфом через плечо; шляпа с пером лежала рядом на столе. Он тотчас сказал:
- Я пришел сообщить тебе, что ты свободен.
- Это хорошо, что ты сам потрудился прийти сюда, - ответил Фернан.
Но он знал, что сейчас между ними последует серьезное объяснение. Важны были не только слова, но и тон, каким они сказаны, тончайшие оттенки его, и Фернан решил не лгать и ничего не приукрашивать ни словами, ни молчанием, ни жестами, ни выражением лица. Он предчувствовал, что этот "разговор будет вершиной всей его жизни до этой минуты. Он должен оправдаться перед Мартином, своим другом-врагом, представителем народа. Должен доказать, что освобождение - не милость, а его право. Иной раз он бывал слаб, верно, и он готов признаться в своих заблуждениях и слабостях. Но он переборол их, он доказал свою верность; в часы глубочайших испытаний и перед лицом смерти он заявлял, что не ропщет на свою судьбу и что бы ни делала Республика, он всем существом ей предан.
И вот уже Мартин говорит:
- Ты, конечно, считаешь, что с тобой поступили несправедливо?
Фернан отвечает:
- Я понимаю тех, кто мог видеть во мне неблагонадежного. - Он не удержался и добавил: - Впрочем, все равно, что я считаю, это ведь никому не интересно.
- Нет, не все равно, - тотчас же запальчиво поправил его Мартин. - Если ты считаешь, что с тобой поступили несправедливо, значит, ты виновен.
- Со мной не поступили несправедливо, - честно ответил Фернан.
Мартин не успокоился.
- В эти времена величайших трудностей права отдельной личности подчиняются правам общества. Это, я думаю, ты признаешь?
- Признаю, - терпеливо ответил Фернан.
- Очень мило с твоей стороны, - иронически бросил Мартин. - Но скажи-ка, - продолжал он допытываться, - ты голосовал бы за смерть Людовику? Ты голосовал бы за истребление твоих умеренных?
- Не знаю, - ответил Фернан. - Возможно, не голосовал бы, - признался он.
- Видишь, - торжествовал Мартин. Он вскочил, забегал между пустых столов, возглашая менторским тоном: - Кто совершает революцию наполовину, тот роет могилу себе и Республике. О, вы, образованные! - рассвирепел он. - Вы, мягкосердечные! Вы хотели революции, но хотели только наполовину. Когда встал вопрос: жизнь или смерть, когда понадобилось действовать суровостью и устрашением, вы струсили и спрятались за вашу дурацкую "человечность". Если бы вы одержали верх, Республика была бы теперь растоптана и задушена. Вы - предатели! - Его голос гремел на весь зал, он подался головой вперед, всем корпусом устремясь в сторону Фернана.
Фернан из последних сил сдерживался. Крупица правды была в словах Мартина. Он сам, размышляя о судьбе жирондистов, чувствовал нечто подобное.
- Почему ты освобождаешь меня, если я предатель? - спросил он спокойно. Это не было логическим ответом Мартину, но Фернан знал, что тот его понял.
Мартин и впрямь его понял. В свою очередь, отклоняясь от главной темы спора, он уже спокойнее, несколько ворчливо сказал:
- Шестнадцать лет я стараюсь втолковать тебе, что ты нас не понимаешь. Твое происхождение не позволяет тебе понимать народ, ты не можешь его понять. Оттого что вы, аристократы, не понимали народ, вы все делали наполовину, а значит, неправильно. - И, вспомнив один из их прежних разговоров, Мартин встал перед Фернаном, широко расставив ноги. - Я предложил один законопроект, - без перехода, сухо и в то же время торжествующе сказал он. - Законопроект об отмене рабства в колониях. Конвент принял его. Рабство отменено без всякой волокиты.
Фернану следовало бы обрадоваться. Но он не обрадовался; ничего, кроме бешенства, он не испытывал. Вот стоит перед ним этот Мартин и сует ему под нос:
- Я разрубил узел там, где ты и твои образованные друзья показали свое бессилие. - Да, это было так! Мартин действовал, а они только говорили. Рабство _отменено_.
Но именно правота Мартина и раздражала Фернана. Все в Мартине злило и раздражало его: и то, как он, нахально растопырив крепкие ноги, стоит перед ним, и то, как трезво и в то же время пронзительно и насмешливо звучит его голос. Каменный Жан-Жак глядел на них большими, глубоко сидящими глазами и был заодно с Мартином, со стен кричали гордые и бессмысленные изречения вроде: "Свободный человек любит свободу даже тогда, когда ее насильно отнимают у него!" - и они приобретали смысл и были все заодно с Мартином. Фернан задыхался от гнева, он опять превратился в мальчика, а тот, другой мальчуган, сын мелкой лавочницы, дразнил его, сына сеньора, и показывал ему язык, и вот уж у него, Фернана, лопается терпение, и он сейчас ударит по этой ухмыляющейся, четырехугольной физиономии.
Огромным усилием воли он взял себя в руки. Мартин прав, и он, Фернан, должен признать его правоту во что бы то ни стало. Он глубоко перевел дыхание и сказал, и в голосе его даже прозвучала теплота:
- Ты сделал хорошее и нужное дело, Мартин.
Тот почувствовал, чего стоило Фернану произнести эти слова; в эту минуту Фернан был ему очень дорог, и он с удовольствием сказал бы ему что-нибудь дружеское.
Но он республиканец, и сентиментальность ему не к лицу.
- Еще одно, - продолжал он. - Ты здесь, вероятно, ничего не слышал о том, что некоторые переусердствовавшие молодцы набезобразничали в Эрменонвиле. Нет, отца твоего они не тронули, - успокоил он Фернана, на лице которого отразился сильный испуг. - Но эти безобразия заставили Робеспьера принять решение, которое, в сущности, давно уже назрело. - И он деловито сообщил: - Мы перенесем прах Жан-Жака в Пантеон.
Фернану было жаль, что Эрменонвиль так обездолят, да и отец, конечно, будет потрясен. Но он замкнулся и промолчал.
Мартину это было неприятно. Он несколько неуклюже сказал:
- Ты, наверное, захочешь поехать сейчас в Эрменонвиль. Но если ты предпочитаешь остаться в Париже, я распоряжусь о выдаче тебе специального разрешения. - И так как Фернан по-прежнему молчал, он дружески, чуть не упрашивая добавил: - Скажи наконец что-нибудь! Что ты намерен делать?
Фернан, вдруг решившись, открыл ему то, о чем до этой минуты никому не говорил:
- Я просился в армию, но меня не взяли.
Мартин смутился, но только на мгновение. Он поглядел на изувеченную ногу Фернана и подумал: "Правильно поступили!" И еще он подумал: "Нечего делать "бывшему" в народной армии". Он сказал:
- Есть постановление, по которому "бывшим", если они могут быть полезны, разрешается состоять на службе Республики.
- Значит ли это, что ты готов помочь мне, если я вторично попрошусь в армию? - спросил Фернан и поднял голову.
Помолчав, Мартин как бы вскользь сказал:
- В ближайшие дни я в качестве политического комиссара вместе с Сен-Жюстом отправлюсь в Рейнскую армию. Худое, на редкость выразительное лицо Фернана ясно отражало его противоречивые чувства: радость по поводу высокого назначения друга, страх за него.
- Это великолепно, - воскликнул он и искренне прибавил: - Но это и опасное дело.
Мартин словно бы не слышал реплики Фернана.
- Не исключается, - продолжал он, - что в Рейнской армии я смогу найти тебе применение. Смогу, ну конечно же! - прибавил он с нарастающей теплотой. - До отъезда на фронт я дам необходимые указания.
Он видел, как взволновали друга его слова, и приглушил их действие:
- При всех условиях тебе придется некоторое время выждать. Мне не хотелось бы, чтобы ты ехал на фронт, пока я не выясню, что ты там будешь делать.
Фернан густо покраснел от счастья. Он не мог говорить. А Мартин, же лая скрыть, что и он взволнован, сказал, поддразнивая:
- Уж ты не будь на нас в обиде, если на фронте мы установим за тобой строгую слежку.
- Более строгую, чем здесь, вам вряд ли удастся, - весело сказал Фернан и прибавил: - Спасибо, Мартин.

Глава 10. Эрменонвиль Пустеет

Фернан приехал в Эрменонвиль без всякого предупреждения.
Он прошел по разоренным садам, глядя на разбитые скульптуры, и поднялся к разрушенному Храму философии. Присел, хотя и было неудобно, на сваленную колонну, откуда открывался вид на озеро и парк, и с удивлением установил, как невероятно быстро этот ухоженный парк запустел. Стихийно разрослись кусты и деревья, травой и сорняком заросли дорожки.
Осторожно подкрадывались к Фернану еретические мысли. Теперь, когда за садами никто не ухаживал и "девственный лес" и "пустыня" были более естественными, а все строения пришли в упадок и все заросло сорняками, Эрменонвиль больше говорил его уму и сердцу. Быть может; если бы Жан-Жак видел огромные, широкие равнины Америки, ее бесконечные леса, он другими глазами смотрел бы на принаряженную, прилизанную "природу" Эрменонвиля. Больше того, быть может, если бы Жан-Жак и не знал Америки, но дожил бы до революции, такая природа его не удовлетворяла бы.
Фернан пошел на свою лужайку. Мелкий кустарник и бурьян почти заполонила ее. У него не было желания вызвать эхо. Он вспомнил, как вместе с учителем они наперебой его вызывали. "Свобода и равенство", - крикнул тогда Фернан, и эхо вернуло эти слова смятыми, искаженными, грозными.
Он направился в замок. По дороге услышал слабый голос скрипки. Повернул туда, откуда он доносился. И вдруг испуганно вздрогнул. Перед ним стоял Жан-Жак и играл на скрипке.
Да, мосье Гербер, человек средних лет, но преждевременно постаревший, был поразительно похож на Жан-Жака.
- Фернан, милый мой Фернан! - воскликнул он. - О, разрешите мне обнять вас. - Он бережно отложил скрипку и обнял Фернана.
Вместе продолжали они путь по разоренному парку.
- Когда я был вынужден беспомощно взирать на то, что творили эти варвары, я совсем не по-философски негодовал, - признался мосье Гербер. - Позднее, правда, я вспомнил, что Жан-Жак учит нас: "Есть случаи, когда бесчеловечность можно оправдать". И те молодчики из Санлиса, вероятно, ошибочно решили, что это как раз один из таких случаев.
Фернан, неопределенным жестом указывая на сады, спросил:
- Как перенес все это отец?
- Сначала казалось, что рана никогда не заживет, - ответил Гербер. - Теперь он смирился, даже чрезмерно смирился. Он очень ослабел. Вы только не пугайтесь его вида. Ход событий, - возобновил он свои философские рассуждения, - наглядно, так сказать, ad oculos, показал всем мыслящим людям: без кровопролития привить человечеству человечность нельзя. Но, хотя и мой Жан-Жак, и мой Лукреций учат умалчивать о своем личном опыте, у меня буквально желчь разливается, когда я читаю о произволе парижских властителей, и мое непокорное сердце кричит "нет" там, где мозг говорит "да". От меня, по крайней мере, не требуют, чтобы я участвовал в этом произволе, - заключил он со вздохом облегчения. - Счастлив тот, кто не должен действовать.
Показалось озеро. На острове, среди высоких тополей, слабо белело надгробье Жан-Жака. Мосье Гербер, глядя туда, сказал угрюмо и презрительно:
- Дюжинные бескрылые люди, вольтерьянцы, утверждают, что важны дела человека, а не его дух, а уж об останках и говорить нечего. А я говорю: священно все, что имеет какое-нибудь отношение к великому человеку, - дороги, по которым он ступал, деревья, под которыми он бродил. И трижды священны места, где покоятся его останки. Субъекты, способные разорить могилу Жан-Жака, не заслуживают имени людей. История простит им, быть может, многие бесчинства, но то, что они мертвеца вытаскивают из его могилы, - это на все времена накладывает на них клеймо варваров.
Фернан деловито осведомился:
- Отец знает о предстоящем?
- Господин маркиз решил покинуть Эрменонвиль до того, как выкопают тело, и больше сюда не возвращаться.
Они подошли к озеру. Во взгляде Гербера, устремленном на пока еще не разоренную могилу, было глубокое благоговение.
- Здесь покоится величайший из смертных, когда-либо ступавших по земле после Лукреция, - сказал он и тихо, проникновенно прочитал строки из Лукреция, в которых тот славит своего учителя:
Ты, из потемок таких дерзнувший впервые воздвигнуть
Столь ослепительный свет, озаряющий жизни богатства...
Я по твоим стопам направляю шаги мои твердо...
Жажду тебе подражать...
...Поглощаем слова золотые,
Да, золотые, навек достойные жизни бессмертной!
- Простите, Фернан, - сказал он, - что я витаю в мире грез. Ведь все это время, кроме вашего батюшки, здесь не было ни одного человека, с которым я мог перемолвиться словом.
Фернан пожал ему руку.
Потом попросил подготовить отца к встрече с ним, с Фернаном. Гербер ушел, а он сел в лодку и поплыл на остров.
Он не почувствовал никакого трепета. На редкость равнодушно стоял он у могилы, где так часто, бывало, опускался на колени, обуреваемый видениями, светлыми и мрачными мечтами и возвышенными порывами. Ему не дано было, подобно Герберу, витать в мире благородных грез.
Когда Фернан пришел в замок, отец был на ногах, он не хотел встретить сына в постели. Он обнял Фернана.
- Сын мой! Мой Фернан! - восклицал он очень слабым голосом. - Я уж не думал, что мне даровано будет судьбой когда-нибудь тебя увидеть. Да еще здесь, в Эрменонвиле. И свободным! Ведь у тебя есть гражданское свидетельство? - встревоженно спросил он.
Хотя Гербер и предупредил Фернана, что отец постарел, Фернан испугался, увидев, как он слаб и худ, весь дрожит. Он умолил отца лечь. Отослал слугу, сам помог ему раздеться. Счастливые волнения утомили Жирардена. Он долго лежал с закрытыми глазами. Наконец сказал:
- Тебе очень трудно было?
- Иной раз было трудно, - ответил Фернан, присев у постели.
- В это ужасное время я пытался работой хоть сколько-нибудь отвлечься, - по-прежнему лежа с закрытыми глазами, рассказывал Жирарден. - Я переработал очерк о Всеобщей воле в принципиальный теоретический труд. - Он открыл глаза и слегка приподнялся. - Я почитаю тебе кое-что из него, - пообещал он. - Только не сегодня. Радость встречи оказалась мне не под силу. - Он улыбнулся и опустился на подушки. - Солдату, правда, не полагается говорить подобные вещи, - произнес он, закрыл глаза, уснул.

Глава 11. Завтра, И Послезавтра, И Всю Жизнь

Через два часа Жильберта уже была в Эрменонвиле. Она ждала Фернана, ждала так, как никогда еще никого не ждала.
И вот они стоят друг против друга и смотрят друг на друга, словно встретились впервые.
С тех пор как он услышал ее голос, донесшийся из клоаки преисподней, она представлялась ему другой. Тот голос вызвал в его воображении опоэтизированный образ Жильберты. И вот перед ним живая Жильберта, в которой соединились и Жильберта их ранней, юности, и Жильберта его грез, и все же совсем другая, гораздо более земная, осязательная, надежная и реальная. Одетая крестьянкой, она походила на женщину из народа, грубоватую и соблазнительную, как ломоть хлеба.
И он тоже жил иным в ее воображении, а сейчас перед ней Фернан - исхудалый, в потертом костюме, пожалуй, даже слегка подурневший и лицом и фигурой, но он испытан, взвешен и найден праведным.
Они взялись за руки не сразу, очень медленно, но не обнялись. Потом таким же медленным движением он бережно поднес к губам ее руки, сначала одну, потом другую, и поцеловал их, эти огрубелые руки.
Встретившись после стольких перипетий, они обменивались скупыми и очень простыми фразами. Она сказала, что вид у него лучше, чем она ожидала, но все же он изрядно худ, и ей придется хорошенько повозиться с ним, чтобы нагнать ему жирку. Он спросил, не тяжело ли ей жить здесь, в деревне, одной с дедом, характер которого с годами, вероятно, стал еще несноснее. Разговор велся медленно, затрудненно, но им он не казался ни медленным, ни затрудненным.
Через несколько дней было объявлено, что эксгумация тела гражданина Жан-Жака Руссо будет произведена 18 мессидора, а 20-го того же месяца состоятся траурные торжества.
Фернан получил повестку, извещавшую его, что 23 мессидора ему надлежит явиться в штаб Рейнской армии.
Первым, кому он рассказал, что отправляется на фронт, был мосье Гербер. Гербер изменился в лице, но храбро сказал:
- Я понимаю ваше решение сражаться на стороне варваров. Часто, когда я размышляю о бесчинствах господина Робеспьера, все существо мое кричит: "Изыди, сатана!" Но когда я вспоминаю, сколько мыслей Жан-Жака он может привести в свое оправдание, я молю: "Останься, сатана".
Гербер соображал вслух:
- Маркиз покинет Эрменонвиль семнадцатого мессидора, потом уедете вы, и я останусь один у пустой могилы. Нелегко мне придется.
Он не мог в последний раз не излить душу перед Фернаном.
- Они кладут его рядом с Вольтером, - горевал он. - Рядом с Вольтером! Я никак не могу примириться с мыслью, что они заставят беззащитного мертвеца делить место своего последнего успокоения с этим одержимым последователем логики. Ведь величие Жан-Жака заключается в открытой им истине, что вселенная не подчиняется законам человеческой логики. А теперь его кладут рядом с этим помешавшимся на разуме Вольтером.
Жильберта, когда Фернан сообщил ей о своем отъезде, смертельно побледнела.
- Второй раз, стало быть, ты уезжаешь в Америку, - сказала она.

Предыдущая страница 21 Следующая страница


Мудрость чудака, или Смерть и преображение Жан-Жака Руссо 22

Он стоял перед ней с грустным, но решительным видом, не зная, куда девать свои длинные руки, переступая с здоровой ноги на больную, с больной на здоровую. Жильберта живо продолжала:
- Нет, нет, я не стану тебя отговаривать. На этот раз ты должен ехать, я признаю это. - И она попыталась улыбнуться.
- Я и тогда должен был ехать, - не к месту сказал Фернан.
- Жаль все же. С этим ты, конечно, согласишься, - ответила Жильберта.
И вдруг они исступленно поцеловались.
Через некоторое время Жильберта сказала:
- На этот раз никакой дедушка не спросит тебя: "Что будет, если она останется вдовой с ребенком на руках?"
- Я был бы счастлив, если бы мы поженились, Жильберта, - сказал Фернан. - Теперь не требуется длительного обхода власть имущих, чтобы получить разрешение на брак. Но все-таки недели две-три нам понадобились бы на всякие формальности.
- Что ты, какая там женитьба, - возмутилась Жильберта. - А ты хочешь меня, Фернан? - сказала она.
Гаснущее лицо Жильберты было совсем юным: на нем и следа не осталось от той давней, едва заметной жесткой усмешки.
Потом они лежали, и каждый ощущал тончайшие повороты чувств и мыслей другого. И вдруг оба одновременно рассмеялись тому, что им понадобилось такое бесконечное множество окольных, ненужных путей, чтобы прийти друг к другу.
Немного погодя Жильберта сказала:
- Ты, конечно, поедешь в Париж на траурные торжества? - На утвердительный ответ Фернана она без колебаний заявила: - Я с тобой не поеду - И мужественно, честно призналась: - Я ревную тебя к народу и к Жан-Жаку.
Фернан несколько вяло ответил:
- Но ведь ты гораздо ближе к народу, чем я.
Он отлично понимал, что она хотела оставить его одного в этот скорбный и торжественный день.
- Я уверена, отныне все будет хорошо. Я уверена, что наше сегодняшнее счастье не было мимолетным дерзким счастьем.
- Оно будет завтра, и послезавтра, и всю жизнь, - подтвердил Фернан.
Отцу он не сказал, что отправляется на фронт.
И об эксгумации Жан-Жака он с ним не говорил. Но вдруг за два дня до эксгумации Жирарден сам заговорил о ней:
- Через день, стало быть, все совершится. Эти господа были милостивы, они хотели поручить мне восстановление моих садов. Но я не могу оставаться здесь, если у меня забирают Жан-Жака. Не могу.
И он угрюмо сказал сыну, что завтра навсегда покидает Эрменонвиль и переселяется в Латур, к Робинэ.
- Он неоднократно предлагал мне свой кров, - продолжал Жирарден. - Нелегко будет ужиться с таким задиристым человеком. Но, знаешь ли, Робинэ на старости лет приобрел вкус к природе и прекрасному. Он мне все уши прожужжал просьбами, чтобы я перепланировал его парк по образцу моего. Я окажу ему эту любезность, хотя это и поглотит остаток моих сил. Я не желаю быть у него в долгу.
Фернан, собравшись с духом, сказал:
- И я, отец, не останусь здесь. Я вступаю в армию.
Маркиз, донельзя потрясенный, попытался приподняться.
- Они берут тебя в армию? - спросил он. - Эти господа? - И у него вырвалось - он не мог долее скрывать своей обиды: - А мне они отказали! И кто бы, ты думал? Лафайет и Рошамбо!
Фернан догадывался, что творится в душе отца: он испытывал и удовлетворение, что и в этой войне будет сражаться Жирарден, и страх за сына, и тайную надежду, что на почве нынешней разоренной, преступной страны все-таки родится Франция Жан-Жака, и много, много других противоречивых чувств.
- Я горжусь, граф Брежи, что вы идете сражаться за Францию, - сказал наконец отец. - Но я сомневаюсь, следует ли Жирардену сражаться под верховным командованием этих господ. - Он помолчал немного и уже другим тоном продолжал: - Я не знал также, следовало ли тебе отправляться в Америку. Позднее я убедился, что был тогда не прав. Я постарел и теперь не уверен, кто из нас двоих ближе Жан-Жаку. А сейчас оставь меня одного. Я устал и хочу отдохнуть.
Фернан понял, что отцу не хочется обнаруживать перед сыном своей подавленности, и ушел.
Он решил завтра же, как только проводит отца, покинуть Эрменонвиль. Здесь ему больше делать нечего. А в Париже у него множество дел: надо экипироваться, надо оформить ряд документов на случай, если он не вернется.
Он сел в лодку и поплыл на маленький остров.
В последний раз постоял у могилы Жан-Жака. Вспоминал блаженные и страшные часы, когда он в Летнем доме сидел за "Исповедью" и буквально впивался в это неистовое, великолепное произведение, а Тереза тут же хлопотала по хозяйству. Теперь он ясно видел, что Жан-Жак, этот величайший из современников, был точно так же замкнут в своем "я", как сам он, незначительный, заурядный Фернан Жирарден. Вопреки беспредельному стремлению к правде, Жан-Жак создал себе свое собственное воображаемое небо, которое могло быть только его небом, и свой собственный ад, от которого никто не мог его избавить, - ад своего мучительного безумия.
Фернан, на долю которого выпало злосчастное счастье близко знать Жан-Жака, мог это сказать с уверенностью. Но все остальные знали Жан-Жака по его "Исповеди": для них его небо было небом, его ад был адом.
Внезапно с мучительной ясностью Фернана озарила мысль, что живой Жан-Жак растворился в своем творении. Жан-Жака больше не было, он безвозвратно мертв - мертв, как те казненные, которые его именем осуждались на смерть, как те, чьи тела сгорели в известковой яме. Мосье Гербер не прав. Жан-Жак - человек, и сады, по которым он бродил, и женщина, с которой он спал" и останки под этим надгробьем - все это ныне не имеет ничего общего с его творением, и если знаешь жалкую жизнь живого Жан-Жака, то это только мешает понять его произведения. "Новая Элоиза" и "Эмиль", "Общественный договор" и "Исповедь", каждая из этих книг с каждым новым читателем начинает новую жизнь, живет собственной жизнью, отделившейся от человека, создавшего ее. Все то, что их творец вдохнул в них, было лишь посевом. Этот посев дал буйные всходы безумия и разума уже независимо от сеятеля, он разросся до гигантских размеров. Заполнил Францию и весь мир, как мечтал Жан-Жак, и совсем по-иному, чем он мечтал.
На следующий день Жирарден попросил Фернана не провожать его в Латур.
В последний раз они были вместе. Жирарден, уже одетый по-дорожному, исхудалый и слабый, сидел в своем широком кресле. Рядом, на позолоченном столике лежала неупакованная рукопись его труда о Всеобщей воле, непрошнурованная стопка страниц.
- Мне хотелось почитать тебе отсюда, но так и не привелось. Вчера еще я рассчитывал, что сегодня сделаю это, но боюсь, устану. Все же на некоторые места я хотел бы обратить твое внимание.
Трясущейся рукой он протянул Фернану листок, потом второй, третий. Смотрел на сына, ждал, что он скажет.
Тот понял: отцу хотелось, чтобы он почитал вслух. Он стал читать.
Текст состоял из положений Жан-Жака и толкований к ним Жирардена. К примеру, приводились слова Жан-Жака: "Всеобщая воля всегда права; если я с ней не согласен, значит, я не прав". Затем следовал комментарий маркиза. Или сказано было: "Всеобщая воля есть соединение власти и Свободы на высочайшем уровне. Воля и закон сливаются воедино, страсти умолкают перед велением разума"
Фернану удавалось читать ясно и деловито, не затуманенным слезою голосом. Отец слушал, удовлетворенно улыбался и кивал.
- Нельзя сказать, чтобы этот труд мой не задался, - сказал он. - Разумеется, кое-где следовало бы еще отшлифовать, но не знаю, придется ли. Ведь мне предстоит привести в порядок Сады Латура, а я боюсь, что здоровье мое старше моих лет. Дай-ка сюда перо, - нетерпеливо прервал он себя. И он подписал на последней странице: "Finis" [конец (лат.)]. - Возьми рукопись, - приказал он Фернану, - прочти ее и передай в Париже доктору Лебегу на сохранение. Пусть опубликует, когда придет срок.
Фернан прошнуровал рукопись, Жирарден смотрел, как он это делает, пытался помогать.
Когда все было готово, он сказал как мог бесстрастней:
- Представляю себе, что на фронте ты будешь очень занят. Но изредка, если представится свободная минутка, черкни мне несколько строк. В Америке ты отличался чрезмерной молчаливостью.
Фернан проводил его до экипажа. Обнял.
Часом позже он сам уехал в Париж.

Глава 12. Преображение Жан-Жака

На следующий день вырыли гроб с телом Жан-Жака.
Люди, которые раскапывали могилу, были в тяжелых праздничных одеждах и обливались потом. Ни Жирардена, ни Фернана не пригласили на эксгумацию. Зато на этом торжественном акте присутствовали члены Конвента и другие высокопоставленные лица, а на маленькой косе стоял мосье Гербер, с неподвижным, бледным как смерть лицом, и смотрел на совершающееся святотатство.
Маркиз, который был уже в Латуре, знал, что в эти минуты происходит страшное деяние. Жильберта предложила ему снотворное питье, но он отказался. Он отказался от всякой поддержки, от чьего-либо общества. Он заполз в постель, скрючился всем своим высохшим телом и молча страдал.
Могильщики, закончив эксгумацию, засыпали пустую могилу и поставили надгробье на прежнее место, так что внешне ничего не изменилось. Гроб погрузили в лодку, перевезли через маленькое озеро, а там члены Конвента и высшие чины Республики, сменяя друг друга, понесли его на руках через весь Эрменонвильский парк. Гербер следовал за гробом, не вытирая катившиеся по лицу светлые слезы и судорожно всхлипывая. В деревне Эрменонвиль собрались ее жители, желавшие проводить гроб до Парижа. Почти все были налицо. Некоторые плакали, рыдания папаши Мориса заглушали плач остальных.
Со всех концов Франции спешили делегации, посланные на траурные торжества. И Женева, молодая республика, младшая сестра новой Франции, также направила на торжество многочисленное посольство.
По всему пути следования мертвого Жан-Жака стояли делегаты от Конвента и правительства, жаждавшие нести гроб. Так, переходя с одних плеч на другие, покойник плыл через города и села, убранные в величественном и простом стиле Республики по эскизам Давида - лучшего художника Франции. Всюду, куда бы процессия ни прибывала, к ней примыкали делегации, так что к вечеру Глава 19 мессидора, когда она достигла Парижа, она уже насчитывала многие и многие тысячи народа.
В Тюильрийских садах сделали небольшое искусственное озеро, а в центре его - остров, в точности воспроизводивший Остров высоких тополей. Там среди горящих факелов установили гроб, и всю ночь по берегу маленького озера нескончаемой вереницей шли люди, желавшие отдать последний долг покойному.
По замечательному совпадению именно в эту ночь с северного фронта прибыли депеши с вестями о победе. Впервые в истории войн армия Республики воевала и с воздуха. Под звуки марсельского гимна над городком Флерю поднялся большой желтый шар, монгольфьер, аэростат. Он сослужил хорошую службу при разведке передвижения вражеских армий. Одержанная во Фландрии победа имела огромное значение, так что утром, когда художник Давид доложил собравшемуся в Тюильри Конвенту, что траурная процессия готова, вышедший на балкон Тюильрийского дворца президент мог сообщить слушавшим его необозримым толпам народа о втором благоприятном переломе в этой войне, о том, что опасность, нависшая было над Парижем, окончательно рассеяна.
Члены Конвента покинули дворец и присоединились к процессии. В центре огромного квадрата из сине-бело-красных полотнищ шел, возглавляя шествие, корпус законодателей; впереди несли рукопись "Общественного договора".
Весь народ участвовал в процессии. В искусно продуманном порядке шли группами рабочие и ученые, крестьяне, художники и ремесленники. Развевались стяги с лозунгами, над рядами высились разного рода скульптурные фигуры.
Представители Коммуны города Парижа несли щит с начертанной на нем Декларацией прав человека и гражданина, а знамя Коммуны возглашало: "Он первый потребовал осуществления этих прав". Вокруг высокой платформы со статуей Жан-Жака шли граждане Монморанси, Гроле, Франсиады, и знамя их горделиво оповещало: "Живя среди нас, он создал "Элоизу", "Эмиля", "Общественный договор". На знамени Сельскохозяйственного института было выведено: "В исследовании природы он находил утешение от людской несправедливости". Знамя Женевской республики смело заявляло: "Аристократическая Женева отправила своего величайшего сына в изгнание. Новая Женева построила на его принципах свое государство".
Медленно двигалась бесконечная процессия, овеянная звуками музыки. Гремели залпы мортир, раздавались ликующие клики зрителей. Сквозь море трехцветных знамен Республики едва проглядывали дома; даже каменные фигуры святых на церквах были украшены трехцветными лентами.
Небольшой группой, молча шли друзья Жан-Жака. Их с любопытством разглядывали. Многие надеялись увидеть вдову Жан-Жака, некоторые полагали, что здесь должен быть Жирарден-старший. Но никого из них не было. Возможно, что они скончались. Зато были Дюси и доктор Лебег, женевский пастор Мульту и молодой Жирарден.
Фернан был чрезвычайно просто одет. День стоял чудесный, по очень светлому небу плыло несколько маленьких белых торопливых облачков, свежий ветер умерял жару. И все-таки Фернан маялся. Процессия двигалась медленно, и его больная нога мозжила.
А в голове роились мятежные мысли. Якобинцы, прославлявшие Жан-Жака, знать ничего не желали о его величайшей книге, об "Исповеди"; они заглушали слишком уж человеческий голос этой книги громом труб и барабанов, которым славили "Общественный договор" и педагогический роман Жан-Жака "Эмиль".
На место "Исповеди" они выдвинули свою Республику. С полным правом. Ибо революция - плоть от плоти Жан-Жака - превзошла своим величием его величайшую книгу. Революция была его самым страшным, самым грозным, самым высоким творением. Она была его детищем от начала и до конца, она унаследовала все его черты, она была точным сколком с его существа и жизни. Она грешила тем же великим благословенным грехом, что и он: топила разум в стихии чувства.
Разве не безрассудством, не фарсом была идея похоронить Жан-Жака рядом с Вольтером? Вольтер ухмыльнется в своем гробу, и Жан-Жак в ответ зло ухмыльнется Вольтеру.
До сих пор еще находились люди, видевшие в Вольтере отца революции. Но острая, злая, блистательная логика Вольтера убеждала только немногих избранных, она никого не увлекала за собой. Учение Вольтера - это холодный огонь, в нем только свет, он лишен тепла. А Жан-Жак излучает тепло, жар. Он был искрой, и вот уже весь мир воспламенился. Его безудержное чувство взорвало-разум, привело в движение массы, смело старый порядок и создало четырнадцать армий, которые дерутся за то, чтобы расшатать устои во всем мире и освободить его.
Но именно потому, что это так, можно ли сказать, что якобинцы не правы в своем решении унести Жан-Жака из изысканного парка какого-то аристократа и водворить его в дом, почитаемый народом? Нет, что бы ни говорил мосье Гербер, а они правы.
И как бы Фернан ни восставал сердцем против того, что Жан-Жака кладут рядом с Вольтером, он понимал, что и это оправдано. Если бы едкий разум одного и клокочущее чувство другого не слились в единое пламя, революция не победила бы.
Однако с каждой минутой медленного движения процессии Фернан все меньше и меньше взвешивал и судил. Мысли его смешались, перешли в чувство, в огромное чувство, общее с народом, среди которого он шел.
А народ сегодня преисполнен гордости и веселья. Это был великий человек - тот, которого они вернули себе; он принадлежал им, народу Парижа. Он не генерал и не государственный деятель, он не выигрывал сражений и не заключал великолепных договоров, он был лишь писатель, философ. Они толком даже не знали, что это такое, и едва ли один из ста читал его книги. Но несколько его слов, несколько его лозунгов, которые они слышали на всех перекрестках и которые в минуту колебаний запали им в сердца, были такими словами, что, услышав их, нельзя было не двинуться в поход и не вступить в бой. И они двинулись в поход, и они вступили в бой. И победили. Значит, книги усопшего стоили больше пушек генералов и перьев государственных деятелей. И нынче эти сотни тысяч людей чувствовали свою тесную духовную связь с усопшим, они возвысились в собственных глазах: ведь и они теперь приобщились к духовному началу.
Так триумфально шествовал мертвый Жан-Жак по тем самым улицам Парижа, по которым живой Жан-Жак нередко самым жалким образом бежал от своих преследователей, и те же люди, которые поднимали на смех его, чудака и безумца, теперь обнажили головы перед ним, мудрецом и учителем.
Повсюду слышались музыка, пение. Но из всего выделялась, все перекрывала та народная песня Руже, которую принесли с собой марсельские борцы за свободу и которую Конвент объявил недавно гимном Республики: Марсельеза. Музыканты, находившиеся в рядах процессии, и те, кто оставался вне ее, играли эту песню, а десятки тысяч людей, шедших в процессии, и десятки тысяч, глядевших на нее, пели: "Allons enfants de la patrie, le jour de gloire est arrive! - Вперед, сыны отчизны милой, день вашей славы наступил!" Со всех сторон звенела, гремела зажигательная песнь Республики, и казалось, будто она подгоняет длинную процессию вперед, к Пантеону.
Всякий раз, когда шествие огибало угол, Фернан видел плывущий на большой высоте гигантский саркофаг Жан-Жака. А раньше, в Тюильрийском саду, он видел траурную и триумфальную колесницу, на которой стоял саркофаг. Двенадцать белых лошадей, - их вели двенадцать мужчин в античных тогах, - везли колесницу, катившуюся на четырех огромных бронзовых колесах. Античные светильники окружали гранитный саркофаг, в который был опущен гроб с телом Жан-Жака; в небо поднималось облако от курений ладана и благовоний. На крышке саркофага было ложе, сделанное по образцу римских. Там, слегка приподняв торс и оперев голову на руки, лежал восковой Жан-Жак; фигура Жан-Жака четко вырисовывалась на фоне светлого неба.
Фернан с изумлением отмечал про себя, что эта кукла вытесняет из его памяти образ живого Жан-Жака. Он старался удержать его, но в воспоминание о реальном Жан-Жаке, совершенно затмевая его, неустранимо вторгалась восковая идолоподобная фигура, которая медленно, окутанная курениями ладана, двигалась впереди. А гром Марсельезы все больше отодвигал живого Жан-Жака в дальние дали, в Непостижимое. Фернан прямо-таки физически ощущал, как уходит от него реальный Жан-Жак. Все, что было в Жан-Жаке повседневного, отпало, исчезло; неповторимое, вечное обособилось, поднялось ввысь, реяло там, впереди, притягивая к себе все взоры.
Процессия добралась до цели. Здесь, на левой стороне старого города, на его самой высокой точке, в царствование Людовика Пятнадцатого была заложена церковь св.Женевьевы. Но сложное здание и через четверть века еще не было готово; его закончили уже после свержения Людовика Шестнадцатого, и решением Национального собрания эта церковь была превращена в Пантеон - место погребения выдающихся людей страны.
Величественное здание завершалось высоким куполом. Процессия подошла к великолепному порталу, миновала его, влилась внутрь.
Человека, пришедшего из океана света и звуков, обнимала, навевая сосредоточенность, сумеречная прохлада и тишина огромного, благородного зала со строгими колоннами. Группами, одна за другой, люди входили в этот зал, все плотнее заполняя его. Свободным оставался только узкий проход, разделивший толпу. И вот, поднятый на крепкие плечи, чуть покачиваясь на них, по этому узкому коридору в глубь зала поплыл катафалк и там был установлен на постаменте.
От толпы отделилась невысокая фигура человека в голубом фраке; провожаемый взорами всех присутствующих, человек этот прошел по тому же коридору и по ступенькам поднялся на постамент, где был установлен катафалк.
Это был Максимилиан Робеспьер. Почти целую минуту он молча и неподвижно смотрел на затихшую толпу. Он собирался с мыслями. Он думал о клятве, записанной им в дневнике после беседы с Жан-Жаком, - следуя учению Жан-Жака, разрушить старое здание и воздвигнуть новое. Новая Франция, Франция Жан-Жака построена." Правда, у нее еще немало врагов, чье коварство кует, быть может, заговоры против него, Максимилиана, и очень вероятно, что он погибнет раньше, чем борьба закончится. Но жизнь его не такая уж высокая цена за достигнутое.
- Если бы Жан-Жак, - начал он наконец, не повышая голоса, и тишина в зале стала еще более глубокой, - если бы Жан-Жак был лишь величайшим, самым красноречивым писателем нашего столетия, мы предоставили бы потомкам оценить его и чтить его память. Но он больше чем великий писатель: он один из бессмертных пророков человечества. Он сотворил царство Разума и раздвинул сферу добродетели. Он был больше чем человек, он был орудием Верховного Существа. Он увидел народы, поверженные ниц перед скипетрами и коронами, и он дерзнул сказать народам: встаньте! Он дерзнул принести им благую весть: Равенство и Братство. Подобный самому богу, он бросал огненные слова в сердца людей и свершил то, что до него никто не свершал: народы восстали.
У Фернана мороз пробежал по коже. Этот страшный Робеспьер знал о безднах, таившихся в Жан-Жаке, знал то, что, как мнилось Фернану, он один только и знает. "Подобный самому богу". Робеспьер знал, что, дойдя до предела отчаянья, переходившего в безумие, Жан-Жак был недоступен более никаким потрясениям, подобно самому богу.
И все же Робеспьер видел только того Жан-Жака, которого он делал богом. Он не видел Жан-Жака, написавшего "Исповедь", он не желал допустить ничего человеческого в этом человеке, величайшей гордостью которого было быть человеком.
- Он, как Сократ, спустил философию с небес на землю, в каждый город, в каждый дом, - восклицал Робеспьер, и теперь его громкий, стеклянный и пронзительный голос достигал отдаленнейших уголков огромного зала. - Он заставил людей задуматься об их жизни, и о государстве, и об обществе, и о том, что такое право и бесправие, что такое добро и зло. Он учил нас не врастать корнями в прошлое, а смотреть в будущее.
Это были хорошие слова, и что бы ни разделяло Фернана с Робеспьером, у них было одно учение, одна вера, одна цель.
Робеспьер кончил. Гроб сняли с катафалка и понесли к гробнице, находившейся на расстоянии нескольких шагов.
Фернан на короткое мгновенье мысленно увидел перед собой тело, лежавшее в гробу, увидел страшный проломленный висок. И он увидел кровать в Летнем доме и на ней мертвого Жан-Жака, его лицо с засохшими сгустками крови. И мертвый ожил. Фернан увидел Жан-Жака, сидящего в немом отчаянии на пне посреди их любимой лесной полянки, и увидел его мирно сидящим с Терезой за столом, и увидел его лицо, светившееся пламенной верой, когда он провозглашал: "Человек добр"; и Фернан увидел также его глаза, глаза безумца, когда он объявлял себя одновременно Первым и Последним из смертных.
И вот гроб с прахом Жан-Жака несут к склепу. В это мгновенье, стихийно, но точно по уговору, весь зал запел Марсельезу: "Aux armes, citoyens! Formez vos bataillons!" - пели собравшиеся. "О граждане! В ружье! Смыкай со взводом взвод!" И: "Marchons, marchons! - Вперед, вперед!"
И песня заполнила не только все громадное здание, грозя взорвать его стены и крышу, она раздавалась за ними, она раздавалась повсюду, казалось, весь Париж, вся Франция поет эту отважнейшую из песен.
Мощные звуки Марсельезы, вид процессии с гробом впереди рассеяли видения Фернана, заставили его сбросить с себя и забыть все неразумное и чрезмерное. В огромном потоке счастья он почувствовал, как его "я" расплавляется, растворяется в общем едином порыве. Он не был более посторонним, он слился со всеми, кто пел вместе с ним. Все, что его окружало, проникло в него, он был живой частицей единого целого, он был больше чем он сам, он был - народ.
"О граждане! В ружье! Смыкай со взводом взвод! Вперед, вперед!" - пело в нем самом, пело вокруг него, проникало в него отовсюду.
В последний раз, уже над раскрытой гробницей, показался гроб. Песнь оборвалась.
Внезапная тишина разрушила чары, владевшие Фернаном. Мучительно кольнула его мысль обо всем том преступном, что натворили эти новые воинствующие ученики Жан-Жака, эти мрачные, блаженно верующие фанатики. Как далеко они уклонились от его учения! Но и этот болезненный укол брюзжащего рассудка длился одно мгновенье. "Marchons quand meme! - Наперекор всему, вперед!" - поломал он. Он чуть не крикнул в наступившую тишину: "Наперекор всему, вперед!"
Долгую и прекрасную минуту его не покидало видение смелого взлета радуги, закономерно и величественно перекинутой от Новой Элоизы к Марсельезе, от скромной, любовно ухоженной, незатейливой могилы на Острове высоких тополей к гробнице в Пантеоне. Он ощущал бьющее через край богатство духа Жан-Жака, то сверхзнание, которое сохраняет свою правоту вопреки всем доводам рассудка. Фернан увидел смысл собственной судьбы. Он, скромный ученик Жан-Жака, для того прошел через муки стольких разочарований и сомнений, чтобы познать этот уготованный ему миг полного свершения всех чаяний. И если бы во всей его жизни ничего не было, кроме этого мига, то и тогда стоило бы жить.
Гроб медленно опускался. Глубже. Глубже. Тьма поглотила его.
Но заново взмыла к свету песнь. "Вперед! Вперед!" - звала она, между тем как забытый и незабываемый Жан-Жак исчез в гробнице и растворился в своей славе.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Последние Дни Жан-Жака (Страница 1)
    • Глава 1. Желанный Гость (Страница 1)
    • Глава Глава 2. Жена Жан-Жака (Страница 1)
    • Глава 3. Жан-Жак Покидает Париж (Страница 1)
    • Глава 4. Назад, К Природе (Страница 2)
    • Глава 5. Фернан - Ученик Жан-Жака (Страница 2)
    • Глава 6. Рассудок И Чувство (Страница 3)
    • Глава 7. Николас И Тереза (Страница 3)
    • Глава 8. Фернан В Смятении (Страница 3)
    • Глава 9. На Сцену Выступает Некий Сержант (Страница 4)
    • Глава 10. Вершины И Бездны (Страница 4)
    • Глава 11. Вздыхатели Терезы (Страница 4)
    • Глава 12. "Исповедь" (Страница 4)
    • Глава 13. Продолжение "Исповеди" (Страница 5)
    • Глава 14. Что Есть Истина? (Страница 5)
    • Глава 15. Cave Canem! (Страница 5)
    • Глава 16. Друг И Враг (Страница 6)
    • Глава 17. Opus Ultimum (Страница 6)
  • Часть Вторая. Смерть Жан-Жака (Страница 7)
    • Глава 1. Роковой Вечер (Страница 7)
    • Глава 2. Обманутый Обманщик (Страница 7)
    • Глава 3. Позднее Раскаянье (Страница 8)
    • Глава 4. Вскрытие (Страница 8)
    • Глава 5. Погребение (Страница 8)
    • Глава 6. Тревоги О Судьбах Наследства (Страница 9)
    • Глава 7. Опасная Правда (Страница 9)
    • Глава 8. Изгнание Злого Духа (Страница 9)
    • Глава 9. Королевская Комедия (Страница 10)
    • Глава 10. Фернан Видит Свет (Страница 11)
    • Глава 11. Фернан Действует (Страница 11)
  • Часть Третья. Жан-Жак И Наследники (Страница 12)
    • Глава 1. Паломничество К Могиле (Страница 12)
    • Глава 2. Село Эрменонвиль И "Общественный Договор" (Страница 12)
    • Глава 3. Мадам Левассер Выходит Из Игры (Страница 12)
    • Глава 4. Жильберта В Версале (Страница 12)
    • Глава 5. Возвращение Суженого (Страница 13)
    • Глава 6. Отец И Сын (Страница 14)
    • Глава 7. Новая Жильберта (Страница 14)
    • Глава 8. Кому Принадлежит Жан-Жак (Страница 14)
    • Глава 9. Нужды Города Санлиса (Страница 15)
    • Глава 10. Жаны И Жаки (Страница 15)
    • Глава 11. Взвейся Над Миром, Трехцветное Знамя! (Страница 15)
    • Глава 12. Хранить Верность - Но Кому? (Страница 16)
  • Часть Четвертая. Жан-Жак И Народ (Страница 16)
    • Глава 1. Долой Равнодушных! (Страница 16)
    • Глава 2. Вдова Руссо (Страница 16)
    • Глава 3. Николас Снова На Коне (Страница 16)
    • Глава 4. Заговор Королей (Страница 17)
    • Глава 5. Горькое Счастье (Страница 17)
    • Глава 6. Зловещие Гости (Страница 17)
    • Глава 7. Дебют (Страница 17)
    • Глава 8. Прочь Ложную Гуманность! (Страница 17)
    • Глава 9. Террор! Террор! (Страница 18)
    • Глава 10. Неблагонадежные (Страница 18)
  • Часть Пятая. Преображение Жан-Жака (Страница 19)
    • Глава 1. Ла-Бурб (Страница 19)
    • Глава 2. Смерть Не Страшит Нас (Страница 19)
    • Глава 3. Человек Добр (Страница 19)
    • Глава 4. Звено В Цепи (Страница 19)
    • Глава 5. Богиня Разума (Страница 20)
    • Глава 6. Суровые Пути Избирает Милосердие (Страница 20)
    • Глава 7. Голос Из Клоаки (Страница 20)
    • Глава 8. Месть Жан-Жака (Страница 20)
    • Глава 9. Кладбищенский Вор (Страница 21)
    • Глава 10. Эрменонвиль Пустеет (Страница 21)
    • Глава 11. Завтра, И Послезавтра, И Всю Жизнь (Страница 21)
    • Глава 12. Преображение Жан-Жака (Страница 22)


Лион Фейхтвангер

Мудрость чудака, или Смерть и преображение Жан-Жака Руссо

 Читать книгу

Аннотация

Великие люди - это метеоры, сами себясжигающие, дабы осветить мир.Наполеон

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР