Лион Фейхтвангер - Москва 1937

1 Лион Фейхтвангер

Предисловие

Цель этой книги. Эти страницы следовало бы, собственно, озаглавить "Москва, январь, 1937 год". Ведь жизнь в Москве течет с такой быстротой, что некоторые утверждения становятся спустя несколько месяцев уже неправильными. Я бродил по Москве с людьми, хорошо ее знающими; пробыв в отсутствии каких-нибудь полгода, они теперь, глядя на нее, покачивали головой: неужели это наш город? Несмотря на это, я все же даю этой книге заглавие "Москва, 1937 год". Я позволю себе такую неопределенность в дате, потому что я не стремлюсь к точной объективной передаче виденного мною; после десятинедельного пребывания такая попытка была бы нелепа. Я хочу только изложить свои личные впечатления для друзей, жадно набрасывающихся на меня с вопросами: "Ну, что Вы думаете о Москве? Что Вы там, в Москве, видали?"
Так как я сознаю, что предлагаемые мною суждения субъективны, я хочу рассказать о том, с какими ожиданиями и опасениями я ехал в Советский Союз. Пусть каждый читатель сам установит, насколько мой взгляд был затемнен предвзятыми мнениями и чувствами.
Вера в разум. Я пустился в путь в качестве "симпатизирующего". Да, я симпатизировал с самого начала эксперименту, поставившему себе целью построить гигантское государство только на базисе разума, и ехал в Москву с желанием, чтобы этот эксперимент был удачным. Как бы мало я ни был склонен исключать из частной жизни человека его логическое, нелогическое и чувства, как бы я ни находил жизнь, построенную на одной чистой логике, однообразной и скучной, все же я глубоко убежден в том, что общественная организация, если она хочет развиваться и процветать, должна строиться на основах разума и здравых суждений. Мы с содроганием видели на примере Центральной Европы, что получается, когда фундаментом государства и законов хотят сделать не разум, а чувства и предрассудки. Мировая история мне всегда представлялась великой длительной борьбой, которую ведет разумное меньшинство с большинством глупцов. В этой борьбе я стал на сторону разума, и потому я симпатизировал великому опыту, предпринятому Москвой, с самого его возникновения.
Недоверие и сомнение. Однако с самого начала к моим симпатиям примешивались сомнения. Практический социализм мог быть построен только посредством диктатуры класса, и Советский Союз был в самом деле государством диктатуры. Но я писатель, писатель по призванию, а это означает, что я испытываю страстную потребность свободно выражать все, что я чувствую, думаю, вижу, переживаю, невзирая на лица, на классы, партии и идеологии, и поэтому при всей моей симпатии я все же чувствовал недоверие к Москве. Правда, Советский Союз выработал демократическую, свободную конституцию; но люди, заслуживающие доверия, говорили мне, что эта свобода на практике имеет весьма растрепанный и исковерканный вид, а вышедшая перед самым моим отъездом небольшая книга Андре Жида только укрепила мои сомнения.
Потемкинские деревни. Итак, к границам Советского Союза я подъезжал полный любопытства, сомнений и симпатий. Почетная встреча, оказанная мне в Москве, увеличила мою неуверенность. Мои хорошие знакомые, люди обычно вполне разумные, совершенно теряли здравый ум, когда оказывались среди немецких фашистов, осыпавших их почестями, и я спрашивал себя, неужели и я позволю тщеславию изменить мой взгляд на вещи и людей. Кроме того, я говорил себе, что мне, несомненно, будут показывать только положительное и что мне, человеку, не знакомому с языком, трудно будет разглядеть то, что скрыто под прикрашенной внешностью.
Нападки, вы званные недостатком комфорта. С другой стороны, множество мелких неудобств, осложняющих повседневный московский быт и мешающих видеть важное, легко могло привести человека к несправедливому и слишком отрицательному суждению. Я очень скоро понял, что причиной неправильной оценки, данной Москве великим писателем Андре Жидом, были именно такого рода мелкие неприятности. По этому в Москве я приложил много усилий к тому, чтобы неустанно контролировать свои взгляды и выправлять их то в ту, то в другую сторону с тем, чтобы приятные или неприятные впечатления момента не оказывали влияния на мое окончательное суждение.
Дальнейшие трудности на пути к правильному суждению. Иногда же наивная гордость и усердие советских людей мешали мне найти правильное решение. Цивилизация Советского Союза совсем молода. Она достигнута ценой беспримерных трудностей и лишений, поэтому, когда к москвичам приезжает гость, мнением которого - справедливо или несправедливо - они дорожат, они немедленно начинают забрасывать его вопросами: как Вам нравится то, что Вы скажете по поводу этого? Кроме того, я попал в Москву в неспокойное время. Фашистские вожди вели угрожающие речи на тему о войне против Советского Союза; в Испании и на границах Монголии шла борьба; в Москве слушался политический процесс, сильно взволновавший массы. Следовательно, вопросов накопилось немало, и москвичи на них не скупились. Я же, человек медлительный в своих оценках, люблю мысленно обсудить все "за" и "против" и не тороплюсь выражать свое мнение, если не считаю его достаточно продуманным. Вполне естественно, что не все в Москве мне понравилось, а мое писательское честолюбие требует от меня откровенного выражения моего мнения - склонность, причинившая мне немало неудобств. Итак, я, будучи в Советском Союзе, не хотел умалчивать о недостатках, где-либо замеченных мною. Однако найти этим неблагоприятным отзывам нужную форму и слова, которые, не будучи бестактными, имели бы достаточно определенный смысл, представляло не всегда легкую задачу для почетного гостя в такое напряженное время.
Откровенность за откровенность. Я мог с удовлетворением констатировать, что моя откровенность в Москве не вызвала обиды. Газеты помещали мои замечания на видном месте, хотя, возможно, правящим лицам они не особенно нравились. В этих заметках я высказывался за большую терпимость в некоторых областях, выражал свое недоумение по поводу иной раз безвкусно преувеличенного культа Сталина и говорил насчет того, что следовало бы с большей ясностью раскрыть, какими мотивами руководствовались обвиняемые второго троцкистского процесса, признаваясь в содеянном. И в частных беседах руководители страны относились к моей критике с вниманием и отвечали откровенностью на откровенность. Именно потому, что свое мнение я выражал неприкрыто, я получил сведения, которые в противном случае мне едва ли удалось бы получить.
Нужно ли вы ступать с положительной оценкой Советского Союза? После моего возвращения на Запад передо мной встал вопрос, должен ли я говорить о том, что я видел в Советском Союзе? Это не являлось бы проблемой, если бы я, как другие, увидел в Советском Союзе много отрицательного и мало положительного. Мое выступление встретили бы с ликованием. Но я заметил там больше света, чем тени, а Советский Союз не любят и слышать хорошее о нем не хотят. Мне тотчас же было на это указано. Я не очень часто выступал в печати Советского Союза со своими впечатлениями. Мои выступления составили менее двухсот строк, при этом они отнюдь не заключали в себе только похвалу; но даже это немногое было здесь, на Западе, ввиду того, что оно не представляло безоговорочного отрицания, искажено и опошлено. Должен ли я был продолжать говорить о Советском Союзе?
Лучше не надо. Усталый и возбужденный виденным и слышанным, я сказал себе в первые дни после моего возвращения, что моя задача не говорить, а изображать в образах, и я решил молчать и ждать, пока пережитое не воплотится в образы, которые можно запечатлеть.
Но как писатель я все же это делаю. Однако вскоре другие соображения одержали верх. Советский Союз ведет борьбу с многими врагами, и его союзники оказывают ему только слабую поддержку. Тупость, злая воля и косность стремятся к тому, чтобы опорочить, оклеветать, отрицать все плодотворное, возникающее на Востоке. Но писатель, увидевший великое, не смеет уклоняться от дачи свидетельских показаний, если даже это великое непопулярно и его слова будут многим неприятны.
Поэтому я и свидетельствую.

Глава I. Будни И Праздники

Недовольство в капиталистических странах В Советский Союз я приехал из стран, в которых мы привыкли слышать вокруг себя жалобы. Население не было довольно ни своим внешним, ни своим внутренним положением и жаждало перемен. Отовсюду неслись бесчисленные вопли отчаяния, особенно из стран фашистской диктатуры; несмотря на то, что критика там каралась, как государственная измена, гнев и отчаяние побеждали страх перед тюрьмой и концентрационным лагерем.
Удовлетворенность в Советском Союзе. Я замечал с удивлением и вначале скептически, что в Советском Союзе все люди, c которыми я сталкивался - притом и случайные собеседники, которые ни в коем случае не могли быть подготовлены к разговору со мной, - хотя иной раз и критиковали отдельные недостатки, были, повидимому, вполне согласны с существующим порядком в целом. Да, весь громадный город Москва дышал удовлетворением и согласием и более того - счастьем.
Внешние недостатки. В течение нескольких недель я думал, что источником этих проявлений был страх. Они вызывали у меня недоверие уже только потому, что в Москве все еще ощущается недостаток во многом, что нам на Западе кажется необходимым. Жизнь в Москве никоим образом не является такой легкой, как этого хотелось бы руководителям.
Питание. Годы голода остались позади, это правда. В многочисленных магазинах можно в любое время и в большом выборе получить продукты питания по ценам, вполне доступным среднему гражданину Союза - рабочему и крестьянину. Особенно дешевы и весьма хороши по качеству консервы всех видов. Статистика показывает, что на одного жителя Советского Союза приходится больше продуктов питания и лучшего качества, чем, например, в Германской империи или в Италии, и, судя по тому, что я видел во время небольшой поездки по Союзу, эта статистика не лжет. Бросается в глаза изобилие угощения, с которым люди даже с ограниченными средствами принимают нежданного гостя. Правда, эта обильная и доброкачественная пища приготовляется часто без любви к делу и без искусства. Но москвичу нравится его еда - ведь его стол так хорошо обставлен только c недавних пор. В течение двух лет, c 1934 по 1936 год, потребление пищевых продуктов в Москве увеличилось на 28,8% на душу населения, а если взять статистику довоенного времени, то с 1913 по 1937 год потребление мяса и жиров выросло на 95%, сахара - на 250%, хлеба - на 150%, картофеля - на 65%. Неудивительно, что после стольких лет голода и лишений москвичу его питание кажется идеальным.
Одежда. Тех, кто знает прежнюю Москву, удивляет также заметное улучшение в одежде. В одном лишь 1936 году затраты населения на одежду увеличились на 50,8%. Однако тому, кто видит Москву впервые, одежда кажется довольно неприглядной. Правда, достать необходимое можно, притом некоторые вещи, как, например, овчины или галоши, поразительно дешевы, остальные большей частью довольно дороги. Но что абсолютно отсутствует - это комфорт. Если кто-либо, женщина или мужчина, хочет быть хорошо и со вкусом одет, он должен затратить на это много труда, и все же своей цели он никогда вполне не достигнет. Однажды у меня собралось несколько человек, среди них была одна очень хорошо одетая актриса. Хвалили ее платье. "Это я одолжила в театре", - призналась она.
Что есть и чего нет. Когда приезжаешь с Запада, бросается в глаза также недостаток в других вещах повседневного обихода. Например, очень ограничен выбор бумаги всякого рода, и в магазинах можно получить ее только в небольших количествах; ощущается также недостаток в косметических и медицинских товарах. При посещении магазинов бросается в глаза некоторая безвкусность отдельных товаров. Многое, правда, опять-таки радует своей красивой формой, целесообразностью и дешевизной, например настольные лампы, деревянные коробки, фотоаппараты, граммофоны. Очевидно, что с возрастающей зажиточностыо повышаются и потребности, и если в годы нужды люди довольствовались только самым необходимым, то теперь начал расти спрос и на излишества. Спрос этот растет настолько быстро, что производство не поспевает за ним и у магазинов можно часто увидеть очереди.
Средства сообщения. Существуют еще другие неудобства, осложняющие быт москвичей. Правда, средства сообщения работают хорошо, и наивная гордость местных патриотов по отношению к их метрополитену вполне обоснована: он действительно самый красивый и самый удобный в мире. Но трамваи зачастую еще переполнены, а получить такси очень трудно. Один мой знакомый, проживающий в сорока километрах от Москвы, опоздал на поезд, отходящий за границу, только потому, что, несмотря на многочасовые поиски, не мог достать автомобиля для перевозки своего багажа.
Мелкие заботы. Бюрократизм тоже способствует осложнению московского быта. На въезд в квартиру, на путешествие, на приобретение горючего для автомобиля, на вход в некоторые общественные здания и во многих других случаях требуются удостоверения. "Пропуск" - разрешение - это одно из первых русских слов, которые должен запомнить иностранец. Поездка за город тоже нелегкое дело для иностранца. В окрестностях Москвы очень мало гостиниц и ресторанов, а бесчисленные дома отдыха доступны только членам профессиональных организаций. Аккредитованный посланник одного иностранного государства рассказывал мне, - при этом только полушутя, - с какой тоской он стоит в праздничные дни перед рабочими бассейнами для плавания; он никуда не имеет доступа.
Жилищная нужда. Однако тяжелее всего ощущается жилищная нужда. Значительная часть населения живет скученно, в крохотных убогих комнатушках, трудно проветриваемых зимой. Приходится становиться в очередь в уборную и к водопроводу. Видные политические деятели, писатели, ученые с высокими окладами живут примитивнее, чем некоторые мелкие буржуа на Западе.
Несмотря на это, они довольны. Я часто спрашивал себя, особенно в первые недели своего пребывания, не должны ли эти неудобства повседневной жизни подействовать отрицательно на то удовлетворенное настроение советских граждан, о котором я говорил выше. Нет, не действуют. Советские люди в течение многих лет переносили крайние лишения и еще не забыли то время, когда постоянно недоставало света и воды и приходилось стоять в очередях за хлебом и селедкой. Их хозяйственные планы оказались правильными и устранили эти крупные недочеты; в ближайшем будущем исчезнут и мелкие недочеты, мешающие им сегодня. Москвичи острят над этими мелкими неполадками, их остроты добродушны, а иногда и злобны, но эти мелкие неудобства не заслоняют от них того большого, которое может дать только жизнь в Советском Союзе, и если слишком долго останавливаешься на этих небольших бытовых неудобствах, то москвичи переходят в наступление, в свою очередь задавая вопрос: как можно жить в капиталистической стране?
О несчастливой жизни на Западе. "Как Вы можете жить, - спрашивают они меня, - в таком морально скверном воздухе, которым вам приходится там дышать. Даже если Вы лично и имеете возможность работать там в комфорте и тишине, то неужели Вас не беспокоит окружающая Вас нужда, которую можно было бы устранить разумным урегулированием вещей. Неужели Вас не раздражает явная бессмыслица, окружающая Вас? Как можете Вы выносить жизнь в стране, экономика которой определяется не разумным планированием, а жаждой одиночек к наживе? Неужели Вас не беспокоит ощущение неуверенности, временности, упадка? Статистика Германской империи отмечает пятьдесят два самоубийства в день при населении в шестьдесят пять миллионов; у нас сто восемьдесят миллионов, и у нас на день приходится тридцать четыре самоубийства. А посмотрите на молодежь капиталистических стран и сравните ее с нашей. Многие ли из молодых людей на Западе имеют возможность выбрать себе профессию, соответствующую их желаниям и способностям; а кто у нас не имеет этой возможности? Многие ли из молодых людей свободны там от заботы: что будет со мной, за что мне бороться, разве будущее, лежащее предо мной, не пусто, разве не является оно для меня скорее угрозой, чем надеждой?"
О счастливой жизни советских граждан. Такие рассуждения вовсе не приводятся только в целях пропаганды; они явно основаны на внутреннем убеждении. Очевидная планомерность хозяйства и всей государственной структуры компенсирует отдельное лицо за неудобства, испытываемые им в личной жизни, если оно эти неудобства вообще замечает; яркий контраст между прошлым и настоящим заставляет забывать об этих лишениях. У кого есть глаза, умеющие видеть, у кого есть уши, умеющие отличать искреннюю человеческую речь от фальшивой, тот должен чувствовать на каждом шагу, что люди, рассказывающие в каждом углу страны о своей счастливой жизни, говорят не пустые фразы.
С каждым днем все лучше и лучше. И эти люди знают, что их процветание является не следствием благоприятной конъюнктуры, могущей измениться, а результатом разумного планирования. Каждый понимал, что, прежде чем заняться внутренним устройством дома, необходимо было заложить его фундамент. Сначала нужно было наладить добычу сырья, построить тяжелую промышленность, изготовить машины, а затем уже перейти к производству предметов потребления, готовых изделий. Советские граждане понимали это и с терпением переносили лишения в своей частной жизни. Теперь становится очевидным, что план был намечен правильно, что посев был проведен рационально и может принести богатый, счастливый урожай. И с чувством огромного удовлетворения советские граждане наблюдают теперь за началом этого урожая. Они видят, что ныне именно так, как им было обещано, они располагают множеством вещей, о которых еще два года тому назад они едва осмеливались мечтать. И москвич идет в свои универмаги, подобно садовнику, посадившему самые разнообразные растения и желающему теперь взглянуть, что же взошло сегодня. Он с удовлетворением констатирует: смотри-ка, сегодня имеются в продаже шапки, ведра, фотоаппараты. И тот факт, что руководящие лица сдержали свое слово, служит для населения залогом дальнейшего осуществления плана и улучшения жизни с каждым месяцем. Так же, как москвичи знают, что поезд в Ленинград отходит в таком-то часу, так же точно знают они, что через два года у них будет одежда в любом количестве и любого качества, а через десять лет и квартиры в любом количестве и любого качества.
Крестьянин прежде и теперь. Больше всех разницу между беспросветным прошлым и счастливым настоящим чувствуют крестьяне, составляющие огромное большинство населения. Они не жалеют красок для изображения этого контраста. Отцы рассказывают детям о тяжелом прошлом, о нищей и темной жизни при царе. Мы знаем эту жизнь по произведениям русских классиков. Большую часть года крестьяне питались черствым, трудно перевариваемым хлебом и горячей водой, чуть подкрашенной чаем. Они не умели ни читать, ни писать, весь их умственный багаж состоял из убогого запаса слов, служивших для обозначения окружающих их предметов, плюс немного сведений из мифологии, которые они получили от попа. Теперь у этих людей обильная еда, они ведут свое сельское хозяйство разумно и с возрастающим успехом, они имеют одежду, кино, радио, театры, газеты, они научились читать и писать, и их дети получили возможность избрать специальность, которая их привлекает.
Согласие и уверенность. Сознание того, что государство не отрывает у большинства потребительские блага в пользу незначительного меньшинства, а, наоборот, действенно помогает самыми разумными методами всему обществу, это сознание, подкрепленное двадцатилетним опытом, вошло в плоть и кровь всего населения и породило такое доверие к руководству, какого мне нигде до сих пор не приходилось наблюдать. В то время как на Западе общество, наученное печальным опытом, питает к заверениям и обещаниям своих правительств недоверие - недоверие настолько сильное, что иногда считают, что определенный факт должен совершиться именно потому, что правительство утверждает обратное, в Советском Союзе твердо верят, что обещания властей будут выполнены в точности и к назначенному сроку. Известно, каких трудов и приготовлений стоит фашистским государствам инсценировка "добровольных демонстраций" сопротивляющихся масс; я наблюдал на сотне мелких примеров, с какой детской радостью устремляются москвичи на свои демонстрации.
Право на труд, отдых и обеспеченную старость. Да, гарантии и преимущества, которые имеет советский гражданин по сравнению с гражданами западных государств, представляются ему настолько огромными, что перед ними бледнеют неудобства его быта. Социалистическое плановое хозяйство гарантирует каждому гражданину возможность получения в любое время осмысленной работы и беззаботную старость. Безработица действительно ликвидирована, а также ликвидирована в полном смысле слова и эксплоатация. Количество работы, которое государство требует от каждого своего гражданина, не лишает последнего возможности тратить значительную часть своих сил по своему личному усмотрению. Каждый шестой день они свободны; семичасовой рабочий день проведен; каждый работающий располагает месячным оплачиваемым отпуском. Насколько бедны частные жилища, настолько светлы, просторны и уютны многочисленные дома отдыха, предоставляемые советским гражданам по самым дешевым ценам на время их отпусков.
Государство - это мы. Чувство безусловной обеспеченности, спокойная уверенность каждого человека в том, что государство действительно существует для него, а не только он существует для государства, объясняет наивную гордость, с которой москвичи говорят о своих фабриках, своем сельском хозяйстве, своем строительстве, своих театрах, своей армии. Но больше всего они гордятся своей молодежью.
Молодежь. Эта молодежь является поистине сильнейшей статьей актива Советского Союза.
Забота государства. Для молодежи делается все, что вообще возможно. Повсюду имеется бесчисленное множество превосходно организованных яслей, детских садов, большая сеть школ, число которых растет с невероятной быстротой. Дети имеют свои стадионы, кино, кафе и прекрасные театры. Для более зрелых имеются университеты, бесчисленные курсы на отдельных производствах и в крестьянских коллективных хозяйствах, культурные организации Красной Армии. Условия, в которых растет советская молодежь, более благоприятны, чем где бы то ни было.
Молодежь западных стран. Большинство писем, получаемых мною от молодых людей всех стран, за исключением писем молодых людей Советского Союза, содержит призывы о помощи. Огромные массы молодых людей Запада не знают, куда им податься ни в смысле физическом, ни в смысле духовном; у них не только нет надежды получить работу, которая смогла бы доставить им радость, у них вообще нет надежды на получение работы. Они не знают, что им делать, они не знают, в чем смысл их существования, все пути, лежащие перед ними, кажутся им лишенными цели.
Молодежь Советского Союза. Какая радость после всего этого встретить молодых людей, которым посчастливилось сорвать первые плоды советского образования, молодых интеллигентов из рабочих и крестьян! Как крепко, уверенно, спокойно стоят они в жизни: они чувствуют себя органической частью мудрого целого. Будущее расстилается перед ними, как ровный путь, пересекающий прекрасный ландшафт. Выступают ли они на собраниях, беседуют ли с кем-нибудь, наивная гордость, с которой они рассказывают о своей счастливой жизни, не наиграна; из уст их действительно рвется то, чем переполнены их сердца. Когда, к примеру, молодая студентка высшего технического училища, которая всего несколько лет тому назад была фабричной работницей, говорит мне: "Несколько лет тому назад я не могла правильно написать русской фразы, а теперь я могу дискутировать с Вами на немецком языке об организации автомобильной фабрики в Америке", или, когда девушка из деревни, пышущая радостью, докладывает собранию: "Четыре года тому назад я не умела ни читать, ни писать, а сегодня я беседую с Фейхтвангером о его книгах"" - то радость их законна. Она вытекает из такого глубокого признания советского мира и понимания их собственного места в этом мире, что чувство испытываемого ими счастья передается и слушателям.
Крестьянская и рабочая интеллигенция. По статистике западных стран процентная норма студентов, выходцев из крестьян или рабочих, чрезвычайно низка. Отсюда само собой напрашивается вывод, что в западных странах огромное количество способных людей обречено на невежество только потому, что их родители не имеют имущества, в то время как множество неспособных, родители которых имеют деньги, принуждаются к учению. С воодушевлением смотришь, как миллионы людей Советского Союза, которые при существовавших еще двадцать лет тому назад условиях должны были бы прозябать в крайнем невежестве, ныне, когда перед ними открылись двери, с восторгом устремляются в учебные заведения. Советский Союз, поднявший огромные массы лежавших до того втуне полезных ископаемых, обратил себе на пользу также дремавший под спудом могучий пласт интеллигенции. Успех на этом участке был не меньший, чем на первом. С радостной жадностью эти пролетарии и крестьяне с молодыми и свежими мозгами принимаются за изучение новых для них наук, глотают и переваривают их, и непосредственность, с которой их юные глаза впитывают накопленные тремя тысячелетиями знания, с которой они открывают в них новые, неожиданные стороны, подбодряет того, кто после всего пережитого со времени войны был уже готов отчаяться в будущем человеческой цивилизации.
Глупы и самонадеянны? Андре Жид рассказывает о самомнении этого молодого поколения. Он описывает, как его спрашивали о том, имеется ли и в Париже метро, как ему не хотели верить, что во Франции русские фильмы допущены к демонстрации, как ему надменно и пренебрежительно заявили, что совершенно излишне утруждать себя изучением иностранных языков, потому что все равно у заграницы учиться больше нечему. Так как советские газеты очень часто, говоря о московском метро, сравнивают его с заграничными, так как они постоянно выражают свою радость по поводу успеха советских фильмов именно во Франции, то очевидно, что Андре Жид имел дело с несколькими глупыми и дерзкими юнцами, представляющими в своей среде исключение. Мне, во всяком случае, такие вопросы никогда не задавались, хотя я провел с советской молодежью очень большое количество бесед. Я был приятно удивлен, увидев, сколько студентов знают немецкий, английский или французский языки или даже два и три из этих языков.
Советский читатель. Писателю доставляет истинную радость сознание того, что его книги находятся в библиотеках этих молодых советских людей. Почти во всех странах мира имеются заинтересованные читатели, обращающиеся с любознательными вопросами к автору. Однако на Западе в большинстве случаев книги являются только культурным времяпрепровождением, роскошью. Но для читателя Советского Союза как будто не существует границ между действительностью, в которой он живет, и миром его книг. Он относится к персонажам своих книг, как к живым людям, окружающим его, спорит с ними, отчитывает их, видит реальность в событиях книги и в ее людях. Я неоднократно имел возможность обсуждать на фабриках с коллективами читателей свои книги. Там были инженеры, рабочие, служащие. Они прекрасно знали мои книги, некоторые места даже лучше, чем я сам. Отвечать им было не всегда легко. Они, эти молодые крестьянские и рабочие интеллигенты, задают весьма неожиданные вопросы, защищают свою точку зрения почтительно, но упорно и решительно. Они лишают автора возможности спрятаться за законы эстетики и рассуждений о литературной технике и поэтической свободе. Автор создал своих людей, он за них отвечает, и если он на вежливые, но решительные возражения и сомнения своих молодых читателей дает не вполне правдивые ответы, то читатели немедленно дают ему почувствовать свое неудовольствие. Очень полезно беседовать с такой аудиторией.
Заражающее счастье. Да, эта молодежь распространяет вокруг заражающее чувство силы и счастья. Глядя на нее, понимаешь веру советских граждан в свое будущее, веру, которая помогает им не замечать недостатков настоящего.
Один пример. Я хочу попытаться показать на отдельном примере, так сказать, технику перехода этой веры в будущее в довольство настоящим.
Картина сегодняшней Москвы. Я уже говорил о том, в каких убогих и тесных жилищах, как скученно живут москвичи. Но москвичи понимают, что и жилищное строительство ведется по принципу: сначала для общества, а потом для одиночек, и представительный вид общественных зданий и учреждений их до известной степени за это компенсирует. Клубы рабочих и служащих, библиотеки, парки, стадионы - все это богато, красиво, просторно. Общественные здания монументальны, и благодаря электрификации Москва сияет ночью, как ни один город в мире. Жизнь москвича проходит в очень значительной части в общественных местах; он любит улицу, охотно проводит время в своих клубах или залах собраний, он страстный спорщик и любит больше дискутировать, чем молча предаваться размышлениям. Уютные помещения клуба помогают ему легче переносить непривлекательную домашнюю обстановку. Однако основное утешение в своей печали по поводу скверных жилищных условий он черпает в обещании: Москва будет прекрасной.
Москва будет прекрасной. То, что это обещание не является пустым лозунгом, доказывает та энергия, с которой за последние два года принялись за полную перестройку Москвы.
Реконструкция Москвы. Да, разумное начало, наложившее свою печать на всю жизнь Советского Союза, особенно ярко проявляется в величественном плане реконструкции Москвы. Пожалуй, нигде так полно и глубоко не раскрывается существо Советского Союза, как на модели будущей Москвы, установленной на строительной выставке.
Отдельные строения. Правда, проекты отдельных архитекторов, которые можно увидеть на московской строительной выставке, кажутся мне не лучше и не хуже, чем во всяком другом месте; с точки зрения творчески-революционной мне понравились работы только трех архитекторов, в работах остальных много эклектизма и классицизма, мало меня трогающих. Однако совершенно иным предстает перед вами облик строительства Советского Союза, когда вы подходите к планам и моделям, показывающим, как советскими строителями были заново построены либо реконструированы города и как эти советские строители представляют себе в дальнейшем свою задачу.
Планирование Москвы. Самой грандиозной среди такого рода работ является реконструкция Москвы. Известно, что город с самого начала революции охвачен перестройкой; повсюду беспрерывно копают, шурфуют, стучат, строят, улицы исчезают и возникают; что сегодня казалось большим, завтра кажется маленьким, потому что внезапно рядом вырастает башня, - все течет, все меняется. Только в июле 1935 года Совет народных комиссаров решил внести порядок в это движение, то есть он решил так же планомерно изменить внешний облик города, как и всю структуру Советского Союза, и сделать это в десять лет. Вот то, что было осуществлено с июля 1935 года, и то, что должно быть осуществлено в ближайшие восемь лет, и показывает модель будущей Москвы на строительной выставке.
Модель новой Москвы. Стоишь на Маленькой эстраде перед гигантской моделью, представляющей Москву 1945 года, - Москву, относящуюся к сегодняшней Москве так же, как сегодняшняя относится к Москве царской, которая была большим селом. Модель электрифицирована, и все время меняющиеся голубые, зеленые, красные электрические линии указывают расположение улиц, метрополитена, автомобильных дорог, показывают, с какой планомерностью будут организованы жилищное хозяйство и движение большого города. Огромные диагонали, разделяющие город, кольцевые магистрали, расчленяющие его, бульвары, радиальные магистрали, главные и вспомогательные пути, учреждения и жилые корпуса, промышленные сооружения и парки, школы, правительственные здания, больницы, учебные заведения и места развлечений - все это распланировано и распределено с геометрической точностью. Никогда еще город с миллионным населением не строился так основательно по законам целесообразности и красоты, как новая Москва. Бесчисленные маленькие вспыхивающие точки и линии показывают: здесь будут школы, здесь больницы, здесь фабрики, здесь магазины, здесь театры. Москва-река будет проходить здесь, а здесь пройдет канал Волга - Москва. Тут будут мосты, а здесь под рекой пройдет тоннель, там протянутся пути для подвоза продовольствия, а вот здесь - для всякого рода другого транспорта, отсюда будем регулировать водоснабжение города, отсюда электроснабжение, а тут будет теплоцентраль.
Что препятствует планировке городов в капиталистических странах. Все это так мудро увязано одно с другим, как нигде в мире. В других городах рост потребностей выявлялся с течением времени, и только потом делались попытки с помощью перестройки улиц и регулирования движения исправить обнаружившиеся недостатки. Все это носило неизбежно более или менее случайный характер и никогда не было ни разумным, ни законченным. Возникновение и развитие этих городов не только не было органическим, но даже дальнейшее урегулирование их потребностей затруднялось и обрекалось на неудачу вследствие того, что оно вступало в конфликт с бесчисленными частными интересами, причем не было авторитетной организации, которая могла бы, пренебрегая частными интересами, принести их в жертву общественному благу. Повсюду сопротивление алчных землевладельцев срывало разумное планирование города. Префект Оссман, перепланировавший в середине XIX века Париж, рассказывает: "Для приведения в исполнение проекта инженера Бельграна по водоснабжению Парижа городу необходимо было приобрести верховья рек Соммы и Суда. Однако частные владельцы не поддавались никаким уговорам, и дело это сорвалось". А когда в 1923 году заново отстраивали разрушенный землетрясением город Токио, то за сто двадцать гектаров земли, необходимых для расширения общей площади и составлявших только четвертую часть всего потребного количества, частным владельцам было уплачено сорок миллионов иен, и от первоначально запланированного расширения города пришлось отказаться.
Преимущества московской планировки. Будущая Москва не знает такого рода помех. Ее планирование не встречает таких препятствий, как необходимость приспосабливаться к уже существующему плохому. Наоборот, здесь с самого начала все строится целесообразно, планово, разумно, осмысленно.
Отдельные детали. Проведение трех диагональных магистралей длиной от пятнадцати до двадцати километров каждая и трех новых радиальных магистралей, разбивка двух параллельных улиц, расширение Красной площади вдвое, размещение жилых корпусов, перенесение опасных в пожарном отношении и вредных производств, строительство широких набережных, одиннадцати новых мостов и новых железнодорожных путепроводов, распределение теплоцентралей, пятисот тридцати новых школьных зданий, семнадцати новых больших больниц и двадцати семи амбулаторий, девяти новых огромных универмагов, увеличение площади города на тридцать две тысячи гектаров, закладка мощного, шириною в десять километров, защитного поясного массива парков и лесов, который кольцом окружит город, расширение пятидесяти двух районных парков в пределах города и тринадцати парков на окраинах - все это так точно рассчитано, так мудро увязано, что даже самого трезвого наблюдателя должны взволновать размах и красота проекта.
Инициаторы. Инициаторами этого проекта являются Хрущев, Л. М. Каганович и Иосиф Виссарионович Сталин.
Еще раз о модели. Да, испытываешь несравненное эстетическое наслаждение, рассматривая модель такого города, построенного с самого основания по правилам разума, - города первого в своем роде, с тех пор как люди пишут историю. Стоишь и смотришь на гигантскую модель, а архитекторы дают объяснения. В 1935/1936 г. мы намечали построить школы здесь и здесь - и в соответствующих местах вспыхивают электрические точки, - а вот сколько мы фактически построили - и точек вспыхивает больше. В первые полтора года мы хотели построить больницы здесь и здесь, а построили фактически - и опять точек вспыхивает больше, чем было запроектировано. Если хочешь рассмотреть модель подробнее, отдельные кварталы города, то модель автоматически раздвигается, проходишь туда, сюда, осматриваешь будущий город, выбираешь себе любимые места.
Прежде и теперь. Радостно сознавать, что эта модель не игрушка, не фантастическая утопия западного архитектора, но что через восемь лет она будет претворена в действительность. Эта уверенность основана на сознании того, сколько до сих пор уже сделано и насколько нынешняя Москва отличается от прежней. В Москве при последнем царе было заасфальтировано или вымощено булыжником 200 000 квадратных метров улиц и площадей, теперь - 3 200 000 квадратных метров. В старой Москве потребление воды на душу населения составляло 60 литров в день, теперь 160 литров (берлинец потребляет 130 литров). Старая Москва располагала самыми отсталыми средствами сообщения в мире, - новая, со своей расширенной трамвайной сетью, со своими автобусами и троллейбусами и своим великолепным метро, стоит - с 550 поездками в среднем в год на каждого жителя - на первом месте среди городов мира. В первые два года, на которые падали труднейшие задачи, план строительства Москвы был осуществлен больше чем на сто процентов. Таким образом, не подлежит сомнению, что запланированное на следующие восемь лет будет также осуществлено.
Всегда служи целому! Но самым важным мне кажется не то, что в такой исключительно короткий срок были и будут построены дома, улицы, средства передвижения. Самым поразительным и новым является планомерность, разумность целого, тот факт, что во внимание принимались не только потребности отдельных лиц, а поистине потребности всего города, - нет, всего гигантского государства, ибо в плане Москвы предусмотрено, что число жителей не должно превышать пяти миллионов, и уже сейчас рассчитано, куда будет направлен излишек населения. В Америке в самом большом городе страны проживает девять процентов всего населения страны, во Франции - двенадцать, в Англии свыше пятнадцати. Советский Союз по многим весьма понятным причинам не желает, чтобы число жителей столицы беспорядочно росло, поэтому он с самого начала ограничивает его 2,5% всего населения страны.
Гарантии выполнения. Как приятно рядом с расплывчатыми, пустыми обещаниями фашистских четырехлетних планов видеть точность, с которой здесь предусмотрена каждая деталь, осмотрительность, с которой учитываются возможности производства и доставки необходимых материалов, видеть реальность этих возможностей, доказанную осуществленной действительностью.
Пророчество. В официальном изложении "Проекта реконструкции города Москвы" сказано: "Осуществление этого плана работ требует напряжения всех сил, но он будет осуществлен".
Уверенность. Кто однажды был в Москве, знает, что план будет осуществлен.
Некоторые основные права и обязанности граждан (из Конституции). Глава 10 Конституции Союза Советских Социалистических Республик - "Основные права и обязанности граждан" - предусматривает в своих статьях 118-121:
"Статья 118. Граждане СССР имеют право на труд, то есть право на получение гарантированной работы с оплатой их груда в соответствии с его количеством и качеством.
Право на труд обеспечивается социалистической организацией народного хозяйства, неуклонным ростом производительных сил советского общества, устранением возможности хозяйственных кризисов и ликвидацией безработицы.
Статья 119. Граждане СССР имеют право на отдых. Право на отдых обеспечивается сокращением рабочего дня для подавляющего большинства рабочих до 7 часов, установлением ежегодных отпусков рабочим и служащим с сохранением заработной платы, предоставлением для обслуживания трудящихся широкой сети санаториев, домов отдыха, клубов.
Статья 120. Граждане СССР имеют право на материальное обеспечение в старости, а также - в случае болезни и потери трудоспособности. Это право обеспечивается широким развитием социального страхования рабочих и служащих за счет государства, бесплатной медицинской помощью трудящимся, предоставлением в пользование трудящимся широкой сети курортов.
Статья 121, Граждане СССР имеют право на образование. Это право обеспечивается всеобще-обязательным начальным образованием, бесплатностью образования, включая высшее образование, системой государственных стипендий подавляющему большинству учащихся в высшей школе, обучением в школах на родном языке, организацией на заводах, в совхозах, машинотракторных станциях и колхозах бесплатного производственного, технического и агрономического обучения трудящихся".
Новое в Советской конституции. Как явствует из этого, разница между обычными конституциями демократических стран и Конституцией Советского Союза состоит в том, что хотя в других конституциях и объявлено о правах и свободах граждан, но средства, при помощи которых могли бы быть осуществлены эти права и свободы, не указаны, в то время как в Конституции Советского Союза перечислены даже факты, являющиеся предпосылками подлинной демократии; ведь без определенной экономической независимости невозможно свободное формирование мнения, а страх перед безработицей и нищей старостью и боязнь за будущность детей являются злейшими противниками свободы.
Не бумага, а реальность. Можно спорить о том, все ли 146 статей Советской конституции осуществлены или некоторые остались только на бумаге. Неоспоримо то, что приведенные четыре статьи, - а они кажутся мне предпосылками осуществленной демократии - выражают не бумажные фразы, а настоящую реальность. Если обойти весь большой город Москву, то вряд ли удастся обнаружить в нем что-нибудь противоречащее этим статьям.
Еще раз о счастье советских граждан. Если сопоставить этот факт с тем, что я говорил выше, то можно притти к следующему выводу: в настоящее время за пределами Советского Союза средний гражданин во многих странах живет пока все еще удобнее, чем средний гражданин в пределах СССР, но эта удобная жизнь построена на неустойчивой почве. Кроме того, зрелище окружающей неописуемой нужды мешает многим наслаждаться благами жизни: их тяготит сознание того, что при разумном урегулировании вещей эту нужду можно было бы устранить. Средний гражданин Союза живет пока еще хуже, чем средний гражданин в некоторых других странах, но он чувствует себя более спокойным, более довольным своей судьбой, более счастливым.

Глава II. Конформизм И Индивидуализм

"Вялость" москвичей. Писателю Андре Жиду был представлен поставивший рекорд "стахановец" - рабочий, который, как сообщили Жиду, "не то за пять часов работы выполнил норму восьми дней, не то за восемь часов - норму пяти дней, точно я сейчас уже не помню. Я спросил, - продолжает дальше Жид, - не означает ли это, что прежде этот человек затрачивал восемь дней на выполнение пятичасовой работы". Жид удивляется, что вопрос его был принят холодно и что ему предпочли не отвечать. Это дает Андре Жиду повод для размышлений о "вялости" москвичей. Назвать это "ленью", добавляет он как объективный наблюдатель, "было бы слишком резко". Однако он считает, что в стране, в которой все рабочие действительно работают, стахановское движение было бы излишне. Но у них, в Советском Союзе, говорит он, люди, будучи предоставлены самим себе, немедленно дезорганизуются, поэтому, для того чтобы подстегивать ленивых, было придумано стахановское движение; прежде, говорит он, для этой цели имелся кнут.
Трудолюбие. Поразительные наблюдения делает Андре [ ]Жид. Что касается меня, то я должен сказать, что мне бросились в глаза как раз исключительные деловитость, активность, трудолюбие москвичей, которые мчатся по улицам с сосредоточенными лицами, торопливо пересекают, как только вспыхивает зеленый светофор, мостовую, теснятся на станциях метро, бросаются в трамваи, автобусы, суетятся повсюду, как муравьи. На фабриках я почти не видел, чтобы рабочий или работница поднимали глаза на посетителя: настолько они были поглощены собственным делом. Я уже не говорю о тех, кто занимает сколько-нибудь ответственное положение. Эти почти не уделяют времени для еды, они почти не спят и не видят ничего особенного в том, чтобы вызвать по телефону из театра, во время представления, человека только для того, чтобы задать ему какой-нибудь срочный вопрос или позвонить ему в три или четыре часа утра по телефону. Я нигде не встречал такого количества неутомимо работающих людей, как в Москве. С другой стороны, я с сожалением замечал, что на этих людях сказываются вредные последствия переутомления, работа совершенно выматывает их. Почти все москвичи, занимающие ответственные посты, выглядят старше своих лет. Если в Нью-Йорке или Чикаго я не обнаружил американских темпов работы, то я обнаружил их в Москве.
Труд. Пора было бы положить конец этой "fable convenue"[1] о лени русского человека. Народ, который еще двадцать лет тому назад почти задыхался в нищете, грязи и невежестве, является в настоящее время обладателем высоко развитой промышленности, рационализированного сельского хозяйства, громадного количества новоотстроенных или до основания перестроенных городов и, кроме того, полностью ликвидировал свою неграмотность. Возможно ли, чтобы ленивые по природе люди могли выполнить такую работу? Допустим, что Советскому Союзу посчастливилось найти необычайно талантливых вождей, но даже если бы все гении, которыми на протяжении веков располагало человечество, были собраны а эти двадцать лет в Москве, они не смогли бы заставить ленивый по природе народ проделать такую гигантскую работу. Неудивительно, что крестьяне и рабочие, пока им приходилось гнуть спину для капиталистов и помещиков, считали свой труд бременем и стремились освободиться от него; с тех пор, как они увидели, что плоды этого труда идут на пользу им самим, отношение их к труду в корне изменилось.
Распределение богатства, а не бедности. Андре Жид, далее, удивляется, и на этот раз с ним удивляются многие другие, по поводу материального неравенства в Советском Союзе. Меня удивляет его удивление. Мне кажется вполне разумным, что Советский Союз до тех пор, пока он не сможет осуществить идеальный принцип завершенного коммунизма: "... каждому по потребностям", следует социалистическому принципу: "каждому по его труду". Мне кажется, что при построении социализма вопрос ставится не о распределении нужды, а о распределении богатства. Но я не вижу каким путем можно было бы когда-либо достигнуть распределения богатства, если заставлять тех, от кого ждут высокой производительности труда, вести скудную жизнь, которая неблагоприятно отразится на их работоспособности. Теория о том, что граждане Советского государства, все без исключения, должны жить бедно или по меньшей мере весьма скромно до тех пор, пока все не будут иметь возможности жить зажиточно, - эта теория кажется мне атавистическим пережитком представлений первобытного христианства и скорее благочестивой, нежели разумной. Представители такого рода взглядов напоминают мне одного моего родственника, престарелого баварского чиновника, который во время мировой войны спал на голом полу, потому что люди, сидящие в окопах, не имели постелей.
Бесклассовое общество. Опасение, что материальное неравенство может восстановить только что уничтоженные классы, кажется мне ошибочным. Основным принципом бесклассового общества является, пожалуй то, что каждый с момента своего рождения имеет одинаковую возможность получить образование и выбрать профессию, и, следовательно, у каждого есть уверенность в том, что он найдет себе применение в соответствии со своими способностями. А этот основной принцип - чего не оспаривают даже самые ярые противники Советского Союза - проведен в СССР в жизнь. Потому-то я и не наблюдал нигде в Москве раболепства. Слово "товарищ" - это не пустое слово. Товарищ строительный рабочий, поднявшийся из шахты метро, действительно чувствует себя равным товарищу народному комиссару. На Западе, по моим наблюдениям, сыновья крестьян и пролетариев, которым удалось получить образование, подчеркивают свой переход в высший класс и стараются держаться в стороне от своих бывших товарищей по классу. В Советском Союзе интеллигенты из крестьян и рабочих поддерживают тесный контакт с той средой, из которой они вышли.
Два класса - борцы и работники. Все же я заметил в Советском Союзе одно разделение. Молодая история Союза отчетливо распадается на две эпохи: эпоху борьбы и эпоху строительства. Между тем хороший борец не всегда является хорошим работником, и вовсе не обязательно, что человек, совершивший великие дела в период гражданской войны, должен быть пригоден в период строительства. Однако естественно, что каждый, у кого были заслуги в борьбе за создание Советского Союза, претендовал и в дальнейшем на высокий пост, и так же естественно, что к строительству были в первую очередь привлечены заслуженные борцы, хотя бы уже потому, что они были надежны. Однако ныне гражданская война давно стала историей; хороших борцов, оказавшихся негодными работниками, сняли с занимаемых ими постов, и понятно, что многие из них теперь стали противниками режима.
Вредители. Естественно, что, как бы ни были успешно завершены пятилетние планы, проведение их не могло не встретить затруднений, - и в некоторых областях были допущены ошибки. Те, кто работает хорошо, с напряжением всех своих сил, чувствуют, что им мешает слабая или неправильная работа других, и озлобляются. Не рассуждая долго, они приписывают злую волю тому, кто просто не имел достаточной силы для больших достижений, и подозревают его во вредительстве.
Правда. То, что акты вредительства были, не подлежит никакому сомнению. Многие, стоявшие раньше у власти -офицеры, промышленники, кулаки, - сумели окопаться на серьезных участках и занялись вредительством. Если, например, в настоящее время проблема снабжения частных лиц кожей и особенно проблема снабжения обувью все еще недостаточно урегулирована, то, несомненно, виновниками этого являются те кулаки, которые в свое время вредили в области скотоводства. Химическая промышленность и транспорт также долгое время страдали от вредительских актов. Если еще до сих пор принимаются чрезвычайно строгие меры к охране фабрик и машин, то на это имеется много причин, и это вполне обосновано.
Вымысел. Постепенно, однако, население охватил настоящий психоз вредительства. Привыкли объяснять вредительством все, что не клеилось, в то время как значительная часть неудач должна была быть наверное просто отнесена за счет неумения.
Примеры. У меня в гостинице обедал как-то один крупный работник. Официант подавал очень медленно. Мой гость вызвал администратора, пожаловался ему и сказал в шутку: "Ну разве это не вредитель?" Но это уже не шутка, когда слабую работу кинорежиссера или редактора объясняют вредительством или когда утверждают, что плохие иллюстрации к книге на тему о строительстве сельского хозяйства нужно отнести за счет злого умысла художника, пытавшегося своим произведением дискредитировать строительство.
Конформизм. Самый факт, что такой психоз мог распространиться, свидетельствует о существовании того конформизма, в котором многие упрекают Советский Союз. Люди Союза, говорят эти критики, обезличены, их образ жизни, их мнения стандартизованы, нивелированы, унифицированы. "Когда говоришь с одним русским,- сказано у Жида, - говоришь со всеми".
Что в этом правда? В этих утверждениях есть крупинка правды. Не только плановое хозяйство несет с собой определенную стандартизацию продуктов потребления, мебели, одежды, мелких предметов обихода до тех пор, пока производство готовых изделий еще невысоко развито, но и вся общественная жизнь советских граждан стандартизована в широких масштабах. Собрания, политические речи, дискуссии, вечера в клубах - все это похоже, как две капли воды, друг на друга, а политическая терминология во всем обширном государстве сшита на одну мерку.
Три пункта. Если, однако, присмотреться поближе, то окажется, что весь этот пресловутый "конформизм" сводится к трем пунктам, а именно: к общности мнений по вопросу об основных принципах коммунизма, к всеобщей любви к Советскому Союзу и к разделяемой всеми уверенности, что в недалеком будущем Советский Союз станет самой счастливой и самой сильной страной в мире.
Коммунизм и советский патриотизм. Таким образом, прежде всего, господствует единое мнение насчет того, что лучше, когда средства производства являются не частной собственностью, а всенародным достоянием. Я не могу сказать, чтобы этот конформизм был так уже плох. Да, честно говоря, я нахожу, что он ничуть не хуже господствующего мнения о том, что две величины, порознь равные третьей, равны между собой. И в любви советских людей к своей родине, хотя эта любовь и выражается всегда в одинаковых, подчас довольно наивных формах, я тоже не могу найти ничего предосудительного. Я должен, напротив, признаться, что мне даже нравится наивное патриотическое тщеславие советских людей. Молодой народ ценой неслыханных жертв создал нечто очень великое, и вот он стоит перед своим творением, сам еще не совсем веря в него, радуется достигнутому и ждет, чтобы и все чужие подтвердили ему, как прекрасно и грандиозно это достигнутое.
Большевистская самокритика. Впрочем, такого рода советский патриотизм никоим образом не исключает критику. "Большевистская самокритика" - это никак не пустые слова. В газетах встречаются ожесточеннейшие нападки на бесчисленные, действительные или предполагаемые, недостатки и на руководящих лиц, которые якобы несут ответственность за эти недостатки. Я с удивлением слушал, как яростно критикуют на производственных собраниях руководителей предприятий, и с недоумением рассматривал стенные газеты, в которых прямо-таки зверски ругали или представляли в карикатурах директоров и ответственных лиц. И чужому тоже не возбраняют честно высказывать свое мнение. Я уже упоминал о том, что советские газеты не подвергали цензуре мои статьи, даже если я в них и сетовал на нетерпимость в некоторых областях, или на чрезмерный культ Сталина, или требовал большей ясности в ведении серьезного политического процесса. Более того, газеты заботились о том, чтобы с максимальной точностью передать в переводе все оттенки моих отрицательных высказываний. Руководители страны, с которыми я говорил, были все без исключения больше расположены выслушивать возражения, чем льстивые похвалы. В Советском Союзе охотно сравнивают собственные достижения с достижениями Запада, сравнивают справедливо, иной раз даже слишком справедливо и, если собственное творение уступает западному, не боятся в этом признаться; да, очень часто они переоценивают успехи Запада, умаляя собственные. Однако, когда чужестранец разменивается на мелочную критику и за маловажными недостатками не замечает значения общих достижений, тогда советские люди начинают легко терять терпение, а пустых, лицемерных комплиментов они никогда не прощают. (Возможно, что резкость, с которой Советский Союз реагировал на книгу Жида, объясняется именно тем, что Жид, находясь в Союзе, все расхваливал и, только очутившись за его пределами, стал выражать свое неодобрение.)
Генеральная линия партии. Вы можете весьма часто услышать и прочитать возражения по поводу тех или иных частностей, но критики генеральной линии партии вы нигде не услышите. В этом вопросе действительно существует конформизм. Отклонений не бывает, или если они существуют, то не осмеливаются открыто проявиться. В чем же состоит генеральная линия партии? В том, что при проведении всех мероприятий она исходит из убеждения, что построение социализма в Советском Союзе на основных участках успешно завершено и что о поражении в грядущей войне не может быть и речи. В этом пункте я тоже не нахожу конформизм таким предосудительным. Если сомнения в правильности генеральной линии еще имели какой-то смысл приблизительно до середины 1935 года, то после середины 1935 года они с такой очевидностью опровергнуты возрастающим процветанием страны и мощью Красной Армии, что consensus omnium[2] этого пункта равносильно всеобщему признанию здравого смысла.
Конформизм в Москве н Лондоне. В общем и целом конформизм советских людей сводится к всеобщей горячей любви их к своей родине. В других местах это называют просто патриотизмом. Например, если в Англии жестокая потасовка во время футбольного матча немедленно превращается во всеобщую гармонию, как только заиграют национальный гимн, то такое явление редко называют конформизмом.
Любовь к родине, масло, пушки и золото. Правда, между патриотизмом советских людей и патриотизмом жителей других стран существует одно различие: патриотизм Советского Союза имеет с рациональной точки зрения более крепкий фундамент. Там жизнь человека с каждым днем явно улучшается, повышается не только количество получаемых им рублей, но и покупательная сила этого рубля. Средняя реальная заработная плата советского рабочего в 1936 году поднялась по сравнению с 1929 годом на 278 процентов, и у советского гражданина есть уверенность в том что линия развития в течение еще многих лет будет идти вверх (не только потому, что золотые резервы Германской империи уменьшились до 5 миллионов фунтов, а резервы Советского Союза увеличились до 1400 миллионов фунтов). Гораздо легче быть патриотом, когда этот патриот получает не только больше пушек, но и больше масла, чем когда он получает больше пушек, но вовсе не получает масла.
Поощряемый оптимизм. Следовательно, сам по себе единодушный оптимизм советских людей удивлений не вызывает. Правда, его выражают словами, которые благодаря своему однообразию вскоре начинают казаться банальными. Советские люди только приступают к овладению основами знаний, у них еще не было времени обзавестись богатой оттенками терминологией, и поэтому и патриотизм их выражается пока еще довольно общими фразами. Рабочие, командиры Красной Армии, студенты, молодые крестьянки - все в одних и тех же выражениях рассказывают о том, как счастлива их жизнь, они утопают в этом оптимизме и как ораторы и как слушатели. Власти же стараются поддерживать в них это настроение; стандартизованный энтузиазм, в особенности когда он распространяется через официальные микрофоны, производит впечатление искусственности, и этим объясняется то, что в конце концов даже сочувственно настроенные критики начинают говорить о конформизме.
Литература и театр. Этот стандартизованный оптимизм наносит серьезный ущерб литературе и театру, то есть факторам, которые больше всего могли бы способствовать формированию индивидуальностей. Это прискорбно потому, что в Советском Союзе существуют исключительно благоприятные условия именно для расцвета литературы и театра. Я ведь уже указывал на то, что гигантская страна, приобщая к духовной жизни огромное большинство населения, находившееся до сих пор в невежестве, подняла на поверхность громадную массу до сих пор скрытых талантов.
Жажда знания и искусства. Ученым, писателям, художникам, актерам хорошо живется в Советском Союзе. Их не только ценит государство, которое бережет их, балует почетом и высокими окладами; они не только имеют в своем распоряжении все нужные им для работы пособия и никого из них не тревожит вопрос, принесет ли им доход то, что они делают, - они помимо всего этого имеют самую восприимчивую публику в мире.
Жажда чтения. Например, жажда чтения у советских людей с трудом поддается вообще представлению. Газеты, журналы, книги - все это проглатывается, ни в малейшей степени не утоляя этой жажды. Я должен рассказать об одном небольшом случае. Я осматривал новую типографию самой распространенной московской газеты "Правда". Мы расхаживали по гигантской ротационной машине, занимающей первое место в мире по своей производительности; в течение двух часов она отпечатывает два миллиона экземпляров газет. Машина в целом похожа на огромный паровоз, и по ее огромной платформе длиной в восемьдесят метров можно разгуливать, как по палубе океанского парохода. Прогуляв по ней около четверти часа, я вдруг обратил внимание на то, что машина занимает только одну половину зала, а другая половина пустует. Я спросил о причине этого. "В настоящее время, - ответили мне, - мы печатаем "Правду" тиражом только в два миллиона. Но у нас имеется еще пять миллионов заявок подписчиков, и как только наши бумажные фабрики будут в состоянии снабжать нас бумагой, мы установим вторую машину".
Грандиозные тиражи. Книги излюбленных авторов также печатаются в тиражах, цифра которых заставляет заграничных издателей широко раскрывать рот. Тираж сочинений Пушкина к концу 1936 года превысил тридцать один миллион экземпляров; книги Маркса и Ленина выпущены еще большими тиражами; только недостаток в бумаге ограничивает цифры тиражей книг популярных писателей. Книгу такого популярного писателя обычно невозможно получить ни в одном книжном магазине, ни в одной библиотеке; при появления нового издания сразу же выстраиваются очереди покупателей, и весь тираж, если он достигает даже 20 000, 50 000, 100 000 экземпляров, расхватывается в несколько часов. В библиотеках - их 70 000 - книги любимых авторов должны заказываться за несколько недель вперед. Таким образом, эти книги представляют собой нечто ценное, хотя и продаются по весьма дешевым ценам, так что когда мне сказали: "деньги Вы можете оставлять незапертыми, но книги свои держите, пожалуйста, под замком", то я отнесся к этому не просто как к шутке. Книги известных писателей переводятся па множество языков народов Союза, и их читают национальности, названия которых сам автор с трудом может выговорить.
Влияние книг. Я уже упоминал о том, что советские читатели проявляют к книге более глубокий интерес, чем читатели других стран, и о том, что персонажи книг живут для них реальной жизнью. Герои прочитанного романа становятся в Советском Союзе такими же живыми существами, как какое-нибудь лицо, участвующее в общественной жизни. Если писатель привлек к себе внимание советских граждан, то он пользуется у них такой же популярностью, какой в других странах пользуются только кинозвезды или боксеры, и люди открываются ему, как верующие католики своему духовному отцу.
Наследство. Научные книги также находят там отклик. Новое издание сочинений Канта, выпущенное тиражом в 100 000 экземпляров, было немедленно расхватано. Тезисы умерших философов вызывают вокруг себя такие же дебаты, как какая-нибудь актуальная хозяйственная проблема, имеющая жизненное значение для каждого человека, а об исторической личности спорят так горячо, как будто вопрос касается качеств работающего ныне народного комиссара. Советские граждане равнодушны ко всему, что не имеет отношения к их действительности, но, найдя однажды, что такая-то вещь имеет какое-то отношение к их действительности, они заставляют ее жить чрезвычайно интенсивной жизнью, и понятие "наследство", которое они очень охотно употребляют, приобретает у них какой-то в высшей степени осязательный характер.
Изобразительные искусства. С изобразительными искусствами дело обстоит также, как с литературой.
Московские театры. Очень трудно, говоря о московских театрах и фильмах, продолжать повествование в деловом духе и не восторгаться как представлениями, так и публикой. Советские люди - это самые лучшие в мире, самые отважные, полные чувства ответственности режиссеры и музыканты. Как москвичи играют произведения своих собственных композиторов - Чайковского, Римского-Корсакова, "Тихий Дон" молодого Дзержинского, как они играют "Фигаро" или "Кармен" - это не только совершенно в музыкальном отношении: режиссура, актерское исполнение, сценическое оформление - все поражает новизной и необычайной полнотой жизни. Создать произведения, равные произведениям Московского художественного и Вахтанговского театров, театры других стран не могут: у них, не говоря о таланте, недостает для этого ни денег, ни терпения; чтобы достигнуть такого овладения каждой ролью и такой сыгранности ансамбля, нужно репетировать долгие месяцы, иногда и годы, а это возможно только тогда, когда режиссер не чувствует над собой плетки предпринимателя, заинтересованного только в материальной выгоде. Сценические картины отличаются такой законченностью, какой мне нигде до сих пор не приходилось видеть; декорации, там где это уместно, например в опере или в некоторых исторических пьесах, поражают своим расточительным великолепием. Раньше увлекались экстравагантностью. Увлечение это утихло, вкусы стали умереннее, однако смелые, интересные эксперименты встречаются и поныне, как, например, пьеса "Много шума из ничего" в Вахтанговском театре. Каждая деталь была легко и грациозно подана, смелость спектакля граничила с дерзостью, а сочетание Шекспира с джазом оказалось прекрасным.
Случается, что в Москве идет одна пьеса одновременно в нескольких театрах, играющих ее в различных стилях, например "Отелло", "Ромео и Джульета", а также оперы и пьесы современных авторов. Я смотрел в двух московских театрах пьесу молодого автора Погодина "Аристократы", рассказывающую о жизни трудового лагеря. Вахтанговцы дают спектакль слегка традиционного стиля, превосходный по качеству, отделанный до мельчайших подробностей. Охлопков играет без декораций, слегка только намекая конструкциями, на двух сценах, сообщающихся между собой деревянными мостками, причем одна сцена поставлена на самой середине зрительного зала. Спектакль чрезвычайно стилизованный, в высшей степени экспериментаторский и действенный.
В провинции. Ленинградский театр, как говорили мне знатоки, почти не уступает московскому, а в некоторых областях даже превосходит его. В провинциях строятся новые прекрасные театральные помещения по последнему слову техники, и столица посылает туда свои испытанные, знаменитые ансамбли, но не на гастроли, а навсегда.
Кинокартины. Кино получает средств еще больше, и кинорежиссер также имеет возможность экспериментировать, не считаясь с расходами. Насколько затраченный труд и издержки целесообразны, свидетельствуют виденные мною фильмы, только что изготовленные или еще не вполне законченные,- Райзмана, Рошаля и, прежде всего, великолепный, подлинно поэтический фильм Эйзенштейна "Бежин луг" - шедевр, насыщенный настоящим внутренним советским патриотизмом.
Реакция публики. Публика тоже не остается неблагодарной. В Москве тридцать восемь больших театров, бесчисленное множество клубных сцен, любительских кружков. Помимо всего этого еще целый ряд новых театров находится в строительстве. Места во всех театрах почти постоянно распроданы, билет туда достать не легко; мне рассказывали, что в Художественном театре со дня его основания не было ни одного незанятого кресла. Публика сидит перед сценой или перед полотном экрана, отдавшись целиком своему чувству, жадно впитывая каждый нюанс; при этом она полна наивности, которая одна в состоянии обеспечить подлинное наслаждение произведением искусства. В этой впечатлительной публике чувствуется одновременно и наивность и критическое отношение к окружающему. Она "смакует" тонкие психологические нюансы не меньше, чем какой-нибудь мастерской декоративный трюк. Это видно из следующего: когда крупный актер Хмелев в роли царя Федора в одноименной исторической драме Толстого, вместо того чтобы решительно выступить, неуверенно улыбается и едва заметно поворачивает шею, как будто его что-то давит, - старик, сидевший рядом со мной, тяжело и печально вздохнул; он понял, что царь там, на сцене, усмехается над тем, что счастье не улыбнулось ни ему, ни его государству. А когда Отелло, попавшись на удочку, поверил в любовную связь Дездемоны с Кассио, у молодой женщины, сидевшей около меня, вырвался короткий заглушенный крик, и она отчетливо произнесла: "дурак". Когда в самом последнем акте "Кармен" стена цирка поднимается и взору горящей нетерпением публики представляется бой быков, над залом с двумя с половиной тысячами слушателей проносится глубокое, счастливое "ах", полное восхищения. Нужно видеть, с каком возмущением зрители на фильме Вишневского "Мы из Кронштадта" смотрят, как белогвардейцы заставляют своих связанных пленников прыгать в море, и с каким негодованием они реагируют на то, что даже совсем юный, пятнадцатилетний пленник подвергается той же участи.
Отрицательное. Я уже отмечал, что советские писатели и театральные работники имеют идеальную публику, к тому же они пользуются весьма щедрой поддержкой государства, и их работа, казалось, должна была бы удовлетворять и радовать их, но, к сожалению, стандартизованный оптимизм, о котором я говорил выше, мешает больше всего именно им.
Терпимость. Художественная политика Советского Союза, повидимому, не отличается цельностью. Она очень широко открывает двери всей старой литературе, бережно хранит русских и иностранных классиков, "наследство", и к оценке современных западных писателей подходит только с одним масштабом - качество. В Москве выпускаются отдельные издания превосходного журнала "Интернациональная литература" на русском, немецком, английском и китайском языках, и едва ли можно с большим размахом, чем этот журнал, выполнять задачу посредничества между советской печатью и иностранной литературой. Мечта немецких классиков об "универсальной литературе" и "республике ученых" нигде так не близка к осуществлению, как в Советском Союзе.
Плановое хозяйство в искусстве. Тем более на фоне этой терпимости удивляет политика планового хозяйства, которую применяют в отношении современных советских авторов. Хотя писателей, отклоняющихся от генеральной линии, непосредственно не угнетают, но им явно предпочитают тех, которые во всех своих сочинениях проводят лейтмотив героического оптимизма так часто и неприкрыто, как это только возможно.
Героический оптимизм в книге. Несомненно, основным тоном Советского Союза и по сегодняшний день остался тон героический, способный увлечь художника, а угроза войны, исходящая от фашистских держав, должна оказывать влияние на мышление писателя и художника, заставляя этот героический оптимизм звучать лейтмотивом во многих произведениях. Но я не могу себе представить, чтобы героические темы заняли такое огромное место в книгах, фильмах и театрах, если бы это не поощрялось всеми средствами со стороны руководящих организаций. Несомненно, писателю, рискнувшему отклониться от генеральной линии, приходится не очень легко. Например, имя одного крупного лирика, основными настроениями творчества которого является меланхолия, осенние мотивы, во всяком случае никак не героический оптимизм, не упоминается ни в прессе, ни в общественных местах, несмотря на то, что вещи его еще печатаются, его читают и он вообще любим; страх перед запретным пораженчеством выражается у тех, кто заведует средствами производства, иногда прямо-таки в ребяческих формах. Например, рассказ, автором которого является один известный писатель и в котором летчик ставит рекорд и потом гибнет, был вычеркнут из сборника рассказов этого автора сверхбоязливым редактором как "слишком пессимистический".
Героический оптимизм на сцене. Стремление не отклоняться от генеральной линии героического оптимизма находит отражение на сцене еще более остро, чем в книге, а особенно сильно оно звучит в фильмах. Здесь везде вмешиваются контрольные организации, стремясь за счет художественного качества произведения выправить его политические тенденции, усилить их, подчеркнуть. Несомненно, героический оптимизм создал несколько замечательных произведений, например "Оптимистическую трагедию" Вишневского и его фильм "Мы из Кронштадта", или пьесу Афиногенова "Далекое", или уже упоминавшуюся оперу Дзержинского "Тихий Дон". Здесь тенденция, как бы она ни была заметна, не мешает, хотя, возможно, "Тихий Дон" только выиграл бы от того, если бы в конце красным флагом взмахнули один раз вместо двух. Но в других произведениях как в кино, так и на сцене слишком густо поданная тенденция часто портит художественное впечатление, например пьеса "Интервенция" или фильм "Последняя ночь", несомненно, представляющие в техническом отношении очень большое мастерство, отталкивают своими слишком грубо, только белой и черной краской, нарисованными характерами.
Переводчики. Возможно, что кто-нибудь спросит, как это я позволяю себе выносить такие категорические суждения, после того как я сам признавался в недостаточном знании языка. Это дает мне повод пропеть хвалебную песнь в честь русских переводчиков. В Москве привыкли к тому, что приезжающий иностранец не владеет местным языком, и там имеются переводчики, умеющие с удивительной тонкостью входить с вами в контакт. Они сидят в театре или на докладе рядом с вами и шепчут вам на ухо одно переведенное слово за другим так искусно, что одновременно слышишь и русские слова, - пользуешься как бы живым либретто, сидящим рядом с тобой, причем они делают это с таким достойным удивления тактом, что почти забываешь прискорбное отсутствие непосредственного понимания.
"И язык искусства оказался связан властью". Вернемся к нашей теме. Серьезные современные пьесы или фильмы, если они трактуют иную, неполитическую тему, почти не демонстрируются, поэтому у советских театров и кино весьма скудный репертуар. Одна превосходная опера была снята, так как она не соответствовала линии. Театрам, которые не желают играть исключительно героически-оптимистическое, остаются только классики, и за них хватаются. В мое пребывание в Москве произведения Шекспира шли не менее чем на восьми сценах; кроме произведений Шекспира, в московских театрах можно было увидеть также Бомарше, Шиллера, Островского, Гоголя, Толстого, Горького, Гоцци и переработанный для сцены роман Диккенса - все это в необычайно хорошей постановке. Кинорежиссеры, не желающие ставить только героически-оптимистическое, могут, в крайнем случае, снимать комедии и шутки. Автор, говорили мне в Москве, если он хочет, чтобы поставили его неполитическую пьесу, должен, если он не называется Горьким, умереть не менее пятидесяти лет назад, и эта шутка звучала немного горько. В общем, художественная политика Советского Союза ведет к тому, что игра артистов в Москве гораздо лучше произведений, которые они играют. Советский Союз имеет великолепный театр, но драмы у него нет.
Причина более строгой цензуры. Так было не всегда. Прежде круг тем московских сцен и фильмов был безусловно шире. Когда спрашиваешь ответственных лиц, почему это изменилось, почему за последний год или два литературная и художественная продукция контролируется строже, чем прежде, то тебе отвечают, что Советскому Союзу угрожает предстоящая в недалеком будущем война и нельзя медлить моральным вооружением. Вот ответ, который получаешь в Союзе и на некоторые другие вопросы; он объясняет очень многое из того, что вне границ Советского Союза трудно понимается.
Необходима ли цензура? Однако, по моему мнению, он недостаточно объясняет попечительство и опеку государства над художником. Государство может ставить художнику задачи, но я не считаю полезным, когда оно под более или менее мягким давлением принуждает художника к принятию на себя этих задач и к соблюдению генеральной линии. Я убежден в том, что художник лучше всего разрешает те задачи, которые он сам себе ставит. Кроме того, граждане Советского Союза настолько пропитаны политикой, что эта политика неизбежно сказалась бы в произведениях художников даже в том случае, если бы их и не принуждали к выбору непосредственно политических сюжетов.

Глава III. Демократия И Диктатура

Свобода? Диктатура? Теперь мы подошли к вопросу, который, когда заходит разговор о Москве текущего, 1937 года, вызывает, пожалуй, самые острые дискуссии. Это вопрос о том, как в Советском Союзе обстоит дело со "свободой".
Формальная и фактическая демократия. Советские люди утверждают, что только они одни обладают фактической демократией и что в так называемых демократических странах эта свобода имеет чисто формальный характер. Демократия означает господство народа; но как же, спрашивают советские люди, может народ осуществлять свое господство, если он не владеет средствами производства? В так называемых демократических странах, утверждают они, народ является номинальным властителем, лишенным власти. Власть принадлежит тем, кто владеет средствами производства. К чему же сводится, спрашивают они далее, так называемая демократическая свобода, если присмотреться к ней повнимательней? Она ограничивается свободой безнаказанно ругать правительство и враждебные политические партии и один раз в три или четыре года пользоваться правом тайно опускать в избирательную урну выборный бюллетень. Но нигде эти "свободы" не дают гарантии или хотя бы только возможности фактически осуществить волю большинства. Как использовать свободу слова, печати и собраний, не располагая в то же время ни типографиями, ни собственной прессой, ни залами для собраний? В какой стране народ имеет все это в своем распоряжении? В какой стране может он эффективно выразить свое мнение и где могут его делегаты эффективно представлять его? Веймарская конституция считалась самой свободной конституцией в мире. А был ли парламент, избранный на основе избирательного права этой конституции, в состоянии обеспечить проведение воли народа? Смог ли этот парламент воспрепятствовать приходу к власти диктатуры фашистского меньшинства? И советские граждане в заключение заявляют: все так называемые демократические свободы останутся фиктивными свободами до тех пор, пока под них не будет подведен фундамент подлинной народной свободы, то есть пока сам народ не будет распоряжаться средствами производства.
О вреде парламентаризма. "Видите ли, - говорил мне один из ведущих государственных деятелей Советского Союза, - руководящие политики буржуазных демократий так же, как и мы, своевременно поняли, что против военной угрозы фашистских государств успех может иметь только одна единственная политика - политика контрвооружения. Но, считаясь с такими факторами, как выборы, парламент и искусственно создаваемое общественное мнение, они должны были скрывать свои взгляды или, в лучшем случае, выражать их осторожно, в завуалированном виде. Они были вынуждены прибегать к различным уловкам - к лести или угрозам, для того чтобы добиться от своих парламентов и общественного мнения согласия на необходимые мероприятия. Если бы не было нас и если бы мы не вооружались, то фашисты давно развязали бы войну. Деятельность демократических парламентов в основном сводится к тому, чтобы портить жизнь ответственным деятелям, препятствовать им в проведении необходимых мероприятий или, по крайней мере, затруднять это проведение. Все достижения так называемого демократического парламентаризма и так называемой демократической свободы печати заключаются в том, что всякий, принимающий участие в общественной жизни, должен либо позволить постоянно обливать себя грязью, либо посвятить свою жизнь опровержению необоснованных оскорблений. Вместо продуктивной работы министры парламентарных государств тратят большую часть своего времени на то, чтобы отвечать на ненужные никому вопросы и доказывать абсурдность вздорных возражений".
Мнение автора. Должен признаться, что эту картину я считаю большим, нежели простой карикатурой. В продолжение большей части моей жизни мне самому эти демократические свободы были чрезвычайно дороги, и свобода слова и печати была очень близка моему сердцу писателя. Известное изречение Анатоля Франса - демократия заключается в том, что и богатый и бедный одинаково имеют право ночевать под мостами Сены - казалось мне красивым, но до смешного преувеличенным афоризмом. Первый удар эти мои демократические убеждения получили во время войны, когда я должен был признать, что, несмотря на всю демократию, война продолжается против воли большинства населения. В послевоенные годы я стал все отчетливее замечать пробелы и неувязки обычных демократических конституций, и ныне я склоняюсь к мнению, что буржуазные свободы в большей или меньшей мере являются приманкой, при помощи которой меньшинство проводит свою волю.
На пути к социалистической демократии. Что же касается Советского Союза, то я убежден, что большая часть пути к социалистической демократии им уже пройдена. Ведь это факт, что там средства производства принадлежат народу, а не единицам, и факт также и то, что, в то время как демократические страны своей болтовней о разоружении и своими постоянными уступками давали фашистским государствам стимул к новым проявлениям насилия, один лишь Советский Союз своим планомерным вооружением препятствовал фашизму начать войну против плохо вооруженного мира. Следовательно, руководители Советского Союза не только вправе заявлять с некоторой иронией, что только их "недемократические мероприятия" сделали возможным дальнейшее существование западноевропейских демократий: ведь они фактически создали "демократию", так как они сделали средства производства всенародным достоянием и выковали действенное оружие для защиты этого достояния.
"Свобода есть буржуазный предрассудок". Противники Советского Союза с большой охотой приводят слова Ленина: "Свобода есть буржуазный предрассудок". Они цитируют неправильно. Ленин утверждает как раз обратное тому, что они пытаются вложить в эту фразу, заимствованную из статьи "Фальшивые речи о свободе", в которой Ленин говорит о "...беспощадном разоблачении мелкобуржуазных демократических предрассудков насчет свободы и равенства"... "Пока не уничтожены классы, - говорит Ленин, - всякие разговоры о свободе и равенстве вообще являются самообманом... Пока остается частная собственность на средства производства... о действительной свободе для человеческой личности- а не для собственника - о действительном равенстве... человека и человека - а не лицемерном равенстве собственника и неимущего, сытого и голодного, эксплуататора и эксплуатируемого - не может быть и речи".
Хорошая и очень хорошая свобода. Это понимание свободы является для советского гражданина аксиомой. Свобода, дозволяющая публично ругать правительство, может быть, хороша, но еще лучшей он считает ту свободу, которая освобождает его от угрозы безработицы, от нищеты в старости и от заботы о судьбе своих детей.
Сталин и свобода. Эти мысли очень популярно изложены Сталиным в речи на совещании стахановцев. "...К сожалению, - сказал он, - одной лишь свободы далеко еще недостаточно. Если нехватает хлеба, нехватает масла и жиров, нехватает мануфактуры, жилища плохие, то на одной лишь свободе далеко не уедешь. Очень трудно, товарищи, жить одной лишь свободой. Чтобы можно было жить хорошо и весело, необходимо, чтобы блага политической свободы дополнялись благами материальными",
Фриц Маутнер и свобода. Я не могу не процитировать здесь слова не получившего достаточной известности философа, Фрица Маутнера, который следующим образом разъясняет понятие демократической свободы: "Демократическое государство, - говорит он, - это такое государство, граждане которого политически свободны и где на основе старинных, а иногда и более новых суеверий установлен порядок создания законов: постановлениями самых богатых, либо самых старых, либо дольше всех живущих на одном месте, или просто решением большинства. Однако нигде не встречается ясного указания на то, что политическая свобода состоит в том, что глупцы создают законы, которым все должны подчиняться. Политическая свобода достигается каждый раз путем революции, то есть путем отрицания правовых ограничений. Но так как такое отрицание является утопией - общественный порядок немыслим без правовых ограничений, - то первым шагом нового общественного порядка является отрицание отрицания и создание новых ограничений, которые также называются свободой".
Свобода слова и печати в Советском Союзе. Вернемся к Советскому Союзу. Статья 125-я Конституции Советского Союза гласит: "В соответствии с интересами трудящихся и в целях укрепления социалистического строя гражданам СССР гарантируется законом:
а) свобода слова,
б) свобода печати,
в) свобода собраний и митингов,
г) свобода уличных шествий и демонстраций.
Эти права граждан обеспечиваются предоставлением трудящимся и их организациям типографий, запасов бумаги, общественных зданий, улиц, средств связи и других материальных условий, необходимых для их осуществления". Эта статья производит отрадное впечатление: она не довольствуется, подобно соответствующим статьям других конституций, предоставлением гарантий свободы слова и печати, но и указывает средства, обеспечивающие эту свободу. Однако практика показывает, что, несмотря на эти гарантии, со свободой слова и печати в Советском Союзе дело обстоит еще далеко не идеально. Как я указывал выше, некоторым писателям приходится часто вздыхать по поводу того, что политические власти водят их на поводу, и мысль, что Платон намеревался вообще изгнать из своего государства всех писателей, является для них слабым утешением.
Построение социалистического государства или свобода ругани? Хотя я и сожалею, что статья 125-я Советской Конституции пока еще не вполне проведена в жизнь, все же, с другой стороны, я прекрасно понимаю, что Советский Союз не хочет слишком поспешно пройти остаток пути, отделяющий его от полного осуществления построения социалистического государства. Никогда Советскому Союзу не удалось бы достичь того, чего он достиг, если бы он допустил у себя парламентскую демократию западноевропейского толка. Никогда при неограниченной свободе ругани не было бы возможно построить социализм. Никогда правительство, постоянно подвергающееся нападкам со стороны парламента и печати и зависящее от исхода выборов, не смогло бы заставить население ваять на себя тяготы, благодаря которым только и было возможно проведение этого строительства. Руководители Советского Союза, оказавшись перед альтернативой, предлагавшей им либо тратить весьма значительную часть своих сил на отражение бессмысленных и злобных нападок, либо бросить все свои силы на завершение строительства, высказались за ограничение свободы ругани.
"И это называется демократией". Однако насмешки, ворчание и злопыхательства являются для многих столь излюбленным занятием, что они считают жизнь без них невозможной. На всех языках для этого занятия имеется множество различных слов, и я себе представляю, что некоторым ограничение свободы ругаться кажется чистым деспотизмом. Поэтому-то многие и называют Советский Союз противоположностью демократии и даже доходят до того, что утверждают, будто между Союзом и фашистской диктатурой не существует разницы. Жалкие слепцы! В основном диктатура Советов ограничивается запрещением распространять словесно, письменно и действием два взгляда: во-первых, что построение социализма в Союзе невозможно без мировой революции и, во-вторых, что Советский Союз должен проиграть грядущую войну. Тот же, кто, исходя из этих двух запретов, выводит заключение о полной однородности Советского Союза с фашистскими диктатурами, упускает, как мне кажется, из виду одно существенное различие, а именно: что Советский Союз запрещает агитировать за утверждение, что дважды два - пять, в то время как фашистские диктатуры запрещают доказывать, что дважды два - четыре.
Сначала победа, а потом вопрос о пуговицах на форме. Конечно, советские люди стремятся исправить те недостатки, которые пока еще заметны в их общественной жизни. Что они этого хотят, они доказали принятием Конституции и ликованием, с которым они ее встретили. Но они люди осторожные, умные и последовательные, и, как в свое время, прежде чем приступить к производству предметов потребления в более широких масштабах, они обеспечили государство сырьем и машинами, так и теперь, прежде чем предоставить отдельным гражданам все права социалистической демократии, они хотят обеспечить существование этой демократии, победив в войне или устранив ее угрозу. "Ничего, товарищ, мы войско, находящееся в походе, - сказал мне один из руководителей Союза, когда мы говорили о недостатках, которые еще уродуют социалистическую демократию. - Прежде всего мы должны победить. А потом мы сможем заняться вопросом, как лучше пришивать пуговицы к форме - немного выше или немного ниже".
Демократический диктатор. "Чего Вы, собственно, хотите? - спросил МЕНЯ шутливо один советский филолог, когда мы говорили с ним на эту же тему. - Демократия - это господство народа, диктатура - господство одного человека. Но если этот человек является таким идеальным выразителем народа, как у нас, разве тогда демократия и диктатура не одно и то же?"
Культ Сталина. Эта шутка имеет очень серьезную почву. Поклонение и безмерный культ, которыми население окружает Сталина, - это первое, что бросается в глаза иностранцу, путешествующему по Советскому Союзу. На всех углах и перекрестках, в подходящих и неподходящих местах видны гигантские бюсты и портреты Сталина. Речи, которые приходится слышать, не только политические речи, но даже и доклады на любые научные я художественные темы, пересыпаны прославлениями Сталина, и часто это обожествление принимает безвкусные формы.
Примеры. Вот несколько примеров. Если на строительной выставке, которой я восхищался выше, в различных залах установлены бюсты Сталина, то это имеет свой смысл, так как Сталин является одним из инициаторов проекта полной реконструкции Москвы. Но по меньшей мере непонятно, какое отношение имеет колоссальный некрасивый бюст Сталина к выставке картин Рембрандта, в остальном оформленной со вкусом. Я был также весьма озадачен, когда на одном докладе о технике советской драмы я услышал, как докладчик, проявлявший до сих пор чувство меры, внезапно разразился восторженным гимном в честь заслуг Сталина.
Основания. Не подлежит никакому сомнению, что это чрезмерное поклонение в огромном большинстве случаев искренне. Люди чувствуют потребность выразить свою благодарность, свое беспредельное восхищение. Они действительно думают, что всем, что они имеют и чем они являются, они обязаны Сталину. И хотя это обожествление Сталина может показаться прибывшему с Запада странным, а порой и отталкивающим, все же я нигде не находил признаков, указывающих на искусственность этого чувства. Оно выросло органически, вместе с успехами экономического строительства. Народ благодарен Сталину за хлеб, мясо, порядок, образование и за создание армии, обеспечивающей это новое благополучие. Народ должен иметь кого-нибудь, кому он мог бы выражать благодарность за несомненное улучшение своих жизненных условий, и для этой пели он избирает не отвлеченное понятие, не абстрактный "коммунизм", а конкретного человека - Сталина. Русский склонен к преувеличениям, его речь и жесты выражают в некоторой мере превосходную степень, и он радуется, когда он может излить обуревающие его чувства. Безмерное почитание, следовательно, относится не к человеку Сталину - оно относится к представителю явно успешного хозяйственного строительства. Народ говорит: Сталин, разумея под этим именем растущее процветание, растущее образование. Народ говорит: мы любим Сталина, и это является самым непосредственным, самым естественным выражением его доверия к экономическому положению, к социализму, к режиму.
Народность Сталина. К тому же Сталин действительно является
плотью от плоти народа. Он сын деревенского сапожника и до сих пор сохранил связь с рабочими и крестьянами. Он больше, чем любой из известных мне государственных деятелей, говорит языком народа. Сталин определенно не является великим оратором. Он говорит медлительно, без всякого блеска, слегка глуховатым голосом, затруднительно. Он медленно развивает свои аргументы, апеллирующие к здравому смыслу людей, постигающих не быстро, но основательно. Но главное у Сталина - это юмор, обстоятельный, хитрый, спокойный, порой беспощадный крестьянский юмор. Он охотно приводит в своих речах юмористические строки из популярных русских писателей, он выбирает смешное и дает ему практическое применение, некоторые места его речей напоминают рассказы из старинных календарей. Когда Сталин говорит со своей лукавой приятной усмешкой, со своим характерным жестом указательного пальца, он не создает, как другие ораторы, разрыва между собой и аудиторией, он не возвышается весьма эффектно на подмостках, в то время как остальные сидят внизу, - нет, он очень быстро устанавливает связь, интимность между собой и своими слушателями. Они сделаны из того же материала, что и он; им понятны его доводы; они вместе с ним весело смеются над простыми историями.
Техника его речи. Я не могу не привести примера, подтверждающего народный характер сталинского красноречия. Он говорит, например, о конституции и насмехается над официозом "Дейтше Корреспонденц", который заявляет, что Конституция Советского Союза не может быть признана действительной конституцией, так как Советский Союз представляет не что иное, как географическое понятие.
Бюрократ и Америка. "Что можно сказать, - спрашивает Сталин, - о таких с позволения сказать, "критиках"? И он рассказывает весело настроенному собранию: "В одном из своих сказок-рассказов великий русский писатель Щедрин дает тип бюрократа-самодура, очень ограниченного и тупого, но до крайности самоуверенного и ретивого. После того как этот бюрократ навел во "вверенной" ему области "порядок и тишину", истребив тысячи жителей и спалив десятки городов, он оглянулся кругом и заметил на горизонте Америку, страну, конечно, малоизвестную, где имеются, оказывается, какие-то свободы, смущающие народ, и где государством управляют иными методами. Бюрократ заметил Америку и возмутился: что это за страна, откуда она взялась, на каком таком основании она существует? Конечно, ее случайно открыли несколько веков тому назад, но разве нельзя ее снова закрыть, чтоб духу ее не было вовсе? И, сказав это, наложил резолюцию: "Закрыть снова Америку!"
Сталин и его национал-социалистический критик. "Мне кажется, - объясняет Сталин собранию, - что господа из "Дейтше Дипломатиш-Политише Корреспонденц" как две капли воды похожи на щедринского бюрократа. Этим господам СССР давно уже намозолил глаза. Девятнадцать лет стоят СССР как маяк, заражая духом освобождения рабочий класс всего мира и вызывая бешенство у врагов рабочего класса. И он, этот СССР, оказывается, не только просто существует, но даже растет, и не только растет, но даже преуспевает, и не только преуспевает, но даже сочиняет проект новой Конституции, проект, возбуждающий умы, вселяющий новые надежды угнетенным классам. Как же после этого не возмущаться господам из германского официоза? Что это за страна, вопят они, на каком таком основании она существует, и если ее открыли в октябре 1917 года, то почему нельзя ее снова закрыть, чтобы духу ее не было вовсе? И, сказав это, постановили: закрыть снова СССР, объявить во всеуслышание, что СССР, как государство, не существует, что СССР есть не что иное, как простое географическое понятие!
Непослушная действнтельность. Кладя резолюцию о том, чтобы закрыть снова Америку, щедринский бюрократ, несмотря на всю свою тупость, все же нашел в себе элементы понимания реального, сказав тут же про себя: "Но, кажется, сие от меня не зависит". Я не знаю, хватит ли ума у господ из германского официоза догадаться, что "закрыть" на бумаге то или иное государство они, конечно, могут, но если говорить серьезно, то "сие от них не зависит"...
Москва должна говорить громко, если она хочет, чтобы ее услышал Владивосток. Так говорит Сталин со своим народом. Как видите, его речи очень обстоятельны и несколько примитивны; но в Москве нужно говорить очень громко и отчетливо, если хотят, чтобы это было понятно даже во Владивостоке. Поэтому Сталин говорит громко и отчетливо, и каждый понимает его слова, каждый радуется им, и его речи создают чувство близости между народом, который их слушает, и человеком, который их произносит.
Политический деятель, а не частное лицо. Впрочем, Сталин, в противоположность другим стоящим у власти лицам, исключительно скромен. Он не присвоил себе никакого громкого титула и называет себя просто Секретарем Центрального Комитета. В общественных местах он показывается только тогда, когда это крайне необходимо; так, например, он не присутствовал на большой демонстрации, которую проводила Москва на Красной площади, празднуя принятие Конституции, которую народ назвал его именем. Очень немногое из его личной жизни становится известным общественности. О нем рассказывают сотни анекдотов, рисующих, как близко он принимает к сердцу судьбу каждого отдельного человека, например, он послал в Центральную Азию аэроплан с лекарствами, чтобы спасти умирающего ребенка, которого иначе не удалось бы спасти, или как он буквально насильно заставил одного чересчур скромного писателя, не заботящегося о себе, переехать в приличную, просторную квартиру. Но подобнее анекдоты передаются только из уст в уста и лишь в исключительных случаях появляются в печати. О частной жизни Сталина, о его семье, привычках почти ничего точно неизвестно. Он не позволяет публично праздновать день своего рождения. Когда его приветствуют в публичных местах, он всегда стремится подчеркнуть, что эти приветствия относятся исключительно к проводимой им политике, а не лично к нему. Когда, например, съезд постановил принять предложенную и окончательно отредактированную Сталиным Конституцию и устроил ему бурную овацию, он аплодировал вместе со всеми, чтобы показать, что он принимает эту овацию не как признательность ему, а как признательность его политике.
Один тост в кругу друзей. Сталину, очевидно, докучает такая степень обожания, и он иногда сам над этим смеется. Рассказывают, что на обеде в интимном дружеском кругу в первый день нового года Сталин поднял свой стакан и сказал: "Я пью за здоровье несравненного вождя народов великого, гениального товарища Сталина. Вот, друзья мои, это последний тост, который в этом году будет предложен здесь за меня".
Откровенность и простота. Сталин выделяется из всех мне известных людей, стоящих у власти, своей простотой. Я говорил с ним откровенно о безвкусном и не знающем меры культе его личности, и он мне также откровенно отвечал. Ему жаль, сказал он, времени, которое он должен тратить на представительство. Это вполне вероятно:
Сталин - мне много об этом рассказывали и даже документально это подтверждали - обладает огромной работоспособностью и вникает сам в каждую мелочь, так что у него действительно не остается времени на излишние церемонии. Из сотен приветственных телеграмм, приходящих на его имя, он отвечает не больше, чем на одну. Он чрезвычайно прямолинеен, почти до невежливости, и не возражает против такой же прямолинейности своего собеседника.
Сто тысяч портретов человека с усами. На мое замечание о безвкусном, преувеличенном преклонении перед его личностью, он пожал плечами. Он извинил своих крестьян и рабочих тем, что они были слишком заняты другими делами и не могли развить в себе хороший вкус, и слегка пошутил по поводу сотен тысяч увеличенных до чудовищных размеров портретов человека с усами, - портретов, которые мелькают у него перед глазами во время демонстраций. Я указываю ему на то, что даже люди, несомненно обладающие вкусом, выставляют его бюсты и портреты - да еще какие! - в местах, к которым они не имеют никакого отношения, как, например, на выставке Рембрандта. Тут он становится серьезен. Он высказывает предположение, что это люди, которые довольно поздно признали существующий режим и теперь стараются доказать свою преданность с удвоенным усердием. Да, он считает возможным, что тут действует умысел вредителей, пытающихся таким образом дискредитировать его. "Подхалимствующий дурак, - сердито сказал Сталин, - приносит больше вреда, чем сотня врагов". Всю эту шумиху он терпит, заявил он, только потому, что он знает, какую наивную радость доставляет праздничная суматоха ее устроителям, и знает, что все это относится к нему не как к отдельному лицу, а как к представителю течения, утверждающего, что построение социалистического хозяйства в Советском Союзе важнее, чем перманентная революция.
Партийное постановление. Впрочем, партийные комитеты Москвы и Ленинграда уже вынесли постановления, строго осуждающие "фальшивую практику ненужных и бессмысленных восхвалений партийных руководителей", и со страниц газет исчезли чересчур восторженные приветственные телеграммы.
Великая цель. В общем и целом новая демократическая Конституция, которую Сталин дал Советскому Союзу, - это не просто декорация, на которую можно посматривать, высокомерно пожимая плечами. Пусть средства, которые он и его соратники применяли, зачастую и были не совсем ясны - хитрость в их великой борьбе была столь же необходима, как и отвага, - Сталин искренен, когда он называет своей конечной целью осуществление социалистической демократии.

Глава IV. Национализм И Интернационализм

Статья Конституции. "...Какое бы то ни было прямое или косвенное ограничение прав или, наоборот, установление прямых или косвенных преимуществ граждан в зависимости от их расовой и национальной принадлежности, равно как всякая проповедь расовой или национальной исключительности, или ненависти и пренебрежения - караются законом", - гласит 123-я статья Советской конституции.
Национальная проблема. Глава 2 Конституции - Государственное устройство - перечисляет множество национальностей, и, когда на московском съезде видишь перед собой всю эту разнообразную массу голов - грузинских, туркменских, узбекских, киргизских, таджикских, калмыцких, якутских,-только тогда становится ясно, какую непомерно трудную задачу представляла проблема объединения этих национальностей под знаком серпа и молота. На разрешение национальной проблемы Союзу понадобилось некоторое время. Но теперь он ее окончательно урегулировал; он доказал, что национализм с интернационализмом сочетать возможно.
Разрешение этой проблемы. Когда в 1924 году Сталин заявил о том, что русский крестьянин несет в себе возможность социализма, то есть, другими словами, мог бы, сохраняя свою национальность, стать интернациональным, он был высмеян своими противниками, объявившими его утопистом. В настоящее время практика доказала правильность сталинской теории: крестьяне - от Белоруссии до Дальнего Востока - приобщены к социализму. Любовь советских людей к своей родине не уступает любви фашистов к их родине; но тут любовь к советской родине, а это означает, что любовь эта зиждется не только на мистическом подсознании, но что она скреплена прочным цементом разума. Великий практический психолог Сталин совершил чудо, заставив служить целям интернационального социализма патриотизм множества народов. Ныне это стало действительностью: жители отдаленных сибирских поселений воспринимают нападение Германии и Италии на Испанскую республику с таким возмущением, как будто это касается их непосредственно. В каждом доме Советского Союза висит карта Испании, и я сам видел, как в районах вокруг Москвы крестьяне оставляли работу и отказывались от еды, чтобы успеть на радиопередачу о событиях в Испании. Советскому Союзу удалось пробудить даже у сельского населения, при всем его национализме, чувство международной солидарности.
Национальное по форме, интернациональное по содержанию. Сталинская формула-культура, "национальная по форме, интернациональная[3] по содержанию" - в настоящее время проведена в жизнь. Социализм проявляется в Союзе на многих языках и в разнообразных формах, национальных по выражению и интернациональных по существу. Национальные особенности автономных республик - язык, искусство, фольклор всякого вида бережно и с любовью охраняются; народам, понимавшим до сих пор только устное слово, дали письменность. Везде созданы национальные музеи, научные институты для изучения национальных традиций, национальные оперные и драматические театры, стоящие на высоком уровне. Я видел восторг, с которым москвичи - люди, искушенные в театральных зрелищах, принимали грузинскую оперу, которая шла в их Большом театре.
Разрешение еврейского вопроса. В том, насколько здорова и действенна национальная политика Советского Союза, меня лучше всего убедил примененный Союзом метод разрешения трудного, казавшегося неразрешимым, еврейского вопроса. Царский министр Плеве, по его собственным словам, не мог придумать иного выхода, как только принудить одну треть евреев к обращению в христианство, другую треть - к эмиграции, а третью - к вымиранию. Советский Союз нашел другой выход. Он ассимилировал большую часть своего пятимиллионного еврейского населения и, предоставив другой части обширную автономную область и средства для ее заселения, создал себе миллионы трудолюбивых, способных граждан, фанатически преданных режиму.
Удовлетворенность евреев. Я сталкивался в Советском Союзе со многими евреями из различных кругов и, интересуясь положением еврейского вопроса, подробно беседовал с ними. Исключительные темпы производственного процесса требуют людей, рук, ума; евреи охотно включились в этот процесс, и это благоприятствовало их ассимилированию, которое в Советском Союзе шагнуло гораздо дальше, чем где бы то ни было. Случалось, что евреи говорили мне: "Я уже многие годы не думал о том, что я еврей; только ваши вопросы снова напоминают мне об этом". Единодушие, с которым евреи, встречавшиеся мне, подчеркивали свое полное согласие с новым государственным строем, было трогательно. Раньше их бойкотировали, преследовали; они не имели профессии, жизнь их не имела смысла, - теперь они крестьяне, рабочие, интеллигенты, солдаты, полные благодарности новому порядку.

1 Следующая страница


Лион Фейхтвангер - Москва 1937

Москва 1937 2

Еврейские крестьяне. Необыкновенна жадность, с которой евреи, долгие годы оторванные от земледелия, бросаются на этот открывшийся им новый род занятий. Ко мне много раз являлись представители от еврейских колхозов с приглашением посетить их. Но меня интересовали больше рассказы советских крестьян не-евреев об этих колхозах: я полагал, что антисемитизм, если он существует, должен проявиться здесь больше, чем где-либо. Тут выяснилось, что эти крестьяне не-евреи первоначально действительно были полны суеверных представлений о евреях и считали евреев абсолютно непригодными к земледелию. Теперь они только добродушно посмеивались над своими прежними предрассудками. Мне рассказывали о большом дружеском соревновании между евреями-поселенцами и не-евреями на Украине, в Крыму и в Донской области. Донские казаки говорили мне: не победа евреев в сельскохозяйственном соревновании рассеяла их старое недоверие к ним, а то, что евреи оказались лучшими наездниками.
Молодая еврейская интеллигенция. Страсть, с которой евреи, отрезанные в продолжение сотен лет от образования и науки, устремились теперь в эти новые области, тоже очень велика. Мне говорили, что в еврейских селах ощущается заметный недостаток в людях в возрасте приблизительно от пятнадцати до тридцати лет: вся еврейская молодежь уходит в города учиться.
"Вредная иллюзия еврейской народности". Таким образом, если хозяйственное развитие Советского Союза, с одной стороны, благоприятствовало ассимиляции евреев, то, с другой-Советский Союз, окончательно ликвидировав тезис о "вредной иллюзии еврейской народности", дал возможность своим евреям сохранить их национальность.
Еврейский национализм в Советском Союзе. Национализм советских евреев отличается некоторого рода трезвым воодушевлением. Как неромантично, практично и вместе с тем отважно это воодушевление рисуют следующие два факта. Первый это то, что своим языком советский еврей признает не насыщенный традициями, благородный, но и не очень целесообразный древне-иудейский язык, а выросший из обыденной жизни, составленный из разнородных элементов еврейский, который, по меньшей мере, пятью миллионами людей признан разговорным языком. А второй факт тот, что страна, предоставленная евреям для устройства их национального государства, страна, в которой они поселились, отдаленна и жизнь в ней трудна, но она таит в себе неограниченные возможности.
Еврейский язык. К еврейскому языку, как и ко всем национальным языкам в Советском Союзе, относятся с любовью. Существуют еврейские школы, еврейские газеты, первоклассная еврейская поэзия, для развития языка созываются съезды; еврейские театры пользуются большим успехом. Я видел в Московском государственном еврейском театре превосходную постановку "Король Лир", с крупным артистом Михоэлсом в главной роли и с замечательным шутом Зускиным,- постановку, блестяще инсценированную, с чудесными декорациями.
Еврейское государство Биробиджан - это утопия. Устройство национального еврейского государства натолкнулось вначале на неимоверные трудности, и противники Союза, да и не только они одни, считали, что этот проект является столь же дерзким и безнадежным предприятием, как и построение социалистического хозяйства в одной стране. Недостаток финансовых средств затруднял осуществление проекта; многие из переселенцев уезжали обратно, и противники, уже торжествуя, объявили, что этот утопический план, как они предсказывали с самого начала, потерпел крушение из-за отдаленности области, из-за неблагоприятных геологических условий почвы, малярии, местного бича - комаров, а больше всего из-за непригодности вырождающихся русских провинциальных евреев к пионерской деятельности.
Еврейское государство Биробиджан - это действительность. Однако теперь в Биробиджане стоит настоящий город - со школами, больницами, правительственными зданиями, театром, и прямого сообщения экспресс привозит вас туда прямо из Москвы. Хотя план иммиграции на ближайшие три года предусматривает переселение ста тысяч евреев, все же властям приходится проводить весьма строгий отсев, так как желающих переселиться слишком много. Я получил из Биробиджана много писем и говорил с довольно большим количеством людей, приехавших оттуда. Жизнь там - этого никто не отрицает - пока еще тяжела, но никто не отрицает и того, что самое трудное уже сделано и что мнимая утопия превратилась в действительность. Еврейская социалистическая республика Биробиджан существует. Она крепко стоит на месте, хотя геологические условия почвы так же не допускают этого, как вечные законы национальной экономии не допускают построения социалистического хозяйства в одной, отдельно взятой стране.

Глава V. Мир И Война

Начнется ли завтра война? Повсюду на земле много говорят о приближающейся войне, и вопрос: "Когда, думаете Вы, начнется война?" является излюбленной темой разговора. Но, несмотря на то, что каждый заигрывает с мыслью о войне, на Западе никто, за исключением жителей фашистских стран, не принимает ее по-настоящему, всерьез, подобно тому как люди живут и строят планы, не принимая серьезно в расчет собственную смерть, хотя и не[ ]сомневаются в ее неизбежности. Однако в Советском Союзе каждый на все сто процентов уверен в предстоящей в ближайшем будущем войне. Уже одно растущее с каждым днем процветание нашей страны, говорят советские люди, является таким очевидным опровержением всех фашистских теорий, что фашистские государства должны, если они хотят сами жить, нас уничтожить. Как ремесленники, жившие продуктами труда своих рук и примитивных инструментов, почувствовав себя под угрозой машин, объединились и напали на эти машины, так и фашистские государства в конце концов нападут на нас. Правда, вожди их прекрасно понимают, что война против нас неизбежно повлечет за собой их собственную гибель. Все же эту войну вести им придется. Хозяйственные затруднения, которые они себе сами создали, в конце концов принудят их к этому. Правительство не может, подобно тому, как это делает например германское, отнимать у своего народа масло и жиры, отнимать у него все больше продуктов питания и предметов первой необходимости, обещая взамен отлить пушки, которые вернут им все сторицей, и при этом оставлять эти пушки вечно только в качестве декорации.
"Человек германского духа никогда не будет интеллигентом". Не легкая задача рассказать, как рисует себе фашистов средний советский гражданин. Приверженцы Гитлера, Муссолини, Франко кажутся ему своего рода первобытными людьми, дикарями, которые, несмотря на свое современное техническое вооружение, не имеют элементарнейших понятий о цивилизации. Фашисты, думает советский гражданин, считают цивилизацию своим злейшим врагом и поэтому посягают на жизнь его, советского гражданина, как представителя этой враждебной им цивилизации. Из всех изречений немецких фашистов советские люди запомнили особенно крепко одно. Оно помещено в официальном Календаре германцев, распространилось не только в Германской империи, но и на всем Востоке и гласит: "Человек германского духа никогда не будет интеллигентом". А так как все советские люди - каждый крестьянин, рабочий и солдат - стремятся именно к тому, чтобы стать интеллигентами, то германский фашист является для них олицетворением враждебного принципа. Они питают к нему, собственно, не ненависть, а скорее отвращение, как к неприятному, ядовитому насекомому.
В одной руке лопатка каменщика, в другой - меч. Каждый шестой рубль общих поступлений в Союзе отчисляется на мероприятия по обороне против фашистов. Это тяжелая жертва. Советский гражданин знает, что все неудобства, которые еще по сей день делают жизнь в Союзе труднее, чем на Западе, были бы давно устранены, если бы только можно было распоряжаться этим шестым рублем. Всякий мог бы лучше одеться, лучше жить. Но советские люди знают также, что у границ их злобные глупцы с нетерпением выжидают момента для нападения на них и что эти границы они должны действенно охранять. Поэтому над строительством своего социалистического хозяйства они трудятся так, как трудились евреи над постройкой своего второго храма - с лопаткой каменщика в одной руке и с мечом - в другой. О войне говорят не как о событии далекого будущего, а как о факте, предстоящем в ближайшем будущем. Войну рассматривают как жестокую необходимость, ждут ее с досадой, но с уверенностью в себе, как болезненную операцию, которую нужно перетерпеть и благоприятный исход которой не подлежит сомнению.
Потребность в мире. Вместе с тем, разумеется, делается все, чтобы как можно дольше задержать взрыв войны или даже, вопреки всякой вероятности, избежать ее. Союз кровно заинтересован в возможно более длительном сохранении мира. Он как раз начал обставлять свой дом, комнаты становятся уютнее, он сам становится с каждым днем богаче и сильнее. Таким образом, он испытывает потребность полюбоваться своим домом, когда он будет окончательно закончен, не вступая в драку с злым соседом; он знает также, что чем дольше ему удастся оттянуть войну, тем сильнее он будет сам и тем меньше жертв будет ему стоить его конечная победа.
Готовность к войне. Но так как считают, что эту войну остановить ничто не может и что она завтра уже будет действительностью, то к ней готовятся. Именно этой готовностью к войне объясняется, как было сказано, многое из того, что иначе осталось бы непонятным. Я уже говорил о военных пьесах и военных фильмах, которые господствуют в репертуаре, о бесчисленных книгах и произведениях, воспевающих героизм партизан в гражданской войне и во время интервенции. Едва ли на фронте за четыре года мировой войны можно было увидеть столько убитых, сражений и боев, сколько я видел на сценах и экранах за десять недель моего пребывания в Москве.
"Наша Армия". Отчетливее всего эта готовность к войне проявляется в положении, которое занимает Красная Армия. Она является народным войском в особо глубоком смысле этого слова; если вообще какое-нибудь войско в мире может называться "Наша Армия", то это именно она. Нужно слышать собственными ушами, с какой любовью советские люди говорят об этой "Нашей Армии". Между армией и населением существует тесный контакт. Не только командиры в огромном большинстве вышли из крестьянских и пролетарских слоев, так что мышление вождей, солдат и населения совершенно одинаково, но и вообще гражданское население во всех отношениях тесно связано с армией. Солдаты чувствуют себя в рабочих клубах, как дома, отдельные воинские части шефствуют над организациями культурного и спортивного типа, каждое звено армии в свою очередь дружески связано с отдельной областью, с отдельным городским районом, с отдельной рабочей или крестьянской организацией. Во время больших демонстраций армия демонстрирует не отдельно, она идет вместе с гражданским населением.
Ее культурные задачи. Подобно римской армии, Красная Армия считает одной из серьезнейших своих функций колонизаторскую деятельность, продолжение обучения населения. Красная Армия построила прекрасные театры, монументальные библиотеки и в высшей степени щедро поддерживает кино. Она издает ряд газет и журналов общекультурного значения. На одном чае, который дал в честь меня виднейший московский литературный журнал "Знамя", я удивился, увидев среди присутствующих чрезвычайно много командиров. Мне объяснили, что этот журнал издается и поддерживается армией.
Писатели и солдаты. Бросается в глаза разносторонность интересов военных, особенно их повышенный интерес к литературе. Писатель Лев Троцкий был одним из организаторов Красной Армии, и писатели еще поныне играют в ней большую роль. Я знаю нескольких генералов, которые занимают высокие посты одновременно и в Красной Армии и в журналистике. Многие писатели принимали участие в империалистической и гражданской войнах, некоторые и теперь еще занимают командные посты в армии, и почти все советские писатели интересуются военными вопросами. Один из руководителей армии, напоминающий, между прочим, прусского офицера лучшей старой школы, завоевал известность как лирический поэт; его стихи очень хорошо читаются и в немецком переводе, отредактированном им самим. С другой стороны, один русский писатель немало способствовал благоприятному ходу борьбы в Испании. Я не знаю другой страны, в которой так часто сочеталась бы писательская одаренность с военными способностями; громадное количество авторов и редакторов считают, что, возможно, уже завтра, вместо того чтобы продолжать диктовать рукопись, они будут командовать военными частями.
Ответственность. Узкий профессионализм редко встречается в Красной Армии как среди офицеров, так и среди солдат. Может быть, это происходит оттого, что все эти люди знают, что им предстоит война, которая потребует от каждого из них большего, чем только военных знаний.
Разумный энтузиазм. Психологическое преимущество, которое в случае войны будет иметь Красная Армия перед своими противниками, заключается в том, что ее солдаты будут бороться за дело, дорогое им не только в силу неясного чувства патриотизма, но и потому, что это дело они считают своим.

Глава VI. Сталин И Троцкий

Борец и работник. В Советском Союзе, как было сказано выше, имеются люди, проявившие себя не только как борцы, но и как организаторы промышленности и сельского хозяйства. Иосиф Сталин представляется мне именно таким человеком. У него боевое, революционное прошлое; он победоносно провел оборону города Царицына, ныне носящего его имя; по его докладу Ленину осенью 1918 года - доклад в семьдесят строк-в общий военный план были внесены коренные
изменения.
Однако творчество Сталина, организатора социалистического хозяйства, превосходит даже его заслуги борца.
Автопортрет Троцкого. Рисуя свой собственный портрет - прекрасно написанную автобиографию, - Лев Троцкий стремится доказать, что и он, Троцкий, является тоже талантливым человеком, великим борцом и великим вождем строительства. Но мне кажется, что как раз эта попытка, предпринятая лучшим адвокатом Троцкого - им самим, только подтверждает, что его заслуги, в лучшем случае, ограничиваются его деятельностью в период войны.
Великий политик? Автобиография Троцкого, несомненно, является произведением превосходного писателя и, возможно, даже человека с трагической судьбой. Но образа крупного государственного деятеля она не отражает. Для этого, как мне кажется, оригиналу недостает личного превосходства, чувства меры и правильного взгляда на действительность. Беспримерное высокомерие заставляет его постоянно пренебрегать границами возможного, и эта безмерность, столь положительная для писателя, необычайно вредит концепции государственного деятеля. Логика Троцкого парит, мне кажется, в воздухе; она не основывается на знании человеческой сущности и человеческих возможностей, которое единственно обеспечивает прочный политический успех. Книга Троцкого полна ненависти, субъективна от первой до последней строки, страстно несправедлива: в ней неизменно мешается правда с вымыслом. Это придает книге много прелести, однако такого рода умонастроение вряд ли может подсказать политику правильное решение.
Характерная деталь. Мне кажется, что даже одной мелкой детали достаточно, чтобы ярко осветить превосходство Сталина над Троцким. Сталин дал указание поместить в большом официальном издании "Истории гражданской войны", редактируемом Горьким, портрет Троцкого. Между тем, Троцкий в своей книге злобно отвергает все заслуги Сталина, оборачивая его качества в их противоположность, и книга его полна ненависти и язвительной насмешки по отношению к Сталину.
Верные слова. Конечно, побежденному человеку трудно оставаться объективным. Это понимает и сам Троцкий, выразивший это в прекрасных словах: "Я не привык, - заключает он в предисловии к своей книге, - рассматривать исторические перспективы под углом зрения личной судьбы. Познать закономерность событий и найти в этой закономерности свое место - вот первейшая обязанность революционера. И она доставляет высшее личное удовлетворение человеку, который не связывает своей задачи сегодняшним днем".
Видел лучшее, но выбрал худшее. Никто, я думаю, не смог бы более определенно указать на опасность, перед которой оказался Троцкий после своего падения и которой подвергается каждый побежденный, а именно: опасность "рассматривать исторические перспективы под углом зрения личной судьбы". Троцкий сознавал эту опасность. Он понимал, перед свершением какой ошибки он стоит. Он видел эту ошибку, которой суждено было его заманить. Видел, решил ее не делать - и сделал. Зная, что лучше, он выбрал худшее.
Пафос и истерия. Троцкий
представляется мне типичным только-революционером, очень полезный во времена патетической борьбы, он ни к чему не пригоден там, где требуется спокойная, упорная, планомерная работа вместо патетических вспышек. Мир и люди после окончания героической эпохи революции стали представляться Троцкому в искаженном виде. Он стал неправильно воспринимать вещи. В то время как Ленин давно приспособил свои взгляды к действительности, упрямый Троцкий продолжал крепко держаться принципов, оправдавших себя в героическо-патетическую эпоху, но не применимых при выполнении задач, выдвинутых потребностями текущего дня. Троцкий умеет - и это видно из его книги - в момент большого напряжения увлечь за собой массы. Он, вероятно, был способен в патетическую минуту зажечь массы порывом энтузиазма. Но он был неспособен ввести этот порыв в русло, "канализировать" его, обратив на пользу строительства великого государства. Это умеет Сталин.
Прирожденный писатель. Троцкий прирожденный писатель. Он с любовью рассказывает о своей литературной деятельности, и я ему верю на слово, когда он говорит, что "хорошо написанная книга, в которой встречаешь новые мысли, и хорошее перо, при помощи которого можно поделиться собственными мыслями с другими, были и являются для меня наиболее ценными и близкими благами культуры". Трагедия Троцкого заключается в том, что его не удовлетворяла перспектива стать большим писателем. Повышенная требовательность сделала из него сварливого доктринера, стремившегося принести и принесшего несчастья, и это заставило огромные массы забыть его заслуги.
Писатель, но не политик. Я хорошо знаю этот тип писателей и революционеров, хотя и в несколько уменьшенном масштабе. Некоторые руководители германской революции, как Курт Эйснер и Густав Ландауер, имели, правда в миниатюре, немало общего с Троцким. Упорная приверженность к догме, неумение приспособиться к изменившимся условиям, короче говоря, отсутствие практически-политической психологии сделало этих теоретиков и доктринеров только на очень короткое время пригодными к политическим действиям. Большую часть своей жизни они были хорошими писателями, а не политиками. Они не сумели найти пути к народу. Они слишком слабо разбирались в психологии народа и массы. Они соприкасались с массами, но массы не шли к ним.
Расхождения в характере и во взглядах. Не подлежит сомнению, что расхождения во взглядах по решающим вопросам являются причиной большого конфликта между Троцким и Сталиным, и эти расхождения вытекают из глубоких противоречий. Различие характеров этих людей являлось причиной тому, что они приходили к противоположным выводам в важнейших вопросах русской революции - в национальном вопросе, в вопросе о роли крестьянства и возможности построения социализма в одной, отдельно взятой стране. Сталин утверждал, что полное осуществление социализма возможно и без мировой революции и что при соблюдении национальных интересов отдельных советских народов социализм может быть построен в одной, отдельно взятой стране; он считал, что русский крестьянин способен построить социализм. Троцкий это оспаривал. Он утверждал, что мировая революция является необходимой предпосылкой для построения социализма. Он упорно держался марксистского учения об абсолютном интернационализме, защищал тактику перманентной революции и, приводя множество логических доводов, настаивал на правильности марксистского положения о невозможности построения социализма в одной стране.
Прав оказался Сталин. Не позднее 1935 года весь мир признал, что социализм в одной стране построен и что, более того, эта страна вооружена и готова к защите от любого нападения.
Что мог сделать Троцкий? Что же мог сделать Троцкий? Он мог молчать. Он мог признать себя побежденным и заявить о своей ошибке. Он мог примириться со Сталиным. Но он этого не сделал. Он не мог решиться на это. Человек, который раньше видел то, чего не видели другие, теперь не видел того, что было видно каждому ребенку. Питание было налажено, машины работали, сырье добывалось в невиданных ранее размерах, страна была электрифицирована, механизирована. Троцкий не хотел этого признать. Он заявил, что именно быстрый подъем и лихорадочные темпы строительства обусловливают непрочность этого строительства. Советский Союз - "государство Сталина", как он его называл, - должен рано или поздно потерпеть крах и без постороннего вмешательства, и он, несомненно, потерпит крах в случае нападения на него фашистских держав. И Троцкий разражался вспышками беспредельной ненависти к человеку, под знаменем которого осуществлялось строительство.
Попробуем теперь представить себе Сталина.
Первые шаги Сталина. Еще в ранние годы Сталин занимался проблемами, требовавшими своего разрешения немедленно после окончания войны. Уже в 1913 году Ленин писал Горькому: "У нас здесь есть один чудесный грузин, который работает над большой статьей по национальному вопросу, вопросу, которым надлежит серьезно заняться"[4].
Трудности восхождения. И Сталин занялся этим вопросом. У него были идеи. Он проявил себя организатором. Но Сталин не ослеплял; он оставался в тени рядом со сверкающим, суетливым Троцким. Троцкий хороший оратор, пожалуй, лучший из существующих. Он очаровывает. Сталин говорит, как я уже указывал, не без юмора, но пространно, рассудительно. Он упорным трудом завоевывал себе популярность, которая другому легко давалась. Своим успехом он обязан только себе.
Он выступает вперед. Блеск Троцкого, не всегда неподдельный, в продолжение многих лет мешал заметить действительные заслуги Сталина. Но наступило время, когда идеи только-борца Троцкого начали становиться ошибочными и подгнивать; первым это заметил и высказал Сталин. Уже в декабре 1924 года Сталину стало окончательно ясно, что, в противоположность прежней теории, построение полного социалистического общества в одной, отдельно взятой стране возможно. Уже тогда он последовательно, более отчетливо и в более острых формулировках, чем Ленин, указал путь к этому построению - усиленная индустриализация страны и объединение крестьян в артели. Он в ясных словах провозгласил то, что до сих пор оспаривалось, а именно: при правильной политике партии решающая часть русского крестьянства может быть втянута в социалистическое общество, и он обосновал это утверждение простыми, убедительными и неопровержимыми аргументами.
Неопровержимые аргументы. Троцкий своей блестящей риторикой опроверг также неопровержимо неопровержимые аргументы Сталина. Сталин знал, что выдвинутые им аргументы действительно неопровержимы, но он видел, что многие верили в блестящие по форме и фальшивые по содержанию возражения Троцкого.
Неопровержимые дела. Сталин не ограничивался одними правильными высказываниями. Он работал, он шел по правильному пути. Он объединил крестьян в артели, развивал промышленность, возделывал почву для социализма в Советском Союзе и строил социализм. Действительность, создаваемая им, опровергала неопровержимые теории Троцкого.
"Катон на стороне побежденных". "Боги на стороне победителей, Катон на стороне побежденных". Троцкий не хотел признать себя побежденным. Он выступал с пламенными речами, писал блестящие статьи, брошюры, книги, называя в них сталинскую действительность иллюзией, потому что они не укладывалась в его теории. Троцкий мешал. Съезд партии высказался против него - он был сослан, а затем изгнан из страны.
Магия тезисов. Дело Сталина процветало, добыча угля росла, росла добыча железа и руды; сооружались электростанции; тяжелая промышленность догоняла промышленность других стран; строились города; реальная заработная плата повышалась, мелкобуржуазные настроения крестьян были преодолены, их артели давали доходы, - все более возрастающей массой они устремлялись в колхозы. Если Ленин был Цезарем Советского Союза, то Сталин стал его Августом, его "умножателем" во всех отношениях. Сталинское строительство росло и крепло. Но Сталин должен был заметить, что все еще имелись люди, которые ни хотели верить в это реальное, осязаемое дело, которые верили тезисам Троцкого больше, чем очевидным фактам.
Опасные друзья. Да, именно среди людей, другом которых был Сталин, которым он поручил ответственные посты, нашлись некоторые, поверившие больше в слово Троцкого, чем в дело Сталина. Они мешали этому делу, чинили ему препятствия, саботировали его. Они были привлечены к ответственности, их вина была установлена. Сталин простил их, назначил их снова на высокие посты.
Чрезмерно приверженные. Что должен был продумать и прочувствовать Сталин, узнав о том, что эти его товарищи и друзья, невзирая на явный успех его начинаний, все еще продолжали тянуться к его врагу Троцкому, тайно переписывались с ним и, стремясь вернуть своего старого вождя в СССР, старались нанести вред его - Сталина - делу.
В период между двумя процессами. Когда я увидел Сталина, процесс против первой группы троцкистов - против Зиновьева и Каменева - был закончен, обвиняемые были осуждены и расстреляны, и против второй группы троцкистов - Пятакова, Радека, Бухарина и Рыкова - было возбуждено дело; но никому еще не было известно в точности, какое обвинение им предъявляется и когда и против кого из них будет начат процесс. Вот в этот промежуток времени, между двумя процессами, я и увидел Сталина.
Сталин. На портретах Сталин производит впечатление высокого, широкоплечего, представительного человека. В жизни он скорее небольшого роста, худощав; в просторной комнате Кремля, где я с ним встретился, он был как-то незаметен.
Манера говорить. Сталин говорит медленно, тихим, немного глухим голосом. Он не любит диалогов с короткими, взволнованными вопросами, ответами, отступлениями. Он предпочитает им медленные обдуманные фразы. Говорит он очень отчетливо, иногда так, как если бы он диктовал. Во время разговора расхаживает взад и вперед по комнате, затем внезапно подходит к собеседнику и, вытянув по направлению к нему указательный палец своей красивой руки, объясняет, растолковывает или, формулируя свои обдуманные фразы, рисует цветным карандашом узоры на листе бумаги.
Скрытно и откровенно. Тема моего разговора со Сталиным не была заранее согласована. Никакой темы я и не подготовлял, я ждал, что она возникнет сама собой под впечатлением человека и момента. Втайне я боялся, что наш разговор превратится в более или менее официальную, приглаженную беседу, подобную тем, которые Сталин вел два-три раза с западными писателями. Вначале действительно беседа направилась по такому руслу. Мы говорили о функции писателя в социалистическом обществе, о революционном воздействии, которое иногда оказывают даже реакционные писатели, как, например, Гоголь, о классовой принадлежности или бесклассовости интеллигенции, о свободе слова и литературы в Советском Союзе. Вначале Сталин говорил осторожно, общими фразами. Однако постепенно он изменил свое отношение, н вскоре я почувствовал, что с этим человеком я могу говорить откровенно. Я говорил откровенно, и он отвечал мне тем же.
Стиль речи. Сталин говорит неприкрашенно и умеет даже сложные мысли выражать просто. Порой он говорит слишком просто, как человек, который привык так формулировать свои мысли, чтобы они стали понятны от Москвы до Владивостока. Возможно, он не обладает остроумием, но ему, несомненно, свойственен юмор; иногда его юмор становится опасным. Он посмеивается время от времени глуховатым, лукавым смешком. Он чувствует себя весьма свободно во многих областях и цитирует, по памяти, не подготовившись, имена, даты, факты всегда точно.
Своеобразие. Мы говорили со Сталиным о свободе печати, о демократии и, как я писал выше, об обожествлении его личности. В начале беседы он говорил общими фразами и прибегал к известным шаблонным оборотам партийного лексикона. Позднее я перестал чувствовать в нем партийного руководителя. Он предстал передо мной как индивидуальность. Не всегда соглашаясь со мной, он все время оставался глубоким, умным, вдумчивым.
Сталин и "Иуда". Он взволновался, когда мы заговорили о процессах троцкистов. Рассказал подробно об обвинении, предъявленном Пятакову и Радеку, материал которого в то время был еще неизвестен. Он говорил о панике, в которую приводит фашистская опасность людей, не умеющих смотреть вперед. Я еще раз упомянул о дурном впечатлении, которое произвели за границей даже на людей, расположенных к СССР, слишком простые приемы в процессе Зиновьева. Сталин немного посмеялся над теми, кто, прежде чем согласиться поверить в заговор, требует предъявления большого количества письменных документов; опытные заговорщики, заметил он, редко имеют привычку держать свои документы в открытом месте. Потом он заговорил о Радеке - писателе, наиболее популярной личности среди участников второго троцкистского процесса, - говорил он с горечью и взволнованно; рассказывал о своем дружеском отношении к этому человеку. "Вы, евреи, - обратился он ко мне, - создали бессмертную легенду, легенду о Иуде". Как странно мне было слышать от этого обычно такого спокойного, логически мыслящего человека эти простые патетические слова. Он рассказал о длинном письме, которое написал ему Радек и в котором тот заверял в своей невиновности, приводя множество лживых доводов; однако на другой день, под давлением свидетельских показаний и улик, Радек сознался.
Противоположное в характерах Сталина и Троцкого. Ненавидит ли Иосиф Сталин Льва Троцкого, как человека? Он, вероятно, должен его ненавидеть. Я уже указывал на то, что противоположность их характеров в такой же мере разделяет их, как и противоположность во взглядах. Едва ли можно представить себе более резкие противоположности, чем красноречивый Троцкий с быстрыми, внезапными идеями, с одной стороны, и простой, всегда скрытный, серьезный Сталин, медленно и упорно работающий над своими идеями, - с другой. "Внезапная идея-это не мысль, -сказано у австрийского писателя Грильпарцера.-Мысль знает свои границы. Внезапные идеи пренебрегают ими и, осуществляясь, не сходят с места". У Льва Троцкого, писателя, - молниеносные, часто неверные внезапные идеи; у Иосифа Сталина - медленные, тщательно продуманные, до основания верные мысли. Троцкий - ослепительное единичное явление. Сталин - поднявшийся до гениальности тип русского крестьянина и рабочего, которому победа обеспечена, так как в нем сочетается сила обоих классов. Троцкий - быстро гаснущая ракета, Сталин - огонь, долго пылающий и согревающий.
Еще о противоположностях. Драматурга, который пожелал бы изобразить в своем произведении две столь противоположные индивидуальности, обвинили бы в надуманности и погоне за эффектами. Троцкий ловок в речи и жестах, он без труда изъясняется на многих языках, он высокомерен, красочен, остроумен. Сталин скорее монументален; упорной работой в духовной семинарии он завоевывал свое образование. Он не ловок, но он близко знает нужды своих крестьян и рабочих, он сам принадлежит к ним, и он никогда не был вынужден, как Троцкий, искать дорогу к ним, находясь на чужом участке. Разве эта красочность, подвижность, двуличие, надменность, ловкость в Троцком не должны быть Сталину столь же противны, как Троцкому твердость и угловатость Сталина?
Ненависть. Сталин видит перед собой грандиознейшую задачу, которая требует отдачи всех сил даже исключительно сильного человека; а он вынужден отдавать очень значительную часть своих сил на ликвидацию вредных последствий блестящих и опасных причуд Троцкого. "Небольшевистское прошлое Троцкого это не случайность" - говорится в завещании Ленина. Сталин, несомненно, постоянно помнит об этом, и он видит в Троцком человека, который благодаря своей большой гибкости может в любой момент, уверенный в правильности своих убеждений, повернуть обратно к своему небольшевистскому прошлому. Да, Сталин должен ненавидеть Троцкого, во-первых, потому, что всем своим существом тот не подходит к Сталину, а во-вторых, потому, что Троцкий всеми своими речами, писаниями, действиями, даже просто своим существованием подвергает опасности его - Сталина - дело.
Ненависть - любовь. Но отношения Сталина и Троцкого друг к другу не исчерпываются вопросами их соперничества, ненависти, различия характеров и взглядов. Великий организатор Сталин, понявший, что даже русского крестьянина можно привести к социализму, он, этот великий математик и психолог, пытается использовать для своих целей своих противников, способностей которых он никоим образом не недооценивает. Он заведомо окружил себя многими людьми, близкими по духу Троцкому. Его считают беспощадным, а он в продолжение многих лет борется за то, чтобы привлечь на свою сторону способных троцкистов, вместо того чтобы их уничтожить, и в упорных стараниях, с которыми он пытается использовать их в интересах своего дела есть что-то трогательное.

Глава VII. Ясное И Тайное В Процессах Троцкистов

Процессы против троцкистов. С другой стороны, тот же Сталин решил в конце концов вторично привлечь своих противников-троцкистов к суду, обвинив их в государственной измене, шпионаже, вредительстве и другой подрывной деятельности, а также в подготовке террористических актов. В процессах, которые своей "жестокостью и произволом" возбудили против Советского Союза мир, противники Сталина, троцкисты, были окончательно разбиты. Они были осуждены и расстреляны.
Личные ли это мотивы Сталина? Объяснять эти процессы - Зиновьева и Радека - стремлением Сталина к господству и жаждой мести было бы просто нелепо. Иосиф Сталин, осуществивший, несмотря на сопротивление всего мира, такую грандиозную задачу, как экономическое строительство Советского Союза, марксист Сталин не станет, руководствуясь личными мотивами, как какой-то герой из классных сочинений гимназистов, вредить внешней политике своей страны и тем самым серьезному участку своей работы.
Участие автора в процессах. С процессом Зиновьева и Каменева я ознакомился по печати и рассказам очевидцев. На процессе Пятакова и Радека я присутствовал лично. Во время первого процесса я находился в атмосфере Западной Европы, во время второго - в атмосфере Москвы. В первом случае на меня действовал воздух Европы, во втором - Москвы, и это дало мне возможность особенно остро ощутить ту грандиозную разницу, которая существует между Советским Союзом и Западом.
Впечатления от процессов за границей. Некоторые из моих друзей, люди вообще довольно разумные, называют эти процессы от начала до конца траги-комичными, варварскими, не заслуживающими доверия, чудовищными как по содержанию, так и по форме. Целый ряд людей, принадлежавших ранее к друзьям Советского Союза, стали после этих процессов его противниками. Многих, видевших в общественном строе Союза идеал социалистической гуманности, этот процесс просто поставил в тупик; им казалось, что пули, поразившие Зиновьева и Каменева, убили вместе с ними и новый мир.
В Западной Европе - одно. И мне тоже, до тех пор, пока я находился в Европе, обвинения, предъявленные на процессе Зиновьева, казались не заслуживающими доверия. Мне казалось, что истерические признания обвиняемых добываются какими-то таинственными путями. Весь процесс представлялся мне какой-то театральной инсценировкой, поставленной с необычайно жутким, предельным искусством.
В Москве - другое. Но когда я присутствовал в Москве на втором процессе, когда я увидел и услышал Пятакова, Радека и их друзей, я почувствовал, что мои сомнения растворились, как соль в воде, под влиянием непосредственных впечатлений от того, что говорили подсудимые и как они это говорили. Если все это было вымышлено или подстроено, то я не знаю, что тогда значит правда.
Проверка. Я взял протоколы процесса, вспомнил все, что я видел собственными главами и слышал собственными ушами, и еще раз взвесил все обстоятельства, говорившие за и против достоверности обвинения.
Маловероятность обвинений против Троцкого. В основном процессы были направлены, прежде всего, против самой крупной фигуры - отсутствовавшего обвиняемого Троцкого. Главным возражением против процесса являлась мнимая недостоверность предъявленного Троцкому обвинения. "Троцкий, - возмущались противники, - один из основателей Советского государства, друг Ленина, сам давал директивы препятствовать строительству государства, одним из основателей которого он был, стремился разжечь войну против Союза и подготовить его поражение в этой войне? Разве это вероятно? Разве это мыслимо?"
Вероятность обвинений против Троцкого. После тщательной проверки оказалось, что поведение, приписываемое Троцкому обвинением, не только не невероятно, но даже является единственно возможным для него поведением, соответствующим его внутреннему состоянию.
Причины. Нужно хорошо себе представить этого человека, приговоренного к бездействию, вынужденного праздно наблюдать за тем, как грандиозный эксперимент, начатый им вместе с Лениным, превращается в некоторого рода гигантский мелкобуржуазный шреберовский сад[5]. Ведь ему, который хотел пропитать социализмом весь земной шар, "государство Сталина" казалось - так он говорил, так писал - пошлой карикатурой на то, что первоначально ему представлялось. К этому присоединялась глубокая личная неприязнь к Сталину, соглашателю, который ему, творцу плана, постоянно мешал и в конце концов изгнал его. Троцкий бесчисленное множество раз давал волю своей безграничной ненависти и презрению к Сталину. Почему, выражая это устно и в печати, он не мог выразить этого в действии? Действительно ли это так "невероятно", чтобы он, человек, считавший себя единственно настоящим вождем революции, не нашел все средства достаточно хорошими для свержения "ложного мессии", занявшего с помощью хитрости его место? Мне это кажется вполне вероятным.
Алкивиад у персов. Мне кажется, далее, также вероятным, что если человек, ослепленный ненавистью, отказывался видеть признанное всеми успешное хозяйственное строительство Союза и мощь его армии, то такой человек перестал также замечать непригодность имеющихся у него средств и начал выбирать явно неверные пути. Троцкий отважен и безрассуден; он великий игрок. Вся жизнь его - это цепь авантюр; рискованные предприятия очень часто удавались ему. Будучи всю свою жизнь оптимистом, Троцкий считал себя достаточно сильным, чтобы быть в состоянии использовать для осуществления своих планов дурное, а затем в нужный момент отбросить это дурное и обезвредить его. Если Алкивиад пошел к персам, то почему Троцкий не мог пойти к фашистам?
Ненависть изгнанного к изгнавшему. Русским патриотом Троцкий не был никогда. "Государство Сталина" было ему глубоко антипатично. Он хотел мировой революции. Если собрать все отзывы изгнанного Троцкого о Сталине и о его государстве воедино, то получится объемистый том, насыщенный ненавистью, яростью, иронией, презрением. Что же являлось за все эти годы изгнания и является и ныне главной целью Троцкого? Возвращение в страну любой ценой, возвращение к власти.
Шекспир о Троцком. Кориолан Шекспира, придя к врагам Рима - вольскам, рассказывает о неверных друзьях, предавших его: "И пред лицом патрициев трусливых, - говорит он заклятому врагу Рима, - бессмысленными криками рабов из Рима изгнан я. Вот почему я здесь теперь - пред очагом твоим. Я здесь для мщенья. С врагом моим я за изгнанье должен расплатиться".
Так отвечает Шекспир на вопрос о том, возможен ли договор между Троцким и фашистами.
Ленин о Троцком. Небольшевистское прошлое Троцкого - это не случайность. Так отвечает Ленин в своем завещании на вопрос о том, возможен ли договор между Троцким и фашистами.
Троцкий о Троцком. Эмиль Людвиг сообщает о своей беседе с Троцким, состоявшейся вскоре после высылки Троцкого на Принцевы Острова, около Стамбула. Эту беседу Эмиль Людвиг опубликовал в 1931 году в своей книге "Дары жизни". То, что было высказано уже тогда, в 1931 году, Троцким, должно заставить призадуматься всех, кто находит обвинения, предъявленные ему, нелепыми и абсурдными. "Его собственная партия, - сообщает Людвиг (я цитирую дословно. - Л. Ф.), - по словам Троцкого, рассеяна повсюду и поэтому трудно поддается учету. "Когда же она сможет собраться?" - Когда для этого представится какой-либо новый случай, например война или новое вмешательство Европы, которая смогла бы почерпнуть смелость из слабости правительства. "Но в этом случае Вас-то именно и не выпустят, даже если бы те захотели Вас впустить". Пауза - в ней чувствуется презрение. - О, тогда, по всей вероятности, пути найдутся. - Теперь улыбается даже госпожа Троцкая". Так отвечает Троцкий на вопрос о том, возможен ли договор между Троцким и фашистами.
Правдоподобны ли обвинения, предъявленные Радеку и Пятакову? Что же касается Пятакова, Сокольникова, Радека, представших перед судом во втором процессе, то по поводу их возражения были следующего порядка: невероятно, чтобы люди с их рангом и влиянием вели работу против государства, которому они были обязаны своим положением и постами, чтобы они пустились в то авантюрное предприятие, которое им ставит в вину обвинение.
Идеологические мотивы обвиняемых. Мне кажется неверным рассматривать этих людей только под углом зрения занимаемого ими положения и их влияния. Пятаков и Сокольников были не только крупными чиновниками, Радек был не только главным редактором "Известий" и одним из близких советников Сталина. Большинство этих обвиняемых были, в первую очередь, конспираторами, революционерами; всю свою жизнь они были страстными бунтовщиками и сторонниками переворота - в этом было их призвание. Все, чего они достигли, они достигли вопреки предсказаниям "разумных", благодаря своему мужеству, оптимизму, любви к рискованным предприятиям. К тому же они верили в Троцкого, обладающего огромной силой внушения. Вместе со своим учителем они видели в "государстве Сталина" искаженный образ того, к чему они сами стремились, и свою высшую цель усматривали в том, чтобы внести в это искажение свои коррективы.
Материальный вопрос. Не следует также забывать о личной заинтересованности обвиняемых в перевороте. Ни честолюбие, ни жажда власти у этих людей не были удовлетворены. Они занимали высокие должности, но никто из них не занимал ни одного из тех высших постов, на которые, по их мнению, они имели право; никто из них, например, не входил в состав "Политического Бюро". Правда, они опять вошли в милость, но в свое время их судили как троцкистов, и у них не было больше никаких шансов выдвинуться в первые ряды. Они были в некотором смысле разжалованы, и "никто не может быть опаснее офицера, с которого сорвали погоны", говорит Радек, которому это должно быть хорошо известно.
Возражения против порядка ведения процесса. Кроме нападок на обвинение слышатся не менее резкие нападки на самый порядок ведения процесса. Если имелись документы и свидетели, спрашивают сомневающиеся, то почему не держали эти документы в ящике, свидетелей - за кулисами и довольствовались не заслуживающими доверия признаниями?
Ответ советских граждан. Это правильно, отвечают советские люди, на процессе мы показали некоторым образом только квинт-эссенцию, препарированный результат предварительного следствия. Уличающий материал был проверен нами раньше и предъявлен обвиняемым. На процессе нам было достаточно подтверждения их признания. Пусть тот, кого это смущает, вспомнит, что это дело разбирал военный суд и что процесс этот был в первую очередь процессом политическим. Нас интересовала чистка внутриполитической атмосферы. Мы хотели, чтобы весь народ, от Минска до Владивостока, понял происходящее. Поэтому мы постарались обставить процесс с максимальной простотой и ясностью. Подробное изложение документов, свидетельских показаний, разного рода следственного материала может интересовать юристов, криминалистов, историков, а наших советских граждан мы бы только запутали таким чрезмерным нагромождением деталей. Безусловное признание говорит им больше, чем множество остроумно сопоставленных доказательств. Мы вели этот процесс не для иностранных криминалистов, мы вели его для нашего народа.
Гипотезы с авантюрным оттенком. Так как такой весьма внушительный факт, как признания, их точность и определенность, опровергнут быть не может, сомневающиеся стали выдвигать самые авантюристические предположения о методах получения этих признаний.
Яд и гипноз. В первую очередь, конечно, было выдвинуто наиболее примитивное предположение, что обвиняемые под пытками и под угрозой новых, еще худших пыток были вынуждены к признанию. Однако эта выдумка была опровергнута несомненно свежим видом обвиняемых и их общим физическим и умственным состоянием. Таким образом, скептики были вынуждены для объяснения "невероятного" признания прибегнуть к другим источникам. Обвиняемым, заявили они, давали всякого рода яды, их гипнотизировали и подвергали действию наркотических средств. Однако еще никому на свете не удавалось держать другое существо под столь сильным и длительным влиянием, и тот ученый, которому бы это удалось, едва ли удовольствовался бы положением таинственного подручного полицейских органов; он, несомненно, в целях увеличения своего удельного веса ученого, предал бы гласности найденные им методы. Тем не менее противники процесса предпочитают хвататься за самые абсурдные гипотезы бульварного характера, вместо того чтобы поверить в самое простое, а именно, что обвиняемые были изобличены и их признания соответствуют истине. Советские люди только пожимают плечами
Советские люди смеются. Советские люди только пожимают плечами и смеются, когда им рассказывают об этих гипотезах. Зачем нужно было нам, если мы хотели подтасовать факты, говорят они, прибегать к столь трудному и опасному способу, как вымогание ложного признания? Разве не было бы проще подделать документы? Не думаете ли Вы, что нам было бы гораздо легче, вместо того чтобы заставить Троцкого устами Пятакова и Радека вести изменнические речи, представить миру его изменнические письма, документы, которые гораздо непосредственнее доказывают его связь с фашистами? Вы видели и слышали обвиняемых: создалось ли у Вас впечатление, что их признания вынуждены?
Обстановка процесса. Этого впечатления у меня действительно не создалось. Людей, стоявших перед судом, никоим образом нельзя выло назвать замученными, отчаявшимися существами, представшими перед своим палачом. Вообще не следует думать, что это судебное разбирательство носило какой-либо искусственный или даже хотя бы торжественный, патетический характер.
Портреты обвиняемых. Помещение, в котором шел процесс, невелико, оно вмещает, примерно, триста пятьдесят человек. Судьи, прокурор, обвиняемые, защитники, эксперты сидели на невысокой эстраде, к которой вели ступеньки. Ничто не разделяло суд от сидящих в зале. Не было также ничего, что походило бы на скамью подсудимых; барьер, отделявший подсудимых, напоминал скорее обрамление ложи. Сами обвиняемые представляли собой холеных, хорошо одетых мужчин с медленными, непринужденными манерами. Они пили чай, из карманов у них торчали газеты, и они часто посматривали в публику. По общему виду это походило больше на дискуссию, чем на уголовный процесс, дискуссию, которую ведут в тоне беседы образованные люди, старающиеся выяснить правду и установить, что именно произошло и почему это произошло. Создавалось впечатление, будто обвиняемые, прокурор и судьи увлечены одинаковым, я чуть было не сказал спортивным, интересом выяснить с максимальной точностью все происшедшее. Если бы этот суд поручили инсценировать режиссеру, то ему, вероятно, понадобилось бы немало лет и немало репетиций, чтобы добиться от обвиняемых такой сыгранности: так добросовестно и старательно не пропускали они ни малейшей неточности друг у друга, и их взволнованность проявлялась с такой сдержанностью. Короче говоря, гипнотизеры, отравители и судебные чиновники, подготовившие обвиняемых, помимо всех своих ошеломляющих качеств должны были быть выдающимися режиссерами и психологами.
Деловитость. Невероятной, жуткой казалась деловитость, обнаженность, с которой эти люди непосредственно перед своей почти верной смертью рассказывали о своих действиях и давали объяснения своим преступлениям. Очень жаль, что в Советском Союзе воспрещается производить в залах суда фотографирование и записи на граммофонные пластинки. Если бы мировому общественному мнению представить не только то, что говорили обвиняемые, но и как они это говорили, их интонации, их лица, то, я думаю, неверящих стало бы гораздо меньше.
Поведение. Признавались они все, но каждый на свой собственный манер: один с циничной интонацией, другой молодцевато, как солдат, третий внутренне сопротивляясь, прибегая к уверткам, четвертый - как раскаивающийся ученик, пятый - поучая. Но тон, выражение лица, жесты у всех были правдивы.
Пятаков. Я никогда не забуду, как Георгий Пятаков, господин среднего роста, средних лет, с небольшой лысиной, с рыжеватой, старомодной, трясущейся острой бородой, стоял перед микрофоном и как он говорил - будто читал лекцию. Спокойно и старательно он повествовал о том, как он вредил в вверенной ему промышленности. Он объяснял, указывал вытянутым пальцем, напоминая преподавателя высшей школы, историка, выступающего с докладом о жизни и деяниях давно умершего человека по имени Пятаков и стремящегося разъяснить все обстоятельства до мельчайших подробностей, охваченный одним желанием, чтобы слушатели и студенты все правильно поняли и усвоили.
Рядек. Писателя Карла Радека я тоже вряд ли когда-нибудь забуду. Я не забуду ни как он там сидел в своем коричневом пиджаке, ни его безобразное худое лицо, обрамленное каштановой старомодной бородой, ни как он поглядывал в публику, большая часть которой была ему знакома, или на других обвиняемых, часто усмехаясь, очень хладнокровный, зачастую намеренно иронический, ни как он при входе клал тому или другому из обвиняемых на плечо руку легким, нежным жестом, ни как он, выступая, немного позировал, слегка посмеиваясь над остальными обвиняемыми, показывая свое превосходство актера, - надменный, скептический, ловкий, литературно образованный. Внезапно оттолкнув Пятакова от микрофона, он встал сам на его место. То он ударял газетой о барьер, то брал стакан чая, бросал в него кружок лимона, помешивал ложечкой и, рассказывая о чудовищных делах, пил чай мелкими глотками. Однако, совершенно не рисуясь, он произнес свое заключительное слово, в котором он объяснил, почему он признался, и это заявление, несмотря на его непринужденность и на прекрасно отделанную формулировку, прозвучало трогательно, как откровение человека, терпящего великое бедствие. Самым страшным и трудно объяснимым был жест, с которым Радек после конца последнего заседания покинул зал суда. Это было под утро, в четыре часа, и все - судьи, обвиняемые, слушатели - сильно устали. Из семнадцати обвиняемых тринадцать - среди них близкие друзья Радека - были приговорены к смерти; Радек и трое других - только к заключению. Судья зачитал приговор, мы все - обвиняемые и присутствующие - выслушали его стоя, не двигаясь, в глубоком молчании. После прочтения приговора судьи немедленно удалились. Показались солдаты; они вначале подошли к четверым, не приговоренным к смерти. Один из солдат положил Радеку руку на плечо, повидимому, предлагая ему следовать за собой. И Радек пошел. Он обернулся, приветственно поднял руку, почти незаметно пожал плечами, кивнул остальным приговоренным к смерти, своим друзьям, и улыбнулся. Да, он улыбнулся.
Остальные. Трудно также забыть подробный тягостный рассказ инженера Строилова о том, как он попал в троцкистскую организацию, как он бился, стремясь вырваться из нее, и как троцкисты, пользуясь его провинностью в прошлом, крепко его держали, не выпуская до конца из своих сетей. Незабываем еще тот еврейский сапожник с бородой раввина - Дробнис, который особенно выделился в гражданскую войну. После шестилетнего заключения в царской тюрьме, трижды приговоренный белогвардейцами к смерти, он каким-то чудом спасся от трех расстрелов и теперь, стоя здесь, перед судом, путался и запинался, стремясь как-нибудь вывернуться, будучи вынужденным признаться в том, что взрывы, им организованные, причинили не только материальные убытки, но повлекли за собой, как он этого и добивался, гибель рабочих. Потрясающее впечатление произвел также инженер Норкин, который в своем последнем слове проклял Троцкого, выкрикнув ему свое "клокочущее презрение и ненависть". Бледный от волнения, он должен был немедленно после этого покинуть зал, так как ему сделалось дурно. Впрочем, за все время процесса это был первый и единственный случай, когда кто-либо закричал; все - судьи, прокурор, обвиняемые - говорили все время спокойно, без пафоса, не повышая голоса.
Почему они не защищаются? Свое нежелание поверить в достоверность обвинения сомневающиеся обосновывают, помимо вышеприведенных возражений, тем, что поведение обвиняемых перед судом психологически не объяснимо. Почему обвиняемые, спрашивают эти скептики, вместо того чтобы отпираться, наоборот, стараются превзойти друг друга в признаниях? И в каких признаниях! Они сами себя рисуют грязными, подлыми преступниками. Почему они не защищаются, как делают это обычно все обвиняемые перед судом? Почему, если они даже изобличены, они не пытаются привести в свое оправдание смягчающие обстоятельства, а, наоборот, все больше отягчают свое положение? Почему, раз они верят в теории Троцкого, они, эти революционеры и идеологи, не выступают открыто на стороне своего вождя и его теорий? Почему они не превозносят теперь, выступая в последний раз перед массами, свои дела, которые они ведь должны были бы считать похвальными? Наконец, можно представить, что из числа этих семнадцати один, два или четыре могли смириться. Но все - навряд ли.
Вот почему, - говорят советские люди. То, что обвиняемые признаются, возражают советские граждане, объясняется очень просто. На предварительном следствии они были настолько изобличены свидетельскими показаниями и документами, что отрицание было бы для них бесцельно. То, что они признаются все, объясняется тем, что перед судом предстали не все троцкисты, замешанные в заговоре, а только те, которые до конца были изобличены. Патетический характер признаний должен быть в основном отнесен за счет перевода. Русская интонация трудно поддается передаче, русский язык в переводе звучит несколько странно, преувеличенно, как будто основным тоном его является превосходная степень. (Последнее замечание правильно. Я слышал, как однажды милиционер, регулирующий движение, сказал моему шоферу: "Товарищ, будьте, пожалуйста, любезны уважать правила". Такая манера выражения кажется странной. Она кажется менее странной, когда переводят больше по смыслу, чем по буквальному тексту: "Послушайте, не нарушайте, пожалуйста, правил движения". Переводы протоколов печати похожи больше на "будьте любезны уважать правила", чем на "не нарушайте, пожалуйста, правил движения".)
Мнение автора. Я должен признаться, что, хотя процесс меня убедил в виновности обвиняемых, все же, несмотря на аргументы советских граждан, поведение обвиняемых перед судом осталось для меня не совсем ясным. Немедленно после процесса я изложил кратко в советской прессе свои впечатления: "Основные причины того, что совершили обвиняемые, и главным образом основные мотивы их поведения перед судом западным людям все же не вполне ясны. Пусть большинство из них своими действиями заслужило смертную казнь, но бранными словами и порывами возмущения, как бы они ни были понятны, нельзя объяснить психологию этих людей. Раскрыть до конца западному человеку их вину и искупление сможет только великий советский писатель". Однако мои слова никоим образом не должны означать, что я желаю опорочить ведение процесса или его результаты. Если спросить меня, какова квинт-эссенция моего мнения, то я смогу, по примеру мудрого публициста Эрнста Блоха, ответить словами Сократа, который по поводу некоторых неясностей у Гераклита сказал так: "То, что я понял, прекрасно. Из этого я заключаю, что остальное, чего я не понял, тоже прекрасно"
Попытка объяснения. Советские люди не представляют себе этого непонимания. После окончания процесса на одном собрании один московский писатель горячо выступил по поводу моей заметки в печати. Он сказал: "Фейхтвангер не понимает, какими мотивами руководствовались обвиняемые признаваясь. Четверть миллиона рабочих, демонстрирующих сейчас на Красной площади, это понимают". Мне тем не менее кажется, что к тому, чтобы понять процесс, я приложил больше усилий, чем большинство западных критиков, и, ввиду того что советский писатель, который смог бы осветить мотивы признаний, пока еще не появился, я хочу сам попробовать рассказать, как я себе представляю генезис признания.
Сущность партийного суда. Суд, перед которым развернулся процесс, несомненно, можно рассматривать как некоторого рода партийный суд. Обвиняемые с юных лет принадлежали к партии, некоторые из них считались ее руководителями. Было бы ошибкой думать, что человек, привлеченный к партийному суду, мог бы вести себя так же, как человек перед обычным судом на Западе. Даже, казалось бы, простая оговорка Радека, обратившегося к судье "товарищ судья" и поправленного председателем "говорите гражданин судья", имела внутренний смысл. Обвиняемый чувствует себя еще связанным с партией, поэтому не случайно процесс с самого начала носил чуждый иностранцам характер дискуссии. Судьи, прокурор, обвиняемые - и это не только казалось - были связаны между собой узами общей цели. Они были подобны инженерам, испытывавшим совершенно новую сложную машину. Некоторые из них что-то в этой машине испортили, испортили не со злости, а просто потому, что своенравно хотели испробовать на ней свои теории по улучшению этой машины. Их методы оказались неправильными, но эта машина не менее, чем другим, близка их сердцу, и поэтому они сообща с другими откровенно обсуждают свои ошибки. Их всех объединяет интерес к машине, любовь к ней. И это-то чувство и побуждает судей и обвиняемых так дружно сотрудничать друг с другом; чувство, похожее на то, которое в Англии связывает правительство с оппозицией настолько крепко, что вождь оппозиции получает от государства содержание в две тысячи фунтов.
Языческий пророк. Обвиняемые были приверженцами Троцкого: даже после его падения они верили в него. Но они жили в Советском Союзе, и то, что изгнанному Троцкому представлялось в виде далеких смутных цифр и статистики, для них было живой действительностью. Перед этой реальной действительностью тезис Троцкого о невозможности построения социалистического хозяйства в одной, отдельно взятой стране не мог рассчитывать на продолжительное существование. В 1935 году, перед лицом возрастающего процветания Советского Союза, обвиняемые должны были признать банкротство троцкизма. Они потеряли, по словам Радека, веру в концепцию Троцкого. В силу этих обстоятельств, в силу самой природы вещей признания обвиняемых прозвучали как вынужденный гимн режиму Сталина. Обвиняемые уподобились тому языческому пророку из библии, который, выступив с намерением проклясть, стал, против своей воли, благословлять.
Измена Троцкому. Обвиняемый Муралов восемь месяцев отрицать свою вину, пока, наконец, 5 декабря не сознался. "Хотя я, - заявил он на процессе, - и не считал директиву Троцкого о терроре и вредительстве правильной, все же мне казалось морально недопустимым изменить ему. Но, наконец, когда от него стали отходить остальные - одни честно, другие нечестно, - я сказал себе: я сражался активно за Советский Союз в трех революциях, и десятки раз моя жизнь висела на волоске. Не должен ли я подчиниться его интересам? Или мне нужно остаться у Троцкого и продолжать и углублять его неправое дело? Но тогда имя мое будет служить знаменем для тех, кто еще находится в рядах контрреволюции. Другие, независимо от того, честно или нечестно они отошли от Троцкого, во всяком случае не стоят под знаменем контрреволюции. Должен ли я оставаться таким святым? Для меня это было решающим, и я сказал: ладно, иду и показываю всю правду". Показания Радека по этому пункту, более тонкие по форме, в основном повторяют ту же мысль. Речи обоих этих людей кажутся мне, оставляя в стороне процесс, интересными в психологическом отношении. Они наглядно показывают, до какого предела могут итти люди за человеком, в чье превосходство, способность к руководству и гениальную концепцию они верят, и где начинается поворот, на котором они его оставляют. Авантюристские и отчаянные средства, к которым решил прибегнуть Троцкий, после того как выяснилась ошибочность его основной концепции, должны были отпугнуть от него более мелких сторонников. Они стали считать его методы безумными. Они не отошли от него открыто уже раньше только потому, что не знали, как это технически обставить. "Мы бы сами пошли в милицию, - заявил Радек, - если бы она не явилась к нам раньше", и это вполне вероятно. Ведь некоторые из их соучастников действительно раньше пошли в милицию, и таким образом заговор был раскрыт.
Люди, верящие в свое дело. Возражения сомневающихся по существу правильны. Люди, верящие в свое дело, зная, что они обречены на смерть, не изменяют ему в свой последний час. Они хватаются за последнюю возможность обратиться к общественности и используют свое выступление в целях пропаганды своего дела. Сотни революционеров перед судом Гитлера заявляют: "Да, я совершил то, в чем вы меня обвиняете. Вы можете меня уничтожить, но я горжусь тем, что я сделал". Таким образом, сомневающиеся правы, спрашивая: почему ни один из этих троцкистов так не говорил? Почему ни один из этих троцкистов не сказал: "Да, ваше "государство Сталина" построено неправильно. Прав Троцкий. Все, что я сделал, хорошо. Убейте меня, но я защищаю свое дело".
Люди, не верящие в свое дело. Однако это возражение встречает убедительный ответ. Эти троцкисты не говорили так просто потому, что они больше не верили в Троцкого, потому что внутренне они уже не могли защищать то, что они совершили, потому что их троцкистские убеждения были до такой степени опровергнуты фактами, что люди зрячие не могли больше в них верить. Что же оставалось им делать, после того как они стали на неправую сторону? Им ничего другого не оставалось, - если они были убежденными социалистами, - как в последнем выступлении перед смертью признаться: социализм не может быть осуществлен тем путем, которым мы шли - путем, предложенным Троцким, а только другим путем - путем, предложенным Сталиным.
Девяносто девять или сто процентов. Но даже если отбросить идеологические побудительные причины и принять во внимание только внешние обстоятельства, то обвиняемые были прямо-таки вынуждены к признанию. Как они должны были себя вести, после того как они увидели перед собой весьма внушительный следственный материал, изобличающий их в содеянном? Они были обречены независимо от того, признаются они или не признаются. Если они признаются, то, возможно, их признание, несмотря на все, даст им проблеск надежды на помилование. Грубо говоря: если они не признаются, они обречены на смерть на все сто процентов, если они признаются, - на девяносто девять. Так как их внутренние убеждения не возражают против признания, то почему же им не признаться? Из их заключительных слов видно, что такого рода соображения действительно имели место. Из семнадцати обвиняемых двенадцать просили суд принять во внимание при вынесении приговора, в качестве смягчающего вину обстоятельства, их признание.
Траги-комический момент. Волей-неволей свою просьбу они должны были выражать приблизительно одинаковыми словами, и это, наконец, стало производить почти жуткое, трагикомическое впечатление. Во время заключительных слов последних обвиняемых все уже, нервничая, ждали этой просьбы, и, когда ее действительно произносили,- при этом каждый раз в неизбежно однообразной форме, слушатели с трудом сдерживали смех.
Для чего усиливать звук? Однако ответить на вопрос, какие причины побудили правительство выставить этот процесс на свет, пригласив на него мировую прессу и мировую общественность, пожалуй, еще труднее, чем ответить на вопрос, какими мотивами руководствовались обвиняемые. Чего ждали от этого процесса? Не должна ли была эта манифестация привести скорее к неприятным, чем к благоприятным последствиям? Зиновьевский процесс оказал за границей очень вредное действие: он дал в руки противникам долгожданный материал для пропаганды и заставил поколебаться многих друзей Союза. Он вызвал сомнение в устойчивости режима, в которую до этого верили даже враги. Зачем же вторым подобным процессом так легкомысленно подрывать собственный престиж?
Сталин - Чингис-хан. Причину, утверждают противники, следует искать в опустошительном деспотизме Сталина, в той радости, которую он испытывает от террора. Ясно, что Сталин, обуреваемый чувствами неполноценности, властолюбия и безграничной жаждой мести, хочет отомстить всем, кто его когда-либо оскорбил, и устранить тех, кто в каком-либо отношении может стать опасным.
Жалкие психологи. Подобная болтовня свидетельствует о непонимании человеческой души и неспособности правильно рассуждать. Достаточно только прочесть любую книгу, любую речь Сталина, посмотреть на любой его портрет, вспомнить любое его мероприятие, проведенное им в целях осуществления строительства, и немедленно станет ясно, что этот умный, рассудительный человек никогда не мог совершить такую чудовищную глупость, как поставить с помощью бесчисленных соучастников такую грубую комедию с единственной целью отпраздновать, при бенгальском освещении, свое торжество над повергнутым противником.
Решение. Я думаю, что решение вопроса проще и вместе с тем сложнее. Нужно вспомнить о твердой решимости Советского Союза двигаться дальше по пути демократий и, прежде всего, о существующем там отношении к вопросу о войне, на которое я уже несколько раз указывал.
Демократизация и опасность войны. Растущая демократизация, в частности предложение проекта новой Конституции, должна была вызвать у троцкистов новый подъем активности и возбудить у них надежду на большую свободу действий и агитации. Правительство нашло своевременным показать свое твердое решение уничтожать в зародыше всякое проявление троцкистского движения. Но главной причиной, заставившей руководителей Советского Союза провести этот процесс перед множеством громкоговорителей, является, пожалуй, непосредственная угроза войны. Раньше троцкисты были менее опасны, их можно было прощать, в худшем случае- ссылать. Очень действенным средством ссылка все же не является; Сталин, бывший сам шесть раз в ссылке и шесть раз бежавший, это знает. Теперь, непосредственно накануне войны, такое мягкосердечие нельзя было себе позволять. Раскол, фракционность, не имеющие серьезного значения в мирной обстановке, могут в условиях войны представить огромную опасность. После убийства Кирова дела о троцкистах в Советском Союзе разбирают военные суды. Эти люди стояли перед военным судом, и военный суд их осудил.
Два лица Советского Союза. Советский Союз имеет два лица. В борьбе лицо Союза - суровая беспощадность, сметающая со своего пути всякую оппозицию. В созидании его лицо - демократия, которую он объявил в Конституции своей конечной целью. И факт утверждения Чрезвычайным съездом новой Конституции как раз в промежутке между двумя процессами - Зиновьева и Радека - служит как бы символом этого.

Глава VIII. Ненависть И Любовь

Разочарование "демократов". Страстность, с которой реагировали за границей на троцкистские процессы люди, даже благожелательно настроенные к Советскому Союзу, абсолютно непонятна советским гражданам. Я уже говорил о глубоком разочаровании, об отчаянии многих, видевших в Советском Союзе осуществление своих демократических чаяний и последнее средство спасения цивилизации от гибели. Я говорил об этих людях, которые, будучи не в состоянии освободиться от своих представлений о демократии, были этими "произвольными и насильственными" процессами как бы низвержены с небес.
Неприятное чувство, которое вызывает Советский Союз. Многим это разочарование причинило, несомненно, искреннее огорчение. Однако нашлись и такие, которым оно доставило радость. Страстность, с которой эти интеллигенты реагировали на процесс, вытекает из весьма глубоких источников их души, куда нет доступа соображениям, повинующимся разуму. Она вытекает из неприятного чувства, которое в них возбуждает одно существование Советского Союза, из неприятного чувства, испытываемого ими при мысли о проблемах, которые ставит перед ними эта новая социалистическая государственная формация.
Страх перед социализмом. Дело в том, что многие интеллигенты, даже которые считают исторической необходимостью смену капиталистической системы социалистической, боятся трудностей переходного периода. Они вполне искренно желают мировой победы социализма, но их тревожит вопрос о собственной будущности в период великого социалистического переворота. Сердце их отвергает то, что утверждает их разум. В теории они социалисты, на практике своим поведением они поддерживают капиталистический строй. Таким образом, само существование Советского Союза является для них постоянным напоминанием о непрочности их бытия, постоянным укором двусмысленности их собственного поведения. Существование Советского Союза служит для них отрадным доказательством того, что в мире разум еще не уничтожен; в остальном же они его не любят, скорее - ненавидят.
Желанный "террор". По этим причинам они с удовольствием, даже не признаваясь себе в этом, пользуются всяким случаем, чтобы придраться к Советскому Союзу. "Загадочность" троцкистских процессов дала им желанный повод поиронизировать над Советским Союзом и заклеймить в блестящих статьях мнимый произвол суда. "Террор", обнаружившийся в Советском Союзе, доказал им, к их вящему удовольствию, что Союз в основном не отличается от фашистских государств и что, таким образом, они поступали правильно, не поддакивая Союзу. Этот "террор" оправдал их нерешительность и вялость в глазах их собственной совести. "Деспотизм" Советского Союза явился для них желанным плащом, под которым они скрыли свою духовную наготу.
Никакой неожиданности. В Советском Союзе это никого не удивило. Впечатление, произведенное процессом Зиновьева, не испугало советскую юстицию, и она не побоялась назначить второй троцкистский процесс. Польза, которую мог принести в внутриполитическом отношении этот процесс, эта публичная чистка собственного дома накануне войны, с избытком возмещала возможное снижение морального престижа Советского Союза в глазах неавторитетных иностранных критиков.
Реально- политическое мышление. Никаких иллюзий насчет умонастроений за границей Советский Союз себе не строит. Советские люди утверждают, что только Красная Армия оберегала до сих пор мир от взрыва великой фашистской войны и тем спасла цивилизацию от нашествия варваров. Только благодаря советскому вооружению, только благодаря существованию этой Красной Армии и - советские люди это прекрасно знают - только вследствие своей собственной слабости так называемые демократии заключали с СССР союзы. Они заключали эти союзы неохотно, и теперь, когда руководителям демократий, наконец, удалось своей болтовней убедить парламент и общественное мнение в необходимости собственного вооружения, они еще меньше, чем прежде, стараются скрывать свои антипатии к Советскому Союзу. Советские граждане - реальные политики, которых нисколько не удивила реакция заграницы, вызванная процессом.
"Радек под пыткой". В своем заключительном слове Радек говорил о том, как он в продолжение двух с половиной месяцев заставлял вытягивать из себя каждое слово признания и как трудно следователю пришлось с ним. "Не меня пытал следователь, - сказал он, - а я его". Некоторые крупные английские газеты поместили это заявление Радека под крупным заголовком - "Радек под пыткой". Полагаю, что я был единственным человеком в Москве, которого удивили такого рода корреспонденции.
Моралисты. В общем, я считаю поведение многих западных интеллигентов в отношении Советского Союза близоруким и недостойным. Они не видят всемирно-исторических успехов, достигнутых Советским Союзом; они не хотят понять, что историю в перчатках делать нельзя. Они являются со своими абсолютными масштабами и хотят вымерить с точностью до одного миллиметра существующие в Советском Союзе пределы свободы и демократии. Как бы разумны и гуманны ни были цели Советского Союза, эти западные интеллигенты крайне строги, критикуя средства, которые применяет Советский Союз. Для них в данном случае не цель облагораживает средства, а средства оскверняют цель.
Гуманность только при помощи пушек. Мне это понятно. Я сам в юности принадлежал к этому типу интеллигентов, провозглашавших принцип абсолютного пацифизма, интегрального отрицания насилия. Во время войны мне пришлось переучиваться. Уже в период войны я написал пьесу "Уоррен Хастингс", в которой изобразил процесс, в свое время так же взбудораживший мир, как ныне московский процесс троцкистов. Но этот процесс вел английский генерал-губернатор Уоррен Хастингс, один из основателей английского господства в Индии и один из проводников западной цивилизации в этой стране. Он считал эту деятельность прогрессивной и мы, рассматривая ее в историческом разрезе, пожалуй, согласимся с ним. Уоррен Хастингс приходит к заключению, что "гуманность можно привить человеческому роду только посредством пушек", и, обращаясь к людям, принуждающим его своими гуманными принципами к менее гуманным, чем ему хотелось бы, действиям, он говорит: "Двадцать два года я был свидетелем того, как легкое дрожание руки, вызванное человеколюбием, опустошало весь край. Вы, мои человеколюбивые господа, этого не знаете, но именно вы вынуждаете меня к нечеловечности".
Reflexions sur la violence.[6] Мне кажется, что каждому из нас во время войны и после нее пришлось по многим различным мотивам пересмотреть свое отношение к отказу от насилия и серьезно подумать над вопросом о насилии. Если такие "reflexions sur la violence", предназначенные для того, чтобы оправдать Ленина, используются также и Муссолини для своего оправдания, - Гитлер едва ли слышал когда-нибудь имя Жоржа Сореля,-то от этого они нисколько не теряют в своей правильности. Существует разница между грабителем, стреляющим в прохожего, и полицейским, стреляющим в грабителя.
Проблема для писателя, обладающего чувством ответственности. Выражаясь грубо и просто, в данное время перед каждым писателем, обладающим некоторым чувством ответственности, эта проблема ставится следующим образом: поскольку без внесения временных изменений в то, что ныне называют демократией, социалистическое хозяйство построено быть не может, - решай, что ты предпочитаешь: или чтобы широкие массы имели меньше мяса, хлеба и масла, а ты зато большую свободу слова, или чтобы у тебя было меньше свободы слова, а у широких масс - зато больше хлеба, мяса и масла?
Для писателя, сознающего свою ответственность, это нелегкая проблема.
Латынь Шекспира. Критиковать Советский Союз не трудно, тем более что хулителям это доставляет благосклонное признание. В Советском Союзе есть неполадки внешнего и внутреннего порядка; их легко обнаружить, их не скрывают, и верно, что для иностранца, прибывшего из Европы, жизнь в Москве пока еще отнюдь не является приятной. Однако тот, кто подчеркивает недостатки Союза, а о великом, которое можно видеть там, пишет в подстрочном примечании, тот свидетельствует больше против себя, чем против Союза. Он подобен критику, который в гениальной поэме замечает прежде всего неправильно расставленные запятые. В первой немецкой заметке о Шекспире было написано: "Мало смыслил в латыни и не знал греческого".
Долой неравенство, долой равенство. В основном все возражения западных интеллигентов против Советского Союза сводятся к двум соображениям эстетического и морального порядка: моральное скорбит, что несоответствие доходов неизбежно должно породить новые классы, эстетическое печалится по поводу того, что руководство Советов идет по пути обезличения индивидуальностей и тем самым к серой уравниловке. Таким образом, эстетическая точка зрения порицает как раз обратное тому, что осуждает точка зрения моральная.
Крупинка правды. Однако в обоих этих возражениях заключается небольшая крупинка правды. Если эти апостолы равенства утверждают, что у более высоко оплачиваемых рабочих, крестьян и служащих развивается известное мелкобуржуазное мышление, весьма отличное от того пролетарского героизма, на который претендуют наши моралисты, предпринимая путешествие в Советский Союз, то сказать, что они абсолютно неправы, нельзя. Апостолы неравенства, в свою очередь, боятся, что общность мнений приведет к известному нивелированию личности, так что к концу осуществления социализма Советский Союз превратится в не что иное, как в гигантское государство, состоящее сплошь из посредственностей и мелких буржуа. Это опасение тоже не совсем лишено основания. Дело в том, что когда общество достигает определенной экономической переходной стадии, а именно, когда оно от крайней скудости переходит к зачаткам благосостояния, в нем волей-неволей проявляются характерные для мелкобуржуазного общества особенности. При этом повышение духовного уровня на первой стадии развития дает такие же результаты, как повышение материального благополучия, - оно приводит к известному однообразию мнений и вкусов. Я уже указывал на то, что основы всех наук не могут быть иначе выражены, как только в одинаковых формах и формулировках, поэтому избегнуть "конформизма" в начальной стадии преподавания невозможно. Однако не представляет сомнений, что мелкобуржуазное мышление будет так же быстро исчезать с возрастающим благосостоянием, как пресловутый конформизм с ростом образования.
Гете и хулители. Подводя итог сказанному, становится ясно, что Советский Союз таит в себе еще много неразрешенных проблем. Но то, что сказал Гете о человеческом существе, может быть вполне приложимо к государственному организму: "Значительное явление всегда пленяет нас; познав его достоинства, мы оставляем без внимания то, что кажется нам в нем сомнительным".
Нездоровая атмосфера западной цивилизации. Воздух, которым дышат на Западе, - это нездоровый, отработанный воздух. У западной цивилизации не осталось больше ни ясности, ни решительности. Там не осмеливаются защищаться кулаком или хотя бы крепким словом от наступающего варварства, там это делают робко, с неопределенными жестами; там выступления ответственных лиц против фашизма подаются в засахаренном виде, с массой оговорок. Кто не испытал отвращения при виде того, с каким лицемерием и трусостью реагируют ответственные лица на нападение фашистов на Испанскую республику?
Вавилонская башня. Когда из этой гнетущей атмосферы изолгавшейся демократии и лицемерной гуманности попадаешь в чистый воздух Советского Союза, дышать становится легко. Здесь не прячутся за мистически-пышными фразами, здесь господствует разумная этика, действительно "more geometrico constructa"[7], и только этим этическим разумом определяется план, по которому строится Союз. Таким образом, и метод, по которому они там строят, и материал, который они для этой стройки употребляют, абсолютно новы. Но время экспериментирования осталось у них уже позади. Еще кругом рассыпан мусор и грязные балки, но над ними уже отчетливо и ясно высятся контуры могучего здания. Это настоящая вавилонская башня, но башня, приближающая не людей к небу, а небо к людям. И счастье благоприятствует их работе: люди, строящие ее, не смешали своих языков, они хорошо понимают друг друга.
Да, да, да! Как приятно после несовершенства Запада увидеть такое произведение, которому от всей души можно сказать: да, да, да! И так как я считал непорядочным прятать это "да" в своей груди, я и написал эту книгу.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лион Фейхтвангер - Москва 1937

Оглавление

  • Предисловие (Страница 1)
    • Глава I. Будни И Праздники (Страница 1)
    • Глава II. Конформизм И Индивидуализм (Страница 1)
    • Глава III. Демократия И Диктатура (Страница 1)
    • Глава IV. Национализм И Интернационализм (Страница 1)
    • Глава V. Мир И Война (Страница 2)
    • Глава VI. Сталин И Троцкий (Страница 2)
    • Глава VII. Ясное И Тайное В Процессах Троцкистов (Страница 2)
    • Глава VIII. Ненависть И Любовь (Страница 2)


Лион Фейхтвангер - Москва 1937

Лион Фейхтвангер

Москва 1937

 Читать книгу

Аннотация

Книга Лиона Фейхвангера "Москва 1937", в которой автор, на основе личных впечатлений и наблюдений от поездки в СССР, дает оценку современного положения СССР, его политической, хозяйственной и культурной жизни, представляет несомненный интерес.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

ФЕЙХТВАНГЕР, ЛИОН (Feuchtwanger, Lion) Германия, (1884–1958),

Немецкий романист и драматург. Родился 7 июля 1884 в Мюнхене. Учился в университетах Мюнхена и Берлина, где изучал философию, но достаточно рано обратился к литературе. Совершив ряд путешествий, написал в годы Первой мировой войны несколько антивоенных пьес, которые были запрещены. Славу писателю доставили исторические романы, написанные с оглядкой на новейшие веяния в психологии, в т.ч. Еврей Зюсс (Jud S, 1920–1922), Успех (Erfolg, 1926), Безобразная герцогиня (Die hlische Herzogin, 1923) и трилогия о войне иудеев с римлянами (Иудейская война – Der Jdische Krieg, 1932; Сыновья – Die Shne, 1935; Настанет день – Der Tag wird kommen, 1942). Возвышение нацизма, описанное в романе Семья Оппенгейм (1933), заставило Фейхтвангера искать убежища во Франции; в 1940 он обосновался в США. В числе позднейших его произведений – Оружие для Америки (Waffen fr Amerika, 1947–1948), Гойя (Goya, 1951), Мудрость чудака (Narrenweisheit, 1952) и Испанская баллада (Spanische Ballade, 1956). Умер Фейхтвангер в Лос-Анджелесе 21 декабря 1958.


[1] | Распространенной небылице. -- Ред.
[2] | Всеобщее признание. -- Ред.
[3] | У Сталина -- "социалистическая". -- Ред.
[4] | Цитата неточная. -- Ред.
[5] | Шребер (1808-1861) -- врач, основатель "Шреберовских обществ", имевших целью воспитание юношества. - Ред.
[6] | Размышления о насилии. - Ред.
[7] | Построенная по правилам геометрии.-Ред.
[] | 1