Лион Фейхтвангер - Лже-Нерон

1 Лион Фейхтвангер

Что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем. Бывает нечто, о чем говорят: «смотри, вот это новое»; но это было уже в веках, бывших прежде нас. Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после.
Экклезиаст, 1, 9-11

Часть Первая. Возвышение.

Глава 1. Два Политика

В этот день — шестого марта — прохожие долго провожали глазами носилки сенатора Варрона, направлявшегося во дворец губернатора Сирии, императорской римской провинции. Два дня тому назад новому губернатору Цейону торжественно вручены были знаки его достоинства — топоры и связки прутьев; замечено было, что сенатор Варрон, самый могущественный человек в провинции, не присутствовал на церемонии. И теперь, когда он отправился с запоздалым визитом к губернатору, вся Антиохия толковала о том, как уживается Варрон с новым сановником.
Была ясная весна, довольно холодная, с гор дул свежий ветер. Носилки повернули на длинную нарядную улицу — главную улицу города. Сенатор Варрон с легкой улыбкой на полных губах отметил опытным глазом, что перед многими правительственными зданиями и крупными фирмами усердствующие чиновники и горожане уже выставили бюсты нового губернатора. Из своих быстро проплывавших носилок он оглядывал эти бюсты. На судорожно вздернутых плечах сидела маленькая, сухая, костлявая голова. Сколько же лет прошло с тех пор, как он видел в последний раз эту голову? Двенадцать, нет, тринадцать. Тогда он полон был благожелательного презрения к этой физиономии. Тогда у него, Варрона, было место под солнцем. Император Нерон баловал его, а этот Цейон, который не сумел стать другом императора, несмотря на свой высокий род и пышный титул, не пользовался влиянием и пребывал в постоянном страхе, как бы по капризу императора не впасть в немилость. Теперь гениальный Нерон гниет в земле. На его месте, на Палатине, сидит император Тит, чиновники и военные с узким кругозором правят империей, а плюгавенький, всеми презираемый Цейон старательно делает карьеру, предопределенную его рождением. Теперь Цейон — губернатор, представитель Римской империи — владеет и правит богатой, огромной провинцией Сирией, где сам он, Варрон, живет на положении частного лица. Частного лица, ибо его давно уже исключили из списка сенаторов, и если люди вокруг него кричат: «Да здравствует сенатор Варрон, сиятельный!» — то это простая вежливость.
Тем не менее, разглядывая бюсты нового губернатора, Варрон и теперь испытывал то же легкое, почти добродушное пренебрежение, какое он, ровесник, чувствовал к Цейону еще мальчиком. Люций Цейон происходил из богатой древней семьи и не лишен был способностей. Но старая глупая история набрасывала тень на его род. Один из Цейонов, прадед Люция, семьдесят один год тому назад, в битве против некоего Арминия, одним из первых бросил оружие, и у Люция с юности было такое чувство, точно на нем лежит долг смыть это пятно с имени своей семьи. Этот худосочный, бескровный мальчик уже в десять — двенадцать лет силился придать своему лицу и осанке важность и достоинство и, несмотря на свою хилость, с судорожной заносчивостью тянулся за другими. Но это вымученное молодечество лишь давало повод товарищам потешаться над ним с особенным злорадством. Какое это прозвище они дали ему в школе? Сенатор Варрон сдвинул брови, напряженно старался вспомнить, но слово никак не приходило на язык.
Не совсем просто будет после долгих лет, при столь изменившейся обстановке встретиться с милейшим Цейоном. Отношения Варрона с правительством провинции Сирии были чрезвычайно сложны. В губернаторском дворце его, римлянина Варрона, издавна считали опаснейшим противником нынешнего римского режима в Сирии. Как еще сложатся отношения при Цейоне, который не забыл жалостливого и вместе с тем враждебного презрения Варрона, разумеется, прежнего.
— Да здравствует сенатор Варрон, сиятельный! — раздавалось со всех сторон.
Варрон велел пошире раздвинуть занавески носилок и выпрямился, чтобы его мясистое загорелое лицо, с высоким лбом, крупным орлиным носом и полными губами, было лучше видно толпе. Он упивался всеобщим поклонением. Он чувствовал свое превосходство над новым представителем империи. Добиться положения здесь, в Антиохии, — это побольше, чем быть любимцем в Риме на Палатине. В нынешнем Риме, в Риме Флавиев, Тита, нужны деньги и родовитое имя, ничего больше. Здесь, в Антиохии, среди этой недоверчивой, возбужденной, смешанной толпы — греков, сирийцев, евреев — надо было постоянно проявлять себя делами, личными качествами, снова и снова завоевывать доверие впечатлительного населения. Этот Восток был опасен, именно поэтому любил его Варрон. Он добился своего — создал себе положение в Сирии. Теперь он может стать лицом к лицу с представителем римского императора как сила весьма реальная, хотя и не опирающаяся на договоры и привилегии.
Вот и дворец губернатора. В вестибюле между консульскими знаками отличия и связками прутьев — символами власти нового правителя — уже выставлены были лари с восковыми изображениями его предков; одно из них, изображение прадеда, посрамившего свой род, было прикрыто. Губернатор Цейон, по-видимому, не посмел отплатить Варрону за то, что тот не присутствовал на церемонии вступления в должность. Он сам вышел в переполненный людьми зал. На глазах у всех обнял он и облобызал Варрона; маленький, тщедушный человечек при этом несколько смешно повис на статном сенаторе; все слышали, как губернатор своим тонким скрипучим голосом сказал, что рад видеть товарища своей юности в столь цветущем состоянии. Затем он с приветливым видом пригласил Варрона к себе в кабинет.
Уселись друг против друга. Губернатор Цейон, тощий, маленький, держался очень прямо в широком восточном кресле, занимая лишь половину сиденья, потирал ногтями одной руки ладонь другой и вежливо-испытующе смотрел на Варрона.
«В этой вшивой Антиохии, — думал он, — старину Варрона, по-видимому, еще считают важной особой. Но что он такое? Бывший человек. Опальный. В Риме ни одна душа о нем не думает. Когда называют его имя, римляне смутно припоминают: „А, Варрон, это не тот ли, которого император Веспасиан после какого-то скандала вычеркнул из списка сенаторов? Он, говорят, нажил много денег в Сирии“. Деньги-то он нажил и по всем данным пользуется влиянием у властителей по ту сторону границы. Но велика ли честь? Какое падение для римлянина, который некогда сидел в сенате, — слоняться по игрушечным дворам этих туземных вождей, этих жрецов и шейхов, с их жалкими княжескими титулами. Ну, да мы уж и там о нем порадеем! Мой предшественник был слишком нерешителен, иначе этот авантюрист Варрон не расселся бы здесь предо мною, так нагло скрестив ноги».
А Варрон сидел на диване, поджав ноги на восточный лад, в ленивой позе, с добродушным, почти сердечным выражением лица. Он отлично понимал мысли собеседника. Он знал, что тот смотрит на него свысока и вместе с тем боится его. Это доставляло ему злобное удовлетворение. Да, здесь он обосновался и позволяет себе, против воли нынешних властителей, Флавиев, продолжать политику соглашения с Востоком, начатую императором Нероном. Его отстранили. Веспасиан под каким-то позорным, смешным предлогом исключил его из списка сенаторов. Но они ничего этим не добились. Он, Варрон, просто продолжал свою старую политику соглашения, сидя не в Риме, а здесь, в своих сирийских владениях. Новым хозяевам, с их жесткими римскими милитаристическими приемами, не удалось справиться с ним. Мелкие царьки, правители городов и духовные владыки государств, расположенных между Римской империей и Парфянским царством, видят представителя Рима не в губернаторе Антиохии, а в нем, Варроне. На него перенесли они почет и любовь, которыми пользовался на Востоке низложенный император Нерон. Власть, завоеванная Варроном, была властью невидимой, но прочной и устойчивой. Правительство римской провинции Сирии охотно отделалось бы от Варрона, но, хоть он и был для них бельмом на глазу, они нуждались в его помощи и посредничестве, иначе Риму пришлось бы вести нескончаемые мелкие войны с пограничными государствами.
Варрон улыбался про себя, глядя, как неестественно прямо сидит Цейон в одеянии с пурпурной каймой — знаком губернаторского достоинства. Новым подданным этот представитель Рима покажется, может быть, властным и могущественным; но он, Варрон, читает неуверенность на этом бледном лице, покрытом красными лихорадочными пятнами. Он заметил, с каким трудом давалась Цейону его выдержка, заметил, что, хотя ему еще не было пятидесяти лет, он казался стариком, изнуренным вечными усилиями тянуться вверх, искупить позор несчастного прадеда. Варрон испытывал почти веселое сострадание при виде этого лица. «Бедный Цейон, — думал он, — бедный мой школьный товарищ! Птица ты невысокого полета, и со мной тебе не так легко будет справиться». Цейон же думал: «Что ему, этому Варрону! Живет в свое удовольствие на этом гнилом Востоке, а наш брат из кожи лезет вон, чтобы сохранить целостность империи».
Пока эти мысли мелькали у обоих, Варрон уже вел непринужденный разговор. Он рад, многословно распространялся Варрон, за Цейона, которому достался столь доходный пост, это почет и удача. Жаль только, что его назначили как раз в эту адски трудную провинцию. Сирия может свалить даже очень крепкого человека.
— В сущности, — закончил он и улыбнулся легкой фамильярной улыбкой, точно похлопал по плечу своего собеседника, — в сущности, я рад, что я — частное лицо, а вы губернатор.
«Он, значит, не забыл, — подумал Цейон с удовлетворением, — он помнит, что его выкинули из сената».
— Я слышал, — сказал он весело, — что вы и здесь даром времени не теряли.
— Ну, конечно, — добродушно откликнулся Варрон. — Не так уж мы стары, чтобы сидеть сложа руки. Если не заниматься слегка политикой, не насаждать культуру, то куда же девать свой досуг? Да и ни для кого не тайна, что мое сердце принадлежит Востоку. — И он прибавил задумчиво, почти озабоченно: — Вам, Цейон, римлянину с ног до головы, этот запутанный, сложный Восток, должно быть, придется очень не по вкусу. Если не чувствовать глубокой связи с ним... — Он пожал плечами, не докончив фразы.
Сидя прямо и неподвижно, Цейон опять потер ногтями одной руки ладонь другой. Красные пятна на бледных костлявых щеках разгорелись, он искоса посмотрел на Варрона, заговорил сухим скрипучим голосом.
— Укрепить границы, — сказал он, — распространить дух Рима вплоть до самого Евфрата и не пропускать ничего чужого с того берега. Если у человека перед глазами такая ясная задача, как у меня, то, мне кажется, внутренняя связь с людьми и вещами придет сама собой. — И, стараясь смягчить резкость тона, он почти непринужденно прибавил: — Мне так жалко, мой Варрон, что придется отказаться от вашей поддержки при романизации нашего Востока.
— Как так? — удивился Варрон. — Разве для человека, за которым не стоит армия, я мало сделал в этой области?
— Бесспорно, — вежливо согласился губернатор. — Вы сильно способствовали насаждению в этой провинции греко-римского духа. Но и восточное начало вы протащили сюда, к сожалению, в большей степени, чем любой римлянин до вас.
— Это верно, — с удовольствием подтвердил Варрон.
— И, видите ли, дорогой мой, — продолжал Цейон, — этого мы опасаемся. Этого мы не любим. И, конечно, — прибавил он не без злости, — вы пришли бы в столкновение с собственной совестью, попроси я у вас совета в некоторых случаях. В самом деле, можно ли при наших вечных распрях с Востоком ждать хорошего совета в подлинно римском духе от человека, который является не только римским гражданином, но одновременно подданным парфянского царя и царства эдесского?
«Он хорошо подготовился, — отметил про себя Варрон, — он хорошо изучил материалы обо мне. Это все тот же старый добрый приятель. Пожалуй, он именно потому и стремился в Сирию, а не в какую-нибудь другую провинцию, что здесь сижу я».
Заканчивая последнюю фразу, Цейон вытянулся еще больше. Варрон окинул его взглядом. «Я легко с ним справлюсь, — с радостью подумал он. — Он был и всегда будет ничтожеством. Именно вот такие ничтожества иногда, в своем наигранном молодечестве, позволяют себе увлечься и пойти на внезапные насильственные действия, чреватые неожиданными последствиями». И тут ему вдруг пришло на ум прозвище, которое он напрасно старался вспомнить все время. Дергунчик ! Конечно, Дергунчик! Вот как они прозвали в школе Цейона! Так назывались продававшиеся на сатурналиях деревянные куклы с подвижными руками и ногами; с помощью рычажка их можно было, потехи ради, вывести из первоначального положения — на корточках — и заставить вытянуться, а затем снова присесть. И прозвали так Цейона именно в насмешку над его потугами казаться выше, чем он был на самом деле.
Варрон развеселился, вспомнив прозвище Цейона. Он переменил тему разговора. Стал подробно расспрашивать губернатора о его частной жизни, настроении. Как оказалось, Цейон опасался, что ему не так уж легко будет вжиться в этот некультурный мир восточного города. Предместье Антиохии, Дафне, где были расположены виллы большинства аристократов и богачей, местность, известная всему миру своей бесстыдной роскошью, была не особенно приятным соседством для римского чиновника, исповедовавшего взгляды стоиков.
Собственно говоря, первый визит бывшего сенатора губернатору Сирии уже достаточно затянулся. Однако Цейон задержал Варрона и снова заговорил о политических делах.
— Скажите, мой Варрон, — спросил он, — неужели вы и теперь, когда в здании правительства сидит не чужак, а я, будете чинить затруднения по поводу налога, предназначенного на проведение смотра эдесских войск?
Дело было в том, что расходы по содержанию римского гарнизона в городе Эдессе, столице одноименного формально независимого государства по ту сторону Евфрата, согласно договору, должна была покрывать сама Эдесса. Но римский губернатор взимал сверх того в Сирии специальный налог для проведения ежегодной проверки состояния войск по ту сторону границы. Фискальные органы Антиохии стояли на той точке зрения, что Варрон, как гражданин римской провинции Сирии, обязан платить этот «инспекционный» налог; Варрон же считал, что он уже платит его в качестве подданного Эдессы и что это было бы двойным обложением. Важны были не шесть тысяч сестерций, которые не имели значения ни для Варрона, ни для правительственной казны, — важен был принцип. Правителей в Антиохии злило, что этот знатный барин, который был в опале у Рима и все же обладал правами римского гражданина, оборачивался, по своему произволу, то римским подданным, то подданным одного из месопотамских княжеств. Поэтому вокруг налога между правительством Сирии и Варроном шел длительный, вежливый и ожесточенный спор.
И вот сейчас Варрон снова приводит старые доводы, известные губернатору уже по документам: такое двойное обложение не только юридически недопустимо, оно и политически опасно, оно подчеркнуло бы двусмысленный характер тамошнего гарнизона, его враждебность Эдессе.
Губернатор терпеливо выслушал пространные рассуждения.
— Все это прекрасно, — сказал он, наконец, по-товарищески убеждая собеседника. — Но теперь, когда в этом доме сидит друг, я бы на вашем месте все же серьезно поразмыслил, не отказаться ли от месопотамского и парфянского подданства. Быть может, у вас явились бы тогда шансы восстановить свое прежнее положение в Риме.
Варрон напряженно слушал. То, что этот человечек сразу же, при первой встрече, обнаружил такую настойчивость, что-нибудь да значило.
— Что вы хотите сказать? — спросил он прямо. — Значит ли это, что существует намерение включить меня в список сената?
Губернатор сообразил, что несколько преждевременно пошел навстречу Варрону, и поспешил отступить, приняв официально сухой тон.
— Я, во всяком случае, — ответил он, — упомянул об этом на Палатине, и у меня создалось впечатление, что это не было встречено неблагосклонно. Впрочем, твердых обещаний, — поторопился он прибавить, — я, конечно, взять на себя не могу. Но я предлагаю серьезно взвесить мои слова.
Варрон с трудом скрыл свое ликование. Они, значит, убедились, эти Флавии, эти выскочки, всем ненавистные, что без него им на Востоке далеко не уйти. Они хотят снова включить его в список сената. Очень любезно с их стороны. Но на этот неуклюжий маневр такой человек, как Варрон, не попадется. Если они заполучат его в Рим, то через три месяца снова выставят из сената, но на этот раз будут умнее, они разделаются с ним окончательно. Сенатор в Риме! Что за дешевая приманка! И ради этого он должен отказаться от всего, что он с таким трудом здесь построил, от всех своих стремлений слить воедино Восток и Запад и должен содействовать скудоумной политике новых хозяев, которые хотят перенести центр тяжести империи на Запад и воздвигнуть стену между собой и Востоком? Благодарю покорно, господа. Я предпочитаю оставаться «двоюродным братом» царя Эдесского. Я буду лучше «другом великого царя Парфянского», чем «сиятельным господином» в Риме.
Он выразил губернатору благодарность за хлопоты в Риме по его делу.
— Я надеюсь, — промолвил Цейон уже иным, более теплым тоном, — что на этом пути мы быстро сговоримся.
— Я также надеюсь, — сказал Варрон, но теперь он говорил так сухо, что слова его прозвучали как отказ.
Тогда Цейон счел уместным коснуться и другой стороны вопроса.
— Нам просто необходимо, — заявил он, — положить конец этому спору. Подумайте, мой Варрон, как неприятно было бы, если бы мне пришлось в один прекрасный день принять против вас меры.
— Да, мой Цейон, — ответил Варрон, прикрывая сугубо вежливым тоном насмешку над такой пустой угрозой, — это было бы неприятно для нас обоих. Ибо при том значении, какое приписывают в месопотамских государствах — справедливо или несправедливо — моей скромной особе, такие меры вряд ли удалось бы провести без дорогостоящей военной экспедиции. А что бы вы выиграли? Престиж. Но, насколько я знаю обитателей Палатина, они не особенно склонны платить деньгами за престиж.
Он встал, вплотную подошел к губернатору, фамильярно положил ему руку на плечо.
— Или прикажете рассматривать ваши слова как ультиматум? — спросил он с вызывающей улыбкой, в которой угадывалось: «Дергунчик!» Ибо раз Цейон так настойчиво домогался его возвращения в Рим, Варрон мог себе разрешить видеть в нем уже не представителя Рима и определенной идеи, а всего лишь Дергунчика, школьного товарища.
Со временем выяснится, что это была ошибка и что Варрон не мог себе этого позволить. Но пока губернатор Цейон удовольствовался тем, что незаметным движением освободился от столь интимного прикосновения и вежливо возразил: его слова надо рассматривать лишь как дружеское предложение, отнюдь не как ультиматум. Обменявшись еще несколькими незначительными любезными фразами, они, наконец, распрощались.
Варрон вышел из здания правительства легкими, твердыми шагами, отослал носилки и слуг, пошел пешком домой через прекрасные улицы Антиохии. В последние годы он порой уже ощущал себя человеком не первой молодости; но в эту минуту он чувствовал себя юношески бодро. Его враги, эти Флавии, оказали ему большую услугу, навязав ему на шею этого Цейона. Он радовался, что трезвый, милитаристский, узкий в своем патриотизме Рим сегодняшнего дня, столь ему ненавистный, сейчас встал перед ним именно в лице Цейона. Это будет веселая борьба, думал он, мой добрый, старый Дергунчик! И он заранее чувствовал себя победителем.

Глава 2. Город Эдесса

Белый, сверкающий и пышный лежал на своих холмах город Эдесса, столица одноименного княжества, самое северное из крупных поселений Месопотамии. Издали Эдесса, с ее храмами и колоннадами, с ее цирками, театрами, банями, гимнастическими школами, казалась греческим городом. Но внутри, в самом городе, очень редко попадались греческие надписи, редко слышна была греческая речь. Население ее являло собой пеструю смесь сирийцев, вавилонян, армян, евреев, персов, арабов, а греко-римского в ней только и было, что архитектура.
К югу от Эдессы тянулась степь. Но самый город, богатый водой и цветущий, лежал на реке Скирте, и ветры с гор, расположенных на границе с Арменией, придавали воздуху Эдессы свежесть и чистоту.
Эдесса лежала на перекрестке многих дорог. Это был богатый город. Через него проходила индийская и аравийская торговля пряностями и благовониями, равно и большая часть торговли жемчугом и ценными шелковыми тканями. Эдесса славилась своими прекрасными постройками. Издалека приезжали иностранцы, чтобы посмотреть на древний храм Тараты с почерневшими бронзовыми изображениями богини и ее своеобразных приапических символов, на храм Митры, на университет, но прежде всего на Лабиринт, громадный, высеченный в скале грот на левом берегу реки Скирта, с сотнями узких, извилистых, бесконечно разветвленных ходов, галерей, пещер и лестниц.
Основание города Эдессы теряется в седой древности.
Сначала он назывался Осроэна — город львов. Здесь господствовали хетты, ассирийцы, вавилоняне, армяне, македононяне. Напоследок, триста лет тому назад, вторглись арабы, которые держались до сих пор. Теперь Эдесса как одно из маленьких буферных государств между Римской империей и Парфянским царством была под постоянной угрозой. Но вместе с тем город извлекал большую выгоду из своего нейтралитета; он с прибылью продавал товары во время частых войн между обоими крупными государствами — то одному, то другому из них.
Арабские князья Эдессы, всегда оставаясь в душе арабами, по мере сил поощряли арамейскую культуру, которая на этой части земного шара считалась самой высокой. Эдесский университет, бесспорно, пользовался лучшей репутацией во всем Междуречье и порой мог соперничать даже с высшей школой в Антиохии.
Город хранил в своих стенах много святынь и почитал многих богов. Во главе их стояла богиня Тарата, которая называлась также «богиней Сирии», ей был посвящен городской пруд с его красными рыбами. Наряду с ней почитался бог Лабир, полубык, божество Лабиринта, и другие старинные боги Ассура, бог-лев на горе, великий Ваал и Небу. Далее, иранский бог Митра, арабские звездные боги — Ауму, Азис и Дузарис, а также греческие и римские божества. Ягве, бог евреев, тоже имел последователей в Эдессе, даже рожденный им сын по имени Христос, что значит «помазанный», уже нашел здесь приверженцев.
Много десятков тысяч человек жили в прекрасном городе белых и коричневых: арабские князья и их советники, греческие и сирийские купцы и землевладельцы, иранские астрологи, еврейские ремесленники и ученые, офицеры и солдаты римского гарнизона. Почти всегда через город тянулись караваны бедуинов. Среди всех этих народностей еще кишела пестрая смесь многочисленных рабов. Все эти люди, белые, черные, коричневые, с их скотом, верблюдами, овцами, козами и собаками, жили, дышали, двигались в тесной близости друг с другом, говорили на многих языках, на разные лады почитали множество богов, вместе ели, пили, спали, совершали сделки, заключали браки, ссорились и мирились; ни один не мог бы жить без другого, каждый был, в сущности, рад, что рядом живет другой, и все гордились своим городом Эдессой, лучшим, прекраснейшим в мире.
Повелителем Эдессы был царь Маллук, пятый царь того же имени; канцлером его — Шарбиль, верховный жрец Тараты; комендантом римского гарнизона был полковник Фронтон. Но подлинным властителем Эдессы был сенатор Варрон.

Глава 3. Горшечник Теренций

Среди многих предприятий, основанных Варроном в Эдессе, была керамическая фабрика, которую он устроил для одного из своих клиентов, горшечника Теренция, на Красной улице. То, что этот Теренций все еще назывался клиентом Варрона, объяснялось, конечно, лишь преданностью Теренция, ибо он давно уже был человеком с независимым положением и не нуждался ни в чьей защите. Он даже достиг уже звания старшины горшечного цеха Эдессы.
Надо сказать, что фабрика его отнюдь не была крупнейшей в городе и сам он не отличался особенным знанием дела. Работой в мастерских ведала скорее его жена, а коммерческой стороной дела — киликийский раб по имени Кнопс. Сам Теренций редко появлялся на фабрике, зато его часто можно было встретить на улице или в трактире. Как старшине горшечного цеха ему приходилось повсюду бывать и разговаривать со многими людьми. По делам своего ремесла он являлся для переговоров то в магистрат, то к советникам царя Маллука, то ему приходилось представлять цех на какой-нибудь городской церемонии, то устраивать какое-либо цеховое празднество.
Это был человек лет сорока с небольшим, с рыжеватыми волосами и блекло-розовой кожей, широколицый, с толстой нижней губой, близорукими серыми глазами, несколько грузный, но в общем представительный, настоящий римлянин с виду. Горшечный цех гордился своим старшиной. Не только потому, что старшина был уроженцем города Рима, но главным образом потому, что у него была такая важная и значительная осанка и что он, как человек, не лишенный некоторых умственных интересов, отличался красноречием. По-латыни он говорил с звучным римским акцентом, свободно владел греческим и арамейским, хотя ему не легко давался трудный звук «th», играющий большую роль в обоих языках. Некоторые, правда, находили, что Теренций любит разглагольствовать, и в самом деле, однажды дав волю безудержному потоку своей речи, он останавливался с трудом. Но впечатление он производил — это было бесспорно. Он умел, приосанившись, непринужденно беседовать с высокими особами; его лицо принимало даже порой выражение высокомерия и недовольства, приводившее в смущение собеседников. Как представитель цеха он умел показать товар лицом. Если горшечный цех выделялся на празднествах ремесленников и в особенности отличался на большом мартовском празднике, то это была его заслуга. Пригодилось Теренцию и полученное им образование. Он знал наизусть длинные отрывки из греческих и римских классиков, щеголял цитатами, интересовался театром, и ежегодные игрища горшечников, руководство которыми лежало на нем, привлекали много народу. Все, кто в Эдессе имел отношение к горшечному ремеслу, гордились этим представительным старшиной. Даже ученики, хотя на их долю доставалось немало колотушек в мастерских Теренция, предпочитали его более мягкосердечным хозяевам.
Значение Теренция усиливалось еще тем, что в его личной судьбе было что-то невыясненное, какая-то тайна. В Эдессу он явился одиннадцать лет тому назад, ободранный, жалкий, обросший рыжеватой бородой. Никто бы тогда, глядя на него, не удивился, если бы он, как гласит греческая поговорка о ремесленниках, «утирал нос локтем». Никто не угадал бы в тогдашнем Теренций будущего старосту горшечного цеха... Люди, знавшие Рим, рассказывали, что мастерские Теренция пользовались в Риме хорошей репутацией, что у него покупал даже императорский двор! Это звучало так, как будто у Теренция были какие-то таинственные личные связи с двором Нерона.
Сам Теренций и его близкие, жена Кайя и раб Кнопс, хранили молчание относительно его римского прошлого. Разве только в минуты приподнятого настроения, после какой-нибудь блестящей речи или удачного цехового празднества, Теренций намекал на то, каким ничтожным кажется ему такой успех, если вспомнить о временах, когда он был вхож в императорскую резиденцию. Но чего-нибудь более определенного, чем туманный намек, из него вытянуть не удавалось.
Но вот что произошло на самом деле с горшечником Теренцием в Риме.
Его отец был еще рабом в семье Варрона. Старый Варрон отпустил на волю этого искусного мастера и устроил ему горшечную мастерскую. Но Теренций-сын проявлял мало любви к горшечному ремеслу, он интересовался более высокими материями — театром и политикой. Когда он говорил о государственных делах или об искусстве, друзья превозносили его ум и глубокий взгляд на вещи, находя, что он слишком хорош для горшечного мастера. Таким образом, Теренций еще при жизни отца мало интересовался делами мастерской, а после его смерти и вовсе забросил ее. Мастерская быстро захирела. Так как состояние Теренция улетучилось, то его друзья утратили свое былое почтение к нему, и мало осталось охотников расхваливать, а тем более снабжать деньгами за все его искусные речи и длинные цитаты. Не удивительно, что у Теренция, который в двадцать два года выглядел сытым, крепким и ничем особенно не выдающимся человеком, в тридцать лет было рыхлое, недовольное, едва ли не одухотворенное горечью лицо.
И тут обнаружилось нечто поразительное. Как известно, у императора Нерона долго было худое лицо, что особенно подчеркивалось обрамлявшей его рыжеватой бородой; но с годами Нерон разжирел, и в двадцать восемь лет, когда он приказал сбрить себе бороду, все заметили, как изменилось это оголившееся лицо, — оно стало рыхлым, почти всегда выражало пресыщение и недовольство. И вот однажды, когда Теренций вместе с другими клиентами, по заведенному обычаю, пришел засвидетельствовать свое почтение сенатору, Варрон с изумлением отметил, что мрачный горшечник как две капли воды похож на разжиревшего, брюзгливого императора. Совершенно так же Нерон сдвигал брови над близорукими глазами, именно так он выпячивал толстую нижнюю губу. Сенатора Варрона осенила счастливая мысль. Приходилось придумывать все новые и новые развлечения для требовательного Нерона — сенатор приказал горшечнику явиться на Палатин. Он задумал показать его императору.
Теренций при этом подвергался большому риску. Если бы император оказался не в духе, его двойник мог бы дорого поплатиться за эту удивительную игру природы.
Однако эксперимент удался. Правда, опасаясь, как бы другие не заметили, что облик императора существует в мире дважды, Нерон приказал Теренцию изменить прическу и оставаться на Палатине, скрываясь от посторонних глаз, до тех пор, пока у него не отрастет борода. Но в общем императора позабавило это редкое сходство. Он даже вызвал горшечника во второй раз, а затем еще и еще. На Палатине ему снова сбрили бороду, парикмахер Нерона привел в порядок его прическу, и император забавлялся, заставляя Теренция подражать своей походке, жестам, интонациям.
Он поправлял его, если что-нибудь казалось ему неверным. Несколько раз он приказывал привести свою любимую обезьяну, чтобы и она участвовала в игре, и когда горшечник и обезьяна повторяли его движения, зал оглашался смехом императора.
Теренция эти встречи с Нероном глубоко взволновали. Теперь он часто улыбался хитрой, блаженной улыбкой. Он всегда знал, что злой каприз судьбы, не дававшей ему вопреки его дарованиям высоко подняться, не может длиться вечно. Он часто думал о сне, который приснился его матери, когда она носила его, Теренция, в своем чреве. Ей снилось, что она взбирается на высокую гору. Это был трудный путь, она чувствовала приближение болей и хотела лечь. Но какой-то голос приказал ей: «Подымайся выше». Она повиновалась, но вскоре, обессилев, опять захотела прилечь, тут снова прозвучал голос, и только у самой вершины ей позволено было родить сына. Прорицатель толковал этот сон так, что дитя, которое она носила под сердцем, подымется очень высоко. Вот почему ему дали претенциозное имя Максимус.
На Палатине ему строго-настрого, под угрозой смерти, наказали молчать о встречах с императором. Несмотря на это, раб Кнопс, видимо, о чем-то догадывался или даже что-то знал; его, должно быть, удивляли не только таинственные и продолжительные отлучки хозяина, но и заказы, которые Палатин внезапно стал делать маленькой, захудалой фабричке. Что касается решительной и умной жены Теренция Кайи, то от нее совершенно невозможно было сохранить все это в тайне. По ее настоянию он посвятил ее в то, что произошло с ним на Палатине. Но даже с нею он говорил об этом редко, неохотно, таинственно и никогда не открывал ей всего до конца. Ни разу он не сказал ей и лишь изредка признавался в этом самому себе, что вызовы в резиденцию императора были ему приятны. Напротив, когда она горько жаловалась на оскорбление его человеческого достоинства этой сволочью, которая сидит там, наверху, он как бы подтверждал ее слова мрачным молчанием. На самом же деле игра на Палатине все более становилась для него потребностью. Сходство с императором делало его счастливым, в глубине души он все более срастался со своей ролью.
Но вдруг наступил крутой поворот. В тот злосчастный день, когда гвардия взбунтовалась, император впал в тяжелую прострацию, и приближенные, желая его развлечь, позвали на Палатин горшечника Теренция. Парикмахер побрил его и причесал на обычный манер, но император внезапно решил оставить дворец и переселиться в Сервильянский парк. О горшечнике Теренции, который ждал в одном из помещений для прислуги, не вспомнила ни одна душа; его оставили в опустевшем дворце. Поздно ночью испуганный человек, о котором никто не позаботился, крадучись, покинул резиденцию императора и решил пробираться домой. Улицы опустели, никто не смел выйти из дому, опасаясь попасть в беду. Вдруг вблизи раздался звон оружия. Теренции спрятался в тень, но слишком поздно, он был схвачен вооруженными людьми, отрядом войск сената, которые подстерегали бежавшего Нерона. Со слезами уверял он, что он не император Нерон, а горшечник Теренции. Но солдаты не верили; разгневанные трусливым поведением человека, которому они столько времени оказывали почести как божеству, они издевались над ним и чуть-чуть не убили его. Лишь с трудом он упросил их отвести его домой. Там Кайя удостоверила, что трепещущий, полумертвый от страха человек — ее муж.
Кайе эти аудиенции на Палатине всегда внушали страх. Теперь, опасаясь преследования любимцев Нерона со стороны сената, она убедила смертельно напуганного Теренция немедленно бежать. На рассвете они прокрались к дому Варрона, своего покровителя. Сенатор, сказали им, еще ночью бежал из города на Восток. Они в страхе последовали за ним, догнали его, и все вместе перебрались через восточную границу.
Ныне все это было далеко позади. Теренции и Кайя жили спокойно, не без достатка, в этом белом и красочном городе Эдессе. Кайя гордилась тем, что она тогда так энергично снарядила в путь своего Теренция и увезла из опасного Рима. Она, конечно, чувствовала себя не очень хорошо среди варваров. Бурнусы и грязно-белые платья этого обезьяньего народа, часто попадавшиеся темно-коричневые лица не нравились ей, еда казалась невкусной. Кайя находила, что сирийцы и греки — обманщики, арабы и евреи дурно пахнут и суеверны, персы — сумасшедшие. Никогда она не научится странному говору этих варваров, быстрой болтовне сирийцев, небному и гортанному лепету арабов, никогда не привыкнет ко всему этому варварскому миру, к цветнокожим, к священным рыбам, к алтарю Тараты и ее непристойным символам, к обезьянам и верблюдам, к жуткой степи, которая без конца и края тянется на юг.
Теренции же, напротив, быстро и хорошо сжился с Востоком. О делах он заботился еще меньше, чем в Риме, делами занимались Кайя и раб Кнопс. Сам он расхаживал по городу с таинственным и значительным видом, устраивал празднества своего цеха, рассуждал о политике. Здесь не обращали внимания на нечеткое произношение звука «th», здесь у Теренция была благодарная, внимательная аудитория. Правда, в присутствии Кайи он бранил проклятый Восток, но когда она видела, как важно он шествовал по холмистым улицам Эдессы, как его со всех сторон приветствовали, ей казалось, что, несмотря на свой высокомерный, недовольный вид, он чувствует себя, точно рыба в священном пруду богини Тараты; и его хорошее самочувствие заставляло ее забывать, как ей самой скучно и неприятно здесь на Востоке.
Однако за ворчливостью Теренция крылось больше подлинного озлобления, чем она предполагала. Теренции чувствовал, что стареет, а его дарования все еще не оценены по заслугам. Что за радость — играть роль великого человека здесь, среди варваров, перед несколькими грязными, необразованными ремесленниками! Ах, пора его цветения была там, в Риме! С жгучей тоской думал он о часах, проведенных на Палатине. Особенно один случай рисовался ему, чем дальше, тем все чаще. Однажды император Нерон ради потехи заставил горшечника Теренция прочесть вместо себя послание сенату. И вот горшечник Теренции стоит перед сенаторами в императорской пурпурной мантии и читает послание императора безмолвным людям, застывшим в смирении и покорности. Теперь, в Эдессе, это выступление перед сенатом казалось ему вершиной всей его жизни. Он забыл, как жалко трепетал от страха, по крайней мере в начале своей речи, забыл, как у него подгибались колени, сосало под ложечкой, в животе поднялись колики. Он помнил только, что во время речи уверенность его росла и крепла. Он видел перед собой благоговейные лица сенаторов, все приняли его за подлинного Нерона. Да так оно и было: он действительно был тогда Нероном.
Трудно ему было хранить в тайне это огромное переживание, но он превозмог себя, он не доверил его даже Кайе. Не только потому, что такая болтливость грозила смертью, но прежде всего потому, что он боялся, как бы эта великая минута не утратила своего блеска, не потускнела, расскажи он о ней такому прозаическому человеку, как его жена. Кайя, конечно, увидела бы в его повести только наглую шутку, которую император позволил себе по отношению к своему сенату, и опасность для самого Теренция, жалкого орудия этой шутки. Она увидела бы в нем лишь подражавшую Нерону обезьяну и никогда не поняла бы, что в тот час, перед сенатом он был подлинным Нероном. Поэтому он не поддался искушению, ничего не рассказал Кайе, стоически хранил молчание.
Молчал он и в Эдессе. Но порой его слишком мучила тоска по утраченному счастью. Тогда он уединялся и вновь разыгрывал свое выступление перед сенатом. Он очень любил Лабиринт — громадный грот, высеченный в скале, на берегу Скирта, с бесчисленными извилистыми ходами, с хаосом лестниц, галерей, пещер. Три тысячи таких пещер, по слухам, насчитывал Лабиринт, и в самой последней, самой недоступной жил в древние времена безобразный сын бога-быка Лабира, тоже наполовину бог, наполовину бык, питавшийся мальчиками и девочками, которых он насильно отбирал у народа. Впоследствии эти громадные подземелья служили гробницей для древних царей, и еще теперь жили там их тени. Тайна и ужас окружали Лабиринт, и тот, кто неосторожно, не зная сложной системы ходов, осмеливался проникнуть слишком глубоко, мог не найти дороги обратно и погибнуть. Теренций любил это место, он спускался вниз все глубже, величием и тайной веяло из этой глубины, и постепенно он начал разбираться в хаосе переходов лучше, чем другие. Здесь, где бродили тени древних великих царей, он осмеливался снова быть Нероном — держал речь перед невидимым сенатом, и когда его слова глухо отдавались в пустоте, он чувствовал близость богов.
Однажды играющие дети дерзнули углубиться в пещеру дальше обычного. Изнутри, из глубины, они услышали звуки глухого голоса и в ужасе побежали обратно. С любопытством и страхом ждали они у входа. Но когда они увидели вышедшего из пещеры горшечника Теренция, напряженное боязливое ожидание разрядилось смехом, они стали передразнивать его, подражать его величавой осанке, его важной походке, бежали за ним, потешались, стараясь говорить глубоким басом. В тот день Теренций, охваченный стыдом и отвращением, так сильно почувствовал пустоту и безнадежность своей теперешней жизни, что ему захотелось снова бежать в пещеру и там умереть.
После этого происшествия он решил навсегда забыть Палатин. С удвоенным усердием учил он наизусть классиков, с ожесточенной энергией занимался делами цеха и добился того, что воспоминание о Риме возвращалось к нему все реже.

Глава 4. Дергунчик Выпрямляется

В конце апреля, во время обычной инспекционной поездки, губернатор Цейон решил отправиться в Эдессу и сделать смотр римскому гарнизону, с пребыванием которого городу приходилось мириться в силу «договора о дружбе», заключенного с римским императором.
За короткий период пребывания на посту губернатора Цейон еще более укрепился в своих взглядах на Восток. С этим Востоком, говорили ему, нельзя справиться, если держаться традиционной жесткой римской линии; эта страна, мягкая и скользкая, как угорь, увертывается от всякого грубого прикосновения. Это верно, что добрые римляне — Помпей, Красс и многие другие — сломали себе зубы на этом мягком Востоке. Но римские методы были слишком прямолинейны только для тогдашнего времени; теперь, имея у себя в тылу замиренную провинцию Сирию и семь легионов, можно было позволить себе показать римский кулак проклятой восточной сволочи.
— Любопытно знать, мой Цейон, — сказал ему, скептически улыбаясь, император Тит на прощальной аудиенции на Палатине, — как вы теперь справитесь с нашим милым Востоком?
Цейон выпрямился.
— Клянусь Юпитером, ваше величество, Цейон справится.
Город Эдесса встретил наместника императора корректно и с почетом. Царь Маллук прислал подарки: ковры, жемчуга, отборных рабов и рабынь. Маленький, неестественно прямой Цейон принимал приветствия от властей. На своем жестком греческом языке произносил он скрипучим голосом предписываемые этикетом вежливые ответы.
Варрон, снова удалившийся вскоре после визита к губернатору в свои владения под Эдессой, с удовольствием предвкушал новую встречу со своим старым другом-врагом; но ни на официальных приемах, ни во время смотра войск не представилось случая для новой беседы. Лишь на третий день после пиршества, данного Цейоном в честь виднейших граждан Эдессы, поздно вечером они улучили часок для разговора наедине.
И вот они сидят во флигеле дворца, предоставленного в распоряжение губернатора царем Маллуком, — в маленькой, по-арабски обставленной комнате, с прекрасными коврами, статуями диковинных звездных богов, с орнаментами и надписями на чужеземных языках. Тяжелые благоухания наполняли комнату. Варрон вполне соответствовал этой обстановке, но маленький, напряженно вытянувшийся губернатор, с его подчеркнуто римской внешностью, производил здесь странное, почти смешное впечатление, ему было явно не по себе. Варрон, как бы утешая его, сказал, что к Антиохии трудно привыкнуть, но это только вначале, мало-помалу начинаешь любить Восток. Он перечислил преимущества Востока, его Востока: легкость жизни, пышность ее. Он вспомнил о резком выпаде губернатора против Дафне, предместья города Антиохии.
— Согласен, — защищал он свой город, — наша Дафне беззастенчива. Но разве не великолепно именно это царственное бесстыдство, с которым люди здесь обнаруживают свои естественные инстинкты и гордятся ими?
Цейон ничего не ответил. Он явно страдал от тяжелых благовоний, наполнявших комнату, и распорядился раздвинуть ковры, впустить свежий воздух. Теперь Варрон слегка поеживался от холода, Цейон же почувствовал себя бодрее.
— Было бы все же неплохо для вас, мой Варрон, — сказал он наконец, прервав молчание, — оторваться от вашей Дафне и хотя бы на короткое время вернуться в Рим.
— Я обстоятельно и серьезно обдумаю ваше предложение, — улыбаясь, ответил Варрон. — Это, между прочим, один из тех ответов, — прибавил он весело, — которые вам здесь, на Востоке, придется часто слышать.
Красные пятна на лице губернатора обозначились резче, шутка Варрона, по-видимому, его рассердила. Он вытянулся, заметно было, что он внутренне напрягается для прыжка, и сухо сказал:
— Вы знаете, мой Варрон, что завтра я возвращаюсь в Антиохию. Я был бы вам обязан, если бы вы уладили вопрос об уплате налога, пока я еще здесь, в Эдессе.
— То есть сегодня вечером? — с улыбкой спросил Варрон.
— Да, — деловым тоном сказал губернатор.
Варрон, сидевший на восточный манер, принял еще более ленивую позу.
— Этот вопрос, — сказал он добродушно, — обсуждается на все лады уже столько лет! Да и не такое уж значение имеют эти спорные шесть тысяч для казны императорской провинции Сирии.
— Я тем не менее был бы вам обязан, — твердо настаивал Цейон, — если бы вы теперь же приняли решение.
Варрон покачал своей массивной головой, несколько раз смерил Цейона испытующим взглядом своих удлиненных карих глаз. Кто это сидит перед ним? Дергунчик, его школьный товарищ? Или римский губернатор, представитель теперешнего узконационалистического режима, враг Востока? В тоне светской беседы он ответил:
— Под угрозой разгневать вас, моего доброжелателя и друга, я вынужден, однако, отказаться от немедленного решения. На этом Востоке, — прибавил он успокоительно и шутливо, — я стал наполовину восточным человеком, то есть стопроцентным медлителем.
Но Цейон деревянно, упрямо настаивал:
— И все же мне приходится просить вас ответить по-римски ясно, без проволочек. Я велел еще раз доложить мне это дело, я сам изучил документы. Все, что можно сказать по этому поводу, уже десятки раз сказано. Я заявил моим подчиненным, что не вернусь в Антиохию без вашего окончательного ответа.
Варрон слегка побледнел. Это уже говорил не Дергунчик, это говорил новый Рим. Оба все еще сидели. Цейон, маленький, неподвижный, выпрямился на низком арабском кресле.
— А что бы вы сделали, мой Цейон, — спросил Варрон, все еще дружески, почти с улыбкой, — если бы я сказал «нет»?
Губернатор поджал губы, затем, по-военному отрубая слова, но негромко, ответил:
— Мне пришлось бы тогда привлечь вас к суду.
На какую-то долю секунды чувство безмерного удивления заглушило досаду Варрона. Но он тотчас взял себя в руки и приказал себе не терять головы, мыслить логически. «Вот оно что, подумал он. Значит, все же не Рим говорит здесь, а Дергунчик. Случилось именно то, чего я опасался в свою первую встречу с Цейоном в Антиохии. Дергунчик, это ничтожество, позволил себе увлечься и сделал глупость. Он зашел дальше, чем сам того хотел. Теперь ему уже трудно отступить. Он и в самом деле вызовет меня в суд, а если я не приду, пошлет за мной солдат. Это было бы безумием, но Дергунчик это сделает. Так люди пускаются в самые несуразные авантюры. Но я не последую за ним по этому пути. Я не потеряю головы. Рассудок повелевает уступить. Я уступаю. На этот раз».
— Если уж вам, моему другу и доброжелателю, — покорно, с налетом иронии произнес Варрон, — это кажется важным, то я пошлю вам эти шесть тысяч. Прикажите, пожалуйста, приготовить расписку.
Поговорили еще несколько минут о посторонних вещах, затем пожелали друг другу спокойной ночи и расстались.
За эти шесть тысяч ты заплатишь проценты, Дергунчик, или кто бы ты там ни был, решил про себя Варрон. Он приказал нести себя домой по холмистым улицам Эдессы.

Глава 5. Варрон Обдумывает План

Назавтра рано утром, он послал губернатору шесть тысяч сестерций. С нетерпением ждал он возвращения посланца. Цейон и в самом деле взял шесть тысяч сестерций, посланец принес расписку. Варрон жадно, с непонятным удовлетворением осматривал документ. Громко, со зловещей усмешкой прочел он текст: «Л.Цейон, губернатор императорской провинции Сирии, подтверждает, что получил от Л.Т.Варрона шесть тысяч сестерций инспекционного налога». Затем еще в постели, очень возбужденный, Варрон продиктовал секретарю письмо, в котором приносил жалобу римскому сенату на несправедливое двойное обложение. Раньше, чем высохла подпись, он послал этот протест в Рим со специальным посланцем.
Покончив с этим делом, он велел впустить толпу клиентов, которые ждали разрешения присутствовать при его вставании. Он размахивал перед ними распиской Цейона, давал ее прочесть то одному, то другому, сам прочитал ее вслух.
— Новый губернатор, — смеялся он, — это, доложу я вам, фигура! Он послал бы за мной солдат, если бы я не заплатил.
Варрон испытующе смотрел на лица своих людей: как кто будет реагировать. Люди стояли смущенные, не зная, чего от них ждут. Некоторые неестественно, принужденно смеялись, другие выказывали возмущение, все были подавлены. Варрон ходил между ними, похлопывал по плечу то одного, то другого, говорил, глядя в упор на каждого:
— Новый губернатор — с ним шутки плохи.
И он вглядывался в лица своих приближенных.
Он уже собирался отпустить их, как вдруг его взгляд упал на человека, которого он до сих пор не замечал. Человек этот стоял с замкнутым выражением лица, высокомерно подняв брови над близорукими серыми глазами, слегка скривив рот, скорее удивленно, чем возмущенно. Опять, как в то утро, четырнадцать лет тому назад, Варрона изумило горделиво-недовольное лицо с блекло-розовой кожей и рыжеватыми волосами. Да, именно так выглядел император Нерон, его император, когда он замыкался в себе. Именно так он воспринял бы рассказ об этом оскорблении, если бы он еще жил, если бы Варрон мог ему рассказать. Вот с таким же капризным и вызывающим выражением он выпячивал вперед толстую нижнюю губу: делайте, что хотите, — меня ведь это не касается...
Варрон вспомнил, как Нерон забавлялся обезьяньим искусством этого человека, как заставлял прыгать его вместе со своей обезьяной. И Варрон усмехнулся про себя. Но еще прежде, чем внутренняя усмешка отразилась на его лице, он стер ее, и на какую-то долю секунды его живое лицо окаменело, точно маска.
В это мгновение ему привиделось многое.
Затем он снова повернулся к своим клиентам. Незаметно он втянул теперь в беседу человека с близорукими серыми глазами. Начал выказывать к нему интерес. Усиленный интерес. Наконец, развернул перед этим маленьким горшечным мастером, жившим его милостями, все чары своего обаяния, которые он обычно пускал в ход лишь перед восточными царями, жрецами да еще разве перед женщинами.
Он хитро выведал у него все самое сокровенное. Он так растормошил польщенного Теренция, что тот заговорил с ним, как с равным, стал излагать ему свои взгляды на жизнь, политику, искусство. Сердце Теренция принадлежало театру. Он заговорил об артисте Иоанне из Патмоса, который давно уже ушел со сцены и тихо жил в Эдессе в качестве частного лица. Теренций много лет тому назад видел Иоанна в Антиохии в роли Эдипа. Его, Теренция, откровенно заявил он, разочаровало столь прославленное искусство этого человека. Теренций сам занимался литературой и театром, как, быть может, известно его покровителю, сенатору; он помнит наизусть целые страницы из классиков, он много думал об Эдипе и, например, о том, как нужно произносить большую речь Эдипа, начинающуюся словами: «Что здесь свершилось, было справедливо, в противном ты меня не убедишь». Он разболтался вовсю, но вдруг спохватился, испугавшись своей смелости, — он боялся увидеть если не издевку, то, по крайней мере, усмешку на лице сенатора. Однако ничего подобного не случилось. Варрон слушал его с совершенно серьезным видом, затем пригласил в ближайшие дни пообедать с ним и подробно изложить ему свои идеи и прежде всего свое мнение о правильном чтении упомянутых стихов Эдипа.
Теренций, почти удрученный таким счастьем, испытывал в то же время некоторое беспокойство. Его не удивляло, что им интересуются, он был образованным человеком, с самостоятельным кругозором, с значительными идеями. Но когда с ним разговаривал человек такого сана, как сенатор, его против воли охватывали почтительность, преданность, легкий страх. Ведь, в конце концов, его отец был еще рабом в семье Варрона. И когда теперь Варрон пригласил Теренция в ближайшие дни пообедать с ним и подробнееизложить ему свои взгляды, к его восторгу примешивалась захватывающая дух боязнь, почти как в те времена, когда император Нерон требовал его к себе.
Варрон, отпустив своих клиентов, еще раз достал расписку в получении шести тысяч сестерций налога, взял ее в руки и, держа на некотором отдалении от глаз — он становился дальнозорким, — стал ее изучать буква за буквой. На обратной стороне листка он провел черту и, разделив таким образом лист на две графы, надписал очень мелко: «Прибыль», «Убыток», и в графу «Прибыль» занес: «Некая идея». Затем он открыл в стене тщательно замаскированную дверцу и из тайника достал ларец. Ларец был небольшой, но очень ценный, работы Мирона, с изображением подвигов аргонавтов. Варрон повсюду возил этот ларец с собой. Он отпер его, достал бумаги, находившиеся в нем, нежно погладил их. Здесь было весьма доверительное письмо к нему Нерона и стихи, посвященные ему императором, здесь было письмо покойного царя парфянского, Вологеза, в котором повелитель парфян благодарил Варрона и выражал свое восхищение той мудростью, с которой Варрон способствовал окончанию войны между Римом и парфянами. Здесь же было несколько секретных строк, набросанных фельдмаршалом Корбулом, который вел эту войну на стороне римлян и, несмотря на победу, кончил плачевно. И многое другое было в ларце. К этим документам, очень для него дорогим, Варрон, улыбаясь, присоединил расписку Дергунчика; затем запер ларец и снова его спрятал.
Теренций между тем вернулся в свой дом на Красной улице. Он старался скрыть от Кайи и раба Кнопса как свой восторг, так и свою подавленность. Удовольствовался тем, что рассказал им обоим с хорошо разыгранным гордым безразличием, как был поражен Варрон его политической и литературной осведомленностью; сенатор даже пригласил его пообедать с ним, чтобы подробнее поговорить на эти темы. Кайя, суровая, сухая и прозаичная, как всегда, сказала, что следует быть осторожным: как бы Теренций тут не попал впросак. Она слышала, что между Варроном и губернатором возникла ссора, и такому маленькому человеку, как ее Теренций, надо держаться от всего этого возможно дальше. Теренций с досадой слушал, как собственная жена называет его маленьким человеком.
Конечно, она была неправа. Обед у Варрона прошел очень приятно. Сенатор с интересом слушал политические рассуждения своего клиента, велел ему прочесть стихи Эдипа, как тонкий ценитель похвалил чтеца, и Теренций расстался с ним, весьма удовлетворенный.

Глава 6. Перевоплощение Теренция

Между тем в городе Эдессе все упорнее распространялись слухи о том, что из дворца римского правительства в Антиохии повеял новый, злой ветер. То, что Варрона, этого виднейшего гражданина Эдесского государства, вынудили платить двойные налоги, возбуждало опасения и досаду. Во что превратится торговля Эдессы с провинцией Сирией, если такое двойное обложение будет возведено в принцип? Граждане Эдессы рассказывали друг другу, будто новый губернатор намерен усилить римские гарнизоны в Эдессе, Самосате, Каре, Пальмире и таким образом еще более ослабить суверенитет маленьких государств Месопотамии, с которыми и без того не очень-то церемонились.
При таких обстоятельствах вольноотпущенникам и другим агентам Варрона не приходилось особенно утруждать себя, чтобы натолкнуть население Междуречья на горькие сопоставления между нынешним властителем, императором Титом, его чиновниками, и добрым, все еще оплакиваемым Нероном. Как этот блаженной памяти император благоволил к Востоку! Как он способствовал всякого рода мероприятиям и льготам, культурным и торговым отношениям между Месопотамией и Сирией! Это был настоящий император, и его любили уже ради той пышности, которая окружала его, его министров, генералов, губернаторов. Роскошь его игрищ, тот факт, что он собственной особой перед всем народом выступал на сцене, — всем этим он завоевал огромные симпатии здесь, в Междуречье. Все, даже население Парфянского царства, пришли в восхищение, когда он пообещал, что в один прекрасный день покажет свое искусство и Востоку. В нем поистине видели второго Александра, пришедшего не для того, чтобы поработить Восток, а для того, чтобы слить Восток с Западом. Новые же властители, Флавии, с самого начала не скрывали, что жители Востока были для них варварами, годными лишь на то, чтобы всеми способами их эксплуатировать. То, что им теперь послали в Сирию этого отталкивающего Цейона, опять-таки доказывает злую волю римского правительства. Снова оживало сожаление об исчезнувшем императоре.
— Да, если бы жив был Нерон! — мечтательно вздыхали горожане, собиравшиеся на закате солнца у колодцев, а вечером в тавернах. Пока эти слухи и толки распространялись между Евфратом и Тигром, сенатор Варрон вторично пригласил Теренция на обед. На этот раз они были одни. Варрон был молчалив, погружен в свои мысли, чем-то занят. Он обращался с Теренцием очень почтительно, словно с начальником, прерывал беседу длинными, гнетущими паузами. Хотя Теренций понимал толк в торжественности и чувствовал себя польщенным, все же он не мог избавиться от ощущения подавленности.
После обеда, за вином, Варрон сказал внезапно с осторожной, хитро-конфиденциальной улыбкой:
— Я вижу, вы все еще предпочитаете вашу смесь всякому другому вину.
Он велел приготовить ту смесь, которую изобрел император Нерон: эта смесь и ее название были одними из немногих пережитков эпохи императора, не тронутых преемниками после его свержения; напиток этот знал каждый, в том числе, конечно, и Теренций. Он широко раскрыл глаза, он ничего не понимал. Странные слова могущественного сенатора и дружеский тон, которым они были произнесены, привели его в смятение, граничащее с одурью. Но Варрон продолжал с ноткой смирения в голосе:
— Быть может, я разрешаю себе слишком большую интимность, но я должен, наконец, высказать то, что уже несколько недель меня и подавляет и воодушевляет и что, наконец, стало для меня очевидным: я знаю, кто тогда, после мнимой смерти императора Нерона, бежал ко мне, под мою защиту.
Для того, чтобы понять скрытый смысл этих неожиданных слов, нужен был человек быстрого, острого ума, а таким человеком горшечник Теренций не был. Но слова Варрона задели самое глубокое, самое затаенное в его душе: жгучее честолюбие, тоску по прошлым дням его величия на Палатине. Поэтому слова Варрона мгновенно воскресили в душе Теренция насильственно подавляемые воспоминания о его величественном выступлении перед сенатом, сразу вспыхнула безумная надежда, что эти знаменательные времена могут вернуться. Поэтому он понял темные слова сенатора гораздо быстрее, чем тот этого ожидал; он воспринял их всеми фибрами своей души и впитал в себя до последней капли их отрадный смысл. Кто-то разгадал его, кто-то понял: тот, в ком было так много от плоти и крови Нерона, должен действительно быть Нероном.
Еще переполненный до краев невиданным блаженством этой минуты, он уже чувствовал, однако, как в нем просыпается вся его врожденная хитрость, подсказывавшая ему, что лучше притвориться и лишь в последнюю минуту открыть свое подлинное "я". Поэтому он продолжал прикидываться дурачком, сказал, что не понимает, куда клонит его великий покровитель, и зашел, наконец, так далеко, что Варрон уже испугался, как бы не сорвалась его затея. Сенатор сделал еще последнюю попытку. Он смиренно просит извинения, сказал он, за то, что нарушил дистанцию между собой и своим гостем. Может быть, император думает, что рано еще предстать перед римлянами во всем своем блеске? Может быть, он хочет навсегда отвернуться от мира, в наказание за то, что мир посмел не узнать его? Он, Варрон, просит прощения, если слишком смело приподнял завесу над тайной.
Но теперь испугался Теренций: если упустить момент, то этот единственный случай навсегда от него ускользнет. Он мгновенно перестал прикидываться, улыбнулся мальчишески, добродушно, хитро, как иногда — он это видал, — улыбался император Нерон. Он подошел походкой Нерона к сенатору, жестом Нерона похлопал его по плечу и сказал неповторимым, спокойно-высокомерным тоном Нерона:
— Почему бы, мой Варрон, мне тебя не простить?
Варрон, надо сказать, знал, что подлинный Нерон никогда не поступил бы так в подобной ситуации. Он скорее привел бы какую-нибудь греческую цитату, сопровождая ее отрицательным, как бы зачеркивающим слова собеседника жестом. Но внешность этого человека была так поразительно похожа на внешность императора, покойный Нерон, его голос, его интонация, его походка вдруг с такой силой ожили в этой комнате, что Варрон испугался, ему стало не по себе: быть может, его идея слишком уж хороша и слишком велики ее последствия? Он взял себя в руки и сказал:
— Да, дорогой Теренций, вот оно, значит, как.
И остаток вечера он уже снова был важным вельможей и разговаривал с Теренцием, как со своим клиентом — снисходительно, деловито.
Но горшечник Теренций увидел то, что увидел, и услышал то, что услышал. Он так был уверен в своей удаче, что внезапная перемена в обращении со стороны Варрона не могла ослабить охватившего его чувства счастья.

Глава 7. Варрон Решается Сыграть Шутку

Дойдя до этого предела, Варрон нашел, что пора серьезно взвесить, следует ли приводить в исполнение задуманный план. Прежде всего следовало хорошенько продумать, какие шансы на успех были у его Нерона.
Шансы у него были. Народ никогда не верил, что Нерон действительно убит. Не может быть, рассуждали в народе, император Нерон слишком умен, чтобы ему не удалось ускользнуть от противников. В особенности на Востоке твердо верили, что Нерон скрывается, с тем чтобы в один прекрасный день снова предстать во всем своем блеске и величии. Если теперь, в этой благоприятной обстановке, появится человек с внешностью Нерона, а за ним будет стоять Варрон, который так хорошо знает душу покойного императора, — если этот человек появится на независимой территории, где он будет трудно досягаем для Рима, то такой Нерон, безусловно, сможет продержаться долго и наделать немало хлопот губернатору пограничной провинции, а может быть, даже и самому Палатану.

1 Следующая страница


Лже-Нерон 2

Уже светало, а Варрон все еще размышлял. Он лежал в постели, потягивался, улыбался, закрывал глаза.
Если Нерон появится по ту сторону Евфрата, что сможет предпринять против него Дергунчик? Конечно, Нерон будет достаточно осторожен, он постарается возможно реже показываться в пределах Сирии. Он только посеет беспокойство в этой провинции, затем вовремя вернется на независимую территорию, где встретит тайную, а может быть, и открытую поддержку. Что может сделать против него Антиохия? Послать войска на чужую территорию? Даже Дергунчик еще семь раз подумает, прежде чем на это решится. В свое время ожесточенно торговались за каждого римского и парфянского солдата, имеющего право показаться на территории этих буферных государств. От Евфрата до Тигра недалеко. Если Рим пошлет войска через Евфрат, то они подвергнутся опасности встретить войска, идущие с той стороны Тигра.
Варрон устал. Он босиком подошел к стене с потайным ящиком, достал ларец, вынул из него тот самый документ. Бархатным голосом прочел в сотый раз: «Л.Цейон, губернатор императорской провинции Сирии, подтверждает, что получил от Л.Т.Варрона шесть тысяч сестерций инспекционного налога». Он погладил документ, улыбнулся, положил его обратно, спрятал ларец, лег снова в постель.
Позволить себе эту шутку? Это хорошая шутка, глубокая, многообещающая, но чертовски опасная. Это и не шутка вовсе. Разве дело в этой расписке? Или в Дергунчике? Дело даже не в нем, Варроне. Дело в Востоке, в этом великолепном, безнравственном, мудром, хаотическом Востоке, который не должен попасть под сапог грубых, узколобых фельдфебелей с Палатина.
Варрон стал вспоминать те времена, когда он приехал впервые в Сирию в качестве молодого офицера, служившего в армии фельдмаршала Корбулона. Он тогда постоянно находился среди лиц, близко стоявших к знаменитому полководцу. Корбулон в общем был ограниченным человеком, он не обладал ни верным инстинктом, ни острым разумом; но он был глубоко убежден в своих дарованиях, он умел приказывать, — как никто другой, владел искусством естественной властности в обращении с людьми. Варрон многому у него научился. В остальном он быстро раскусил этого Корбулона. Понял, что завоевать его легче всего можно безграничным восхищением его особой. И он его завоевал. Вскоре дело дошло до того, что он, желторотый новичок, подсказывал знаменитому опытному полководцу свои идеи и фактически делал политику в Сирии. Тогда-то родилась его страсть к Востоку, его жажда властвовать в этой стране. Для него было огромным наслаждением разговаривать с этими восточными царями, жрецами, коммерсантами на их цветистом медлительном языке, перекрывать их хитрость еще большей хитростью и, в конце концов, достигать своей цели. В сущности, со времен Корбулона в этих странах всегда властвовал он, Варрон.
Варрон вытянулся в своей постели, потом свернулся калачиком. Он вспомнил, как одиннадцать лет тому назад Флавии попытались избавиться от него. Под тем предлогом, что однажды в публичном доме, за большим цирком, он по пьяному капризу нарядил девку в пурпур и высокие сенаторские башмаки, император Веспасиан объявил его недостойным более принадлежать к числу сенаторов. Этот неуклюже-насмешливый предлог придумал, потехи ради, всегда склонный к тяжеловесным шуткам мужиковатый Веспасиан. Надо сказать, что Флавиям, покойному Веспасиану и его сыну Титу, во всяком случае, пришлось заплатить за эту шутку. Они убедились, эти господа, что изобретательный человек порой, сидя в Эдессе, может натворить больше бед, чем живя в самом Риме. А теперь они послали сюда этого дурака Дергунчика, чтобы он разрушил весь тонкий механизм его, Варрона, восточной политики. Ну, что ж! Дергунчик за это тоже поплатится. Когда его, Варрона, Нерон будет признан в Месопотамии, Дергунчик увидит, что было бы, пожалуй, умнее не вымогать у старого Варрона эти шесть тысяч. Он убедится, что на Востоке «римской дисциплиной» и «нажимом» не возьмешь и что лучше следовать за старым Варроном по пути соглашения.
В какие, однако, дебри он пускается? Разве дело в Дергунчике? Не по Дергунчику, а по всему этому наглому новому тупому Риму он хочет ударить, вызвав призрак старого Нерона, памяти которого не выносит этот Рим.
Внезапно всплыло в его памяти лицо Теренция. О нем Варрон, как это ни странно, все это время не думал. Ему вспомнилось, как этот субъект подошел к нему, преобразившись, походкой Нерона и сказал ему со спокойно-высокомерной интонацией Нерона:
— Почему бы мне, мой Варрон, не простить тебя?
И вдруг его снова охватило ощущение жути, как в ту минуту, когда в лице этого жалкого простолюдина перед ним внезапно воскрес Нерон. Потом ему пришло в голову, что Нерон, конечно, и сам позабавился бы шуткой, которую он хочет сыграть с его врагом Титом, подсунув миру нового Нерона. И страх Варрона рассеялся.
Он потянулся последний раз, довольный собой. Приказал позвать секретаря, распорядился договориться о свидании между ним, Варроном, царем Маллуком и верховным жрецом Шарбилем.

Глава 8. Восточный Царь

Царь Маллук принял Варрона и верховного жреца Шарбиля в своем просторном, убранном по-арабски покое, где он охотнее всего держал совет. Стены были увешаны коврами, журчал фонтан, все сидели на низких диванах. Подвижному Варрону, как и юркому старому жрецу Шарбилю, нелегко было сохранять полную достоинства, спокойную позу. Но они знали, что царь Маллук больше всего любил, по обычаю своего народа, сидеть на полу, поджав ноги, прислушиваясь к медлительному лепету фонтана, соблюдая еще более длительные глубокомысленные паузы между вопросами и ответами. Уже в третий раз слуга откинул ковер, выкликая время, а к сути разговора все еще не подошли.
— Жалко, — сказал верховный жрец Шарбиль, — что Парфянское царство ослаблено дворцовыми распрями. Пока часть войск короля Артабана связана войной с претендентом на трон, до тех пор Рим будет заставлять нас чувствовать, что за нами уже не стоит великая держава, на которую мы могли бы опереться.
Варрон внимательно посмотрел на царя Маллука. Этот красивый человек с мягкими карими глазами, горбатым мясистым носом и тщательно завитой, заплетенной в косички бородой сидел неподвижно, как изваяние, высокий, несколько полный, и нельзя было понять, воспринял ли он вообще слова жреца. Не грезит ли он, как это часто с ним бывает? Уже три столетия эти арабские князья владычествовали над городом Эдессой, они были знакомы с греко-римской и парфянской культурой, но сердце царя Маллука — это знали все — осталось арабским. Он не любил заниматься государственными делами, чуть побольше любил свою армию, еще больше — своих жен, еще больше — своих коней, но просторы пустыни он предпочитал всему. Иногда он выезжал верхом на коне, с немногочисленной свитой, на юг, в пустыню. В глубине души это был бедуин из тех сросшихся со своими конями племен, которым казалось оскорбительным сеять хлеб или сажать деревья, строить себе хижины или еще как-нибудь иначе оседать на одном месте; ибо тот, кто ставит себя в зависимость от таких удобств, должен, чтобы не лишиться их, терпеть над собой господина, а следовательно, утратить свою свободу. Но свобода есть высшее достояние араба, и так как свобода — только в одиночестве, то родина свободного араба — пустыня.
Стало быть, кто может знать, не думал ли царь Маллук, который так неподвижно сидел с тускло поблескивавшим в волосах царским налобным обручем, — не думал ли царь Маллук о своей пустыне или о своих женах и конях, вместо того чтобы думать о политических проблемах, которыми старались его заинтересовать Варрон и верховный жрец Шарбиль? Но оказалось, что он хорошо слышал сказанное. После приличествующей паузы он открыл рот, очень красный рот, выделявшийся на искусно заплетенной черной бороде, и сказал своим прекрасным глубоким голосом:
— Это бог Дузарис посылает стрелы раздора против Востока. Вот почему рознь царит в доме парфян, и вот почему принц Пакор не хочет подчиняться и не признает своего царя Артабана.
Довольный, что Маллук слушает, Варрон рискнул продвинуться дальше.
— Быть может, — сказал он, — кое-кто жалеет, что и западные звезды не стоят под знаком раздора. Иные, пожалуй, сочтут полезным, если и в Римской империи восстанет некто и скажет, что он не признает притязаний Тита, сидящего теперь на Палатине.
Ничто не шевельнулось на смуглом лице под царским обручем. Верховный жрец Шарбиль, напротив, быстро повернул к Варрону свою древнюю костлявую хитрую голову, показывая этим, что он очень заинтересован. Но и он промолчал. Несмотря на это молчание, Варрон прекрасно понимал, что происходит в умах обоих. Оба ненавидят Рим, оба были бы рады, если бы на пути императора встали затруднения. Маллук, араб, страстный друг свободы, несмотря на маску равнодушия, тяжело страдал от зависимости, в которую все больше вовлекает его Рим. Шарбиль, хитрый, насмешливый сириец, жрец древнего культурного народа, презирает молодых варваров Запада, которые стремятся наложить на его страну свою наглую, грубую руку. Поэтому Варрон может себе позволить продвинуться еще на шаг вперед: предложение его для обоих должно быть, как дождь для истомленной засухой степи.
— Может даже статься, — сказал он, — что есть уже некто, имеющий подобные притязания. Может статься, звезды уже определили, чтобы тот, кто имеет эти притязания, вскоре объявился.
Выжидательно посмотрел он на Шарбиля, в уверенности, что умный жрец хорошо его поймет, даже если он ничего больше не прибавит к сказанному. Шарбиль, сириец, арамеец всей душой, должен страстно тосковать по Нерону, который с таким уважением поощрял древнюю туземную сирийскую культуру, старейшую в мире. К тому же Шарбиль алчен, а дерзкие посягательства римлян на сокровища его храма разрывают ему сердце.
Но Шарбиль, по-видимому, не был склонен отвечать. Остроконечная жреческая шапка как будто срослась с желтым, сухим, как пергамент, морщинистым лбом, черная, крашеная, треугольная борода как-то безжизненно свисала вокруг сухих губ, открывавших позолоченные зубы. Он моргнул несколько раз морщинистыми веками. Наконец, после мучительного молчания покачал головой, вытянул вперед шею и проскрипел высоким, злым старческим голосом:
— А если человек, который собирается заявить свои притязания, обманщик?
Прежде чем Варрон мог ответить, царь Маллук приказал — слуга в это мгновение в четвертый раз выкликнул час — принести вино и сладости; он считал, очевидно, неприличным все время беседовать только о политике. Пока гости церемонно прикладывались к вину и лакомствам, он заговорил об охоте. Покончив с этой темой, он так же внезапно возобновил политическую беседу.
— Может ли сказать мне Варрон, мой двоюродный брат и господин, — спросил он, — какие будут последствия, если человек, имеющий притязания, не обманщик?
— На этот счет, — сказал сенатор, — преданный слуга Варрон может столь же точно, сколь и смиренно, дать ответ вашему величеству. Тогда бы все эдикты, изданные Римом после мнимой смерти императора Нерона, потеряли свою силу и были бы действительны только те договоры, которые существовали до того, как император Нерон скрылся и исчез.
Тут восточный царь и восточный первосвященник молча уставились на римлянина таким долгим и пристальным взглядом, что Варрону, хотя и привычному к обычаям Востока, стало не по себе.
— Маленький господин, которого Рим послал в Антиохию, — сказал, наконец, Шарбиль своим пронзительным старческим голосом, — упрям, как горный козел. Он, по всей вероятности, не потерпит соперника палатинского владыки, будь то подлинный император или обманщик.
Больше он не сказал ни слова, и царю Маллуку тоже нечего было добавить. Но Варрон знал, что ему незачем разъяснять этим людям, какие преимущества для Эдессы представит выступление римского претендента, кто бы он ни был, если только он сумеет хоть некоторое время продержаться. От такого претендента можно было в награду за признание его потребовать всякого рода привилегий; от Рима можно потребовать еще более высокой платы за непризнание его. Так как эти заманчивые возможности были совершенно ясны, то было излишне о них толковать.
Снова заговорили о борьбе за трон в Парфянском царстве. Из обоих претендентов наиболее сильный и одаренный — Артабан. Он преодолел все препятствия и утвердился на западе Парфянского царства, там, где оно граничит с Месопотамией. Было бы безумием поддерживать другого, далекого Пакора, хотя, быть может, на его стороне несколько больше законности, больше «врожденного величия».
Очень важно для Эдессы, кого из двух парфянских претендентов признает римское правительство. Срок торговых договоров Рима с Парфянским царством истекает, и губернатору Антиохии придется в ближайшем будущем решить, с кем вести переговоры об их возобновлении, с Пакором или с Артабаном. Для Эдессы будет неприятно, если Рим признает Пакора, а не Артабана, могущественного и любимого восточного соседа Эдессы. Об этих вопросах говорили в осторожных, цветистых выражениях, пока слуга не возвестил наступления пятого часа. Тогда царь Маллук подал знак, что он считает аудиенцию законченной.
Прежде чем Варрон ушел, первосвященник Шарбиль в кратких словах резюмировал свое мнение, которое, по-видимому, было и мнением царя:
— Если Рим признает нашего Артабана, то мы не будем иметь причин усомниться в законности его Тита. Если же Рим станет на сторону Пакора и против нашего Артабана, то для Эдессы было бы большой радостью, если бы неожиданно вынырнул император Нерон.
Он высказывался в такой, для Востока непривычной, форме — кратко, ясно и точно — только потому, что он был очень стар и времени у него оставалось немного.

Глава 9. Беспристрастный Совет

Тотчас же после этой беседы Варрон покинул город Эдессу. Вторично Теренция он к себе не позвал.
Варрон вернулся в Антиохию. Он повез с собой ларец с документами, которые были ему дороги. Но если по ту сторону Евфрата он показывал всему свету расписку об уплате налога, то в Антиохии он как будто совершенно забыл об унижении, которому подверг его Дергунчик. Он не занимался ни делами, ни политикой, а с головой окунулся в распутную жизнь большого города. Он проводил время в элегантном предместье Дафне, где в роскошных виллах жили самые дорогие проститутки Азии, в том самом уголке, по которому обыватели городов всего мира тосковали в своих нечистых снах.
Дочь Варрона, белолицая строгая Марция, стыдилась своего отца, которого любила и которым восхищалась.
В редкие свои встречи с Цейоном сенатор прикидывался безобидным человеком, старым школьным товарищем, сожалевшим, что его друг одержим идеей — не щадя сил, исполнять свои обременительные обязанности, между тем как он, Варрон, широко наслаждается жизнью, пока еще не наступила старость. Казалось, он не сердится на Цейона за историю со взысканием налога. Варрон сам рассказал ему, что послал жалобу в Рим. Он сделал это потому, непринужденно объяснил он, что иначе утратил бы весь свой авторитет у восточных людей; но на этом он и успокоился. Борьба за шесть тысяч сестерций недостойна человека, у которого за спиной пятьдесят один год, который многое упустил и у которого еще есть кое-что впереди.
Цейон не очень доверял такой наивности. Он и сам порой раскаивался, что зашел так далеко; но он говорил себе, что если не теперь, то позже все равно пришлось бы показать этому погрязшему в восточном болоте Варрону, что такое римский губернатор. И все-таки он не мог избавиться от чувства неловкости перед школьным товарищем. Ему доносили, что Варрон, несмотря на свою развратную жизнь, находит время заключать крупные сделки и, пользуясь конъюнктурой, с выгодой продавать большие участки своих сирийских земель. Цейон не мог отказать в тайном восхищении Варрону, который так щедро расточал свою силу в бессмысленно-пустых наслаждениях и в то же время так осмотрительно вел свои запутанные дела. Этот человек был опасен.
Ему казалось разумным задобрить Варрона. Такого неустойчивого человека нужно брать и кнутом и пряником. И Цейон решил загладить свою строгость в истории с налогом и выказать сенатору особое доверие. Он пригласил к себе Варрона.
Варрон явился. Цейон превозмог себя. Растолковал собеседнику причины своего поведения в деле с налогом. Если бы речь шла только о них двоих, о нем и Варроне, пояснил Цейон, и видно было, как тяжело ему об этом говорить, он, разумеется, уступил бы. Но на карте стоял престиж Рима, перед которым престиж отдельного лица отходит на задний план.
— Это вы должны понять, мой Варрон, — сказал он. — Хотя вы и «друг царя парфянского», — кисло пошутил он в заключение.
Варрон и не думал этого понимать. Он дружелюбно, выжидательно смотрел на Цейона. Так как тот сидел очень близко, дальнозоркий Варрон несколько отодвинул тяжелое кресло, чтобы ясно видеть его лицо. Втайне он надеялся, что Цейон сделает ему предложение, скажет ему, что передумал и хочет вернуть ему шесть тысяч сестерций. Варрон хорошо знал, как фантастично затеянное им предприятие, и если бы Цейон протянул ему руку, он взял бы ее и отказался от своего плана. Он ждал. Но Цейон считал, что дальше идти незачем. По существу, то, что он сказал, было извинением, и если губернатор, поставленный Римской империей, извиняется перед сомнительным авантюристом Варроном, то этого более, чем достаточно. Он тоже ждал. Еще секунду и еще одну. И так как Варрон молчал и так как он сам молчал, то в эти секунды решилась судьба обоих — и не только их одних.
Цейон с педантичностью бюрократа решил все-таки довести до конца намеченную линию поведения — дать Варрону «доказательство доверия», которым он хотел его завоевать.
— Вы, мой Варрон, — начал он, — предложили мне как добрый друг свой компетентный совет в делах Востока. Могу ли я теперь воспользоваться вашим предложением?
Варрон, приятно удивленный, ответил:
— Всем сердцем к вашим услугам.
— Договор с парфянами, — начал губернатор излагать занимавшее его дело, — истекает. С кем из двух претендентов вести переговоры? Кого признать? Пакора или Артабана? В наших интересах, очевидно, действовать так, чтобы распри между претендентами на трон возможно дольше ослабляли парфян. Но оттягивать возобновление договора больше нельзя. В чью пользу принять решение? — И он снова сделал попытку перейти на легкий тон, прибавив с принужденной шутливостью: — Кто тот царь, чьим «другом» являетесь вы, мой Варрон?
Варрон в глубине души был глубоко обрадован. Именно в этом деле ему хотелось повлиять на Цейона. Для того-то он и приехал в Антиохию, чтобы Цейон обратился к нему с этим вопросом, и если бы Цейон медлил еще неделю, то ему, Варрону, волей-неволей пришлось бы самому начать разговор о политике. Обстоятельства складывались как нельзя лучше.
Он поспешно взвесил еще раз все за и против. Если бы Цейон высказался за Артабана, то по ту сторону Евфрата — в этом его эдесские друзья были правы — никто не был бы заинтересован в поддержке человека, который назвался бы Нероном. И тогда горшечник снова станет горшечником, а Цейон по-прежнему будет императорским губернатором, под чьим началом находятся семь легионов армии и важнейшая провинция империи; никогда он более не превратится в Дергунчика. Таким образом, Варрону необходимо было побудить губернатора признать Пакора, а не Артабана. Не раз он тщательно излагал самому себе доводы, с помощью которых он приведет Цейона к этому выбору. Но теперь он принял смелое решение отказаться от всей этой заботливо построенной аргументации. За две секунды ожидания и молчания он понял своего старого товарища детства, Цейона, лучше, чем когда бы то ни было. Он понял, как сильно ненавидит его Цейон, понял, как глубоко он не доверяет ему. Цейон сделает как раз противоположное тому, что посоветует Варрон. Варрон посоветует ему признать Артабана и отвергнуть Пакора.
Так он и сделал.
До сих пор Цейон колебался, принять ли ему решение в пользу Артабана или Пакора. Много было оснований высказаться за одного, много — за другого.
Он видел массивное лицо Варрона, его полный, чувственный рот, огромный дерзкий лоб, наглую позу. Он ненавидел этого человека, и — он готов был поклясться Юпитером — человек этот ненавидел его. Пакор? Артабан? Этот человек посоветовал выбрать Артабана. Этот человек заявил, что его «друг» — Артабан. Цейон примет решение в пользу Пакора.

Глава 10. Надо Запасаться Терпением

Горшечника Теренция так и подмывало рассказать Кайе о беседе с Варроном, доказать ей, назвавшей его маленьким человеком, что другие отнюдь не считают его маленьким. Но он знал, что было бы рискованно слишком рано обнаружить свое торжество. И Теренций поборол себя, продолжал вести прежний образ жизни, занимаясь только делами цеха.
Но Кайя видела своего Теренция насквозь. Хотя он и расхаживал по городу с достойным и озабоченным видом, прикидываясь, будто всецело занят будничными делами, но она по едва уловимым признакам замечала, что он поглощен чем-то другим и очень важным. Что-то произошло. Наблюдая, как он задумывался, когда полагал, что его никто не видит, как порой мечтательно и блаженно вздыхал, как он метался во сне, как его лицо то расцветало, то мрачнело, она вспоминала пору, когда его вызывали на Палатин.
Впрочем, это возбужденное состояние Теренция продолжалось недолго. Правда, в Эдессе и в других местах Междуречья все чаще вспоминали о счастливых временах императора Нерона. Вздыхали и кряхтели, жалуясь на чрезмерные тяготы, которые взваливает на население Месопотамии новый губернатор, и все чаще многозначительно шушукались о том, что дальше так продолжаться не может, что всему этому скоро придет конец, что император Нерон еще жив и вскоре снова появится во всей своей славе и освободит народы Междуречья. Теренций жадно впитывал в себя эти слухи, но они нисколько не уменьшали муки ожидания. Проходили недели и месяцы, а Варрон не подавал признаков жизни.
Сенатор же полагал попросту, что Теренция надо «выдержать». После того как этот человек клюнул на приманку, следовало дать ему потрепыхаться, чтобы он не слишком зазнался. И Варрон пребывал вдали, в Антиохии, — важным барином, далеким, как небо, от горшечника Теренция, недоступным для него. Сенатор Варрон не подавал никакой вести горшечнику Теренцию.
Это было нелегкое время для Теренция. Часто он сомневался, не приснилось ли ему все? На самом ли деле великий сенатор Варрон однажды заговорил с ним, как равный с равным, чуть ли не смиренно, как с подлинным императором Нероном? Ему до смерти хотелось обсудить это происшествие с Кайей. Но что она скажет? Что все это ему померещилось или, в лучшем случае, что Варрон затевает с ним новую, жестокую и унизительную игру. А именно этого Теренций не хотел слышать, ибо он не мог бы жить больше, будь это так.
Вот почему он, как умел, старался скрыть свое замешательство от ясных, пытливых глаз жены. Он все с большей и большей жадностью искал признаков того, что не один только Варрон признал в нем императора Нерона. Но этих признаков не было, и ему с каждым днем становилось все труднее оставаться старшиной цеха Теренцием — представительным, обремененным делами, самоуверенным, каким он был еще несколько недель тому назад.
Одну только внешнюю уступку сделал он своим мечтам. Император Нерон иногда, чтобы лучше видеть, подносил смарагд к своим близоруким глазам, обычно к левому. Теренций купил себе смарагд. Было нелегко скрыть от Кайи, что он взял из кассы сумму, необходимую для этой покупки, и это, действительно, не вполне удалось ему. Самый смарагд он, разумеется, никому не показывал. Уединяясь, он разглядывал его, подносил то к левому, то к правому глазу, радовался его зеленому блеску.
Когда и это уже не помогало, он бежал со своими сомнениями в Лабиринт. Там, во мраке потаенной пещеры, он прислушивался к самому себе, пока его внутренний голос, его «Даймонион» не заговорит с ним и не уверит его, что он — Нерон и что весь мир признает его.
Но покамест мир его не признавал, а Варрон продолжал молчать. Наконец Теренций потерял терпение и написал ему письмо — письмо клиента своему патрону. Теренций сообщал о делах своей керамической фабрики, своего цеха, о мелких событиях в городе Эдессе. Но к концу — это был единственный намек на их беседу, который позволил себе Теренций, — он вплел туманную фразу: если будет угодно богам, то ему, возможно, уже не придется докучать своему покровителю подобными мелочами, потому что боги вернут ему его прежний образ, о чем он иногда мечтает. Он перечел письмо и нашел его неглупым. Теперь Варрону придется высказаться. Если он намерен продолжать начатую игру, он даст ответ на таинственную фразу; а если не намерен — он примет ее за одну из тех многозначительных цветистых фраз, какие любит Восток, и пройдет мимо нее. И тогда Теренцию снова придется погрузиться в будни эдесской жизни. Но это невозможно. Варрон поймет, ответит.
Нестерпимо медленно тянулись дни. Много писем приходило из Антиохии, некоторые — на адрес Теренция, но от Варрона письма не было. Теренций определил себе крайний срок получения ответа. Сначала — шесть дней, затем — десять, затем — двадцать. Снова и снова говорил он себе, что надо запастись терпением. Он цитировал, чтобы не прийти в отчаяние, стихи классиков о терпении. Он читал их перед Кнопсом, своим рабом, которого не так стеснялся, как жены. Однажды он сказал Кнопсу, что скоро предстоит перемена — такие вещи он говорил ему нередко, и, гневно, страстно цепляясь за свою надежду, с мрачным лицом, прищурив близорукие глаза, произнес, скорее для самого себя, чем для Кнопса, начало гомеровского стиха: «Будет некогда день...» И так как Кнопс смотрел на него с изумлением, он не мог удержаться, вынул из кармана смарагд, еще пристальнее взглянул на Кнопса и многозначительно повторил: «Будет некогда день...»
Раб Кнопс отступил перед искрящимся зеленым огнем, но он был умен и не спросил ничего; однако он с любопытством отметил странный жест своего господина и его слова и долго о них раздумывал.
Имя Кнопс означало «дикий зверь», а также «дикарь». Кнопс любил, чтобы это слово выговаривали как следует, с долгим греческим "о". Кнопс был строен, выглядел значительно моложе своих лет. Он попал в семью Теренция малым ребенком, неисправный должник отдал его отцу Теренция в уплату долга. Кнопс родился в Киликии и чувствовал себя, как рыба в воде, на своем Востоке. Это был хитрый, льстивый человек с быстрыми глазами. Он завидовал Теренцию, для которого он был лишь покорным младшим товарищем детских игр, и в то же время восхищался им. Он восхищался его барским деспотизмом, его слепой верой в себя, но вместе с тем он ненавидел его за эти западные качества. Он, Кнопс, управлял всем предприятием на Красной улице, и если фабрика Теренция в Эдессе стала так быстро преуспевать, то этим ее владелец обязан был ему, Кнопсу. Вероятно, он сумел, несмотря на бдительное око Кайи, отложить кругленькую сумму для себя, но его работу нельзя было оплатить деньгами. Собственно говоря, по обычаю, Теренцию давно следовало дать ему вольную; многие удивлялись, почему Кнопс, раз его хозяин не давал ему заслуженной свободы, давно не взял ее сам. Например, в момент гибели Нерона, когда Теренцию пришлось бежать, ловкий, умный Кнопс легко мог бы уйти, не опасаясь преследования со стороны своего господина, ибо тот имел все основания не подавать признаков жизни. Если Кнопс и тогда и позднее продолжал у него оставаться, то причиной тому была какая-то суеверная надежда, что его господин поднимется высоко и тогда преданность Кнопса оплатится с лихвой.
И вот, когда Теренций с тихой гневной уверенностью продекламировал стих Гомера «Будет некогда день», раб отнюдь не счел эти слова пустой болтовней. Напротив, он тотчас же поставил их в связь со слухами, что император Нерон жив. О предстоящей перемене Теренций толковал ему уже в Риме, в пору своих таинственных отлучек; к этому он присовокупил, однако, обещание, что как только эта перемена наступит, он даст Кнопсу вольную. Рассчитывая на эту перемену, он терпеливо ждал, и теперь его сердце согревалось надеждой, что, наконец, этот день и в самом деле наступит, и тогда исполнится его заветная мечта: он поселится где-нибудь на Востоке, откроет собственное дело, обведет вокруг пальца своих друзей и будет распускать о них злые сплетни и наглые остроты.
Вечером этого дня Кнопс пошел к одному из этих друзей, к самому близкому — горшечному мастеру Гориону. У него он обычно проводил большую часть своего досуга. Горион был коренной житель Востока, тучный, с круглой головой и маленькими хитрыми глазками. Он много болтал, усиленно жестикулируя, как и Кнопс. Но, в отличие от Кнопса, он не вкладывал свою энергию в работу, а заполнял день тем, что жадно ловил всякие слухи, подолгу просиживал с деловым видом у своих многочисленных знакомых, бранился и сплетничал. Он был хитер, легковерен и принимал близко к сердцу разные политические перемены, происходившие в его городе. Каждую из этих перемен он встречал с неизменным восторгом — тем быстрее наступало разочарование, и он с тоской вспоминал, как хорошо было раньше.
Отцы и праотцы Гориона с незапамятных времен жили в этой стране, они были свидетелями смены вавилонских, ассирийских, греческих, римских, иранских, арабских правителей. Новых владык они принимали, как солнце, или как град, или как наводнение. Вздыхали и терпели. Цепляясь за свою землю, ели, пили, рожали детей, почитали богиню Тарату и ее рыб и работали столько, сколько было необходимо, чтобы прожить и дать завоевателю то, что ему удавалось выжать из них побоями и пытками. Чужие князья и правители исчезли, а семья Гориона оставалась. Остался и он. Теперь он бранился и терпел, как бранились и терпели они.
Вот с этим Горионом Кнопс искренне подружился: ему отчасти льстило, что Горион, свободный человек, так охотно с ним разговаривает, а с другой стороны, он был уверен, что стоит выше Гориона по знанию дела, пониманию жизни и уму. С видом знатока разглядывал Кнопс двенадцатилетнюю дочь Гориона, маленькую Иалту: он заставил Гориона обещать ему, что тот отдаст ему Иалту в жены, когда наступит великая перемена и Кнопс уже не будет рабом. Сегодня, убежденный, что этот день скоро придет, он вслух смаковал все подробности воображаемой первой ночи с маленькой Иалтой. Но Горион, отец Иалты, лукаво и как бы угрожающе поднял вверх палец и лишний раз напомнил Кнопсу, рабу из Киликии, старую поговорку: "Кария, Киликия, и Каппадокия — три "К", от которых тошнит, — тому свидетель Зевс". На это Кнопс, оскорбленный в своем патриотизме, с необычным для него жаром ответил, что, по вкусу это Гориону или не по вкусу, он, Кнопс, будет спать с его Иалтой. Этого Горион стерпеть не мог, он сказал, посмеиваясь:
— Посмотрите-ка на этого Кнопса из Киликии, на это "К", от которого тошнит!
В довершение обиды он произнес имя «Кнопс» с беглым, кратким "о". Но Кнопс, веря в звезду своего господина, еще более рассвирепел и ответил, что будет спать не только с дочерью Гориона — Иалтой, но и с богиней Гориона — Таратой. Это последнее неслыханное оскорбление, которое раб нанес его любимому божеству, до того вывело из себя Гориона, что он плеснул в лицо Кнопсу полную чарку вина: убыток, впрочем, был невелик, так как вино уж порядком скисло.
Горион ждал, что Кнопс ответит потоком отборнейших ругательств, но ничего подобного не случилось. Напротив, раб спокойно вытер лицо и тихо сказал:
— Берегись, Горион. Может случиться, что "К", от которого тошнит, в один прекрасный день окажется другом могущественного господина.
Он произнес эти слова так серьезно и спокойно, что горшечник Горион онемел.
И когда Кнопс в течение вечера несколько раз повторил, что, быть может, перемена наступит скоро, Горион уже выслушивал эти слова не как пустую похвальбу, а долго еще перебирал и взвешивал их в уме.

Глава 11. Иногда Извилистый Путь Оказывается Прямым

Если Варрон заставил Теренция «трепыхаться», то и самому ему пришлось поупражняться в терпении. Продолжая свою бурную жизнь в предместье Дафне, он с растущим напряжением ждал, когда, наконец, Цейон выскажется за Пакора. Но Цейон медлил с окончательным выбором.
Варрон решил его пришпорить. Он везде и всюду распространялся, как важно для Рима установить регулярные сношения с парфянами и признать Артабана: он знал, что речи эти будут переданы Цейону. Варрон часто доставал из заветного ларца расписку об уплате инспекционного налога и показывал ее всем и каждому в Антиохии, отпуская злые остроты по поводу произвола и мании величия губернатора.
Но больше всего он старался, живя в Дафне, городе вилл, пустить в обращение новое имя Цейона, веселое прозвище своего старого школьного товарища: «Дергунчик». Это прозвище понравилось насмешливым сирийцам, оно быстро получило непристойный привкус, распространилось с быстротой ветра по всему Востоку, и имя «Цейон» было вытеснено кличкой «Дергунчик». Когда правительство неуклюжим приказом запретило употребление этого прозвища, народное остроумие заменило его прозрачными синонимами — и в тавернах, на улицах пели куплеты с паузами, которые не могли быть заполнены ничем иным, кроме слова «Дергунчик». Повсюду десятками тысяч продавались деревянные куклы с подвижными руками и ногами, куклы, которые с помощью маленького рычажка можно было вывести из их первоначального положения — на корточках, вытянуть во весь рост, а затем снова сдвинуть. Эти куклы находили огромный сбыт. Варрон не побоялся на одном из своих празднеств раздать гостям такие куклы. Теперь Цейону уже придется высказаться за Пакора.
Губернатор был взбешен до последней степени: его школьное прозвище, давно забытое в Риме, воскресло на Востоке, жалило и терзало его, как в детстве. Он глубоко страдал еще и оттого, что своим эдиктом сам усугубил зло. Приближенные не советовали ему издавать этот приказ, убеждали его, что коварный, остроумный Восток найдет тысячи путей обойти запрет. Он не хотел этому верить. И вот результаты налицо: он сам только содействовал своему поражению.
Когда он встретился с Варроном, его первым побуждением было оправдаться по поводу эдикта, объяснить, что он действовал не из пустого тщеславия.
Если бы люди, сказал он, хотели задеть нелепым прозвищем только его лично, он не обратил бы внимания — пусть себе тешатся. Но эта наглая, крамольная восточная сволочь ухватилась за оскорбительное словечко, чтобы поиздеваться над всей империей. Дело тут в престиже Рима, вот почему ему приходится воевать с этой сворой, не отступая ни перед чем.
Варрон выслушал его вежливо, с участием. Он сознается, сказал он, что смотрит на такие меры с сомнением: ими Цейон здесь, на Востоке, ничего не добьется. Население Антиохии давало прозвища всем своим правителям, актерам, атлетам, оно считало это своей привилегией, и до сих пор на эту привилегию никто не посягал. Лучше пусть собаки лают, чем кусаются. Если ему позволено будет дать совет Цейону, то, по его мнению, надо соответствующим обращением с народом добиться того, чтобы прозвище постепенно утратило свой злой смысл и приобрело оттенок нежности. Варрон несколько отступил, чтобы лучше рассмотреть собеседника своими дальнозоркими глазами, и, смакуя это слово, выговорил его со вкусом, два-три раза, пока оно не стало таять во рту: «Дергунчик», «Дергунчик».
Цейон сидел хмурый, поглаживал кончиками пальцев одной руки ладонь другой; на секунду он устремил свой жесткий взгляд на Варрона. Он, конечно, знал, что прозвище пустил в ход не кто иной, как Варрон. Глупо было с его стороны объясняться с этим человеком, у которого был сознательный умысел сыграть с ним эту плоскую шутку. Варрон видел, что происходило в Цейоне. Он торжествовал. Дергунчик откажет в признании Артабану. Цейон сам накличет на себя свой рок — воскресит старого Нерона.
Он сделал смелую вылазку. Озабоченно спросил, не принял ли уже Цейон решение, кого признать из двух парфянских претендентов. Настойчиво повторил свой совет принять решение в пользу Артабана.
Ведь он уже однажды дал случай Варрону, холодно ответил Цейон, высказать свое мнение. Он, Цейон, зрело обдумал доводы друга. Он ценит осведомленность Варрона в этом вопросе, но существуют и другие эксперты, весьма испытанные, которые придерживаются противоположного мнения. Он не сомневается в доброй воле Варрона, но может статься, что в нем, против его воли, говорит не римлянин, а «друг царя» — царя Артабана, прибавил он с легкой насмешкой. Решение, которое ему, Цейону, приходится принять, чревато важными последствиями, и действует он не от себя, а несет ответственность перед императором, с важностью закончил он.
Варрон притворился удивленным, удрученным. С торжеством покинул он дворец.
Через три дня губернатор официально объявил, что ведет переговоры о возобновлении соглашения с Пакором, царем парфянским.

Глава 12. Теренций Перевоплощается Вторично

Срок, который назначил себе Теренций, прежде чем отказаться от всякой надежды, миновал. Но горшечник не отказался от надежды. Прошла неделя, еще неделя. Наконец весть от Варрона была получена.
Это было длинное письмо. Боязливо, с напряженным вниманием пробежал его Теренций. Варрон писал не сам, он поручил секретарю составить ответ. Тот подробно, трезво обсуждал каждую из деловых подробностей, затронутых Теренцием, и у Теренция упало сердце. Но вот, в самом конце, была еще приписка — уже рукой самого Варрона. Он надеется, гласила приписка, что боги вскоре согласятся на перевоплощение, о котором пишет Теренций.
Чувство блаженства и гордости охватило Теренция. Но он научился терпению, научился владеть собой. На этот раз он уже ни перед кем не выдавал себя, сдерживался даже в присутствии раба Кнопса. Но с письмом Варрона он не разлучался, он всегда носил его при себе. Иногда, когда он бывал один, он доставал письмо и прочитывал последнюю фразу еще и еще раз, много раз. Иногда он бежал со своим счастьем в безлюдные закоулки Лабиринта. Там, в одной из потаенных мрачных пещер, никем не видимый — разве только летучими мышами, — он вытягивался во весь рост, простирал вперед руки, улыбался глупо, блаженно и подражал — как это он сделал перед сенатором Варроном — походке, жестам и голосу императора.
По всей территории Римской империи были в свое время, по указу сената, собраны и все до последнего уничтожены памятники и бюсты презренного, умершего позорной смертью императора Нерона. Но за пределами империи, главным образом в Междуречье, сохранилось множество этих бюстов и статуй. Сенатор Варрон, живя в Эдессе, приобретал их в большом количестве. Они стояли и лежали в одном из его имений вблизи города, в большом сарае на запущенном дворе, под охраной подростка-раба, полуидиота, ни на что другое не годного. Многие изваяния были повреждены.
В один прекрасный день Теренций очутился в этом имении Варрона. Он зашел сюда как случайный прохожий, как праздношатающийся. Подросток-сторож без опаски впустил представительного римлянина, так уверенно державшего себя. Теренций расхаживал между грудами обломков, хранивших отпечаток внешности и внутреннего облика Нерона. Здесь в сотнях поз лежал, сидел и стоял покойный император. Все то же широкое лицо с близорукими глазами и толстой выпяченной губой; то с высокомерно скучающим видом возвышалось оно над представительным, несколько тучным телом полулежавшего императора; то величественно поднималось над латами, украшенными медузой; на некоторых статуях оно было обрамлено тщательно завитой бородой. Иногда скульпторы вставляли в голову глаза — серые блестящие глаза из самоцветных камней. Некоторые бюсты были раскрашены, художник изображал блекло-розовую кожу императора, его рыжеватые волосы и очень красные губы. Теренций расхаживал между бюстами и статуями. Он оглядывал их все, перед многими останавливался, вбирал их в себя, всасывал, напитывал ими свои воспоминания, чувствовал себя настолько связанным с ними, что в конце концов не знал уже сам, его ли это изображения или того, другого. Особенно долго он стоял перед одним восковым бюстом. Он достал свой смарагд. Да, это был он, Нерон-Теренций, это было его лицо четырнадцать лет тому назад. Теренций стоял перед бюстом, вбирал в себя его облик до мельчайших подробностей, пристально вглядывался в него своими близорукими глазами. Он сдвинул брови и наморщил лоб, подняв голову и несколько склонив ее набок, выпятив нижнюю губу и подбородок, сжав рот, с недовольным, нетерпеливым, подчеркнуто гордым выражением. Так он стоял долго.
Молодой сторож, между тем, притаился в уголке двора. Оттуда он боязливо, с любопытством следил за чужим господином и его странным поведением. Когда Теренций остановился перед восковым бюстом, лицо подростка вдруг исказилось, он с еще большим страхом забился в свой угол. А когда наконец чужой господин оторвался от бюста, пошел дальше, едва не шатаясь после продолжительного, пристального созерцания, мальчик вдруг подбежал к нему и пал перед ним ниц, прижавшись к земле лбом, как это обычно делали восточные люди в присутствии богов или царя.
Теренций торопливо удалился, испуганный, но в глубине души счастливый. Вот, значит, до чего дошло! Даже бессловесные, духовно убогие уже постигают, кто он и к чему призван небесами. Чувство огромного восторга захватывало дыхание, почти душило его. Как пьяный, шел он вперед по незнакомой местности, все дальше и дальше, до той черты, где она переходила в степь. Он остановился на маленьком возвышении. Высоко поднял плечи, ленивым, подчеркнуто надменным жестом Нерона уронил руки и почти насмешливо произнес слова греческого трагика: «Теперь остановись, земля. Когда ты несла на себе более великого смертного?»
После этого ему уже невмоготу было смотреть на будничное лицо Кайи или Кнопса. Он все чаще скрывался в свой Лабиринт. Прислушивался к своему Даймониону. И голос громко возвещал ему: «Приветствую тебя, цезарь. Выше. Все выше. К звездам, цезарь».

Глава 13. Переодетый Государь

Тем временем в Эдессе все чаще говорили о Нероне: как хорошо было под его властью, и не спасся ли он в самом деле, не явится ли он в близком будущем. Когда же стало известно, что Дергунчик признал царем парфян не Артабана, а Пакора, тоска по мертвому императору, недовольство Титом и его наместником усилились. Признанный Римом Пакор повелевал далеко на востоке Парфянского царства, а области, пограничные с Эдессой, повиновались Артабану. Если между Римом и Артабаном начнутся военные действия, то они раньше всего должны разыграться в Эдесской области. Население Эдессы не хотело войны. Мало разве было того, что Рим неумеренными налогами и поборами сокращал доходы? Для кого добывались с таким трудом масло, вино, злаки? Для иноземцев, для наглого западного завоевателя, для Рима. Ах, был бы здесь добрый император Нерон! При жизни Нерона с Римом легко было договариваться, с Римом велась торговля, и обе стороны извлекали из этого выгоду — и Рим и Эдесса. Нерон позволял почитать старых богов Востока: Тарату, всадника Митру, арабских звездных богов. Почему теперь Юпитер Капитолийский и богиня Рима получили больший вес, чем Митра и богиня Сирии — Тарата? Что это за бог, который требует от измученных людей все больше труда, все больше налогов? Рыбы богини Тараты выказывают гораздо меньшую алчность, чем орел Юпитера. Солдаты римского гарнизона чувствовали на себе сумрачные взгляды горожан. «Рабы Дергунчика» — обзывали их в насмешку за их спиной. И если ночью кто-нибудь из них шел один по улицам Эдессы, ему становилось не по себе. Забавные раздвижные деревянные куклы громадных размеров сжигались на площадях под улюлюканье толпы. И все громче говорилось, что недолго уж править Дергунчику, что император Нерон жив, он в Эдессе, он скоро явится и сокрушит Дергунчика.
Теперь многие жалели об отсутствии сенатора Варрона: от него можно было бы услышать умное слово о Риме, о политическом положении. Но Варрон, ко всеобщей досаде, оставался в Антиохии, был недоступен, погрузился в веселую жизнь города вилл — Дафне. Надо было обладать уж очень тонким нюхом, чтобы за всякого рода толками, возникшими в эту пору в Месопотамии, распознать руку сенатора Варрона.
Если Варрон оставался невидимым, то всюду давал о себе знать другой римлянин, окруженный какой-то тайной. В храм богини Тараты через гонца, который отказался отвечать на расспросы, был доставлен чек на очень крупную сумму как дар императора Нерона в благодарность за спасение от большой опасности. А весьма чувствительному к женской красоте царю Маллуку таинственный гонец передал в качестве почетного дара того же невидимого Нерона двух прекрасных девственниц-рабынь. Король и верховный жрец колебались, принять ли эти дары. Но так как сумма была очень велика, а девушки очень красивы, то дары в конце концов были приняты.
Царь Маллук и первосвященник Шарбиль, говоря о политике, употребляли даже с глазу на глаз только цветистые, осторожные выражения. В таких двусмысленных выражениях они обсуждали и появление без вести пропавшего императора.
— Хорошо бы знать, — сказал царь, — что думает в глубине души об этом императоре некий римлянин и прочна ли почва, на которую опираются его мысли.
— Некий римлянин, — ответил верховный жрец, — тратит силы своего сердца и своего тела, развлекаясь в веселых домах одного западного города.
— Боги сделали его дальновидным, — возразил царь, — и, конечно, он может даже из веселого дома на Западе обозревать наш Восток.
— Возможно, — ответил верховный жрец. — Но если послать к нему гонца, то гонца могут схватить и заставить проболтаться. Молчалива только земля.
— Эдесса стара, — решил царь, — и переживет еще многие царства, а терпение — вещь хорошая.
— Я сам стар, — недовольно пробормотал сквозь позолоченные зубы верховный жрец, — и я не сделан из камня и земли, как Эдесса.
Была ли фантазия населения возбуждена таинственными дарами императора Нерона или какими-нибудь другими знаками, но слухи о том, что Нерон не умер, становились все более настойчивыми и все определеннее указывалось, что император пребывает в Эдессе.
Горшечник Теренций жадно ловил эти слухи, но не обнаруживал своего нетерпения. Теперь, когда он полон был веры, ему нетрудно было потерпеть. Безошибочный инстинкт подсказывал ему, что лучше держаться пока в тени и дать созреть событиям, самому в них не вмешиваться.
Но и без его участия многое делалось, чтобы подготовить его возвышение. Все теснее становился круг, внутри которого можно было искать императора, он все яснее смыкался вокруг Красной улицы. Все громче говорили, что горшечник Теренций не тот, за кого он себя выдает.
Знакомые Теренция при встрече с ним приветствовали его с некоторым страхом. Посторонние люди показывали его друг другу на улицах, за его спиной начинали шептаться, и если ему случалось неожиданно взглянуть на встречного прохожего, он подмечал в его лице смущение и благоговение. Он с радостью в этом убеждался, но по-прежнему продолжал вести себя так, как будто ничего не замечает. И непринужденно стал в центре того ореола, который вокруг него ткался. Если кто-нибудь делал попытку выведать у него его тайну, он удивленно поднимал брови и молча поблескивал на собеседника своими близорукими глазами.
Раб Кнопс также купался в лучах тайного благоговения и страха, которыми был окружен его господин. Его друг если и подшучивал теперь над ним, то очень смиренно, и когда однажды его губы произнесли имя Кнопса с коротким "о", привычным для эдесского диалекта, вместо желательного долгого, он очень быстро поправился. Кнопс радовался, что, наконец, и в самом деле приближается день, которого он так долго ждал, — ведь на эту карту он поставил свою жизнь. Он был умен и поэтому предвидел, какая будет взята тактика: будут утверждать, что Нерон во время последней таинственной встречи с горшечником Теренцием в Палатинском дворце незаметно обменялся с ним ролями. Но именно потому, что Кнопс это понял, он сумел показать своему господину то лицо, которое тот желал видеть. Он не изменил своего поведения. Хитрый Кнопс держался с императором, как и до сих пор — фамильярно, преданно, покорно, дерзко, как незаменимый управляющий фабрикой, но, пожалуй, он стал на волос более покорен и на волос менее дерзок.
Впрочем, из-за такого поведения Кнопса постепенно изменилось и поведение самого Теренция, вопреки его намерениям, против воли. Он старался и теперь скрывать то особенное, что было в его судьбе, но так, чтобы все видели: он сам не хочет этого особенного обнаруживать. Он уже был не горшечник Теренций, а таинственная личность, которой нравилось играть роль горшечника Теренция.
Все окружающие принимали участие в этой игре горшечника Теренция, лишь один человек не делал этого: Кайя. Она решила поставить мужа на место, пробрать его за смешную манию величия.
Еще несколько недель тому назад для ее Теренция было удовольствием долго и обстоятельно мыться в одной из общественных бань. Там он обычно встречался с приятелями и в солидных речах излагал им свои политические и литературные взгляды. В последнее время он отказался от этой привычки и предпочитал мыться в тесной, неудобной ванной комнате своего дома на Красной улице, без посторонней помощи. Там, наедине, погружаясь в приятную теплую воду, он предавался своим мечтам, ораторствовал, пел, декламировал, а затем, голый или в купальном халате, упражнялся в усвоении величественных жестов, которые ему понадобятся в будущем. В таком виде — в купальном халате, со смарагдом у глаза, с гордо выпяченным подбородком и нижней губой — застала его однажды Кайя в наполненной паром комнате, куда она вошла с твердым решением выполнить свое намерение. Она стояла перед ним, сухая, воплощение прозы, оба они целиком заполняли тесную комнату. Она объявила ему в упор, какая велась игра: сказала, что люди, которые ведут эту игру, поступают так отнюдь не ради золотистых волос и серых глаз Теренция, а ради своих темных и опасных целей; что ему придется снова и весьма недостойным образом работать на других; что эти другие, без всякого сомнения, предадут его, если дело провалится. А может ли дело не провалиться, если горшечник из Эдессы пойдет против Римской империи?
Теренций отвернулся, купальный халат, который был на нем, упал на пол. Голый, спиной к Кайе, сидел он на краю ванны, плескаясь ногами в воде. Молчал. Кайя увещевала мужа. Напоминала ему о той жуткой ночи, когда его готовность путаться в чужие дела чуть не стоила ему жизни. Напомнила ему, в каком плачевном виде, обливаясь потом, вернулся он домой после своей последней отлучки в Палатинский дворец. Он не проронил ни слова. Так как она не умолкала, он, посвистывая, начал одеваться.

Глава 14. Два Актера

В убогой комнатке полуразрушенного дома, в южном предместье Эдессы, сидел над рукописью Иоанн из Патмоса, тот самый, который, по мнению горшечника Теренция, неправильно толковал образ Эдипа. Была глубокая ночь, вся улица давно погрузилась во мрак, только в комнате Иоанна горела, мигая, лампа.
Иоанн в течение вечера прочел весь манускрипт. Принес этот манускрипт сын Иоанна, подросток Алексей, которому сунул его один из единоверцев-христиан. Это был греческий перевод трагедии, наделавшей несколько лет тому назад много шуму; автором ее был, как говорили, великий поэт-философ Сенека, и посвящена она была несказанно печальной, вызывавшей всеобщее сострадание судьбе Октавии, первой жены Нерона, сосланной и убитой тираном. Иоанн в свое время читал эту вещь в латинском оригинале, и она сильно его взволновала. Давно уже, со времени своего присоединения к христианам, он считал грехом интересоваться светскими книгами. Но когда мальчик принес ему сегодня греческий вариант трагедии, он не мог удержаться от искушения заглянуть в него. Он хотел только пробежать манускрипт, не читая его, и в самом деле, сделав над собой усилие, он вскоре отложил его в сторону. Но затем, вечером, стараясь снова настроиться на благочестивый лад, он раскрыл одну из пророческих книг Сивиллы, которые он и его братья по вере считали божественными. Но книга Сивиллы во многих местах таинственно намекала на Нерона, антихриста, царство которого послужит преддверием к светопреставлению и последнему суду, и эти мрачные прорицания не только не отвлекли его мыслей от «Октавии», а напротив — вернули их к ней. Поэтому он снова достал «Октавию», хотя это и было предосудительно, и вот, несмотря на глубокую полночь, он все еще, против воли, читал прекрасные, сильные стихи.
Кто не знал всех перипетий судьбы Иоанна, тот меньше всего ожидал бы встретить знаменитого актера в такой обстановке, в городе Эдессе, в этой голой комнате. Дело было в том, что великий художник Иоанн не мог довольствоваться одним лишь искусством. Он видел много горя и страданий в городах Малой Азии, и не меньше искусства волновал его вопрос: откуда происходит страдание и как устранить его? Он был еврей по рождению, но ответ еврейских ученых на этот вопрос так же мало удовлетворял его, как ответ греческих философов и учителей-стоиков. Он все сильнее симпатизировал вероучению возникшей как раз в ту пору секты — так называемых христиан. Их учение о блаженстве бедности и отречении от земной жизни во имя жизни потусторонней, их туманные пророчества о предстоящей гибели мира, о загробной жизни и о последнем суде, мрачная страстность их сивиллианских и апокалиптических книг — все это сладостно волновало его и в то же время пугало. Он начинал верить, проверял себя, сомневался, верил сильнее, отрицал, снова верил. После долгой борьбы он отказался от почестей и богатства, которые давало ему искусство, и несколько последних лет прожил в Эдессе, на краю цивилизованного мира, в добровольной бедности и унижении.
Его новая вера требовала от него еще большей жертвы — отречения от своего искусства. Греческие драмы показывали человека в его борьбе с божеством и роком, они прославляли эту борьбу, их герои кичились: «Нет ничего могущественнее человека». Можно ли было, приняв благую весть смирения, в то же время служить идеям этих надменных греческих поэтов? Иоанн вынужден был, стиснув зубы, признать, что это невозможно, что правы были его единоверцы, при всей своей терпимости осуждавшие его профессию. И вот он отказался не только от блеска и денег, которые приносил ему театр, но и от самого искусства. Но драмы греков, в особенности драмы Софокла, слишком глубоко проникли ему в кровь, чтобы он мог совершенно с ними расстаться. Самые любимые из своих книг он взял с собой в добровольное изгнание. И они стояли тут, эти ценные свитки, в своих роскошных футлярах, странно выделяясь в этой убогой комнате. И как ни упрекал себя страстно Иоанн, он снова и снова доставал их, радовал свой глаз, свое ухо, свое сердце великолепием их стихов.
В эту ночь он сидел в своей бедной комнате, склонившись над манускриптом «Октавии». Чадный масляный светильник, треща, выхватывал из тени то одну, то другую часть его лица. Он перестал следить за своей внешностью, но крупное, изрытое морщинами лицо, с тяжелым лбом, мрачными глазами, большим широким носом, взлохмаченной курчавой бородой, отпущенной в эти годы отрешенности от всего мирского, обратило бы на себя внимание среди тысяч других лиц. С горящими глазами читал он при скудном свете коптилки.
И вдруг случилось нечто. Вдруг бог послал Иоанну мысль, которая заставила его вскочить с места. Бросив манускрипт, он начал бегать большими шагами по жалкой комнате. То, что его мальчик принес к нему в дом это произведение, то, что пророчества Сивиллы заставили его снова вернуться к чтению «Октавии», — все это было знамением свыше. Никогда еще не читал он такого страстного обвинения против Нерона, как «Октавия». Не случайно книга эта попала в его дом как раз теперь, когда люди уверовали, что этот антихрист Нерон, это ужасное чудовище еще не умерло, что оно вскоре снова явится миру и зальет его кровью и грязью. Богу угодно, чтобы он, Иоанн, свидетельствовал против Нерона. Сыграть или продекламировать это произведение — значит не только потешить свою гордость, согрешить, это значит сотворить нечто, угодное господу.
Он бегал взад и вперед по мрачной, убогой комнате. Его сын Алексей проснулся и заспанными испуганными глазами уставился на отца. Отец шевелил губами. Он прислушивался к зазвучавшим в его душе стихам «Октавии» и сделал первую сдержанную попытку произнести их вслух. Звуки-слова рождались как бы сами собой. Стихи несли его на своих волнах — то мудрые, мерные, вдумчивые слова Сенеки, то дикие, жестокие, безмерно гордые речи Нерона, то полные ужаса — Поппеи, гневные — Агриппины, сострадательные — хора. Его стремление свидетельствовать в пользу своего бога, его ненависть к тирану Нерону, его необоримая жажда наконец-то, наконец-то снова опьяниться своим искусством — все это слилось воедино, вылилось в стихи. Да, «Октавию» он без угрызений совести осмелится прочесть публично. Так угодно богу.
Он объявил, что будет декламировать в эдесском Одеоне «Октавию», греческий текст.
Узнав об этом, весь город пришел в возбуждение. Великий актер Иоанн, не выступавший долгие годы, будет декламировать здесь, в Эдессе, и притом нечто до такой степени злободневное, как «Октавия».
Красивое здание Одеона было переполнено взбудораженной толпой, когда Иоанн вышел на подиум. Здесь были офицеры римского гарнизона и все эдесские друзья римлян. Но лояльные сторонники императора Тита с беспокойством и неодобрением заметили, что среди слушателей было много известных врагов Флавиев — клиенты Варрона, с его управляющим Ленеусом во главе, даже известный всем Теренций и ряд его друзей из цеха горшечников.
Иоанн сбрил бороду и оделся по-праздничному, как это предписывал обычай. Странное впечатление производило это оливкового цвета лицо с могучим лбом и темными миндалевидными глазами над белой одеждой, спадавшей волнистыми складками. Он читал наизусть. Своим мрачным, глубоким, гибким голосом произносил он страстные, обличительные стихи трагедии «Октавия», в которых изображались ужасающие деяния императора Нерона. Голос его принимал то оттенок нежности, то кристальной твердости, он передавал малейшие нюансы ненависти, сострадания, гордости, жестокости, страха. Люди по эту сторону Евфрата, не привыкшие к большому искусству, были благодарной аудиторией. Иоанн из Патмоса привел в восторг даже врагов «Октавии». Безмолвен был громадный зал во время чтения. Лишь изредка можно было услышать чье-нибудь сдавленное, напряженное дыхание, люди возбужденно смотрели в рот говорившему или опускали в самозабвении голову на грудь. Когда он кончил — для большинства слишком скоро, — они пришли в себя, глубоко вздохнули. Грянула чудовищная буря рукоплесканий.
— Привет тебе, Иоанн из Патмоса, прекрасный, великий артист! — неслось со всех скамей.
Но неожиданно этот хор прорезали другие возгласы, все громче, все явственнее. Те, кто с ликованием приветствовал актера, встревожились. Сначала им показалось, что они ослышались. Но мало-помалу они поняли, что не ошиблись: да, в самом деле, здесь, среди этих лояльных, преданных Риму и его императору Титу политических деятелей, военных, землевладельцев и коммерсантов Эдессы, несколько сот, а потом и более тысячи человек осмелились выразить мнение улицы, восклицая:
— Привет тебе, прекрасный, великий император Нерон!
Впоследствии никто не мог сказать, как произошла эта демонстрация, которая, без сомнения, была неприятна большей части публики. Дело, вероятно, обстояло так: толпа была взволнована искусством великого артиста, чувства людей искали выхода, стремились вылиться наружу, людям захотелось кричать. И так как возгласы в честь артиста постепенно стихали, а возгласы «Привет тебе, великий, прекрасный Нерон!» становились все неистовее, то все больше людей поддавалось порыву, присоединялось к общему хору.
Никто уже не смотрел на подиум. Все смотрели — одни — восторженно, широко раскрыв рот, другие — с удивлением, третьи — колеблясь и беспомощно, некоторые — со страхом и неудовольствием — на того человека, к которому явно относились эти возгласы, — человека, просто одетого, скромно занимавшего одно из самых незаметных мест. И все люди в большом здании вдруг увидели яснее, чем могла бы разъяснить самая лучшая речь, что здесь, среди них, сидел некто с лицом и манерами императора Нерона. Ибо тот, кто здесь сидел, и в самом деле был уже не горшечник Теренций, а человек, который, подчиняясь неудовлетворенной потребности, тренируясь в уединении, впитал в себя дух исчезнувшего императора, без остатка перевоплотился в Нерона. Спокойно сидел он здесь, с рассеянной, почти детской улыбкой, несколько пресыщенный, но в гордой, царственной позе. Все оглушительней, все неистовее звучали клики приветствия императору. Он медленно встал со своего места, словно его это не касалось, словно весь этот шум никакого отношения к нему не имел. Но перед ним — как бы самопроизвольно — образовалось пустое пространство, он прошел между двумя рядами благоговейно расступившихся людей, с высоко поднятой головой, гордо и безучастно улыбаясь. Многим из присутствовавших здесь римских офицеров не раз приходилось слышать эти клики, самим приветствовать императора, собственными глазами видеть подлинного Нерона. Их точно громом поразил вид этого человека, казалось, еще минута, и они воздадут ему установленные обычаем почести.
Позади Теренция — на некотором расстоянии — шло несколько его друзей. Он повернул к ним голову: он хотел, очевидно, что-то сказать им. Во всем большом здании стало необычайно тихо. Но Теренций, как будто он ранее не слышал приветствий, а теперь не замечал тишины, непринужденно сказал через плечо своим друзьям, все еще с едва заметной усмешкой:
— В сущности, Нерону следовало бы, потехи ради, самому продекламировать эту «Октавию».
И тихо, точно вскользь, прибавил:
— Какой артист снова явился бы миру!
Ведь весь свет знал, что для императора Нерона важнее было слыть великим актером, чем великим правителем, что император Нерон умер со словами; «Какой великий артист погибает!» Когда теперь этот человек, с походкой императора, повернул голову жестом императора и сказал: «Какой артист снова явился бы миру!» — да еще голосом Нерона, по всей толпе в три тысячи человек пробежал трепет, и даже инициаторы демонстрации на одну минуту поверили, что император Нерон собственной особой покидает театр.

Глава 15. Солдат — И К Тому Же Храбрый

Полковник Фронтон, комендант римского гарнизона в Эдессе, будучи человеком осторожным, не пошел в Одеон на чтение «Октавии», ссылаясь на нездоровье. Его офицеры тотчас же после спектакля сообщили ему об овации Нерону-Теренцию, с любопытством ожидая, что он скажет по этому поводу, какие отдаст распоряжения. Но Фронтон разочаровал их. Он задал им несколько вопросов, вежливо поблагодарил и отпустил.
Оставшись один, он сел за письменный стол, стал размышлять. Неподвижно сидел он, легко опираясь головой на руку, статный сорокавосьмилетний человек, с широким лбом под коротко остриженными, отливающими сталью волосами. Как быть? Не дожидаясь приказа из Антиохии, решительно выступить против этого «Нерона» и сыграть роль своего рода спасителя отечества? Перейти на сторону Нерона и стать маленьким цезарем? Будь, например, на его месте какой-нибудь Варрон, какие бы тут разыгрались дела! Фронтон не менее ясно, чем Варрон, видит открывающиеся возможности. Но так как он не Варрон, а Фронтон, то события не разыграются. Он ограничится тем, что пошлет этим идиотам в Антиохию корректный доклад, запросит, как ему действовать, будет выжидать.
Выжидать. Это, к сожалению, стало девизом его жизни. Полковник Фронтон считался одним из самых одаренных офицеров своей армии. Некоторые разделы «Учебника военного искусства», написанного им, приобрели известность среди специалистов. Но, несмотря на то, что он участвовал в парфянской и иудейской войнах, ему никогда не привелось претворить свою теорию в жизнь. Если представлялась интересная тактическая или стратегическая задача, тут как тут оказывались всякие глупцы, бравые посредственные офицеры. Его же, Фронтона, держали в отдалении, то ли по злой воле военного командования, то ли по прихоти коварного случая. «Кабинетным полководцем» прозвали его товарищи. Для Флавиев, которые сами были всего лишь бравыми посредственными офицерами, его теории были слишком смелы и современны. Они послали его не на Запад или на Север, где для деятельности военного теоретика и практика был большой простор, а сплавили его сюда, на периферию, в один из тупиков Востока.
Не то чтобы восточная жизнь пришлась не по душе Фронтону. Он приехал в эти края еще в ранней молодости. Запутанность, глубина, необузданность Востока, нерасчетливость его жизни, его древняя культура с самого начала пленили Фронтона. Он всей душой откликнулся на идеи нероновской политики, он воодушевлен был перспективой органического слияния Востока с Римской империей. Но когда Нерон погиб, а новые властители резко повернули курс римской политики, он не решился встать на путь, которого требовали от него его политические убеждения, и расстаться со службой. Фронтон любил Восток, он убежден был, что только нероновская политика способствовала здоровому росту Рима, а убогая, бескрылая политика новых владык, их ориентация на Запад была для Рима пагубна. Но, с другой стороны, за ним был большой служебный стаж, и у него не хватало духу отказаться от прав, которые стаж этот давал, от всей своей карьеры, от перспективы получить хороший участок земли и большую пенсию, прослужив еще восемнадцать лет. Таким образом, он похоронил свои мечты о красочной жизни, о слиянии Востока с Западом, глубоко замуровал в себе свои идеи, подчинился новым правителям.
А они его не любили и не особенно щедро отблагодарили. Он домогался места командующего гарнизоном в Самосате — доходный пост в приятном, крупном городе с высокой культурой. Но туда послали неуча капитана Требона, а его назначили в Эдессу, в этот полудикий город на периферии, конечно, под почетным предлогом, что здесь нужны недюжинные дипломатические способности. Это было верно. Но верно было и то, что служебный путь здесь был усеян шипами, что пост Фронтона был сопряжен с большой ответственностью, с неблагодарной работой и не сулил успеха. От Эдессы вверх путей не было.
Фронтон, очень умный человек, глубоко запрятал жгучую обиду на Флавиев, замариновавших его здесь. Но сегодня, в уединении своего кабинета, услышав, что «Нерон» снова всплыл на поверхность, он, несмотря на весь свой ум, рассудительность и тренировку, искусал себе до крови губы и втихомолку скрежетал зубами.
Нет, теперь уж нет смысла чего-либо домогаться. Появление этого «Нерона» уже не принесет ему никакой пользы. Все давно решено. Когда явились новые правители, у него была свобода выбора, но он принес тогда Веспасиану присягу в верности и, следовательно, раз навсегда выбрал благоразумие, подчинение, право на пенсию. Выбор правильный. Лишь очень редко Фронтоном овладевает сожаление и почти никогда — раскаяние. Но сегодня, после нелепых событий в Одеоне, его грызет раскаяние. Быть может, все же Варрон оказался более умным? Он сразу провел грань между собой и новыми хозяевами, не побоялся впасть в немилость у Палатина и с тех пор ведет свою собственную политику.

Предыдущая страница 2 Следующая страница


3 Лион Фейхтвангер

Хотя у Фронтона нет ни малейшего намека на какое-нибудь доказательство, он уверен, что за этим Нероном-Теренцием тоже скрывается Варрон. С того момента, как он впервые услышал о появлении Нерона, он почувствовал за ним Варрона. Он знает сенатора с юных лет. Они вместе прибыли на Восток, вместе мечтали о новых великих переживаниях, которые даст им эта страна. Теперь они во враждебных лагерях. Он, Фронтон, представляет в Эдессе трезвую милитаристскую политику Флавиев, Варрон тысячами тайных путей продолжает смелую, сложную политику Нерона. Фронтон завидует ему и восхищается его дерзостью, его страстностью, его энергией, хотя рассудком его не оправдывает. В официальных отношениях с Варроном он обнаруживает сдержанность, с какой и подобает относиться офицеру Флавиев к такому двусмысленному человеку. Но при всяком удобном случае он дает Варрону почувствовать, что по-прежнему питает к нему глубочайший интерес. Кроме того, он не может отказать себе в том, чтобы по-своему — сдержанно, благовоспитанно, но очень явно — ухаживать за дочерью Варрона, строгой белолицей Марцией. Он не знает и не хочет знать, до какой степени этот его интерес к Марции существует сам по себе и насколько он служит для него только предлогом быть поближе к Варрону. Для него ясно, что Варрон — человек, самый близкий ему, Фронтону, на всем свете. Он одержимый, этот Варрон, и добром не кончит. Если его смелость оправдает себя, то для Фронтона это будет осуждением, вечным упреком, ядом для его старости. Тем не менее, в глубине души он — друг Варрона. Он ждет результатов политики Варрона, ждет неизбежной плачевной развязки с напряженным интересом, к которому, неизвестно почему, примешиваются тоска и страх.
Быть может, появление «Нерона» будет способствовать этой развязке? Он, Фронтон, мог бы тоже способствовать ей, ускорить ее или замедлить. Было бы соблазнительно показать это тому или другому — Дергунчику или Варрону. Но нет, он ничего не предпримет против Варрона. Варрон — приятный человек, он любит Варрона. Он предоставит судьбе доказать, что ведь в конечном счете прав был он, Фронтон, и неправ сенатор.
Итак, он воздержится от выступления против «Нерона».
Но не рискованно ли это — бездействовать? Не упрекнут ли его за это в Антиохии или Риме? Нет. Наказуемого деяния горшечник Теренций не совершил. Его ли вина, что другим померещилось, будто они видят покойного императора? Кроме того, он, как и его патрон, не только римский подданный, но и гражданин Эдессы. Надо иметь точные, неопровержимые улики, прежде чем принимать против него меры. С злой усмешкой Фронтон вспоминает «наказ» флавианских императоров, их напутствие уезжающим офицерам: в случае сомнения лучше воздержаться, чем сделать ложный шаг.
Он, следовательно, воздержится. Пошлет рапорт в Антиохию и затребует оттуда указаний. Интересно, какие инструкции дадут ему эти идиоты. Он-то знает, как справиться с этим «Нероном» и теми, кто за ним скрывается. Насилия ни при каких обстоятельствах в ход пускать нельзя. Раз население Эдессы убеждено в том, что Нерон жив, следовало бы попробовать потихоньку, осторожно подкопаться под это убеждение и вырвать его с корнем, иначе оно будет снова и снова оживать. Но после того, как в Антиохии в целом ряде случаев игнорировали его осторожные советы, у него нет охоты наводить Дергунчика на путь истинный. Он, напротив, ограничится рапортом и не без злорадства будет наблюдать, как умный, хитрый Варрон обводит вокруг пальца неуклюжего Цейона с его деревянными военными методами.
На этом Фронтон обрывает свои размышления. Он зовет секретаря, начинает диктовать донесение в Антиохию.
В эту минуту ему приносят срочное письмо от верховного жреца Шарбиля. Шарбиль настоятельно просит его о немедленном свидании.
Фронтон, взволнованный, отправляется в дом жреца. Старец в цветистых словах заговаривает с ним о неприятном положении, в которое попал город Эдесса вследствие события в Одеоне. Город теперь подобен мулу, который в тумане и облаках ищет пути на горной тропе: один ложный шаг — и мул погиб. Если предположить, что этот человек действительно император Нерон, — как осмелится город отказать в благоговейном приеме такому высокому гостю? Но если этот человек — дурак или мошенник, не следует ли царю Маллуку немедленно заключить его под стражу, как уголовного преступника?
Фронтон слушал вежливо и терпеливо. Его умные глаза под широким лбом, обрамленным седеющими волосами, смотрят на позолоченные зубы Шарбиля. Фронтон привык к методам Востока, он в течение многих лет с интересом тонкого ценителя наблюдал все ухищрения, увертки, трюки царя Маллука и верховного жреца; он уверен, что Варрон уговорился с ним и что овация в Одеоне была устроена не без их тайного содействия. Он поэтому напряженно ждет, куда клонит старец. Сперва он отвечает в таких же запутанных выражениях, как и Шарбиль, что ему, рядовому римскому офицеру, не подобает высказывать мнение или даже давать совет в таком щекотливом положении.
— Мой большой друг слишком скромен, — сказал Шарбиль. — Что-нибудь предпринять надо. Медлить — хорошо, но если медлить слишком долго, то вещи портятся, как перезрелые плоды. Царь Маллук боится, что если ничего не предпримет, то навлечет на себя таким бездействием неудовольствие своего могущественного союзника, губернатора Антиохии. Он поэтому намерен удостовериться, кто же этот человек, которого столь многие принимают за императора. Конечно, это будет сделано весьма осторожно. Он поставит перед его домом вооруженных людей; впоследствии, когда положение станет более ясным, этих вооруженных людей можно будет рассматривать в зависимости от обстоятельств — как почетную стражу или тюремный караул. Другими словами, царь Маллук намерен покамест взять этого человека под своего рода почетный арест. Но он не хочет делать этого без согласия Фронтона, дабы никто не мог впоследствии, в Антиохии или Риме, истолковать этот шаг как оскорбление величества, если этот человек действительно окажется императором Нероном.
Фронтон изумлен. Предложение Шарбиля звучит совершенно искренне, необычайно честно и корректно. Не ошибся ли Фронтон? Неужели за этим Теренцием не скрывается ни Варрон, ни царь Маллук? Неужели все это в целом попросту шутка дурака или безумца, страдающего манией величия? Но против такого предположения говорит то, что события назревали медленно, планомерно, в них чувствовалась целеустремленность. Фронтон, как он ни был хитер, не мог понять, что же на самом деле задумал верховный жрец. Как всегда, поведение Маллука избавляло его от всякой ответственности: Фронтон похвалил мудрость и верность союзникам, проявленные великим царем Эдессы. Потом, задумчиво покачивая головой, он отправился домой диктовать донесение.
Но не успел он продиктовать еще несколько строк, как пришло новое спешное письмо от верховного жреца. В словах, выражавших большое смущение и озабоченность, Шарбиль сообщал, что люди, которым было приказано удостовериться в личности того человека, уже не нашли его, он скрылся в храм богини Тараты, намереваясь использовать право убежища, даруемое богиней.
Фронтон свистнул сквозь зубы. Храм Тараты был всеми признанным убежищем. Эдесские власти не могли вторгнуться в это убежище, это было невозможно и для римлян — иначе им пришлось бы восстановить против себя весь Восток. Теперь ему стало ясно, почему Шарбиль так срочно вызвал его к себе. Верховный жрец хотел помешать ему. Фронтону, арестовать этого человека, он своевременно укрыл его в убежище богини, охраняя его от римлян. Но все это жрец сделал так, чтобы из Рима не могли предъявить ему никаких претензий. Разговор с Фронтоном должен был создать ему алиби. Царь Маллук выказал намерение арестовать этого человека, хотя это и не было его обязанностью, и представить его в распоряжение римского губернатора. Но раз Теренций или кто бы он ни был бежал, раз он ищет покровительства у богини Тараты, то он, Шарбиль, и его господин, царь Маллук, в этом неповинны.
Фронтон улыбнулся, разгадав эту восточную хитрость. Теперь в Месопотамии начнется изрядная кутерьма. Дергунчику придется здорово подергаться, подумал он на хорошем латинском языке.
То же самое на хорошем арамейском языке незадолго до этого подумал верховный жрец Шарбиль.

Глава 16. Гость Богини Тараты

И вот Теренций очутился в храме Тараты, в самом сердце его, в святилище, где помещались древнее изображение богини, ее алтарь и ее непристойные символы. Со дня овации в театре он испытывал страх, и ему пришло в голову скрыться в Лабиринте до тех пор, пока не появится Варрон и не внесет ясность в ход событий. Но когда к нему явился человек в одежде торговца, намеренно плохо скрывавшей жреца Тараты, и предложил ему немедленно отправиться в убежище богини, он последовал за ним без колебаний, слепо, со вздохом облегчения, он чувствовал, что он теперь в хороших, могущественных руках.
Он ожидал, что верховный жрец встретит его как гостя богини, заверит его в ее покровительстве, устроит ему достойный прием. Но ничего подобного не случилось. Его оставили в одиночестве, в тесной, неуютной каморке, в полной неизвестности. Шарбиль точно так же, как и Варрон, считал полезным затянуть дело, чтобы сделать Теренция возможно более покладистым.
Пришла ночь, для Теренция — ночь отнюдь не из приятных.
Храм Тараты был велик. Провести ночь в притворе было бы не так обидно. Там была какая-то своя жизнь — маленький пруд с рыбами богини и множество белых голубей, посвященных ей. В самом храме тоже было еще терпимо, хотя легко представить себе более уютное помещение, чем этот колоссальный зал с его древними, исчерна-зелеными, кверху суживающимися колоннами. Но Теренций не знал, простирается ли право убежища, дарованное богиней, на весь храм или же только на «святилище» с его алтарем и изображением богини. А в этом «святилище», куда сквозь узкое отверстие проникал лишь скудный свет луны и звезд, было тесно и жутко, и Теренцию все мерещились какие-то страшные лица. Он улегся на верхней ступени алтаря, стараясь в страхе дотянуться одной рукой до самого алтаря; ему неясно помнилось, будто тот, кто ищет убежища у богини, должен уцепиться рукой за ее алтарь или за ее изображение. По обе стороны алтаря тянулись в неверном свете месяца символы богини, колоссальные каменные изображения фаллоса. У изголовья Теренция, в нише над алтарем, поднималась древняя диковинная статуя Тараты, цвета темной бронзы. На богине была каменная корона, остро торчали ее голые груди, нижняя часть тела переходила в рыбий хвост. В одной руке она держала прялку, в другой — бубен. Ее узкое, древнее и все же молодое лицо с закрытыми глазами улыбалось гостю нежно, двусмысленно и жестоко.
Среди ночи Теренций стал зябнуть. Чувство уверенности, которое он ощутил при появлении посланца Тараты, покинуло его. Долго ли еще ему придется ждать здесь, в этом недостойном положении? Почему первосвященник не является, наконец, приветствовать его? Куда девался Варрон? Почему его оставляют в полной неизвестности и одиночестве, если хотят, чтобы он был императором? И в безопасности ли он здесь вообще? А что если его завлекли в ловушку? Страх его рос, им овладевал гнев на людей, которые соблазнили его этой авантюрой, заманили его сюда, и ему очень хотелось, чтобы, по крайней мере, Кайя или раб Кнопс были с ним.
Он пытался найти опору в своей вере в себя. Он принял образ Нерона, он был императором — один, высоко над всеми и всем. Так подобает императору. Он недосягаем, он — повелитель мира. Снаружи доносилось воркованье священных белых голубей, которых что-то потревожило, в отверстие мерцал лунный свет, и богиня улыбалась своей таинственной и злой улыбкой. Это позор для всего Запада, что ему, императору, пришлось искать защиты у этой двусмысленной богини, под сенью ее непристойных символов. Но он тотчас же раскаялся в этих мыслях, которые могли быть истолкованы Таратой как поношение ее: ведь он теперь в ее руках.
Как он ненавидел этого актера Иоанна из Патмоса! Именно тот поставил его в это положение своим нелепым чтением «Октавии», не говоря уже о том, что он, Теренций, если бы только захотел, был бы куда более великим артистом, чем этот грязный христианин. Вспомнить только, какого Эдипа дал этот Иоанн: все, с начала и до конца, было фальшиво и без подлинного подъема. Сам Иоанн, если он действительно что-нибудь понимает в искусстве, понял бы, что под оболочкой Теренция скрывается нечто большее. Толпа, с ее здоровым инстинктом, тотчас же это поняла. Только снобы, несколько наемников Тита и подкупленные им ставленники не хотят этого понимать. И из-за них он должен здесь скрываться.
Но теперь уже недолго терпеть, скоро он сможет раздавить их всех, всех своих противников. Он перебирал в уме имена тех, кто руководил сторонниками Тита в Эдессе. Конечно, сюда же он отнес людей, которых он лично, по тем или иным мотивам, невзлюбил, с которыми у него были столкновения — конкурентов, товарищей по цеху, подозреваемых в том, что они недостаточно почтительны к нему. В конце концов, получилась довольно внушительная шеренга. Он спрашивал себя, должен ли он отнести сюда и Кайю с ее дерзкими сомнениями. Но он не додумал эту мысль до конца и ни на что не решился. Вместо этого он начал со всеми подробностями рисовать себе, как он со вкусом, не спеша, будет мстить тем, кого считает своими открытыми врагами.
Его все сильнее знобило. Он поднялся, начал ходить взад и вперед, не сходя с верхней ступени, вдоль алтаря — так, чтобы можно было тотчас же коснуться его, если бы сюда ворвались солдаты Фронтона. Слабый, сладковатый и противный запах поднимался из желоба под алтарем, в который стекала кровь приносимых в жертву Тарате животных. Эту ночь он будет помнить долго. Ночь, когда он пришел с Палатина, после того, как туда вторглись солдаты сената, и нынешняя ночь — это два самых ужасных перевала в его жизни.
Но придет же ей конец, этой ночи. Наступит день — «Будет некогда день...» Ведь уже ясно, что сон, приснившийся его матери, истолкован правильно. Он уже проделал большую часть подъема, это был самый крутой и трудный отрезок пути; а как только наступит день, как только он избавится от этого проклятого мерцающего света, все поймут, кто он. Он стоял, недовольно выпятив нижнюю губу, в позе императора. Он достал смарагд, поднес его к глазу и критически, дерзко рассматривал изображение Тараты. Оно ему не нравится, весь ее храм ему не нравится. Он будет строить иначе, когда придет время. Он возведет грандиозные, монументальные здания. Вместо его колоссальной статуи, которой они в Риме отбили голову, он воздвигнет новую, еще более колоссальную. Свое изображение, громадных размеров, он высечет в горе, как это делали старые властелины. А Лабиринт, свой Лабиринт, он сделает гробницей, своим мавзолеем, восьмым чудом света.
Но богиня смотрела на него сверху вниз с нежной и злой улыбкой, и ему стало страшно своего собственного величия.
Кроме того, он ощутил потребность опорожнить мочевой пузырь. Сделать это в самом святилище он не смел. Как знать, быть может, это будет сочтено за оскорбление богини, и он лишится права убежища, осквернив храм? Но потребность мучила его все сильнее. Наконец, он протиснулся за алтарь. Здесь он справил свою надобность, но вместе с чувством освобождения его охватил невыразимый страх.
К утру, очень усталый, он глубже закутался в свой плащ и вытянулся — с твердым решением заснуть — на верхней ступени, тесно прижавшись к алтарю. Он еще раз потянул носом — не остался ли еще запах после отправления естественной надобности, стал читать про себя, чтобы заснуть, текст «Эдипа» и наконец действительно заснул.
Проснулся он разбитым и окоченевшим. Но было уже тепло. В святилище он увидел людей — и испугался. Но это были не римляне, а молодые жрецы Тараты, приносившие ей утреннюю жертву, козленка. Забившись в угол, он боязливо следил за ними — не обнаружат ли они следы содеянного им. Но они исполняли свои обязанности, не обращая на него внимания. Закончив жертвоприношение, они облили алтарь струями воды, чтобы очистить его, и теперь всякая опасность для него исчезла.
День проходил. В святилище появлялись и другие жрецы. Они с любопытством смотрели на человека, который искал убежища в алтаре богини. Никто не сказал ему ни слова. Теренций снова принял то равнодушное выражение, которое он усвоил в последнее время.
Он с облегчением вздохнул, когда наконец пришел верховный жрец Шарбиль. Ведь какое-нибудь решение он ему принес — будь то плохое или хорошее.
Шарбиль решил, что молодец уже достаточно обмяк. Он явился в полном параде приветствовать гостя своей богини; золотая жреческая митра с острым концом увенчивала его древний птичий лик. Высоко подняв руки с плоскими кистями, он почтительно приветствовал того, кто находился под покровительством Тараты. Так же почтительно Теренций ответил на приветствие.
Затем верховный жрец заверил пришельца, что он находится здесь под охраной божества. Теренций не подал виду, каким облегчением для него были эти слова, он поблагодарил вежливо, равнодушно. Шарбиль после целого потока цветистых слов спросил:
— Смею ли просить тебя, гость богини Тараты, назвать свое имя ее жрецу?
К удовольствию Теренция, он говорил по-арамейски. Чужой язык послужил для него предлогом ответить медленно, уклончиво.
— Богине мое имя известно, — сказал он.
— Не император ли ты Нерон, о господин? — спросил напрямик первосвященник.
Это было невежливо и, пожалуй, недипломатично. Но первосвященник Шарбиль был очень стар, у него было мало времени впереди, кроме того, он был любопытен. Однако Теренций остерегся дать неразумный ответ.
— Я тот человек, — сказал он, — каким меня сделали боги.
В глубине души он был крайне доволен, что не ему пришлось выдавать себя за Нерона, а другие сделали его Нероном. Шарбиль же подумал: «Это умный человек. Он заслуживает права быть Нероном».

Глава 17. Дергунчик И Восток

Когда губернатору Цейону доложили, что в Месопотамии многие считают некоего горшечника Теренция умершим императором Нероном, он, удивленный таким вздором, покачал головой и рассмеялся. Как можно было попасться на такой неуклюжий обман? На этом примере можно было еще раз видеть, какими варварами были люди по ту сторону Евфрата.
Когда затем полковник Фронтон сообщил, что горшечник Теренций бежал в храм Тараты, откуда римляне не смогут его заполучить без нарушения договоров и без серьезного для себя риска, его все еще скорее забавляла, чем беспокоила эта история. Он удивился, что его советники отнеслись серьезно к этому комическому инциденту. Вежливо, слегка иронически и с изрядной долей надменности писал он правительству царя Маллука, что просит, по возможности, оказать помощь его наместнику Фронтону — в соответствии с договорами — при аресте римского подданного Теренция Максимуса. Он слышал, что вышеназванный Теренций прибегнул к покровительству богини Тараты. Если бы на его территории человек, преследуемый властями Эдессы, искал убежища в римском храме, то он, Цейон, постарался бы взять молодца измором или выкурить его; он не сомневается в успехе. Он был бы обязан эдесским правителям, если бы они возможно скорее урегулировали это дело.
Большинство советников царя Маллука были арабы, они почитали арабские божества — светила Ауму, Азис и Дузарис, а не сирийскую богиню Тарату. Тем не менее, читая письмо губернатора, они насупились, выражая этим неудовольствие по поводу непочтительного тона, в котором римлянин говорил о любимой богине сирийцев.
Маллук и Шарбиль сидели в тихом, увешанном коврами рабочем покое. Слова их чередовались с длинными паузами, плескался фонтан.
— Этот западный человек, — сказал своим глубоким спокойным голосом царь, — по-видимому, не очень-то боится твоей богини Тараты, жрец Шарбиль?
— На Западе, — возразил Шарбиль, — много родилось и погибло империй, а богиня Тарата три тысячи лет простирает руку над своим прудом, и ее рыбы плавают так же, как и три тысячи лет тому назад.
— Ты, значит, не собираешься брать измором того человека в храме? — спросил царь, и в его равнодушном голосе слышалась легкая насмешка над римлянином.
— Я далек от того, — с благородным негодованием ответил жрец, — чтобы нанести такое оскорбление богине. Она достаточно богата, чтобы пропитать бежавшего к ее алтарю.
На Востоке люди не торопятся. Прошло две недели, прежде чем царь Маллук ответил на письмо римского губернатора. В своем послании он в длинных поэтических фразах распространялся о том, как велика Римская империя и как велика богиня Тарата. Он, царь Маллук, пламенно желает служить своим римским друзьям, но тверда, как горные скалы, его верность клятве, а ведь, возложив, милостью неба, корону на свою голову, он поклялся чтить всех богов страны. Поэтому ему не осталось ничего иного, как передать письмо губернатора верховному жрецу Тараты, ответ которого он прилагает. Шарбиль со своей стороны разъяснил: глубоко, как море, благоговение эдесской страны перед богиней Таратой. Как ни стремится он, Шарбиль, служить своим могущественным друзьям на Западе, для него совершенно невозможно прикоснуться к гостю богини, нашедшему убежище в ее храме. Такое осквернение своей святыни она покарала бы страшной карой — огнем и водой, молнией, мечом и мором, она покарала бы не только Эдессу, но и всю Сирию. Этого не приходится разъяснять такому мудрому человеку, как римский наместник.
Прочитав цветистые письма царя и верховного жреца варваров, Цейон с неудовольствием швырнул их на стол. Если этим восточным людям понадобилось две недели, чтобы состряпать свои послания, то ему для ответа не понадобится и часа. Он в повелительном тоне предложил Шарбилю, господину над храмом Тараты, немедленно прибыть в Антиохию, чтобы ликвидировать конфликт.
— Эти римляне, — сказал жрец Шарбиль, беседуя с царем Маллуком в покое с фонтаном, — мало понимают свойства живого существа. Зачем лисе отправляться в пещеру льва и к тому же еще немедленно?
Через две недели он написал в Антиохию, что как ни почетно для недостойного Шарбиля приглашение западного господина, он, к сожалению, не может его принять. Сейчас как раз та пора, когда священные рыбы в пруде богини Тараты мечут икру. Для верховного жреца нет никакой возможности покинуть территорию богини в столь значительный момент, не разгневав ее и не накликав несчастья на всю страну.
До сих пор Цейон смеялся над дешевым провинциальным фарсом, который разыгрывал там этот мелкий римский мошенник, этот горшечник, бывший раб. Теперь он пришел в ярость от этого насмешливого и упорного сопротивления эдесских князьков.
— Действовать решительно, — мысленно сказал он, скрежеща зубами, когда получил отрицательный ответ от Шарбиля. — Послать солдат в Эдессу, шесть тысяч, восемь тысяч. Тогда мы поглядим, куда денется богиня Тарата с ее рыбами и прочей дрянью.
Тем не менее, он многому уже научился за время пребывания своего на Востоке и поэтому быстро справился с припадком гнева. Нельзя было рисковать занятием Месопотамии и войной с Артабаном только для того, чтобы завладеть этим смехотворным Теренцием. Против змеиной изворотливости и цветистого лукавства восточных негодяев можно было действовать только окольными дипломатическими путями. Он начал понимать, что выступление Теренция, пожалуй, нечто большее, чем трюк мошенника; за ним, возможно, стоят более могущественные силы, какие-нибудь парфянские сановники. Пожалуй, Варрон не был неправ, советуя признать Артабана. Жалко, что он, Цейон, был с ним несколько резок. Как ни трудно выносить поведение этого человека, он теперь охотно посоветовался бы с ним. Он обрадовался, когда сенатор, наконец, снова показался в губернаторском дворце: Варрон давно уже не подавал о себе вести, по-видимому, обиженный тем, что вопреки его совету, признан был Пакор.
— Хорошенькие дела творятся в нашей Эдессе, — весело сказал губернатор в легком светском тоне. — Вы осведомлены, мой Варрон?
— Да, — ответил Варрон, — мой управляющий Ленеус прислал мне обстоятельный доклад.
— Вот он, ваш Восток, — с деланным добродушием проворчал Цейон.
— Ведь я же сразу сказал вам, — спокойно, но не без оттенка серьезности в голосе, заметил Варрон, — следовало стать на сторону Артабана.
— Вы и в самом деле думаете, — спросил губернатор, но теперь он уже оставил свой легкий тон и сидел неестественно прямо, — что между претендентом Артабаном и этим мошенником существует какая-нибудь связь?
— Ведь это же ясно, как день. — Варрон пожал плечами. — Правители Эдессы не могут мирно ужиться с вами после тяжелого удара, который вы нанесли им, признав Пакора. Без попустительства эдесских властей история с Лже-Нероном не могла бы зайти так далеко.
— Какой интерес эдесским властям, — опять спросил Цейон, — помогать этому мелкому мошеннику?
— Эдесские власти, — спокойно объяснил ему Варрон, — заинтересованы в претенденте Теренции точно в такой же мере, в какой вы заинтересованы в претенденте Пакоре. Хотят создать для вас неудобное положение. По-видимому, это удалось.
Цейон намеревался спокойно выслушать Варрона, попросить у него совета, как римлянин у римлянина, и на этот раз обдумать его совет без всякой задней мысли и, по возможности, последовать этому совету. Но он ничего не мог с собой поделать — в нем поднималось все более острое раздражение при виде своего собеседника, который сидел против него в такой удобной позе, с видом превосходства, скрестив ноги, высказывая вещи, которые, к сожалению, были настолько же верны, насколько неприятны. «Конечно, надо было стать на сторону Артабана, — думал Цейон. — Ведь на этом проклятом Востоке надо всегда идти самыми извилистыми путями, самыми кривыми. Прямой, порядочный человек, вроде меня, не может здесь преуспевать. Вокруг тебя дремучий лес, и если ты своим добрым римским мечом расчистишь себе дорогу, то, глядишь, опять оказываешься перед новой чащей, и позади тебя вырос новый лес. Ясно, что на такой почве Варрон, этот негодяй, этот стареющий бездельник, скорее добьется успеха. Кроме того, у него было достаточно времени, чтобы акклиматизироваться».
— Впрочем, — сказал Варрон, — царю Маллуку и первосвященнику Шарбилю в самом деле не легко было бы выступить против человека в храме Тараты, даже если бы на то была их добрая воля. Все население по ту сторону Евфрата убеждено, что человек этот — император Нерон.
— Так доносят и мне, — недовольно признался Цейон. — Но я не могу себе этого представить. Ну да, эти восточные люди суеверны. Несмотря на внешнюю хитрость и лукавство, они неописуемо тупы, их можно убедить в самых нелепых вещах. Они питаются баснями и сказками. Ничего удивительного, что народ с такими свойствами, несмотря на всю свою многочисленность, легко дает себя обуздать разумному меньшинству, вроде нас, римлян. Но, — с возмущением сказал он, — такую чепуху, как воскресение Нерона, они ведь проглотить не могут. Большинство людей в Эдессе умеют читать и писать. Неужели вы думаете, что они поддадутся на такой грубый трюк?
Варрон задумчиво покачал массивной головой.
— Этот Теренции, — сказал он, — между прочим, это один из моих клиентов, — сочинил очень правдоподобную историю. Он утверждает, будто бы вместо императора был убит мой Теренции, о котором известно было, что он весьма схож с Нероном; он говорит, что человек, который впоследствии выдавал себя за Теренция, — подлинный Нерон. Все это звучит не так уж невероятно. Я хочу сказать, здесь, на Востоке, в пяти тысячах километров от Рима.
Но Цейон не мог успокоиться.
— Свихнулись, что ли, эти люди? Клянусь Геркулесом, я не понимаю, какой интерес был тогда горшечнику Теренцию выдавать себя за императора и дать себя убить вместо него?
— Здесь, на Востоке, — дружески объяснил ему Варрон, — еще не усвоили того, что римская верность отошла в область предания. Ведь вы сами только что сказали, мой Цейон, что здесь мы окружены варварами. Эти варвары совершенно серьезно верят, что римлянин, если придется, умрет за своего императора.
Цейон подавил чувство неудовольствия — преодолел соблазн «дернуться» и резко поставить Варрона на место.
— Ваши афоризмы хороши, мой Варрон, — признал он и даже заставил себя улыбнуться. — Но скажите мне на чистом латинском языке: есть какие-нибудь шансы на успех у этого шарлатана? Могу ли я рассчитывать, что все это рухнет само собой или мне следует вмешаться в это дело?
Варрон серьезно взглянул на губернатора, медленно провел кончиком языка по губам, от одного уголка к другому.
— Есть ли шансы у моего Теренция? — повторил он задумчиво. — Видите ли, дорогой Цейон, — сказал он поучительно, — людям в Эдессе живется плохо, им приходится платить большие налоги, они могут лишь выиграть от переворота. Если явится человек, который пообещает упразднить налоги, по ту сторону Евфрата он везде встретит доверие. А если к тому же за ним стоят и ловкие люди, которые оказывают ему содействие, он может продержаться долго.
— Значит, вы полагаете, — спросил Цейон, — что за этим мошенником стоит Артабан?
Варрон выразительно пожал плечами.
— Не знаю, — ответил он и спокойно посмотрел губернатору прямо в лицо.
У Цейона в первый раз за все время мелькнуло легкое подозрение, нет ли между тем наглецом Теренцием и этим Варроном какой-то связи, он вспомнил некоторые очень темные и осторожные, теперь ясные для него намеки своих подчиненных. Но он тотчас же прогнал эту догадку. Ведь ему было известно, он сам это видел, что Варрон все это время жил здесь, в Антиохии, с головой окунувшись в распутную жизнь Дафне. Он не имел никакой возможности отсюда руководить таким сложным предприятием. И, наконец, Варрон — римлянин. До чего же у него самого разыгралась фантазия на этом сумасшедшем Востоке! Нет, нельзя давать себе волю, нельзя слишком далеко заходить в своей неприязни к Варрону.
— Дело не так просто, мой Цейон, — тихо сказал Варрон. — Нельзя недооценивать силу слухов, силу легенды. Легенда по своей природе расценивается выше, чем правда. С помощью слова можно вдохнуть жизнь в любую легенду. Не говоря уже о такой трогательной истории, как рассказ о верности и самопожертвовании горшечника Теренция, отдавшего жизнь за своего императора. Вспомните, мой Цейон, — прибавил он серьезно, — как я с самого начала вас предостерегал. И я повторяю: вы не знаете Востока, вам многому еще придется здесь удивляться.
Цейон не мог более спокойно сидеть в своем кресле. Он встал, начал ходить по комнате. История с самозванцем все больше его тревожила. Варрон — римлянин. Когда на карте стоят интересы Рима, он не откажет в помощи.
— Вы, мой Варрон, — сказал он, — были близким другом Нерона и также знаете горшечника Теренция, вашего клиента. Вы именно тот человек, который призван внести ясность в это неприятное дело. Если вы отправитесь в Эдессу, взглянете на этого молодца и затем четко, перед всем миром, разъясните, что тут происходит, клянусь Геркулесом, этому фарсу будет положен конец.
Варрон в глубине души обрадовался. Вот, значит, до какой точки дошел Дергунчик, он уж даже обращается с просьбой к нему, Варрону. Вслух он сказал:
— Это не так просто. Здесь, на Востоке, чем дело яснее, тем более тонкие и сложные приемы приходится применять, чтобы люди поверили в его правоту.
Цейон спросил несколько нетерпеливо:
— Ну и что же, употребите вы эти тонкости, сложные приемы? Если я вас уполномочу?
— Очень любезно с вашей стороны, — возразил Варрон. — Но вы представляете себе все более легким, чем оно есть. Не примите это, мой Цейон, за нежелание пойти вам навстречу. Если бы вы ко мне обратились до того, как слух этот пустил корни, я мог бы вам поручиться, что легко и быстро его заглушу. Но вашей политикой вы все чрезвычайно усложнили. Не говоря уж об этом, именно мне неудобно вмешаться в это дело теперь, когда эдесские власти уже заняли определенную позицию. Вспомните, что сами вы недавно говорили мне о душевном конфликте, угрожающем человеку, который одновременно является римским гражданином, подданным парфянского царя и гражданином Эдессы.
«Не надо было его просить, — подумал Цейон. — Он упивается тем, что я его прошу».
Но он не вскипел, он пересилил себя, продолжал тоном просьбы:
— Не кичитесь своей правотой. Я согласен, что совет ваш был справедлив и что надо было последовать ему. Но не будьте злопамятны. Ведь мы оба — римляне, мой Варрон. Мы находимся здесь, чтобы защищать империю по эту сторону Евфрата.
— Послушайте, мой Цейон, — сказал Варрон напрямик. — Я предлагаю вам сделку. Вы признаете, что неправильно потребовали с меня инспекционный налог, вы вернете мне шесть тысяч сестерций. А я ликвидирую историю с этим мнимым Нероном, хотя вы ее порядочно запутали. Что вы на это скажете?
Он сидел в своем кресле, в удобной позе, говорил дружелюбно, спокойно, но в глубине души был напряжен до крайности. Варрон был страстный игрок, он вложил всю душу в игру, которую затеял. Но он не утратил сознания действительности и не скрывал от себя, что за этим маленьким человеком стоит Рим, вся империя, с ее могущественной организацией, с ее веками накопленным искусством государственного управления, с ее армией, и что он, Варрон, который всему этому может противопоставить лишь своего дрянного Теренция, погибнет, если серьезно ввяжется в эту борьбу. Он достиг того, чего хотел, — он проучил Цейона. В глубине души он хотел, чтобы Цейон дал ему предлог к отступлению. Если Цейон отдаст ему шесть тысяч сестерций, он действительно ликвидирует все это дело и вернет Теренция в небытие, из которого извлек его.
Губернатор, услышав предложение Варрона, круто остановился посреди комнаты. Тихо и с горечью сказал он сквозь зубы:
— Вы вымогатель.
— Вы любите крепкие слова, мой Цейон, — возразил все еще дружелюбно Варрон. — Думаете ли вы, что я послал бы вам тогда, в Эдессе, эти шесть тысяч, если бы вы — скажем так — не насели на меня? Теперь я наседаю на вас, мой Цейон.
Слова Варрона звучали так, как будто речь шла исключительно о личном конфликте между ним и Цейоном. И все же именно в ту минуту, когда Варрон произносил эти слова, у губернатора возникла смутная мысль, что здесь лицом к лицу стоят совершенно другие силы, чем он и его школьный товарищ. Ему представилось, что политика покойного Нерона была продолжением старого извечного процесса, который не может оборваться по слову губернатора или даже императора или армии. Он начал понимать, что здесь действительно многое переплетается, незаметно, неуловимо, что признание Пакора, востребование шести тысяч сестерций, выступление Лже-Нерона, а может быть, и еще многое другое, о чем ему не было известно, что все эти на первый взгляд независящие друг от друга вещи глубоко и неразрывно спаялись, что он и Варрон, которые стоят друг перед другом, на первый взгляд вольные принять то или иное решение, сами бьются в этой сети, гонимые силами, которые им неизвестны.
Он вдруг показался себе странно беспомощным — чиновником, который неожиданно поставлен перед неразрешимо трудной задачей и который не находит в прошлом подходящего прецедента. Как ему поступить — ему, привыкшему держаться испытанных образцов и точных инструкций?
— Не могу же я отменить приказ, — сказал он, пожимая плечами, — который я же издал как официальное лицо. От этого пострадает престиж империи.
И как только он нашел это словечко — «престиж империи», он почувствовал себя более уверенно. Это уже было нечто, за что можно ухватиться.
— Престиж империи, — задумчиво повторил Варрон, — не кажется ли вам, что престиж империи еще больше пострадает от истории с Лже-Нероном, чем от возврата шести тысяч? На этом Востоке трудно предвидеть, чьему престижу в конечном счете послужит данная мера.
К сожалению, Варрон был прав. Поэтому Цейон прошел мимо его возражений и лишь констатировал:
— Значит, вы не хотите мне помочь?
— Хочу, — ответил Варрон, — если вы поможете мне.
Он это сказал без злобы. Он не радовался тому, что заставил Дергунчика так ясно обнаружить свое бессилие. Напротив, опасные стороны его затеи вырисовывались перед ним все яснее, все грознее, и громадная Римская империя, как исполин, встала за маленьким Цейоном. Он сделал последнюю попытку и принялся спокойно уговаривать сумрачного Цейона:
— Подумайте еще раз, мой Цейон. Не говорите сразу «нет». Прошу вас, подумайте.
На какую-то долю секунды Цейон заколебался: не будет ли в самом деле умнее согласиться на предложение Варрона? Он предвидел, что без помощи этого человека Лже-Нерон наделает ему много хлопот и осложнений. Но перед глазами его встал прикрытый ларец с восковым изображением опозорившего свой род прадеда. Всякий другой имел бы право пойти на уступку, он, Цейон, — нет. Это ожесточило его, но не на самого себя он озлобился, а на Варрона. Чувство сумрачной нерешительности сменилось безмерной яростью против человека, который расселся тут в непринужденной и дерзкой позе и еще словно находит удовольствие в этой беспутной, отвратительной восточной неразберихе. Он выпрямился, стал римлянином, наместником императора.
— Я, конечно, не могу вас заставить, — ответил он самым сухим, ржавым, чиновничьим тоном, на какой был способен. И тут же резким, срывающимся голосом закричал:
— Я заменяю тут императора! Я не заключаю сделок с его подданными!
Варрон не радовался гневу губернатора, как прежде не радовался его беспомощности. Как бы подводя итог разговору, он сказал — и в его голосе прозвучало скорее самоотречение, чем ирония:
— К сожалению, вы были правы, мой Цейон, в тот раз, когда мы впервые здесь встретились. Мы и в самом деле не можем сотрудничать друг с другом.
И ушел.
Вечером того же дня Цейон понял, какую тяжкую ошибку он совершил. Он припоминал слова Варрона, его лицо, его позу, его интонации, и вдруг ему до боли стало ясно, что за самозванцем Нероном стоял не кто иной, как этот его старинный недруг. Он, Цейон, опять поступил неправильно: следовало либо пойти на условия Варрона, либо применить по отношению к нему силу.
Он тотчас же отдал приказ взять Варрона под стражу. Но тот был уже на пути в Эдессу.

Глава 18. Игра Варрона Ширится

Свою дочь Марцию Варрон повез с собой. Белолицая, строгая Марция любила своего отца, но в Эдессу она ехала неохотно. В Антиохии еще слегка чувствовался Рим, Эдесса же была глубоким Востоком. Однако отец приказал — и она повиновалась.
За Варроном следовал большой обоз. За последнее время сенатор, поскольку это было возможно, распродал свои владения на римско-сирийской территории и все, что мог, переслал за границу. Теперь он увозил с собой остатки своего имущества. Сам он с Марцией и немногочисленной свитой с большой поспешностью ехал впереди. Вскоре они прибыли в Апамею, последний пункт на рубеже римских владений. Переехали через Евфратский мост, взобрались на низкий холм, гребень которого служил границей, и остановились на этом холме, уже за пределами римской территории.
Здесь, наверху, на границе, Варрон дождался своего обоза. Он остановил коня, когда обоз переезжал через мост. У ног его извивалась желтая река; медленно проходил огромный поезд — люди, животные, повозки с кладью.
Итак, этот маленький холм, задумчиво сказал себе Варрон, одна из вершин его жизни. Он многое оставил на римской территории — виллы, поместья, людей, коней, вещи, деньги. Там ценностей на добрых пятнадцать миллионов сестерций, в две с половиной тысячи раз больше, чем сумма пресловутого налога. И не только это оставалось на другом берегу. Он оставил там весь западный мир, все римское, что было в нем, Варроне, римскую цивилизацию и греческое образование.
Но Варрон ни о чем не жалел. Его обращение к Цейону, его вторичное, настойчивое предложение — это была уже последняя уступка, которую он сделал разуму. То, что Цейон не уступил, было указанием судьбы. Теперь Варрон перешел мост, теперь он с головой бросается в игру.
На этом маленьком холме, возле Апамеи, он задержался, глядя, как его люди и вещи покидают римскую территорию. Ларец с документами он взял с собой. Он остановил носильщика, достал расписку. На оборотной стороне, в графе «убыток» он вписал: «Пятнадцать миллионов сестерций и целая цивилизация».
Он проделал недолгий путь в Эдессу в хорошем настроении, чувствуя в себе кипучую энергию. Куда он ни приезжал, повсюду сбегались люди, бурно его приветствуя. То обстоятельство, что в храме Тараты скрывался человек, которого большинство населения считало императором Нероном, повергло всю область в нетерпеливое и смутное ожидание грядущих великих событий. Когда Варрон вступил в Эдессу, его встретили, как долгожданного владыку. На улицах густыми толпами стояли люди, сирийцы, персы, арабы, евреи, греки, и с ликованием его приветствовали, как будто сам император Нерон прибыл в любимый город Эдессу.
Варрон хорошо знал изменчивость Востока и не переоценивал значения этого приема. Он знал, что впереди еще длинный, трудный путь. Прежде всего надо было привлечь на свою сторону царя Маллука и Шарбиля. Он знал их обоих; они хитры и упрямы и, несомненно, заставят дорого заплатить за свою помощь. Он был убежден, что царь и верховный жрец так же нетерпеливо ждали этой встречи, как и он. Тем не менее царь Маллук только спустя три дня пригласил его в свой дворец.
Началась одна из тех медлительных, бесконечных бесед, которые любил царь и которые так портили нервы людям Запада. Однотонно журчал фонтан, и уже дважды слуга откидывал висевший у входа ковер и выкликал время, а собеседники все еще не подошли к тому, что так заполняло их умы.
Наконец Варрон начал:
— Когда в последний раз я удостоился явиться перед очи эдесского царя, мы говорили об одном человеке, который заявил большую претензию. Тогда ты, верховный жрец, Шарбиль, сказал: «Если Рим выскажется за Пакора против нашего Артабана, то для Эдессы будет большой радостью, если император Нерон окажется в живых». И вот Рим высказался за Пакора.
Так как оба собеседника молчали, он прибавил:
— В Антиохии сложилось такое впечатление, что и вы уже тем временем зашли очень далеко. — Он хотел намекнуть обоим, что они уже связаны.
Но царь Маллук тихо повернул к человеку Запада свое смуглое лицо с выпуклыми глазами.
— Значит, — возразил он, — в Антиохии неглубоко проникли в смысл наших слов. Путешествие из Эдессы в Антиохию — прогулка на целый день, да и то в хорошую погоду и для хорошего гонца. Может случиться, что за то время, пока путешествуешь из Эдессы в Антиохию, положение изменится.
Шарбиль дал более точное истолкование словам царя:
— Мы были далеки от того, чтобы окончательно принять решение. Кто знает богов Востока, тот должен понять, что верховный жрец богини Тараты не может покинуть ее пруда в то время, когда священные рыбы мечут икру.
И, полный достойного неодобрения, он пояснил:
— Богине Тарате безразлично, кто именно ищет убежища в ее храме. Она простирает над ним свою руку, будь это горшечник Теренций или император Нерон. Мы не спрашивали, кто этот человек, мы этого не знаем. Именно ты, Варрон — ведь ты был настоящим другом императора Нерона, — можешь нам это сказать.
— Серьезно ли вы желаете, — нащупывал почву Варрон, — знать, кто этот человек?
— Наше желание, — возразил Шарбиль, — знать, какого ты, о Варрон, мнения об этом человеке.
Варрон сказал:
— Если вы хотите, я сообщу вам признак, по которому можно судить, кто он. Между мной и императором Нероном есть тайны, которых никто не может знать, кроме императора и меня. Если этот человек знает их, то он император. Хотите испытать его?
Верховный жрец взглянул на царя и предоставил ему отвечать.
— Многое может доказать слово, — сказал царь, — но оно не может убедить окончательно. Окончательно убедить может только действие.
Варрон, разумеется, тотчас понял, куда клонили эти люди. Не мнимого Нерона, а его самого они хотели связать навсегда чем-то большим, чем слово. Но он с деланной наивностью притворился, будто не понимает царя, и изобразил на лице своем вопрос. Нетерпеливый Шарбиль тотчас же пояснил:
— Важно, чтобы ты, о Варрон, доказал свою веру в этого человека не только на словах.
Варрон был готов к тому, что от него потребуют многого; и все-таки теперь, когда ему предстояло выслушать их требования, он устрашился и попробовал отдалить неприятную минуту.
Варрон знает, возразил он обидчиво, что восточный человек требует от западного много доказательств, прежде чем ему поверить. Но Варрон как будто доказал, что он заслужил почетное имя «двоюродного брата эдесского царя».
Ни Маллук, ни Шарбиль не ответили. Наступило бесконечное молчание. И Варрон раскаивался, что он сам обрек себя на ожидание, ибо эти восточные люди умели ждать лучше, дольше, спокойнее, и молчание удручало его больше, чем их.
— Если я признаю этого человека императором Нероном, — сказал он наконец, потеряв терпение, — то Тит и его губернатор конфискуют все мои имения на римской территории. Разве это недостаточное доказательство? Шарбиль ответил с легкой усмешкой.
— Пожалуй, имения твои конфискуют. Но тебя в Антиохии не любят. Может быть, и без этого нового Нерона нашли бы предлог сократить твои богатства. Чтобы убедить нас, тебе пришлось бы найти более сильные доказательства своей веры.
Теперь, наконец, заговорил царь. Своим глубоким, спокойным голосом он сказал:
— Да, тебе придется подтвердить свою веру более сильными доказательствами.

Предыдущая страница 3 Следующая страница


Лже-Нерон 4

Варрон побледнел; он все время предчувствовал, куда они клонят, потому-то он и медлил.
— Какие же еще более сильные доказательства? — спросил он растерянно.
Слуга откинул ковер, выкликнул час. Царь велел принести сладости, начал вежливо расспрашивать Варрона о его жизни в Антиохии. Мучительно однотонно журчала вода.
Наконец Шарбиль сказал:
— Ты мог бы, например, доказать свою веру, отдав свою дочь Марцию в жены Нерону.
Когда верховный жрец процедил эти слова сквозь свои позолоченные зубы, Варрон в глубине души весь затрепетал. То, что измыслили эти двое, было венцом восточной хитрости и показывало, как хорошо они его знали. Они ударили по самому чувствительному месту. Он всей душой был привязан к своей красивой, светлой, строгой дочери Марции. Все, что было в нем римского, воплотилось в этом его ребенке. Даже в мгновения, когда Марция его презирала, она любила его и восхищалась им. Марция гордилась своим римским происхождением и высокомерно избегала общения с людьми Востока. Стало быть, то, чего требовали от него эти двое, действительно было бы «доказательством»! Ибо, если этот Нерон — мошенник, то царь и жрец вынужденным браком его дочери не только связали бы Варрона вернее, чем всяким другим залогом, но к тому же унизили бы его гордую Марцию, римлянку, принудив ее лечь в одну постель с мошенником и рабом.
Подчинится ли Марция, если он сделает ей подобное предложение? А если подчинится, не вырвет ли она из своего сердца всю любовь, которую питает к отцу?
Он понял, что его шутка становится дорогостоящей.
Он еще раз обдумал возможность — отказаться от всей затеи. Что, если он вернется в Антиохию и скажет Цейону:
— Я видел этого парня. Это, в самом деле, дурак и обманщик, как мы и полагали с самого начала, и если хотите, мой Цейон, я публично об этом заявлю.
Цейон примет его с распростертыми объятиями, на Палатине его также поблагодарят. Дергунчик поймет, кто такой Варрон, и поостережется вторично требовать от него уплаты инспекционного налога или чего-нибудь в этом роде.
Но разве дело в Дергунчике или в нем самом? Речь идет об идее Нерона, о его, Варрона, идее, о продолжении дела Великого Александра, речь идет о Востоке, о слиянии его с Грецией и Римом. Может ли он бросить то, что едва лишь начал?
Он поклонился царю Маллуку и верховному жрецу и сказал:
— Если император Нерон удостоит своим выбором дочь Варрона, никто не будет радоваться более, чем Варрон.

Глава 19. Романтика И Право На Пенсию

Следующий, кого сенатор хотел прощупать относительно своего Нерона, был комендант римского гарнизона полковник Фронтон. Варрон мог рассчитывать на успех своего начинания лишь в том случае, если бы ему удалось заручиться нейтралитетом Фронтона, в тайном благожелательстве которого он, впрочем, не сомневался. Он ценил Фронтона. Он считал его самым способным офицером и самым лучшим политиком в Месопотамии и чувствовал, что их связывают воспитание и образ мыслей. Поэтому он старался встретиться с ним, как бы по случайному, а на деле тщательно подготовленному поводу.
Дважды в неделю представители высшего общества Эдессы встречались на вилле фабриканта ковров Ниттайи, где проводили время, развлекаясь очень модной тогда игрой в мяч. Варрон знал, что и полковник Фронтон часто там бывает. Он обрадовался, когда увидел его там уже при втором посещении Ниттайи. Варрон был неплохой игрок, Фронтон — очень хороший. В зале, где гости переодевались для игры — играли в коротких туниках, — он спросил полковника, не угодно ли ему сыграть с ним один на один. Фронтон согласился с видимым удовольствием.
— Легким мячом или тяжелым? — спросил он.
— Самым тяжелым, — предложил Варрон.
— Как вам угодно, — с улыбкой ответил Фронтон.
Они решили сыграть обычные одиннадцать туров. После каждого тура они устраивали довольно продолжительный перерыв, во время которого каппадокийские рабы обтирали их; затем игроки бросали жребий — кому начинать следующий тур.
— Человек из храма Тараты, — начал во время первого перерыва Варрон с непринужденной искренностью, — задает нам обоим не одну загадку, мой Фронтон.
Они сидели на каменной скамье, под лучами солнца, каппадокийские рабы, без сомнения, не понимавшие латыни, осушали их пот и натирали мазями. У ног их лежал тяжелый мяч.
— Мне — нет, — возразил хорошо настроенный Фронтон, толкая мяч ногами то в одну, то в другую сторону, между собой и Варроном, — для меня человек из храма Тараты — не загадка. Я получаю директивы из Антиохии, и мне незачем задумываться. Таково преимущество солдата.
Варрон так же весело ответил:
— Преимущество, за которое иногда приходится дорого платить. Предположим, что наш достойный царь Маллук станет на сторону бежавшего в храм человека и извлечет его из убежища. Тогда вам придется сделать попытку завладеть им. С трудом верится, чтобы наш Маллук спокойно на это взирал.
— Вы полагаете? — спросил Фронтон; он сидел, полузакрыв глаза, все еще механически толкая мяч то в одну, то в другую сторону. — А не кажется ли вам, что достаточно будет одного энергичного слова Рима, чтобы образумить Маллука?
— Я полагаю, — сказал Варрон, — что если наш Маллук, вообще очень кроткий человек, действительно решится признать этого горшечника, то он предварительно удостоверится, какие силы за ним стоят. Быть может, за ним скрываются кое-какие силы.
— Парфянские? — спросил Фронтон.
Варрон пожал плечами.
— Силы, — сдержанно повторил он.
Они сыграли второй тур. В следующем перерыве Фронтон сказал:
— Не могу себе представить, чтобы человек в здравом уме и твердой памяти мог стать на сторону этого горшечника, хотя бы его и поддерживали какие-то силы. Может ли в самом деле кто-нибудь, если он не свихнулся, предположить, что имеются хотя бы малейшие шансы помочь горшечнику Теренцию устоять против Рима на долгий срок? Разве такая попытка, на какие бы силы она ни опиралась, не будет простым безумием?
Он посмотрел на Варрона искоса, с дружеской озабоченностью, умным и понимающим взглядом. Они сидели рядом на солнце, с мячами у ног, наслаждаясь отдыхом после напряжения игры, глубоко дыша. Каппадокийские рабы массировали их такими движениями, будто месили тесто. Красивая сферистерия — двор для игры, искусно разделенный на площадки, — была залита солнцем. Доносились глухие удары падающих мячей и тихие возгласы игроков.
— Где кончается осторожность, — задумчиво возразил Варрон, — и где начинается трусость? Где кончается храбрость и где начинается безумие? Это интересная тема, она заслуживает того, чтобы два таких мужа, как мы с вами, занялись ею. Вы разрешали мне иногда, мой Фронтон, заглядывать в ваши мысли. Я знаю поэтому, что вы мечтаете о мудрой, приятной старости за письменным столом, о солидном участке земли и высокой пенсии; однако я знаю и то, что вы понимаете прелесть непредвиденного, красочного, авантюрного или как вам это угодно будет назвать. Поэтому вы поймете, что, вопреки всему, и царь Маллук и пресловутые «силы» могут поддаться обаянию авантюрного начала и против всякой логики признать в «человеке из храма» императора Нерона. Разрешите мне, мой Фронтон, попытаться мысленно стать на ваше место и в качестве Фронтона рассудить, как следовало бы в таком случае поступить командующему римским гарнизоном, чтобы действия его были разумными.
— Слушаю вас, — откликнулся, улыбаясь, Фронтон — нога его в белой с желтым сандалии по-прежнему играла мячом, Варрон стал перечислять возможности:
— Вы могли бы, во-первых, поступить, как бравый солдат, и, не думая о себе, попросту попытаться силой взять Теренция. Но чем бы это кончилось? Царь Маллук, однажды признав «Нерона», не потерпел бы насилия над ним, и вам, при всех ваших военных талантах, не удалось бы с вашими пятью сотнями сломить его десятитысячное войско. Вы героически погибли бы — образец доблести, герой из школьной хрестоматии. Дергунчик, со своей стороны, не счел бы для себя возможным оставить безнаказанной гибель гарнизона в Эдессе и вынужден был бы «действовать решительно». Парфянский царь Артабан опять-таки не мог бы равнодушно взирать на римские войска, переходящие через Евфрат, и, возможно, ему удалось бы под видом великой оборонительной войны избавиться от своего соперника Пакора и объединить парфян. В результате, следовательно, была бы новая война с парфянами.
— Допускаю, — ответил Фронтон. — Но все эти соображения должны обсуждаться министрами в Риме или наместниками в Антиохии. Я же, мой Варрон, солдат. И как солдату мне в изложенном вами случае осталось бы лишь умереть героической смертью. Но пока давайте играть дальше.
Он встряхнул кубок с костяшками, опрокинул его.
— Вам начинать, мой Варрон, — сказал он.
— На этот раз вы здорово меня обработали, — признался Фронтон по окончании седьмого тура.
Варрон улыбнулся и поблагодарил его. Фронтон выиграл пять туров. Он — всего два.
— Разрешите мне теперь, — сказал он, отдышавшись, — вообразить себя на месте царя Маллука. Эдесса, несомненно, по крайней мере, не меньше, чем Рим, заинтересована в том, чтобы избежать вооруженного столкновения. Поэтому царь Маллук постарался бы, вероятно, предоставить командующему гарнизоном все возможности без какого бы то ни было прегрешения против дисциплины соблюсти строгую корректность и в то же время не выступить.
— Крепче, крепче, — подбодрял Фронтон каппадокийца, который массировал его, и, повернувшись к Варрону, спросил: — Это все предположения?
— Само собой, — поспешно заверил Варрон своего партнера. — Я лишь теоретически задаюсь вопросом, как бы следовало поступить командующему римским гарнизоном в том случае, если бы царь Маллук или кто-нибудь другой совершили бы последнюю попытку восстановить на Востоке политику Нерона. Следовало ли бы ему ценой своей жизни заранее обречь эту попытку на неудачу, исполнить свой «долг», умереть героической смертью и втянуть империю в войну; либо, — Варрон чуть улыбнулся, — держаться «наказа», без сомнения хорошо усвоенного Фронтоном, офицером императора Флавия — «в случае сомнения лучше воздержаться, чем сделать ложный шаг» — и, повинуясь наказу, уберечь империю от войны с парфянами.
Фронтон дружелюбно разглядывал разгорячившегося Варрона.
— Как глубоко принимаете вы к сердцу этот теоретический вопрос, — сказал он.
— Такого теоретика, как вы, это удивляет? — ответил Варрон. — По-моему, это очень интересная проблема. Кто достойнее: тот ли, кто в таких условиях готов героически, в ущерб делу, умереть, или тот, кто не героически, но корректно, не слишком сопротивляясь, подчиняется необходимости соблюсти нейтралитет?
Фронтон легким дружеским жестом положил руку на плечо Варрону.
— Право же, мой Варрон, напрасно вы тратите столько душевной энергии на разрешение подобных теоретических вопросов, — сказал он тепло. — Но так как, по вашим словам, вы уже однажды заглянули в меня, то разрешите мне перед вами еще больше раскрыться. Я всегда стремился вести жизнь красочную, интересную и все же на пятьдесят один процент сохранять обеспеченное положение и право на пенсию. Право на пенсию у меня есть. Если бы боги сверх того даровали мне нечто красочное, непредвиденное, «авантюрное», не затронув этот пятьдесят один процент, я принял бы такой дар, как нежданную милость.
Варрон с усилием скрывал волнение.
— Довольно, — приказал он рабу, и тот быстро, неслышно отошел. Варрон пожал руку Фронтону.
— Благодарю вас за доверие, мой Фронтон, — сказал он сердечно. — Этот разговор мы вот уже двенадцать лет ведем мысленно. Я рад, что мысли, наконец, вылились в слова.
Фронтон отнял свою руку. С любезной улыбкой, предостерегающе, поднял палец.
— Не забудьте, мой Варрон, все это — теоретически.
Он бросил кости.
— Опять вам начинать. Но, берегитесь, этот тур я все же у вас выиграю.

Глава 20. Варрон Испытывает Свою Куклу

Теренций жил в доме верховного жреца, который убедил его, что покровительство богини распространяется на весь район храма. В его распоряжении были два прекрасных покоя, лучшие, чем полагались бы горшечнику Теренцию, и худшие, чем приличествовали бы императору Нерону. Здесь, стало быть, обитал тот самый человек, на которого постепенно устремлялись взоры всего Междуречья. Теренций старался по-прежнему сохранять равнодушный и в то же время значительный и таинственный вид. Нельзя сказать, чтобы это было легко, ибо он постоянно чувствовал над собой чужой глаз, хотя и оставался большей частью в одиночестве.
Иногда к нему приходил Кнопс и докладывал обо всем, что творится за пределами храма и в его окрестностях. Ловкий Кнопс делал это очень искусно. Он не давал Теренцию почувствовать, что понимает, какую большую услугу он оказывает ему, излагал все новости в тоне легкой болтовни так, точно он был заранее уверен, что все это давно известно его господину. От Кнопса Теренций узнал и о приезде Варрона. Он полагал, что сенатор тотчас же посетит его. Но Варрон и на этот раз считал, что молодчика надо как следует «выдержать», сделать его мягче воска, чтобы он не возгордился и не выскользнул из рук. Он не забыл смущения, в которое его повергло внезапное поразительное превращение Теренция в Нерона; да и разумная осторожность, выказанная горшечником в эти долгие недели ожидания, призывала к бдительности. И Варрон снова заставил его «потрепыхаться», чем на самом деле добился того, что Теренций потерял спокойствие и уверенность.
Но когда Варрон, наконец, пришел к нему, он застал спокойного и ровного человека. Сенатор держал себя с Теренцием не как патрон с клиентом, но и не как подданный с императором. Он, впрочем, подозревал, что в доме Шарбиля самые стены имеют уши, и поэтому остерегался проронить какое-нибудь неосторожное слово.
— Богиня Тарата, — начал Варрон, оглядывая покой, — неплохо принимает своих гостей. У нас в «Золотом доме» было больше комфорта, но и здесь можно хорошо себя чувствовать даже человеку, привыкшему к большим удобствам.
— Не дано богами человеку, — процитировал в ответ Теренций одного греческого трагика, — лучшего пути показать свое достоинство, чем путь терпения.
Варрон улыбкой выразил свое одобрение скользкому, как угорь, горшечнику и его искусству давать ответы, которые можно толковать как угодно.
— Терпение? — откликнулся он. — Теперь уже очень многие верят тому, на что однажды был сделан намек в моем доме, а именно, что вы не горшечник Теренций, а некто другой.
Теренций открыто посмотрел ему в глаза.
— Возможно, что я этим другим уже стал, — ответил он спокойно и значительно.
— Вы, стало быть, были раньше горшечником Теренцием? — установил Варрон.
— В течение некоторого времени, — ответило это «создание», как про себя называл его Варрон, — мне угодно было быть горшечником Теренцием.
Варрон с легкой иронией произнес:
— Вы неплохо освоились с ним.
— Есть князья, — возразил Теренций, — которым нравится быть актерами. А разве не верно, что не так важно на самом деле быть чем бы то ни было, как важно, чтобы другие этому верили? Не так ли, мой Варрон? — и впервые он назвал его по имени, как равный равного, не прибавляя титула.
Варрон же улыбнулся про себя: «Недолго тебе фамильярничать, мой Теренций». Вслух он сказал:
— Многие теперь думают, что император Нерон жив и находится в Эдессе. Кое-кто, конечно, оспаривает это, кое-кто смеется над этим. Вот, скажем, наш Иоанн из Патмоса, актер, знаток своего дела, с чем вы, вероятно, согласитесь. Он полагает, что играй он Нерона в трагедии «Октавия» так, как некоторые играют его в городе Эдессе, ему никто не поверил бы.
Горшечник Теренций не мог при этих словах Варрона сдержать легкой дрожи в лице. Придет день, и он покажет этому Иоанну, кто из них лучший Нерон, а пока он спасся от Варрона бегством в метафизику.
— Боги, — сказал он, — в мириадах единиц создают живые существа, но иногда им хочется какое-нибудь человеческое лицо сотворить в единственном, неповторимом экземпляре.
— А вы не заблуждаетесь? — возразил Варрон. — Не дерзко ли такое утверждение? Если существует, допустим, человек с неповторимым лицом императора Нерона, то не существует ли также средство безошибочно распознать: может быть, все-таки человек этот — не подлинный император Нерон?
И видя, что Теренций теряет спокойствие, он продолжал:
— Может быть, нет такого средства?
— Возможно, что есть, — нерешительно ответило «создание».
— Во всяком случае, эдесские власти, — сказал Варрон, — полагают, что такое средство существует. Если некто хочет быть императором, то — считают эдесские власти — ему должны быть известны тайны, в которые, кроме сенатора Варрона, никто не посвящен.
Теренций молчал, беспокойство его росло.
— Вам кажется такой взгляд ошибочным? — насмешливо подбодрил его Варрон.
— Мне кажется, что такой взгляд правилен, — согласилось «создание».
— Ну вот, видите, — весело сказал Варрон. — Что это мы все стоим? — И он пригласил Теренция сесть, так как они все время несколько торжественно стояли.
Сели.
— Вы помните, например, — благодушно приступил Варрон к неприятному экзамену, — как однажды в мае месяце, что-то около 818 года по основании Рима, император Нерон посетил публичный дом «Павлин», что за Большим цирком? Император окружен был друзьями, среди которых находился и сенатор Варрон.
Блекло-розовое лицо Теренция чуть покраснело. Какая низость со стороны Варрона упомянуть именно об этом эпизоде? Дело было вот в чем. Во время визита, о котором шла речь, пострадала некая знатная дама Люция, разыгрался скандал и император вдруг решил, что ему не пристало быть участником такого приключения. Последовали разъяснения, будто тот субъект, которого некоторым угодно было принять за императора, был случайный уличный прохожий, компания просто подцепила его на улице и потащила с собой в притон. Прохожий этот был опознан в лице горшечника Теренция. Его вызвали в суд и приговорили к денежному штрафу, который каким-то неизвестным был возвращен ему с лихвой. На суде Теренций узнал о таких подробностях этого дела, которые вряд ли кому-нибудь еще могли быть известны. Используя знакомство Теренция с этими деталями как подтверждение его тождества с императором, Варрон оказывал Теренцию в известном смысле большую услугу. Но Теренций видел в этом не великодушие, а только иронию. Он вспоминал об этом эпизоде редко и всегда с неприятным чувством. Он с удовольствием возвращался в своих мыслях к истории с чтением императорского послания перед сенатом, но не к этой сцене в суде, где ему, как клиенту, пришлось взять на себя грязные поступки, от которых не слишком щепетильный император по какому-то внезапному капризу пожелал отречься.
— Да, я помню этот эпизод в «Павлине», — ответил он неохотно.
— А помните вы, — продолжал Варрон все в том же ровном тоне, — что сказал император Нерон, когда эта дама Люция стояла голая на окне, а Аэлий собирался сбросить ее вниз?
Об этом Теренций не знал, об этом на суде не упоминалось. Возможно и в самом деле, что знали это только несколько друзей, в обществе которых император Нерон забавлялся тогда в «Павлине». Возможно, что некоторых теперь и в живых нет, а другие ничего уж не помнят. И Теренций почувствовал тем большее смущение, что, как оказалось, Варрон предложил ему этот вопрос вовсе не из коварства, это была честная проверка.
Как бы там ни было, но он должен был отвечать. Он потянулся, принял позу Нерона, проникся — так ему казалось — духом императора, взял смарагд, стал Нероном и ответил голосом Нерона:
— "Оставь, мой Аэлий. За окно можно выбрасывать фельдмаршалов или царей, но никак не голых баб". — Так или приблизительно так должен был ответить тогда император Нерон.
Варрон улыбнулся. Он впервые увидел в руках у Теренция смарагд. Смарагд Нерона был как будто меньше, но тщательнее и искуснее отшлифован. Кроме того, подлинный Нерон никогда не пытался бы блистать остроумием в публичном доме. Наоборот, когда Аэлий хотел выбросить из окна знатную даму Люцию, он, пьяный, как большинство тех, кто был с ним, зевая, заплетающимся языком, довольно бессмысленно сказал:
— Пожалуйста, мой Аэлий, делай все, что хочешь. Угощайся, мой славный.
Варрона забавляло и тешило, что Теренций ни в одном положении не мог представить себе Нерона в будничном виде. Он полагал, что император даже в публичном доме должен вести себя по-императорски и говорить только о фельдмаршалах и королях.
Теренций еще чувствовал некоторую уверенность, пока сенатор заставлял его отвечать ему. Но едва договорив последние слова, он непроизвольно опустил смарагд, который он жестом Нерона подносил к глазам. Он снова стал горшечником Теренцием и, устремив на Варрона напряженно прищуренный, внимательный взгляд, старался по лицу его понять, правильно ли отгадал ответ Нерона. Но Варрон лишь улыбнулся. Он так никогда и не открыл этому «созданию», попало ли оно в цель, а если промахнулось, то насколько. Он поднялся и сказал, и это было скорее приказом, чем просьбой:
— Если император Нерон думает снова взять власть, то пусть делает это сейчас.
Когда Варрон ушел, Теренций вздохнул полной грудью. Не думая о том, следят за ним или нет, он принял позу Нерона, вынул смарагд, походкой Нерона прошелся несколько раз по комнате, голосом Нерона говорил сам с собой, шатался от счастья.

Часть Вторая. Вершина.

Глава 1. О Власти

После аудиенции у царя Маллука Варрону стало ясно, что покуда он не склонит дочь свою Марцию на брак с «созданием», ему нечего и помышлять о серьезном успехе своей затеи. Со дня на день, вот уже целую неделю, откладывал он неприятный разговор. Наконец он решился и приступил к делу.
Белолицая, тонкая, строгая сидела перед ним Марция. Он завел разговор о том, о другом, ходил вокруг да около. Внезапно взял себя в руки.
— Здесь появился человек, — начал он, — которого все Междуречье считает императором Нероном. Ты по всей вероятности слышала о нем. Он просит твоей руки.
Марция не спускала глаз с его губ. Она поняла не сразу. И вдруг — поняла. Поняла, что отец спокойно, точно речь идет о приглашении на ужин, предлагает ей спуститься на последнюю ступень унижения. Страх и отвращение охватили ее с такой силой, что на мгновение остановилось сердце. Но она не упала. Она сидела прямо; только побледнела и ухватилась крепче за ручки кресла. Варрон давно умолк, а она все еще не проронила ни звука. Она все еще не спускала глаз с его губ, точно ждала, что с них сорвутся еще какие-то слова. Варрон взглянул на нее, с трудом скрывая гнетущее напряжение.
— Этот человек и в самом деле император Нерон? — спросила она непривычно сухим голосом.
— Ты знаешь его под именем горшечника Теренция, — ответил не без усилия Варрон.
Марция сжала губы, рот ее стал тонким и острым.
— Если я не ошибаюсь, — сказала она, — то это один из твоих вольноотпущенников. Не его ли отец был тот раб, который в Риме чинил у нас водопровод и отхожие места?
Она думала: «Почему они не отдали меня в весталки, как хотела этого мать? Я жила бы теперь в уединении и почете в этом чудесном доме на Священной дороге. На игрищах я сидела бы на почетном месте в императорской ложе. На празднестве девятого июня я поднималась бы на Капитолий рядом с императором, чтимая всем народом. И он, отец, не захотел этого. Он приберег меня, чтобы продать, чтобы получше обстряпать свои грязные, темные дела».
Варрон думал: «Ее мать никогда меня не любила, потому что я женился на ней по расчету, и она всегда была мне безразлична. Мне наперекор хотела она сделать девочку весталкой и начинила ей голову всякой дребеденью. Мне следовало подумать о Марции, когда она была ребенком. Но у меня было слишком мало времени. Девушке с такими понятиями должно быть очень тяжело лечь в постель с этим „созданием“. Как у нее остекленели глаза! То, что она переживает сейчас, нелепо, но это реальность, с которой приходится считаться».
Вслух он сказал:
— Я знаю, ты считаешь мое предложение безнравственным, недостойным римлянина. Но в Сирии нельзя жить так, как в Риме. Ты скажешь: «Тогда незачем жить в Сирии». Но, во-первых, я вынужден жить здесь, а во-вторых, я сделал бы это все равно, будь даже ворота Рима для меня открыты. Уверяю тебя, моя Марция, стоит поступиться частицей своего «достоинства», чтобы получить взамен то, что дает человеку Восток. Я попросту не мог бы жить вне Востока. Мне скучно на Западе. И, говоря честно, мне не хочется отказываться от влияния и власти, которые я — так уже сложилось — могу иметь только на Востоке.
Марция сидела против него неподвижная, тонкая. Как он старается одурачить меня, подумала она с ненавистью. Он хочет быть честным. Он хочет продать меня этому отродью и прикрывает свои низкие замыслы вычурными фразами.
— Ты предлагаешь мне стать женой горшечника Теренция? — повторила она иронически, с холодной деловитостью.
Враждебное спокойствие дочери злило Варрона больше, чем сделали бы это слезы, заклинания, взрывы отчаяния.
«Прекрасно, — думал он. — Парень этот из низов. Но от матери ее я получил очень мало удовольствия, хотя она и была сенаторской дочкой. Пусть бы радовалась, что избавится от своей проклятой девственности. Когда она ляжет в постель с мужчиной и он мало-мальски оправдает себя, не все ли ей равно будет, чей он сын».
Вслух он сказал:
— Мы, Нерон и я, всадили в эту Месопотамию изрядный кусок Рима — солдат, деньги, время, нервы, жизнь. Я не желаю бросить все это только потому, что медные лбы, сидящие на Палатине, не видят ничего, кроме стратегии, не видят тех хозяйственных и культурных возможностей, которые открываются по эту сторону Евфрата. Так как они лишены фантазии, они утверждают, что слияние Рима с Востоком невозможно. А ведь стоит только открыть глаза, и уже сегодня можно убедиться, какие прямо-таки великолепные люди и города рождаются от этого слияния. Я, во всяком случае, не отступаюсь от своего Востока. Я всадил в него деньги и время, и я имею право требовать жертв и от Других.
Марция все эти годы надеялась, что отец ее будет реабилитирован, они вернутся в Рим и снова смогут вести широкую, достойную их жизнь. Всего несколько дней назад, когда Варрон вынужден был покинуть римскую территорию с поспешностью, напоминавшей бегство, надежда эта рухнула. Марции пришлось отказаться от своей мечты, удовольствоваться куда более жалким уделом. Полковник Фронтон выражал ей свои чувства с присущей ему сдержанностью. По рангу и положению он был для дочери сенатора слишком незначителен. Но его хорошие манеры, широкий, умный лоб, низко остриженные, седеющие, стального оттенка волосы были привлекательны. Кроме того, он был римлянином, римлянином по воспитанию и культуре, человек среди этих восточных полулюдей, полу животных. Она решила поощрить его, дать ему понять, что согласна выйти за него замуж. Она вела бы с ним серенькую, но по крайней мере пристойную жизнь. И вот отец даже этого не хочет ей оставить, а предлагает ей взамен пойти на такую чудовищную низость. Всю ее строгость, возвышенные чувства, целомудрие он хочет швырнуть к ногам этого отродья, этого раба, сына чистильщика выгребных ям.
Она молчала. Белое лицо ее было точно маска отвращения.
— Как бы там ни было, — продолжал Варрон, пожав плечами, — для меня этот человек — подлинный Нерон. Он должен им быть. Я по многим причинам не могу отступать. Но он Нерон лишь постольку, поскольку я в него верю. А то, что я в него верю, я должен доказать.
— И для доказательства понадобилась я, — насмешливо и неестественно спокойно закончила его мысль Марция. — Я должна расплачиваться за твою политику.
Варрон подумал: многие действительно расплачиваются. Когда я в первый раз лег с этой — как ее звали? — ей было четырнадцать лет, этой девчонке из Фракии, — она до того была потрясена, что так на всю жизнь осталась какой-то забитой. А я ведь, в сущности, был с ней нежен. Четыре тысячи я заплатил за нее, а она после первой ночи только на то и годилась, что посуду мыть. Разве я циничен? Ведь я люблю свою Марцию. Она очень чувствительна, и я должен быть терпелив с ней. Думаю, что лучше всего говорить правду. Она поймет меня. Это будет самое простое и надежное — сказать ей все, как есть.
Он сказал:
— Люди не хотят, чтобы у власти стоял одаренный человек. Они не терпят одаренных. Они терпят только бездарность. Они довели Нерона до гибели потому, что он был одарен, у меня потому же отняли власть. А теперь, когда я во второй раз добился власти, они хотят во второй раз отнять ее у меня. Но я не отдам ее. Второй раз я этого не допущу. Я поставлю на карту себя, тебя и все на свете.
Варрон рассчитал правильно. Марция очнулась от своего враждебного оцепенения. Она уловила нотку честности в его словах. В ее чувстве к отцу всегда переплеталось восхищение с неприязнью; она снова поддалась его обаянию.
Он сидел, по-восточному скрестив ноги, точно желая небрежностью позы ослабить пафос своих слов.
— Рим — это сила, Рим — это власть. А что такое власть? Прилежный чиновник Тит, который велит именовать себя императором, вообразил, будто обладает властью потому, что в его распоряжении гигантская военная и административная машина. Я ему не завидую. Что у него есть: палка фельдфебеля, пучок прутьев и топор. Это власть?
Он обращался уже не к дочери, он говорил для самого себя. Можно было проследить, как мысли зарождались в нем, становились словами. Он говорил тихо, но вдохновенно, ясные, твердые, логичные латинские фразы текли из его уст, как греческие стихи.
— Власть, — мечтательно говорил он, — это нечто более хитроумное. Власть — это идея, которая, вылетев из головы, становится деянием, побеждает тупую действительность. Подавляющее большинство людей мирится с существующими фактами. Они говорят: раз это так — значит так и должно быть. Это великая косность, великий порок людей. Меня самое существование факта еще не примиряет с ним. Почему все должно быть так, как оно есть? Нерон умер? Факт этот глупый, бессмысленный, он нарушает разумный порядок. Он противоречит моему восприятию мира. Я этого факта не признаю. Я восстаю против этой нелепой действительности, объявляю ей войну. Я воскрешаю Нерона. Восток — это одно, говорят они, а Рим — это другое, у них нет общего пути, и поэтому нужно отказаться либо от Востока, либо от Запада. Я не отказываюсь ни от того, ни от другого. Мне это даже не пришло бы в голову. Я не подчиняюсь такой плоской логике. Не подчиняться глупой, бездушной действительности, не ограничивать себя ею, поставить на карту всего себя в борьбе с этой действительностью и с роком — вот это по-римски. Поставить то, что должно было бы быть, против того, что есть, и игру эту выиграть — вот единственная форма власти, которой стоит добиваться.
Марция не спускала глаз с его губ, легкий румянец покрыл ее щеки. Она забыла, что всего несколько минут тому назад считала его громкие слова лишь мишурой, которой он прикрывает свои мелкие интересы.
Он умолк, поднял голову, очнулся от задумчивости. Посмотрел на дочь. Подошел к ней, едва касаясь, положил ей, сидевшей перед ним, руку на плечо.
— Верь мне, моя Марция, я знаю, что значит предложить такой женщине, как ты, лечь в постель с этим «созданием».
Он сказал «создание», он употребил это двусмысленное, полное пренебрежения слово, и Марция поняла, что он намеренно предоставляет ей толковать это слово, как она хочет: то ли это создание богов, то ли — его, Варрона. И она горда была отцом, вложившим в это слово двойной смысл.
— Но я вместе с тем знаю, — продолжал он, — что ты поймешь, почему я предлагаю тебе это.
Марция посмотрела на отца, у нее были такие же глаза, как у него, — карие, одновременно холодные и страстные. Она была рассудительной девушкой и понимала, что опасная игра, развернувшаяся вокруг Лже-Нерона, недолго может длиться и конец ее будет, вероятно, ужасен. Но страсть отца уже захватила ее, в смелом полете фантазии она уже видела себя на Палатине, уже не рабу, а императору предстояло ей отдаться, и ей уже стоило усилий и сожаления оторваться от дерзкой мечты и вернуться к трезвой рассудительности.
— Рим, — возразила она, — стал великим потому, что он всегда ясно сознавал то, что есть.
Но Варрон не согласился с этим.
— Это только полуистина, — сказал он горячо. — Ясно сознавать то, что есть, но не мириться с этим — вот что сделало Рим великим! Рим — это были десять тысяч человек, а мир — пятьдесят миллионов. Такова была действительность. Но Рим не признал этой действительности. Рим захотел, чтобы мир стал римским, и мир стал римским.
Марция поднялась.
— Можно мне идти, мой отец? — спросила она.
Варрон вплотную подошел к ней, взял ее светлую голову в мясистые руки, мягко отогнул назад и сам откинул голову, чтобы лучше видеть лицо Марции.
— Если ты захочешь, Марция, ты вступишь на Палатин, — пообещал он ей.
Марция взглянула на отца. В глазах у нее было много понимания и мало веры. Все существо ее восставало против игры, которую навязывал ей отец. Но она видела уже не только отвратительную сторону этой игры, но и ее величие. И не лучше ли любая судьба, чем прозябание в этом восточном провинциальном городе?
Варрон безошибочно угадывал все, что в ней происходило. Он по-прежнему держал в руках ее голову. Так стояли они несколько минут, оглядывая друг друга, отлично зная друг друга, и Марция с болью ощутила в эту секунду все, что смешалось в ее чувствах к отцу: любовь, ненависть, очарованность, презрение и восхищение.
Варрон после этого разговора почувствовал себя совершенно разбитым, как после тяжелой физической работы. Он знал, что нащупал верный путь. Но он знал, и то, что еще немало труда придется потратить, прежде чем он окончательно сломит Марцию.
На той же неделе он говорил с ней еще трижды.
И, наконец, он смог сообщить Шарбилю: на основании неопровержимых доказательств он убедился, что гость богини Тараты — действительно император Нерон, которого считали умершим. Он просит царя Маллука и верховного жреца в ближайшее новолуние почтить своим присутствием бракосочетание его дочери Марции с императором.

Глава 2. Римская Верность

Предыдущая страница 4 Следующая страница


5 Лион Фейхтвангер

Ближайшим результатом этого сообщения было то, что верховный жрец Шарбиль явился к полковнику Фронтону.
Доверительно сообщил он римскому командиру: вполне надежные свидетели показывают, что человек, бежавший в храм Тараты, — действительно император Нерон, которого считали умершим. Фронтон вежливо и уклончиво ответил, что признание или непризнание императора — вопрос, подлежащий ведению царей и верховных жрецов, губернаторов и сенаторов, но никак не мелкого и недостойного офицера. Шарбиль, однако, заверил Фронтона, что он отнюдь не хочет докучать ему назойливыми советами. Лишь по дружбе и лояльности он хотел бы обратить внимание Фронтона на то, что царь Маллук, следуя голосу совести, видит себя вынужденным сохранить верность человеку, которого упомянутые свидетели признают императором Нероном, ибо он императору Нерону в этой верности присягал.
Полковник Фронтон поднял на Шарбиля умные глаза. Царь Маллук, ответил он медленно и веско, связан также присягой и договором и с ныне правящим в Риме императором Титом. Подумав, Шарбиль возразил: он понимает, что человек, долго и по праву носивший корону, остается в глазах многих осиянным ореолом царского величия. Но не теряет ли силу позднейшая, ошибочно данная присяга перед присягой более ранней? Как бы там ни было, прибавил он задумчиво, стезя, по которой шествуют его царь Маллук и его друг Фронтон, очень узка.
Фронтон ничего не сказал. Он знал обычаи Востока. Правда, он не чувствовал себя таким мастером в искусстве достойного, изматывающего нервы молчания, как царь Маллук, но он с радостью установил, что по крайней мере старого Шарбиля он в этом искусстве превосходит. Старый, любопытный и нетерпеливый Шарбиль уже через десять минут сдался и сказал:
— Так как мой западный друг так хорошо умеет молчать, то буду говорить я. А имею я вот что сказать. Царь Маллук — друг Тита, обладающего в глазах многих ореолом царского величия. Царь Маллук не нападает на Тита, пока тот не нападает на него. Конечно, если кто-либо посягнет на императора Нерона, то он тем самым посягнет и на царя Маллука, а против обидчика царь Маллук вынужден будет защищаться.
Фронтон улыбнулся про себя. Вот она, значит, та мягкая, но сильная рука, о которой говорил Варрон. Это была искусная рука, он давно ждал ее прикосновения, оно не было ему неприятно. В цветистых, как полагалось, выражениях он ответил, что твердо надеется на мудрость царя Маллука, которая позволит им обоим беспрепятственно пройти по упомянутой узкой стезе.
На следующий день царь Маллук торжественно вывел императора Нерона из храма Тараты и проводил его в свой дворец. Свершив это, он разослал трех гонцов: одного — в Рим, в сенат, другого — в Антиохию, к губернатору, третьего — к парфянскому царю Артабану, в Селевкию, с сообщением, что великий император Нерон по счастливому велению богов жив. Император, в качестве его, царя Маллука, гостя, пребывает в городе Эдессе. Вскоре он предпримет путешествие в Рим, чтобы снова взять в свои руки бразды правления.
В день, когда происходило переселение гостя Тараты в царский дворец, полковник Фронтон не разрешил отпуска ни одному из своих офицеров и солдат. Гарнизону строго было приказано избегать трений с народом и ни под каким предлогом не приближаться к горшечнику Теренцию. На этот день и на два последующих назначены были усиленные учения, офицеры и солдаты не имели свободной минуты.
Полковника Фронтона не любили, но очень уважали. Он был римским аристократом, его отряд — пять рот Четырнадцатого легиона — состоял почти исключительно из неотесанных далматинцев: он был «господином», а далматинцы — «людьми». Служба была тяжелой, но они шли на это. Прослужившие тридцать лет получали участок земли и горсть денег, тяжело заработанную землю, тяжело заработанные деньги, но хорошую землю и хорошие деньги. Цепь, которой Рим привязывал своих солдат, состояла из дисциплины — на одном конце и права на пенсию — на другом. Кто не соблюдал дисциплины, тот не получал земли и денег. Это знали солдаты.
И люди Фронтона безупречно соблюдали дисциплину. Но, разумеется, и среди них не обошлось без разговоров о новом императоре. Солдатская традиция требовала сохранять верность тому императору, который больше других позволял рассчитывать, что он удовлетворит справедливые притязания солдата на обеспеченную старость. Так толковала вся армия клятву в «римской верности», которую она давала сенату и народу Рима, так толковали ее и солдаты Фронтона. С другой стороны, вступление на престол нового императора всегда сулило большие выгоды. Новый император обычно покупал себе послушание солдат щедрыми наградами. В смысле обеспечения старости императоры из рода Флавиев не обманули надежд солдат, но при вступлении на престол они здорово скаредничали с наградами. Император Нерон славился щедростью. Если гость царя Маллука докажет своей щедростью, что он действительно император Нерон, а в дальнейшем представит достаточно верные гарантии в вопросе о пенсиях, то солдаты готовы на многое смотреть сквозь пальцы. И они решили выждать, а выжидая, не нарушать дисциплины.
Конечно, нашлись и мечтатели. Так, например, к полковнику Фронтону явился некий молодой офицер по имени Тестимус. Вытянувшись по-военному, в струнку, он решительно, но вместе с тем скромно заявил полковнику: он готов, если полковник разрешит, положить конец скандальной истории с этим мошенником Теренцием. Он, Тестимус, довел свое умение драться коротким сирийским мечом до необычайной виртуозности. Он может послезавтра, когда раб Теренций, как объявлено, отправится в храм Аполлона, заколоть его на пороге храма.
Лейтенант Тестимус всего несколько недель как прибыл в гарнизон. Он еще не обзавелся знакомством; как обычно, должен был пройти какой-то срок, пока однополчане и знать города Эдессы прощупают вновь прибывшего и допустят его в свой круг. Фронтону этот юноша с первого мгновения был неприятен. Оказывается, первое впечатление не обмануло его: парень этот был из тех примитивных патриотов — людей действия, которые всегда были опасны для существования государства и общества. Покушение на Теренция, как выход из создавшегося положения, — это была мысль, которая могла прийти в голову именно такому примитивному патриоту. С устранением Теренция рухнула бы вся эта бунтарская затея, пошел бы прахом весь план Варрона и тем самым была бы пресечена самая попытка возврата к восточной политике. Радикальное решение вопроса, что и говорить! Но дело заключалось не только в том, что жаль было с самого начала свести на нет возможность возобновления восточной политики, — за предлагаемое Тестимусом радикальное решение вопроса пришлось бы чертовски дорого заплатить. Ибо вряд ли население города Эдессы отнеслось бы спокойно к смерти любимого Нерона, несомненно, оно отомстило бы за эту смерть римскому гарнизону, перебив весь гарнизон до последнего человека. Последствия такого шага не поддавались учету. Карательная экспедиция против Эдессы, возможность новой парфянской войны — все это в случае покушения на Теренция становилось угрожающе близкой и осязательной опасностью.
Самое простое для Фронтона было бы запретить патриоту Тестимусу — как своему подчиненному — осуществление предложенного им плана. Но если Цейон узнает об этом запрещении, не посеет ли это в нем недоверие к нему, Фронтону? Нет, надо, видимо, постараться как-то умнее обезвредить лейтенанта и его идею.
И Фронтон прежде всего спросил патриота Тестимуса, отдает ли Тестимус себе отчет в том, что его гибель при этом покушении неминуема. Да, Тестимус отдавал себе в этом отчет. Фронтон спросил его далее, понимает ли он, что ему придется погибнуть безымянно, без чести для своего имени и рода, ибо ни при каких обстоятельствах римская армия не смеет запятнать себя подобным предательским убийством: это повлекло бы за собой опасные последствия. Но непоколебимый патриот Тестимус учел также и это обстоятельство. Он полагает, что умереть за отечество, даже безымянно, — сладостно и почетно.
Таким образом, полковнику Фронтону не оставалось иного средства оградить цивилизацию от опасностей новой парфянской войны, как отбросить сентиментальности и пойти на хитрость, которой ему хотелось избежать. Ради этого он и задал Тестимусу эти несколько вопросов. Сухо пояснил он патриоту Тестимусу, что снимает с себя всякую ответственность; с другой стороны, лейтенант получает полную свободу действий при том условии, разумеется, что никто не узнает о его намерениях и что труп его не будет опознан. Тестимус ответил служебным: «Слушаюсь!» — поблагодарил полковника за разрешение умереть столь славной и достойной смертью и удалился.
В тот же день сенатор Варрон получил письмо без подписи, в котором сообщалось, что послезавтра на пороге храма Аполлона на императора Нерона будет совершено покушение.
Таким образом, умение владеть коротким сирийским мечом не помогло патриоту Тестимусу. Он и замахнуться не успел по-настоящему, как был схвачен, повален наземь и растоптан беснующейся толпой. Сверх того, счастливая звезда определила, чтобы император Нерон получил каким-то непонятным образом царапину. Его бурно приветствовали, и после покушения уже не осталось ни одного человека в Эдессе, который не был бы глубоко убежден, что Теренций — действительно Нерон; кто, в самом деле, был бы заинтересован в его устранении, если бы это было не так?..
В крепости, где находились римские солдаты, все, разумеется, знали, что неизвестный, покушавшийся на Теренция, был этот дурак, патриот Тестимус; большинство, кроме того, не сомневалось, что и власти города Эдессы были осведомлены о покушении. Ожидали, что царь Маллук вышлет войско либо, еще вероятнее, натравит на римский гарнизон возбужденное население Эдессы. В казарме царили страх, ярость, ожесточение, отчаяние. Офицеры и солдаты не сомневались, что придется умереть позорной смертью, раньше чем подоспеет помощь из римской Сирии и задолго до получения пенсии.
Но ни войска царя Маллука, ни чернь так и не показались вблизи казарм. Вместо них в казармы явился гонец в белой мантии императорского дома. Гонец доставил в казармы большую сумму денег и послание. В послании значилось, что деньги эти император Нерон, беря снова власть в свои руки, предназначает для награждения своих войск в Эдессе. Его величество отнюдь не собирается возлагать ответственность за проступок какого-то безумца на весь гарнизон. Солдаты облегченно вздохнули, возликовали. Фронтон узнал в этой умной тактике друга своего Варрона. Но по-прежнему действовал только строго корректно. Заявил, что он не может распределить денег, не запросив предварительно указаний из Антиохии.
Великодушие императора Нерона произвело на гарнизон, особенно после перенесенного страха, огромное впечатление. Кто был истинным императором, которому они обязаны были хранить верность, — строгий, мелочно-расчетливый Тит в Риме или милостивый и щедрый повелитель, который находится здесь, в Эдессе? Поставить вопрос — значит ответить на него.
На следующий день у казармы появился офицер — посланец Нерона. Стража после краткого колебания впустила его. Офицер обратился к солдатам и офицерам с речью, роздал деньги. Вошел Фронтон, с виду очень рассерженный. Приказал арестовать стражу, впустившую офицера. Солдаты медлили. Фронтон сам задержал стражу. Посланец Нерона призвал войска следовать за ним, скомандовал:
— Стройся! Равняйся! Шагом марш!
Большинство солдат построились, пошли за офицером. Фронтон стал у ворот с занесенным клинком, преграждал им путь. Солдаты бережно отстранили его. Те, кто проходил близко, слышали якобы, как он предостерегающе, с отеческой тревогой говорил:
— Дети, дети.
Полковник Фронтон послал об этом, как и обо всем прочем, рапорт в Антиохию. Он долго и с любовью отшлифовывал свои сообщения, и они вышли очень пластичными, сжатыми, четкими, с легким налетом иронии, но безупречно корректными. Приводя веские основания, он разъяснял, почему он действовал так, а не иначе. Деловито разбирал вопрос о том, как ему следовало поступить, когда взбунтовались солдаты: броситься ли на меч или сохранить жизнь для отечества. Описывал свое искушение вмешаться, умереть смертью героя и скольких усилий стоило ему устоять против этого искушения, действуя согласно «наказу» Флавиев: в случае сомнений лучше воздержаться, чем совершить неправильный шаг.

Глава 3. Сомнения И Шансы Фронтона

События, которые привели к бескровному обезвреживанию римских войск, совершились очень быстро. Все было уже кончено, когда полковник Фронтон получил наконец ключ к полному пониманию событий: ему стало известно об обручении Марции с рабом Теренцием. Он ясно увидел все, до последнего звена. Он понял, что Маллук и Шарбиль решились на признание императора лишь после того, как связали Варрона этой железной цепью с Нероном и с собой.
Варрону стоило, вероятно, немалых усилий пойти на это унижение, так же как Марции — подчиниться отцу. Фронтон задумался. То, что Варрон поставил на карту не только свое положение и состояние, но и дочь и самого себя, показывало, насколько он верит в удачу своей затеи. Неужели его Нерон и в самом деле может иметь успех? Фронтон вспомнил слова, сказанные ему недавно Варроном в сферистерии, на вилле фабриканта ковров Ниттайи. Вопреки всей его рассудительности, в нем проснулась давно похороненная надежда: а вдруг выступление этого Нерона откроет ему возможность претворить в жизнь свои теории?..
Если первая мысль его была о последствиях, которые может иметь предстоящий брак Марции для дела его жизни, для его карьеры, то вторая его мысль была о самой Марции.
Полковник Фронтон любил анализировать. Он был крайним себялюбцем и человеком холодного расчета. Его первая цель состояла в том, чтобы, отслужив срок, на склоне дней своих, живя беспечно и спокойно работая, закончить свой «Учебник военного искусства». Второе желание его было — проверить на практике изложенные в этом «Учебнике» теории. И, отводя им только третье место, за гранью творческой работы, он разрешал себе личные чувства.
Среди этих чувств, утех стола и постели, смены впечатлений, которую давали интересные путешествия, радостей, связанных с искусством и литературой, он выше всего ставил свое влечение к Марции. Он был избалован женщинами, восточные женщины нравились ему. Но души своей он почти не отдавал им. Он с удовольствием брал их, но сам им не отдавался. С Марцией дело обстояло иначе. Если бы он не боялся патетических слов, он предположил бы, что любит ее. Он говорил себе: в Марции его привлекает, вероятно, то, что она совершенно непохожа на женщин Востока. На протяжении многих сотен километров она была единственной истой римлянкой; правда, если бы он увидел ее в Риме или в другом месте — в римском окружении, чары ее, вероятно, быстро рассеялись бы. Но эти рассудочные оговорки не помогали, Фронтону. Ее присутствие его волновало. Не менее чем стратегическими проблемами, он занят был мыслью о тех маленьких, изысканных, весьма личного характера знаках внимания, которые он мог бы оказать Марции. Он знал Марцию и решил действовать без поспешности. Он был терпелив по природе, а на Востоке эта черта его особенно развилась. Он был уверен, что она — римлянка с ног до головы, судьбой отца поставленная в необходимость жить среди восточных людей, — когда-нибудь достанется ему. Но как это произойдет, было ему неясно. Он очень боялся женитьбы, мысль быть связанным с другим человеком была ему неприятна. Однако, если бы иного средства получить ее не представилось, он готов был решиться даже на брак.
Оттого, что отец укладывал теперь Марцию в постель к этому Теренцию, положение резко менялось. На пользу Фронтону или во вред ему? Несомненно строгая чистота Марции, черты весталки в ней играли немалую роль во влечении Фронтона, и мысль, что другой насладится ее девственностью, мучила его. Но разве лишение это не вознаграждалось тем, что для него. Фронтона, отпадала опасность брака? И разве не повышались его шансы у Марции благодаря браку с этим Нероном? Фронтон был высокомерен, он знал, что и Марция высокомерна. Он был «господином», а этот Теренций в лучшем случае принадлежал к категории «людей». И если бы даже произошло невероятное и Марция день-другой или ночь-другую принимала бы этого молодца за императора, то для Фронтона все же не было сомнений, что в конце концов из поединка с этим Теренцием выйдет победителем он.
Между тем положение полковника в Эдессе становилось все более своеобразным. К Нерону перешла еще некоторая часть гарнизона. Фронтон с двадцатью солдатами оставался один в огромной казарме. Так во главе двух десятков солдат, с достоинством, не лишенным комизма, представлял он в центре мятежной Месопотамии Римскую империю Флавиев. Он продолжал вести прежний образ жизни, показывался при дворе, гулял, выезжал верхом, охотился в окрестностях города. Он, как и эдесские власти, поддерживал видимость мира и добрососедских отношений между Римом и Эдессой. Но ситуация была в высшей степени неприятной, он чувствовал свою полную изолированность и тосковал по дружеской беседе.
Он очень обрадовался, когда опять, «случайно», встретился с Варроном у фабриканта ковров Ниттайи.
— Вы не находите, мой Фронтон, что события, которые разыгрываются здесь, очень интересны? — начал Варрон.
— Интересны? Возможно, — откликнулся Фронтон. — В настоящее время очень почетно представлять в вашей Эдессе власть Флавиев, но приятного в этом мало. Мои двадцать солдат — очень храбрый народ, истые римляне — это видно из того, что они остались последними, — но и они осаждают меня просьбами сделать попытку пробиться к римской границе.
Варрон сидел в непринужденной позе на скамье, где они отдыхали от игры; он задумчиво водил носком светло-желтой сандалии вдоль черты, которой была обведена площадка для игр.
— Я у вас в долгу, мой Фронтон, — сказал он. — Если вы настаиваете на таком отступлении, я предоставлю вам возможность совершить его и сделаю его героическим и блестящим. Мы приготовим на вашем пути почти неодолимые препятствия. Пока вы доберетесь до границы, из ваших двадцати солдат падут три, пять, или восемь, или сколько вы пожелаете, а сами вы будете легко ранены. Ваше героическое отступление по вражеской территории не уступит знаменитому «отступлению десяти тысяч». Вы вступите в Антиохию, как второй Ксенофонт, вас встретят с огромными почестями, и вы сможете потом написать чрезвычайно интересные и увлекательные воспоминания.
— Не сомневаюсь, — ответил Фронтон, — что вы сумели бы все это великолепно обставить. Не сомневаюсь и в том, что я в полной невредимости прибыл бы в Антиохию и спас бы себя и свое право на пенсию. Но разве я оставался бы здесь, если меня ничто не интересовало бы, кроме все того же пятидесяти одного процента уверенности?
— Значит ли это, что вы хотите остаться с нами? — спросил Варрон, и ему лишь с трудом удалось скрыть свою радость. И так как Фронтон молчал, он прибавил чуть иронически, но с искренней озабоченностью.
— Если вы тоскуете по «авантюрному», то мы здесь с удовольствием утолим вашу тоску. Однако, как бы мне ни хотелось удержать вас, я все же должен вас предостеречь. Трудно предвидеть исход событий, которые здесь развернутся. Во всяком случае, многое рухнет и многое будет унесено бурным потоком. Не могу вам поручиться, что поток этот не унесет и ваше право на пенсию. Боюсь, что, если вы затянете свое пребывание здесь, Дергунчик все же навострит уши, и тогда плакал ваш пятьдесят один процент.
Фронтона тронула такая откровенность и сердечность сенатора.
— Вы напрасно недооцениваете мое литературное дарование, — ответил он весело. — Я считаюсь хорошим стилистом, а для того, чтобы оправдать занятую мной позицию, совершенно достаточно искусной литературной обработки моих рапортов. До сих пор Дергунчик вычитывал из моих донесений лишь то, что я хотел, чтобы он вычитал, и сочувственно относился к моим аргументам. Больше того: он официально приказал мне не бросать меча, как это сделал его предок, а превозмочь себя и стойко держаться на моем трагикомическом посту.
Варрон схватил руку Фронтона, пожал ее.
— Нелегко мне было, — сказал он, и в голосе его прозвучало то обаяние, которое пленило уже стольких людей, — по советовать вам вернуться в Рим. Для меня ваше решение остаться ценней любой победы. Я рад приобрести в вашем лице друга. Мои шансы на успех невелики. Но, если бы невероятное случилось, а порой оно случается, я надеюсь доказать вам, что я друг неплохой.
В этот вечер Варрон достал из заветного ларца расписку на шесть тысяч сестерций и на оборотной стороне, в графе «Прибыль», записал: «Один друг».

Глава 4. Теренций Осваивается

Варрон не в силах был сам сообщить «созданию», которое после его разговора с Марцией стало ему особенно противным, о счастье, которое он, Варрон, волей-неволей сам уготовил ему. Так как кое-кто уже знал о предполагаемой свадьбе, то Варрон предоставил случаю решить, как и от кого Теренций об этом узнает.
И, конечно, не кто другой, как Кнопс, принес Теренцию весть о предстоящем возвышении.
Произошло это так. Теренций, хотя и жил пока во дворце царя Маллука, но жил там инкогнито, ибо Маллук и слышать не хотел о том, чтобы открыто признать его, пока брак Теренция с дочерью Варрона не станет фактом. Сам же Теренций мудро остерегался выказывать нетерпение. До сих пор Кнопс, хитро подмигивая, поддерживал игру в этот двойной маскарад. Он делал вид, что принимает своего господина — по-видимому, так хотелось пока Теренцию — не за человека, называющего себя Нероном, а за прежнего мастера горшечного цеха, который хотя и был Нероном, но желал пока сохранить маску Теренция. Теперь же, по мнению Кнопса, наступил момент, когда из этих двух личин внешней не следовало больше замечать.
— Я в большом затруднении, — начал он на свой смиренно-наглый лад, — как мне к вам обращаться, господин мой. Жители Эдессы утверждают, что горшечника Теренция, хозяина раба Кнопса, не существует более. И больше того, говорят, будто великому императору Нерону угодно было на время прикрыться личиной Теренция, как Зевс иногда принимает образ быка. Между нами: я, ваш покорный раб, давно уж понял, по тому, как мало вы смыслили в керамическом деле, что вы, должно быть, император Нерон. Но долго ли вашему величеству угодно будет изображать горшечника, этого мне никто не мог сказать; и только с той минуты, как я узнал о вашем решении взять в жены дочь сенатора Варрона, я смею думать, что вы и в самом деле сочли за благо сбросить с себя чужую личину, решиться даже на брак.
Теренцию стоило больших усилий скрыть волнение, в которое повергли его слова Кнопса. Бурное, взбаламученное море чувств могуче всколыхнуло его, высоко подбросив на своих волнах. Упоение собственным величием наполнило его блаженством. Он был возмущен Варроном, который не удостоил его даже словом о своих планах в отношении его, Теренция. Зато он почувствовал, как тесно связан с Кнопсом, который оказался глашатаем самой судьбы, принесшим великую власть. И он рад был, что всегда верил этому человеку.
Кнопс между тем продолжал говорить. Говорил он о себе. Как двусмысленно его собственное положение! Пока существовал горшечник Теренций, он, Кнопс, был просто его рабом. Теперь же, когда Теренций перестал быть Теренцием и принимает свой прежний облик императора, что он, Кнопс будет представлять собой? Он как бы повисает в воздухе. Несомненно, он уже не раб: если Теренций не существует, значит, у него, Кнопса, нет господина. Кто же он в действительности? Он смеет думать, что известные слова о предстоящей перемене, которая и для него будет счастливой, слова, оброненные на фабрике на Красной улице, сказаны были не горшечником Теренцием, а его величеством императором Нероном.
Теренций вполуха слушал бойкую болтовню Кнопса. Ясное дело, парень заслуживает воли, хотя бы только за сегодняшнюю весть. Кнопс должен остаться при нем, он не прогонит Кнопса. Это принесло бы несчастье. Кнопс нужен ему. Как бы вскользь он величественно бросил:
— Разумеется, ты получишь волю с того дня, как я женюсь на Марции.
Но он не очень следил за собой и сказал это не голосом императора Нерона, а хвастливым тоном горшечника Теренция.
Когда Кнопс ушел, Теренций весь отдался наполнявшему его восторгу. Он рисовал себе картины торжественного бракосочетания его с одной из знатнейших дам Рима, с Марцией. Рисовал себе церемонию на главной площади Эдессы, где находились алтарь Тараты, бронзовое изображение богини и ее символы — каменные изображения фаллоса. Варрон, великий Варрон, сенатор, чьей вещью он, Теренций, был, которому он принадлежал, как собака или корова, этот Варрон отдавал ему свою дочь, — больше того, он предлагал ему совокупиться с ней. Он рисовал себе, как он проведет ночь с дочерью Варрона. И тут его радость чуть заметно омрачилась. Нерона называли «Мужем». «Нерон» означало «Муж». Он же, Теренций, никогда не чувствовал себя в постели с женщиной сильным, превратности его судьбы, напряжение, которого требовало от него воображаемое величие, сравнительно рано лишили его мужской силы. Он пытался возбудить себя картинами, в которых рисовал себе дочь Варрона нагой в полной его власти. Но его волновало лишь то, что Марция — знатная римлянка, ничего больше. Думая о брачной ночи, он испытывал неуверенность. Он надеялся только, что чувство собственного величия в решающую минуту вдохнет в него силу.
Хотя весть была и очень радостна, но он не потерял головы. По-прежнему не обнаруживал никакого нетерпения. Жил отшельником. Работал. Осторожно извлекал из книг и из разговоров с людьми, с которыми приходил в соприкосновение, бесчисленные подробности жизни Нерона, упражнениями старался довести свой почерк, в особенности подпись, до полного сходства с нероновской. К нему приставили одного греческого и одного латинского секретаря, одного греческого и одного латинского чтеца; С ними он заучивал наизусть тех классиков, которых любил Нерон, старался в присутствии их декламировать стихи Нерона в стиле Нерона. Так заполнял он свое время.
Он был осторожен и строго воздерживался от всяких официальных выступлений. Но вот в организации свадебной церемонии он с удовольствием принял бы участие: тут, как и во всех вопросах парадных выходов, он чувствовал себя специалистом. Но когда он намекнул об этом окружающим и предложил маршрут свадебного шествия, люди смутились. Оказалось, что весь порядок церемонии уже разработан и утвержден. Он испуганно отступил. Рад был уж и тому, что портные, явившиеся к нему для изготовления парадных одеяний, приняли во внимание его робкие советы.
Посетителей он допускал к себе редко. Но когда Кайя потребовала свидания с ним, он велел впустить ее.
Он лежал на софе, с ног до головы — Нерон, и слушал чтеца.
— Что тебе нужно, добрая женщина? — милостиво спросил он, явно развеселившись.
— Вышли этого человека, — потребовала Кайя.
Она стояла перед ним, большая, решительная, глубоко дыша, слегка приоткрыв рот с красивыми крупными зубами. Нерон обратился к чтецу:
— Продолжай, мой славный.
Чтец поднял свиток, снова начал читать.
— Вышли этого человека, — настаивала Кайя.
— Ах, наша милая Кайя все еще здесь? — сказал, полузабавляясь, полускучая, Нерон. — Скажи же наконец, что тебе нужно, милая?
— Послушай меня, образумься, — настойчиво умоляла его Кайя. — Ты погубишь всех нас и прежде всего самого себя. Ослеп ты, что ли? Прекрати, бога ради, эту комедию и не превращай себя в посмешище перед этими варварами.
Чтец отошел в уголок; со страхом, с любопытством смотрел он на женщину, которая говорила с Нероном, потрясенная, видимо, до глубины души, отчаиваясь, борясь, заклиная.
— Я и прекратил комедию, — зевая, сказал Нерон. — А к чему ты продолжаешь играть ее, моя славная? Когда пьеса кончена, актеры снимают маски. Но играла ты хорошо, молодцом держалась. Ты имеешь право на ренту и получаешь ее. Полторы тысячи в месяц. Запиши это, мой милый, — приказал он чтецу.
— Слушай, Теренций, — заклинала его Кайя, — опомнись. Подумай, что ты с собой делаешь? На этот раз ты так дешево не отделаешься, как в ту ночь, когда ты прибежал с Палатина. И разве недостаточно тебе страха, которого ты тогда набрался? Тебе хочется второй раз это пережить? Но ведь ты этого не вынесешь. Дважды боги не простят такой дерзости.
Она подошла к нему почти вплотную, она тормошила его, она старалась его разбудить.
— Пойдем домой, Теренций. Там мы подумаем, как быть дальше.
Слова женщины, помимо его воли, встревожили его. Он оборонялся, досадовал на нее, досадовал на себя, зачем он велел впустить ее, ему хотелось ее ударить. Но он остался императором. Спокойно отстранил он ее, поднес к глазу смарагд, с интересом стал ее рассматривать, словно перед ним был какой-то редкий зверь.
— Она помешалась на своей роли, — решил он. — Мне рассказывали, как иногда актеры тоже вот так сходят с ума, слишком вжившись в роль Эдипа или Аякса. Можешь идти, моя славная, — обратился он кротко к женщине. — Будь покойна. Тебя не оставят.
И он похлопал ее по плечу. Кайя при его прикосновении начала дрожать, громко запричитала, не сказала больше ни слова, удалилась.
На следующий день Варрон посетил наконец «создание». Теренций слегка оробел, но виду, конечно, не подал. Сначала все шло хорошо. Варрон был весь — придворный, весь — к услугам его величества. Смиренно поблагодарил императора за то, что император удостоил его дочь Марцию великой чести, тем самым возвысив его, Варрона, до себя; тут же изложил императору программу свадебных торжеств, почтительно испросил его согласия на эту церемонию, к обсуждению которой он Теренция не допускал.
Вскользь давал он ему указания, как держать себя, чтобы как можно более походить на подлинного императора. Он намерен был советы эти бросить как бы мимоходом, не подчеркивая, но не мог удержаться, чтобы не вложить в них легкую иронию и презрение. И Теренций был уязвлен, даже сквозь свою маску. Варрон сказал ему:
— К сожалению своему, я вижу, что ваше величество прибегает теперь к смарагду гораздо чаще, чем раньше. Ваша близорукость, стало быть, с годами усилилась, тогда как обычно она с возрастом ослабевает. Правда, близорукость имеет свои преимущества: яснее видишь вблизи мелкие предметы. Вопрос лишь в том, — добавил он задумчиво, — не следует ли предпочесть дальнозоркость, свойственную нам, простым смертным...
Надменный Варрон не рассчитывал, что его прежний раб уловит в словах его издевку. Но презрение проникает и сквозь панцирь черепахи. На Теренций же не только не было панциря, но, напротив, у него была очень чувствительная кожа. Он опустил руку со смарагдом, доставлявшим ему много удовольствия и нередко выводившим его из затруднительных положений, сердито и беспомощно сдвинул брови и на протяжении всего разговора ни разу более не поднес любимого смарагда к глазам.

Глава 5. Свадьба Нерона

Решившись выйти замуж за этого червяка, как Марция мысленно называла Теренция, она заковала себя в двойную броню, чтобы ни перед кем не обнаружить страха, сомнений, отвращения и тайного вожделения.
Как хотелось ей поговорить с полковником Фронтоном! С тех пор как ей пришлось, следуя за отцом, бежать из Антиохии, отказаться от своей мечты, решиться на поощрение домогательств Фронтона, ее мысли часто кружили вокруг этого элегантного офицера, с головы до пят — римлянина: с какой естественной сдержанностью выказывал он ей свое поклонение! Ночью, лежа в постели, она представляла себе, как бы это было, если бы она принесла этому человеку свое столь долго оберегаемое тело — огромный дар. Она лежала бы с закрытыми глазами, сопротивляясь и сдерживая себя, холодная и пылающая, вся — страсть и строгость. Но именно потому, что она так много думала о Фронтоне, именно потому, что страсть ее была направлена на него, она теперь не могла заставить себя поговорить с ним откровенно, как с другом, о том ужасе, который предстоял ей; теперь Фронтон был и меньше и больше, чем друг.
Так, ни с кем не делясь, носила она в себе свои вожделения и страхи. Мать воспитала в ней брезгливость и отвращение ко всему плотскому. Марция была предназначена оберегать священный огонь Весты, готовилась к жизни в чистом, строгом доме весталок на Священной дороге. Она должна была высоко, подобно орлу, парить над низменными людьми и низменными страстями. Варрон помешал этому. Мать ненавидела его за это вдвойне и в дочери взрастила отвращение к разнузданной жизни отца. Мать предсказывала, а Марция верила, что подобная жизнь отца к добру не приведет, и когда Варрона с позором вычеркнули из списка сената, Марция решила еще строже держаться прямого пути, предначертанного ей матерью; теперь, как ей казалось, она была обязана оберегать честь своего великого, прославленного рода.
И вот судьба, вопреки всему, толкнула ее на путь отца. Перед ней открылась участь, двусмысленная, как участь отца: она должна была стать женой человека, который был одновременно и императором и рабом. Ее больше всего приводило в смятение то, что она отнюдь не чувствовала отвращения к этой участи. Наоборот: точно так же, как разнузданность отца вызывала в ней не только ненависть, но и зависть и восхищение, будущее, открывавшееся перед Марцией, несмотря на всю свою гнусность, влекло ее к себе неудержимо и таинственно.
Обычай страны не разрешал, чтобы жених и невеста посещали друг друга. Марция старалась по памяти восстановить лицо и фигуру Теренция, которого она, несомненно, иногда встречала; ей это не удавалось. Но она никогда не забудет массивного, своевольного лица императора Нерона — в годы своего детства, когда император был еще жив, ей часто приходилось видеть его. Она стояла перед статуями императора, которым теперь вновь воздавались почести, и представляла себе, как этот каменный император оживает, обвивает ее рукой, как он сбрасывает тогу, как они тело к телу лежат в постели, как он прижимается бедрами к ее бедрам, — и ее охватывал ужас, от которого останавливалось сердце, и желание, опалявшее ее, как огонь.
Но это не был император Нерон, это был горшечник Теренций, раб, существо низменное, нечистой крови, это был отброс, и ей предстояло смешать свою кровь с его кровью. Она была в полном смятении.
Но она умела владеть собой, и внешне — раз решившись на это — она была лишь невестой императора, и только. усердно выполняла она многочисленные обрядности, налагаемые римской традицией на обрученных.
В канун дня свадьбы, как только начало темнеть, она терпеливо дала облачить себя в желто-красно-огненное одеяние невесты; свою девическую одежду вместе с игрушками она посвятила, как предписывал обычай, домашним богам.
Она плохо спала эту ночь. Мечты о Фронтоне перемежались с боязливыми, жадными грезами, навеянными статуями императора. Желание ощутить близость человека, называвшего себя Нероном, вырастало в страсть, от которой горело все тело.
Но когда ранним утром он явился за ней, чтобы повести ее к венцу, окруженный пышностью и великолепием, в пурпуре, с колесницами и огромной свитой, она была разочарована. Он сиял, он был императором в речах и движениях. Однако чары, державшие ее в оцепенении перед статуями императора, не приходили. Она не чувствовала ни благоговения перед носителем высшей власти, ни превосходства над рабом, ни вожделения к мужчине. Никаких чувств не было. Была пустота. Человек, подавший ей руку, был никто — не император и не раб, оболочка без содержания. Некто. Подставное лицо. Драгоценнейшую минуту своей жизни она разделит с безликим, с безымянным.
Сверкая великолепием, поехали они по улицам города к главной площади Эдессы. Десятки тысяч людей, стоявшие на площади, затаили дыхание, когда император и Марция появились перед алтарем Тараты. На Марции было традиционное подвенечное одеяние, очень длинная белая туника, перехваченная шерстяным поясом с искусно вывязанным геркулесовым узлом, который полагается распутать жениху; поверх туники — подвенечная мантия, тоже традиционного, желто-красно-огненного цвета. Желто-красно-огненными были и высокая обувь и фата. На волосах Марции, разделенных, как предписывал обычай, на шесть локонов, покоилась тяжелая, величественная зубчатая корона, под которой ее тонкое лицо казалось еще более нежным и строгим.
Священнослужители, заколовшие жертвенное животное и осмотревшие его внутренности, доложили, что божеству этот брак угоден. Брачный контракт был подписан. Невеста произнесла формулу:
— Так как ты именуешься Клавдий Нерон, то пусть я именуюсь Клавдия.
Теренций ответил:
— Я, Клавдий Нерон, даю согласие, чтобы ты именовалась Клавдия.
Подружка вложила правую руку жениха в правую руку невесты. Пока приносились в жертву плоды полей, бракосочетавшиеся с покрытыми головами сидели на двух креслах, над которыми, соединяя их, была распростерта шкура жертвенной овцы, заколотой сегодня на рассвете. Затем они обошли, читая молитвы, алтарь, оставив его по правую руку от себя; впереди шел мальчик и бросал фимиам в огонь алтаря.
После пиршества, происходившего в доме Варрона, свадебная процессия направилась во дворец царя Маллука, где жил жених. Кругом народ кричал:
— Таласса! Таласса!
С древнейших времен никто по-настоящему не понимал, что это значит, и теперь тоже никто не знал этого, но как тогда, так и теперь каждый подразумевал под этим словом что-то весьма определенное, непристойное. Свита императора бросала народу орехи, а так как это был император, то орехи были золоченые. Впереди Марции шел мальчик с факелом из боярышника. Когда шествие приблизилось к дому жениха, толпа бросилась к факелу и разломила его на бесчисленное количество кусков; люди дрались за каждую лучинку, ибо тому, кто обладал частичкой факела невесты, боги дарили долгую жизнь, — какое же долголетие сулил факел невесты императора!
Шафера подняли Марцию и перенесли ее через порог. В покое была приготовлена широкая брачная кровать. Сбоку от нее присел высеченный из камня шуточный приапический бог Мутун Тутунус, покровитель бракосочетающихся. Шафера посадили Марцию ему на колени, прислонив ее к могучему фаллосу.
И вот она сидит на этом непристойном камне. Свадебная свита наконец-то удалилась, она — наедине с этим человеком. Что теперь будет? Весь день он держал себя ровно, спокойно, не без достоинства, никак не вдохновляя на чувства, которые должна была бы рождать близость высочайшей особы, но никак не вызывая также насмешки или презрения. Вот он стоит перед нею, «Муж-Нерон», ее Нерон, ее муж. Он и в самом деле походил на те статуи. Неужели камень сейчас действительно превратится в плоть и совершит то, о чем она мечтала?
Для горшечника Теренция это был великий, но очень утомительный день. Сенатор Варрон своевременно передал ему записку с перечнем всего того, что ему, Теренцию, полагалось в течение этого дня проделать. Теренций, натренировавшийся в заучивании наизусть классиков, с легкостью усвоил содержание записки и действительно держал себя в высшей степени по-императорски. Но насладиться своим величием он, изнуренный непрерывными усилиями, был уже, разумеется, не в состоянии. И вот он сидит здесь, наедине с этой бледной, надменной сенаторской дочкой, которая имеет право требовать и ждет от него, чтобы он за нее взялся.
Конечно, великая честь, что она и все остальные ждут от него этого. Да и правду сказать, хотя он предпочел бы что-нибудь подороднее, пожирнее — сегодня утром его невеста показалась ему лакомым кусочком, прямо-таки красивой. Однако сейчас, после бесконечных церемоний, он чертовски устал, право, он совершенно измучен и охотнее всего лег бы один. А к тому же в записке Варрона изложены были всевозможные правила поведения, но все — для дня, и ни одного — для ночи. С чего начать? Развязать искусно запутанный геркулесов узел, которым был завязан ее пояс, или сперва самому раздеться?
Ну, ладно. Вперед. Кто взобрался на такую высоту, тот сумеет справиться с девчонкой. Чтобы распалить себя, он старался вызвать в воображении самые сладострастные образы. Но возбуждения не было. Марция сидела неподвижно. Он стал рассматривать свои руки. Он очень следил за ними, они были белы и хорошо пахли. Прошло уже какое-то время в полном молчании. Что-то нужно было сделать.
— Да, моя Марция, — сказал он и подошел к ней. Но не походкой Нерона. Зачем? Теперь нужно беречь силы для другого. Осторожно снял он с нее подвенечную мантию. Он не бросил драгоценную ткань на пол, а аккуратно развесил ее на стуле, по-хозяйски. Затем нерешительно снял с головы Марции венец и попытался с легким вздохом развязать сильно запутанный узел на поясе. Марция, не шевелясь, позволяла делать с собой все, что он хотел. Если он касался нечаянно ее лба или руки, он чувствовал холодное, как лед, тело.
На ней оставалась одна туника. Он подумал, что до сих пор вел себя не слишком победоносно, и решил показать себя мужчиной. Он стал возиться с завязками на ее тунике и, так как они не поддавались, рванул и разорвал тунику донизу. Марция осталась нагая: холодная, тонкая, белая, с остроконечными грудями. Он схватил ее, она была нетяжела, без усилия понес на кровать. Она лежала, сдавленно дыша.
— Погаси свет, — попросила она.
Он разделся, лег рядом. Он чувствовал, что она по-прежнему холодна, это злило его. Он грубо обхватил ее. Она задрожала, тихо вздохнула. «Если женщина так холодна, ей нечего ждать, что мужчина распалится». Он надеялся, что, если как следует разозлиться, дело пойдет легче. И он разозлился, потому что она молчала, потому что она не помогала ему. Крепче сжал ее.
— Скажи: «Рыжая бородушка», — потребовал он; так называла императора Акта, его первая подруга, и так называл его народ. Теренцию говорили, что император любил, когда его так называли.
Она молчала. Он больно стиснул ее. Она коротко вскрикнула.
«Нежная она, эта куколка», — подумал он с раздражением, обхватил ее плотнее, ущипнул.
— Нет, — сказала она, — нет.
Он сразу, точно ждал этого слова, отпустил ее.
«Если она не хочет, — подумал он обиженно, — Нерон не станет навязываться».
Он отвернулся от нее, довольный собой. Весь день он держал себя, как истый император, он заслужил покой и сон. Он поудобней пристроил подушку, спросил себя, пожелать ли Марции спокойной ночи или сделать вид, что он обижен. Добродушно — в сущности, он и был добродушным человеком — он пробормотал «спокойной ночи», произнеся эти слова по-гречески: так, казалось ему, будет благородней и, кроме того, в словах этих не было «th». Очень скоро он уснул. Спустя несколько минут раздался легкий храп.
Марция лежала застывшая, опустошенная, разочарованная. Ее возмущало, что человек этот осмелился так грубо наброситься на нее, и еще больше — что он отвернулся. Высокомерно говорила она себе, что именно сила ее превосходства указала рабу его место. Она должна гордиться, что помешала этому животному сделать с ней то, что он хотел. Но гордость эта быстро испарилась. Она обоняла его запах, слышала его дыхание.
— Рыжая бородушка, — произнесла она тихо, сердясь на себя, что не сразу повиновалась ему.
Она надавливала на места, где он ущипнул ее. Было больно. Завтра здесь будут синяки, это все, что ей останется от ее брачной ночи. Разочарование, то возбуждая, то леденя ее, доставляло ей почти физическую боль.
Он лежал, спал, слегка похрапывал.
Всю ночь она так и не согрелась. Чуть только забрезжило утро, встала. Босая, узким девичьим шагом прошла она через комнату. Она увидела подвенечную мантию, аккуратно развешенную на стуле. «И вот этот хочет быть Нероном!» — подумала она.

Глава 6. Хитрость

Получив донесение Фронтона о событиях в Эдессе, Цейон был взбешен, но едва ли не более того испуган. Такой жгучей была, значит, ненависть Варрона к нему, что собственную любимую дочь он отдал в жены рабу и мошеннику, лишь бы нанести вред ему, Цейону. Цейон теперь ясно видел то, что всегда подозревал: противником Рима был не внешний враг, не какой-нибудь Пакор или Артабан; подлинный враг Рима гнездился внутри империи и звался Люций Теренций Варрон. Это он виноват в том, что Восток никак не придет в равновесие. Значит, глубокая неприязнь Цейона к Варрону диктовалась здоровым инстинктом.
Снова и глубже прежнего понял он: то, что происходило между ним и Варроном, было серьезнее, чем личный конфликт. Он, Цейон, — это новый Рим; Рим, полный сознания своей ответственности, трезвый, расчетливый, благоразумный; Варрон же — воплощение необузданного прошлого. Страстный, может быть, гениальный, он отличался той распущенностью, той безответственностью, которые во времена Нерона исключали возможность разумного управления империей и были чреваты многочисленными опасностями.
Он читал ясные, корректные рапорты полковника Фронтона. Слепой гнев вскипал в нем. «Выступить, — думал он в бешенстве. — Десять тысяч человек двинуть через Евфрат. Выловить Варрона, этого лицемера, этого предателя. Попрошайку, царя Маллука, низложить, верховного жреца Шарбиля подвергнуть суровой каре. Варрону отрубить голову, а негодяя раба распять на кресте!» Он чуть ли не сожалел, что Фронтон сохраняет такое благоразумие. Возможно, он даже предпочел бы, чтобы гарнизон в Эдессе был вырублен до последнего солдата, тогда у него, Цейона, был бы предлог вмешаться.
Его советникам стоило больших усилий удержать его от опрометчивых шагов. Ему пришлось согласиться, что военная экспедиция в Эдессу невозможна. Такая экспедиция лишь дала бы Артабану желанный повод под видом оборонительной войны против Рима положить конец внутренней распре в Парфянском царстве, перейти Тигр и двинуться на Рим. Палатин ставил себе в величайшую заслугу то, что он восстановил мир и поддерживал его. Император Тит любил называть себя миротворцем. Губернатор, который не только не сумел избежать войны с парфянами, но даже сам спровоцировал ее, несомненно, навлек бы на себя немилость. Нет, Цейон вынужден ограничиться посылкой Эдессе нескольких нот, не способных оказать какое-либо воздействие. Вынужден, сложа руки, наблюдать, как Варрон раскидывает все шире и шире сеть своих интриг, издевается над ним, Цейоном. Он задыхался от ярости, красные пятна на щеках горели ярче. В губернаторском дворце в Антиохии все ходили, словно пришибленные.
Ежедневно собирался военный совет. Губернатор просил, заклинал, ругал своих советников. Так дальше продолжаться не может. Советники ломали себе головы. Надо было найти выход. Советники, сидевшие во дворце правительства Сирии, были матерые дипломаты. Они нашли этот выход.
Разумеется, сам Рим не может предпринять никакой военной экспедиции. А если сослаться на старые договоры и предложить одному из вассальных государств провести полицейскую акцию для поимки преступников? Обратиться, например, к соседу Эдессы, коммагенскому царю Филиппу, и настойчиво попросить его, не стесняясь средствами, поймать и выдать Варрона и Теренция? Если Коммагена выступит — а способы принудить Филиппа имеются, — то это будет достаточной маскировкой. Парфянам можно представить в качестве виновника царя Филиппа: ему, мол, поручили провести полицейскую меру, а он по недоразумению превысил свои полномочия.
Цейон, жадно ловивший каждую возможность действовать, вздохнул с облегчением. В тот же день он отправил послание царю Филиппу Коммагенскому.

Глава 7. Рассудок И Страсть

Когда Варрон узнал об этом, им овладела усталость, подавленность. Его мучило сознание, что он, пятидесятилетний стареющий человек, в угоду своим страстям позволил себе увлечься этой нелепой, дорогостоящей затеей. Конечно, это больше, чем простая забава, — дело идет об идее Александра, о слиянии Азии с Европой. Но ведь он, Варрон, встал на защиту этой идеи исключительно потому, что она послужила для него предлогом дать волю своей страсти к игре, своему алчному стремлению к власти и наслаждениям.
Долго сидел он так, чувствуя себя старым, изношенным. Лишь медленно возвращались к нему его ясное мышление и энергия. Да, план, сочиненный в Антиохии, — не посылать собственных войск, а действовать через Коммагену, — придуман ловко. Парфянский царь Артабан еще выступил бы, пожалуй, против римлян, но с туземными сирийскими войсками он драться не будет. Если дело дойдет до вооруженного конфликта между Коммагеной и Эдессой, то ему, Варрону, вместе с его Нероном, неоткуда ждать помощи — они погибли.
Все зависит от того, дойдет ли дело до вооруженного конфликта. Следовательно, все зависит от царя Филиппа Ком маге некого. Исполнит ли он требование Цейона и неизбежно ли это?
Варрон представил себя на месте Филиппа. Филиппу было лет за тридцать. Высокообразованный, отпрыск греческих и персидских царей, он был под этими небесами самым ревностным поборником развития наук и искусств. Нерон любил коммагенских князей и предпочитал их всем другим. Нынешние наместники Рима держали их в черном теле. Еще старый неотесанный Веспасиан терпеть не мог утонченно-культурного, эстетствующего царя Филиппа, а Тит находил его «насквозь восточным». Филипп был слишком умен, чтобы защищаться; наоборот, на каждую новую придирку он отвечал новыми изъявлениями вежливости. Но в душе Филипп — в этом Варрон не сомневался — ненавидел неотесанных, грубых солдат, какими римляне проявляли себя в отношении его. Несомненно, сердце его принадлежало человеку, которого звали Нерон, кто бы ни был этот человек. Но Коммагена находится по ту сторону, на римском берегу Евфрата: в Самосате, столице Коммагены, стоит сильный римский гарнизон, и если царь Филипп проявит строптивость, римляне не задумаются напасть на него и занять его страну. Ему придется, очевидно, волей-неволей выполнить желание Цейона просто потому, что другого выхода нет.
Друзья молодого царя говорили о нем, что он соединяет в себе все хорошие качества персов, греков и сирийцев: персидскую религиозность, греческую образованность, сирийскую ловкость. Враги обвиняли его в том, что он соединяет в себе все дурные качества этих трех народов: расплывчатость персов, мягкотелость греков, коварство сирийцев. Варрон всего два раза лично сталкивался с молодым царем. Они явно симпатизировали друг другу. Теперь судьба его была в руках Филиппа. Варрон решил отправиться в Самосату, столицу Коммагены.
В тот же день он снарядился в путь.
Для царя Филиппа это была радостная и в то же время неприятная неожиданность. Варрон, несомненно, слышал о требовании Антиохии выдать его, почему же он сам отдает себя в его руки? Что он задумал? Но оба были хорошо воспитаны. Пока возлежали за столом, ни Варрон, ни царь не обнаружили того, что их занимало. Вели оживленную беседу об искусстве и литературе и лишь втайне Филипп спрашивал себя, не следует ли при всей его симпатии к Варрону попросту поставить у дверей стражу и завтра же отправить Варрона в Антиохию?
После трапезы Варрон заговорил без околичностей:
— Вы не находите, о мой царь, что с моей стороны было очень любезно избавить вас от необходимости похода и самому отдаться вам в руки?
Царь Филипп не сдерживал более своего волнения. Он встал. Он был высок, хрупок, с безвольным подбородком. Он прошелся несколько раз взад и вперед неловким, неровным шагом, затем остановился перед Варроном, старательно всмотрелся большими близорукими глазами в его лицо и сказал:
— Я, конечно, удивлен, мой Варрон. Мне незачем говорить вам, как неприятно мне поручение губернатора. Но такому знатоку Востока, как вы, больше чем кому бы то ни было понятно, что я вынужден его выполнить.
— Разумеется, вы должны его выполнить, — признал Варрон, — мы, мой Нерон и я, имеем мало шансов продержаться. Даже в том случае, если Артабан предоставит в наше распоряжение двадцать — тридцать тысяч солдат, — что еще тоже неизвестно, — победителем, в конце концов, в меру человеческого предвидения, останется Рим. Рассудок, стало быть, повелевает, чтобы вы, царь Филипп, выполнили поручение губернатора. Помимо всего прочего, это даст вам множество выгод. Эдесса будет наказана, территория ее разделена, и, возможно, если вы с успехом проведете карательную экспедицию, вам отойдет значительная ее часть.
Долговязый, тощий царь Филипп беспомощно смотрел вниз, на спокойно говорившего Варрона. Все обстояло именно так, как говорил Варрон. Он сам не мог бы лучше изложить причин, побудивших его против воли подчиниться требованию Рима. Он был смущен и разочарован. Втайне он надеялся, что Варрон укрепит в нем не готовность подчиниться Риму, а, наоборот, его внутренний протест против этого.
Но Варрон еще не кончил. Вкрадчиво, после продолжительного молчания, он начал снова:
— Конечно, в Эдессе, во всей Месопотамии и при дворе великого короля Артабана все будут удивлены, что царь Филипп выдал императора Нерона и меня римскому узурпатору. Скажут: если уж маленькая Эдесса не побоялась вступиться за Нерона, то уж, конечно, более сильной Коммагене следовало бы рискнуть. Возможно, что Артабан лишь выжидает, пока еще какое-нибудь месопотамское государство признает Нерона, и тогда он тоже примкнет к нему. Но какое дело, в конце концов, царю Коммагены до нескольких миллионов негодующих сирийских патриотов, если он может присоединить к своему царству добрый кусок Эдессы?
Царь Филипп, как ни странно, не без удовольствия слушал, как издевается Варрон над его нерешительностью. Филипп любил блеск и богатство, у него была страсть к строительству, его манила перспектива построить на сокровища, которые даст ему военная добыча в Эдессе, дворцы, бани, театры, новый город. А с другой стороны, был огромный соблазн: воспользоваться случаем и взбунтоваться против этих заносчивых, неотесанных, кичливых насильников с Запада, которые по каждому поводу так грубо и глупо давали чувствовать свою силу. Нелегко было выступить против дружественной Эдессы. Нелегко было именно ему, царю Сирии, выдать палачу человека, на которого возлагало надежды все сирийское Междуречье. Варрон продолжал:
— Полагаю, о мой царь, я доказал вам, что отдаю должное мотивам, которые руководят вами, и что не буду на вас в обиде, если вы подчинитесь голосу рассудка. Но так как то, что вы — смею надеяться, скрепя сердце, — выдадите меня Дергунчику, дело решенное и так как я нисколько не сержусь на вас за это, то позвольте мне предложить вам смелый вопрос.
— Пожалуйста, спрашивайте, — сказал царь Филипп.
Длинный и тонкий, он сидел под большой статуей Минервы, которая, по тогдашней моде, тоже была длинной и тонкой.

Предыдущая страница 5 Следующая страница


Лже-Нерон 6

— Вы, стало быть, выкажете покорность Риму, — сказал Варрон, — и Рим вас за это вознаградит и расширит вашу территорию. Но пройдет немного времени, и Рим снова предъявит вам какое-нибудь требование, которое опять-таки не очень будет вам по сердцу. Из тех же соображений, что и теперь, вы опять уступите, и тогда Рим в третий раз потребует еще большего, и, наконец, придет день, когда вам станет невмоготу, и в этот последний раз вы волей-неволей откажетесь. Иначе вы вынуждены будете отдать столько, что уж больше нечего будет отдавать. Другими словами, не кажется ли вам, мой царь, что в один прекрасный день Рим, несмотря на ваше добродетельное поведение, найдет предлог захватить Коммагену?
Лицо Филиппа, крупное лицо мыслителя, было бледно, рот слегка приоткрыт. Филипп серьезно смотрел в глаза Варрону, умный, печальный, поздний и усталый отпрыск великих царей. Он молчал, но все его существо выражало мрачное, горькое «да».
Варрон наслаждался его молчанием. Затем он сказал:
— Благодарю вас за ваш ответ. Эдесса меньше Коммагены. Царь Маллук не слишком культурен, а Шарбиль — поп, начиненный фанатическими предрассудками. Но в их сирийских головах достаточно здравого понимания действительности, и когда губернатор Сирии предложил им выдать нас, они, я полагаю, не хуже нас с вами понимали, чего требует разум. Я не знаю, что в конце концов побудило их отклонить требование Рима. Может быть, следующий довод: если мы всегда будем уступать, то сто процентов за то, что Рим в конечном счете проглотит нас. Если же мы теперь, пользуясь этим великолепным, соблазнительным предлогом, дадим отпор Риму, тогда против нас только девяносто процентов. Лучше теперь десять шансов, чем впоследствии ни одного. Вы, конечно, молоды, мой царь. Если бы вашу страну и аннексировали, то вам бы оставили ваш царский титул и часть доходов. Вы поселились бы в Риме, заняли бы место в сенате, при дворе вашем были бы поэты, артисты, женщины. Вы избавились бы от многих неприятностей, с которыми связано управление страной, и Рим так далек от Самосаты, что проклятья восточных богов и людей доносились бы до вас лишь, как отдаленный шум моря. Жить в Риме, в качестве высокопоставленного, но частного лица — в этом много привлекательного. Никто не знает этого лучше меня. Вам, вероятно, небезызвестно, что до недавних пор у меня были все возможности вести в Риме ту жизнь, которую я вам только что нарисовал. Вы удивлены, что я все же объявил себя сторонником моего Нерона. До конца я и сам этого не понимаю. Мы, люди старшего поколения, не так высоко ценим разум, как вы, молодые. А может быть, мы понимаем его иначе, так что порой и самая блестящая жизнь теряет в наших глазах ценность, если нам приходится отказаться от некоторых абстрактных идей.
Царь Филипп все так же неподвижно сидел под статуей Минервы. Его бледное, крупное лицо казалось почти тупым, так внимательно он слушал.
— Прошу вас, продолжайте, мой Варрон, — попросил он, когда сенатор умолк.
— Я кончил, — ответил Варрон. — Пожалуй, только еще вот что. Разве это не глупая ирония судьбы, что победа нашего Нерона зависит от того, продержимся ли мы первые несколько недель, не нападет ли на нас в эти первые недели Рим! Если нашему императору удастся удержать власть четыре, даже три недели, пока, как сказано, царь Артабан признает его, то царствование Нерона обеспечено на долгие годы. Если он хоть раз будет иметь подлинный успех, если, к примеру сказать, за него вступится Артабан, если хоть раз Восток ясно увидит: Нерон жив, Нерон здесь, Нерон царствует, то одно его имя, одно его существование будет уже означать постоянную угрозу для Рима, даже если Нерон временами и будет лишен возможности опираться на сильное войско. В этих случаях он спокойно сможет на несколько месяцев укрыться в степи, а затем, как только положение улучшится, снова появиться на горизонте. У Рима большая армия, но у Рима все-таки нет такого количества солдат, чтобы обшарить в погоне за Нероном весь Восток. Риму пришлось бы начать новую войну с парфянами, но при существующем положении вещей он не сделает этого ни при каких условиях. Одна Эдесса — этого мало. Но если Эдесса вместе с Коммагеной поддержит Нерона, то тогда он прочно сидит в седле, может скакать куда угодно.
Царь Филипп не спускал глаз с его губ. Да, этот человек принял для себя решение, и очень соблазнительное, но ему, Филиппу, не хватает для такого решения мужества. Этот Варрон, прекрасно сознавая, что именно сдерживает и парализует его самого, глубже заглянул в свое "я", чем он, Филипп, и в тех тайниках, где уже не правит разум, почерпнул силы, чтобы разум этот победить. Царь Филипп завидовал Варрону и восхищался им. В конечном счете, не умнее ли действительно сохранить порядочность? В этом Варрон прав: если он, Филипп, неизменно будет выказывать римлянам покорность, то его мнимому суверенитету в Коммагене несомненно скоро придет конец, если же он воспротивится, то у него будет хотя бы один шанс — пусть слабый — конец этот предотвратить.
— Я поговорю с моим капитаном Требоном, милый Варрон, — сказал Филипп почти весело, так как решение было принято. — И прошу вас, не будьте на меня в обиде, — он улыбнулся открыто, широко, — если я на некоторое время еще поставлю у ваших дверей стражу.
Аудиенция была окончена.

Глава 8. Еще Один Римский Офицер

Капитан Требон начал службу рекрутом. Теперь он был кадровым офицером Четырнадцатого легиона. Среди солдат Востока он слыл самым популярным. И друзья и недруги его знали о подвигах, совершенных им в армянскую и иудейскую войны. На службе в высшей степени суровый и грубый, этот плотный человек, с круглой головой на могучей шее и каштановой шевелюрой, держал себя вне службы с солдатами запросто, вместе с ними пьянствовал и шатался по притонам. Его крепкие остроты пользовались широкой славой. Он был любимцем армии, и население восхищалось им и бурно встречало его, где бы он ни появлялся.
В губернаторском дворце в Антиохии и в высших военных сферах Рима его популярность, конечно, была известна. Император Веспасиан, ценивший народный юмор, хотел присвоить Требону благородное звание, но так как некоторые знатные господа, которым Требон казался уж очень вульгарным, выражали свои сомнения на этот счет, Веспасиан воздержался от этого. Низкого происхождения и не возведенный в звание всадника, капитан не мог получить чина выше того, какой имел. Как ни потешался он над аристократическими господчиками и как часто ни подчеркивал, насколько любовь армии ему дороже нашивок полковника или генерала, его уязвляло все-таки, что высокие господа не допускают его в свой круг.
Он был честолюбив и имел много отличий. За героические подвиги он получил пурпурный флажок и наплечную пряжку, он завоевал для себя и своего коня Победителя нагрудную перевязь первой степени. Но у него не было «Стенного венка» — Золотой короны, которая полагалась тому, кто первый поднимется на стену осажденного города; Капитан Требон считал, что он заслужил это отличие дважды. Он лишь презрительно пожимал плечами или смеялся громким, жирным смехом, говоря о подлых спекулянтах, которые отказали ему в заслуженной награде и сунули ее другим. И все же заноза эта засела глубоко.
По чину и положению полковник Фронтон в Эдессе и капитан Требон в Самосате занимали одинаковые посты. Но антиохийские власти прекрасно знали, почему они поставили во главе пятисот солдат в Эдессе изысканного аристократа Фронтона, а гарнизоны четырех городов Коммагены в количестве двух тысяч солдат подчинили капитану Требону. В Эдессе нужно было обладать дипломатическими способностями, задачи римского командира были там чрезвычайно деликатны. Назначением же Требона в Самосату достигались две цели: во-первых, этим унижался нелюбимый царь Филипп, которому в качестве представителя Рима посылался плебей, во-вторых, любимому капитану Требону, о котором полагали, что он звезд с неба не хватает, предоставлялось теплое местечко, где на дела управления от него не требовалось никаких усилий, так как там все делалось, можно сказать, само собой. Добились этим военные власти лишь недовольства обоих офицеров; ибо точно так же, как Фронтон стремился в большой, высококультурный город Самосату, честолюбивому Требону хотелось на деликатный ответственный пост — в Эдессу.
Он возмещал нанесенный его честолюбию ущерб тем, что бессовестно эксплуатировал население Коммагены. Он открыто показывал, что считает не Филиппа, а себя властителем Коммагены. Умножал свои богатства всюду, где только мог. С вульгарным, зверским лицом, жирный, сверкающий, увешанный сотней орденов, в униформе из самой дорогой ткани, бряцая оружием, сверкавшим до такой степени, какая только допускалась регламентом, — шествовал он, хорохорясь, по красивым улицам Самосаты. Содержал княжеский двор, имел большие конюшни, неистово охотился за женщинами и дичью по всей стране.
В сущности царь Филипп был доволен тем, что римляне из всех своих многочисленных офицеров послали к нему именно этого. Правда, отпрыску персидских и греческих богов и царей противно было прикосновение этого человека. Тем не менее, когда тот жирными пальцами фамильярно дергал его за полу или обнимал его волосатой рукой, он не отталкивал капитана. Он видел Требона насквозь: это был игрок, искатель приключений, раб собственных низменных страстей, да еще ущемленный в своем честолюбии. Легко было представить себе случай, когда такой человек мог пригодиться.
И вот случай такой представился. Тотчас же после разговора с Варроном царь велел позвать к себе капитана.
Требон явился. Он был в прекрасном расположении духа. Широкий, тяжелый, сидел он среди изящной мебели.
— Итак, царь Филипп, — начал он своим гулким, пустым голосом, — сын моей матери радуется предстоящей прогулке в Эдессу. О, теперь вы увидите, наконец, какой затейник ваш Требон! В гареме царя Маллука вы найдете красивейших женщин из всех женщин, живущих между Коринфом и Сузами. О, там мы позабавимся на старости лет! У вас всегда — две, у меня — одна. Но, молодой царь, лицо у вас почему-то, как скисшее молоко. Говорю вам, мы этого Нерона вместе с царем Маллуком и его Шарбилем прикончим в два счета. А Варрон уже у нас в руках.
Он рассмеялся своим жирным смехом.
Филипп ничем не обнаружил, как резали ему ухо плоские, фамильярные шутки этого человека и далматинский диалект, на котором они произносились.
— Мне, конечно, делает честь, — ответил он спокойно на чистом, бесцветном латинском языке, изысканность которого всегда была предметом зависти Требона, — что Рим именно мне доверил это дело. Но в этом почетном кубке есть несколько капель горечи. И первая из них: никакого удовольствия я не испытываю от мысли, что мне придется выступить против моего друга Маллука.
Требон широко усмехнулся.
— Я вас понимаю, молодой царь, — ответил он. — Вы опасаетесь, вероятно, что затем придет ваша очередь и мы проглотим и вас вместе с вашим царством. Напрасно. Если вы будете молодцом, то капитан Требон замолвит за вас словечко. А к Требону прислушиваются даже на Палатине.
— Благодарю вас за хорошее мнение обо мне, — улыбнулся Филипп. — Теперь капля вторая, — продолжал он, — у меня возникли сомнения юридического порядка. По договору с Римом я обязан оказывать помощь императору и его наместникам в проведении полицейских мер по отношению к его подданным, находящимся на моей территории. Но с каких пор Эдесса входит в мои владения?
— Эти-то тонкости тревожат вас, молодой царь? — ответил капитан. — Я не юрист. Но не сомневаюсь, что наши юристы уж найдут лазейку, которая выведет вас из неловкого положения. Мы, к примеру сказать, попросту подарим вам часть Эдессы. И она станет вашей территорией. Я похлопочу на этот счет.
Он дернул царя за полу, рассмеялся, ордена и цепи, навешанные на его груди и плечах, зазвенели.
Филипп поднялся; длинный и тонкий, стоял он под статуей Минервы.
— А теперь третья капля — самая горькая, — сказал он своим бесстрастным голосом. — Император Нерон — последний отпрыск рода Юлия Цезаря, я — последний отпрыск рода Александра. Возможно, что вам такие мотивы покажутся сентиментальными. Но если этот человек из Эдессы окажется действительно императором Нероном, то мне, как внуку Александра, представляется неблаговидным выдать палачу внука Цезаря. А разве вы, в конце концов, уверены, что человек этот не Нерон? Видите ли, сенатор Варрон прибыл сюда специально для подтверждения того, что это действительно Нерон. Только для этой цели он добровольно явился ко мне.
«Как он умеет себя держать, этот мальчик! — думал Требон. — С каким изяществом он втолковал мне, кто он такой. Легко, конечно, держать себя по-царски, когда с самой юности другой муштры не знаешь. Если бы скомандовать ему: „Выпад вправо, копье слева над головой“, — хорошо бы он выглядел». — Вслух он сказал:
— Уверен ли я? В чем можно быть уверенным в этом дрянном мире? Но если император Тит, высший начальник римской армии, приказывает не считать этого человека из Эдессы Нероном, значит, он не Нерон.
Царь Филипп, мечтательно разглядывая свои длинные пальцы, размышлял вслух:
— Я допускаю, что этот высший начальник — хороший солдат, а Нерон, как говорят, не был хорошим солдатом. Но Нерон не был и скаредой, а эти новые — хорошие солдаты, но щедростью не отличаются. Армия, как известно, любит Нерона. Когда легионы увидят Нерона, они, возможно, предпочтут драться за него, а не против него. Сам я был ребенком, когда видел Нерона. Но еще и сейчас, стоит мне увидеть его статую, как у меня от благоговения начинают дрожать колени. У меня такое чувство, словно я навлеку проклятья богов на себя и свою страну, ежели подниму руку на великого императора Нерона, друга Востока.
Капитан Требон внимательно слушал, ни разу не растянув широкого рта в улыбку. Он ответил уклончиво, как Фронтон Шарбилю:
— Взвешивать эти соображения приличествует царю, а не капитану.
— Меня удивляет, — вежливо ответил царь Филипп, — что мой Требон ссылается на свой чин. В других случаях капитан Требон и думал и действовал совсем не как капитан, а как один из князей Коммагены. И, между прочим, разве это не яркое доказательство неблагодарности некоторых лиц, что мой Требон не имеет более высокого чина, чем чин капитана? Хороший солдат может претендовать на хорошее вознаграждение. Это — его право. Возможно, что это было бы действительно по-солдатски, в высшем смысле этого слова, драться за Нерона, умеющего быть благодарным и щедрым, а не за некоторых других.
Требону стало не по себе. Куда клонит этот человек? Как понять, что всегда такой податливый Филипп вдруг обнаглел и заупрямился? Филипп был человек без подбородка, слабохарактерная личность, но — лиса. И Варрон был тоже лисой. Очевидно, у хитрецов этих есть свои соображения, если они решили не выполнять приказа Цейона. Над этим стоило призадуматься. Выполнение приказа не очень-то почетно для Филиппа, но зато принесло бы ему большую выгоду. Может быть, Нерон предлагает ему большую? Или Филипп заручился обещаниями парфян?
Требон не любил неясностей. Грубо, напрямик спросил он:
— Что все это означает, молодой царь? Значит ли это, что вы отказываетесь подчиниться приказу Рима?
Филипп улыбнулся. Длинноногий, неловкий, подошел он к Требону.
— Да что вы, мой Требон? Царь Филипп не подчиняется? Конечно, я подчиняюсь. Варрон уже в наших руках. А через две недели, если Маллук до тех пор не выдаст самозванца, мы пошлем в Эдессу войска.
— То-то же, — проквакал Требон, но с трудом скрыл свое смущение; он не понимал, подшутил над ним царь, или... Что же ему, собственно, нужно было? Радоваться ли Требону, что все идет гладко, или сожалеть об этом?
Его недоумению суждено было еще усилиться. Когда он стал прощаться, молодой царь снова завел свои двусмысленные речи:
— Итак, в нашем распоряжении еще целых две недели. Две недели — это большой срок. Поразмыслите за эти две недели: не Нерон ли все-таки этот человек из Эдессы, тот самый Нерон, который умеет отблагодарить за услугу и под чьей властью такой офицер, как Требон, вряд ли торчал бы в чине капитана.

Глава 9. Война На Востоке

Эти слова не прошли мимо ушей Требона. Он стал размышлять.
Перед ним было несколько соблазнительных возможностей. Он мог бы написать о двусмысленных речах царя Филиппа в Антиохию. Там против царя Коммагены собирали уличающий материал как предлог для того, чтобы в один прекрасный день захватить его страну. Требону было бы вменено в заслугу, если бы он умножил этот материал.
Но что за польза ему от этого? Звания патриция нынешнее римское правительство ему все равно не даст, а то, что оно может дать, у него и без того есть.
Если же он станет на сторону этого Нерона, — он, любимец армии, капитан Требон! — то за такую поддержку можно потребовать любую цену — этот хитрый туземный царь совершенно прав. Его возведут в сан сенатора, сделают генералом, а может быть, главнокомандующим. А если дело провалится, если Нерон продержаться не сможет, для него, Требона, всегда останется выход: заблаговременно, вместе со своими людьми, перебраться через Тигр и скрыться у парфян. Те, конечно, во всякое время найдут применение знаменитому военачальнику, да еще приведшему с собой несколько тысяч вымуштрованных римских солдат.
Обычно, когда речь заходила о полковнике Фронтоне, Требон только пожимал плечами. Но поведение Фронтона, который все это время сидел один в большой Эдесской крепости, интриговало его. Требон находил такое поведение странным, не солдатским. Теперь он задался вопросом, не высматривает ли и Фронтон возможность, как бы сделать карьеру при этом Нероне.
Требон нетерпеливо засопел. Как поступить? Служба в армии Тита стала скучной. При этих мелочных, расчетливых правителях нечего и думать о хорошей войне. Другое дело — служба у Нерона. Там предстояли бои — бальзам для сердца солдата. Рискованно, что и говорить, переметнуться на сторону этого Нерона. Но жизнь, полная риска, — разве не в этом призвание солдата? Он всегда усмехался про себя, когда вколачивал рекрутам в головы многочисленные предписания об осторожности в бою, которые в «Наказе» Флавиев занимали особенно большое место.
Когда он впервые услышал о появлении этого Нерона, он отпустил несколько сочных шуточек по его адресу. Но, видимо, он поторопился — теперь все выглядело иначе. Варрон, Филипп и он, Требон, — это три лисы. Почему бы трем лисицам, поскольку дело идет о такой жирной добыче, как высшие посты при императоре Нероне, не расправиться со старой, дряхлой, потерявшей зубы волчицей — Римом? А какая будет потеха, когда потом заявится к ним этот благородный полковник Фронтон! Поздно, дорогой полковник. Нельзя одной задницей сидеть и у Нерона и у Тита.
Не через две недели, а уже на третий день капитан Требон явился к царю Филиппу. Губернатор Цейон прислал ему точные инструкции. Инструкция поясняла: при всех условиях следует поддержать фиктивную версию, будто бы царь Коммагенский уполномочен только на полицейские меры. Рим не хочет давать парфянам повода для каких-либо обвинений: если бы дело дошло до конфликта, он, губернатор Цейон, хочет иметь возможность доказать, что царь Филипп превысил полномочия и действовал самовольно. Стало быть, ему, Требону, надлежит побудить царя Филиппа обрушиться самым беспощадным образом на Эдессу, но при этом устроить все так, чтобы, в случае надобности, всю ответственность можно было свалить на царя. Длинное послание, в котором Цейон излагал свой коварный план, Требон принес с собой. Он не показал его царю, но несколько раз вытаскивал, читал про себя, усмехался, приводил из него отдельные фразы, давая возможность царю Филиппу ясно уловить двусмысленное содержание письма. Царь никогда не считал, что политика римлян отличается высокой нравственностью, но он обрадовался вероломству Цейона: оно служило лишним оправданием задуманного дела.
Поговорили о том, о сем. Внезапно капитан Требон подошел, тяжело ступая, к царю Филиппу, дернул его за полу и простодушно проквакал, заглядывая ему прямо в глаза:
— А теперь, молодой царь, давайте поговорим начистоту, как мужчина с мужчиной. Скажите мне по секрету: этот человек из Эдессы — действительно великий, щедрый, милостивый император Нерон? Так это или не так?
Царь Филипп, не шелохнувшись, стерпел пахнувшее ему в лицо неприятное дыхание капитана, открыто взглянул карими глазами в его серо-голубые глаза и сказал с веселым спокойствием:
— Мое чутье и свидетельство Варрона говорят за то, что это так.
Требон отступил на шаг и, как в свое время Фронтон, заявил с достоинством:
— Я всего лишь простой капитан. В таком темном деле царь и сенатор разбираются, несомненно, лучше, чем скромный офицер.
Но тут же перешел на фамильярный тон, стал широко улыбаться, наконец, шумно расхохотался, хлопнул себя по ляжкам, заорал:
— Вот это потеха, так потеха! С помощью нашего Нерона мы прогоним Дергунчика. Превосходно.
И снова стал официален:
— Итак, молодой царь, приказание генерал-губернатора будет, разумеется, выполнено мной и вами. Карательная экспедиция в Эдессу будет осуществлена. Надеюсь, что боевые силы будут достаточно внушительны. Со своей стороны, предоставляю вам для моральной поддержки триста человек солдат. Остальное — дело ваше. Ответственность несете вы.
Он сощурил светлые, почти лишенные ресниц глаза.
Между тем Варрон содержался под почетным арестом, а царю Маллуку Филипп Коммагенский отправил послание, в котором вежливо, но определенно требовал выдачи человека, называвшего себя Нероном. В серьезных выражениях советовал он другу своему и брату Маллуку подчиниться, пока не поздно, справедливому требованию римского губернатора. Кончалось письмо ультиматумом: если в течение двух недель не последует выдача этого человека, он, Филипп Коммагенский, вынужден будет, к своему сожалению, согласно договору с римским императором поддержать требование губернатора посылкой войск в Эдессу.
Копия этого письма отправлена была в Антиохию. В приписке значилось, что сенатор Варрон находится уже в руках царя Коммагенского. Последний надеется заполучить в скором времени и второго преступника. Как только это произойдет, он тотчас же доставит обоих губернатору, согласно его, губернатора, желанию.
Самое письмо царь Филипп, чтобы придать ему больший вес, отправил в Эдессу со своим двоюродным братом, молодым принцем Селевком. Принц этот имел с царем Маллуком и верховным жрецом Шарбилем продолжительную беседу, в которой устно комментировал содержание письма. Беседа велась так, как восточным князьям подобает беседовать, — под журчание фонтана, достойно и доверительно. Принц рассказывал, как почетен арест, под которым царь Филипп содержит сенатора Варрона. Какие интересные беседы царь Филипп ежедневно ведет с Варроном. Как мало римлян примет участие в предполагаемой экспедиции в Эдессу — всего только триста человек. Принц не скрывал своих опасений насчет туземных войск Коммагены: коммагенцы, приученные к тому, что в случае военных действий сражаются главным образом римляне, вряд ли будут с большим воодушевлением драться против Эдессы и против императора Нерона. Лично принц того мнения, что если эти войска, перейдя Евфрат, встретят, скажем, у девятого столба, где отходит дорога на Батне, сильного и боеспособного неприятеля, — они скорее всего повернут назад и предоставят трем сотням римлян самим заканчивать битву. Между прочим, сказал принц, сам капитан Требон не очень твердо уверен в том, что человек, который выдает себя за императора, — мошенник; и если император докажет свою подлинность настоящими императорскими наградами, то вряд ли Требон останется глух к такого рода доказательствам. Царь Коммагены приветствует своего врага и друга, царя эдесского, и вызывает его, если тот действительно не желает подчиниться требованию римского губернатора, на честный бой.
Несколько дней спустя у девятого столба на дороге из Самосаты в Эдессу, там, где отходит дорога на Батне, встретились персидские купцы с купцами арабскими. Как персидские, так и арабские купцы поразительно хорошо разбирались в военных вопросах. Они долго обсуждали, что было бы, если бы на этом участке разыгралось сражение между войском коммагенским и войском эдесским. Они подробно рассматривали возможности каждой фазы сражения и пришли к выводу, что сражение это окончилось бы поражением Коммагены.
Эти понимающие дело купцы оказались хорошими пророками. Когда спустя три недели сражение, которого они опасались, произошло, оно действительно окончилось поражением коммагенцев.
Триста римлян, участвовавших в этом сражении, сначала вообще не могли понять, что, собственно, происходит. Капитан Требон был того мнения, что солдат при всех обстоятельствах должен уметь с достоинством умереть за своего начальника, и считал поэтому правильным ни о чем больше солдат не осведомлять. Таким образом, римские солдаты никак не могли постигнуть, почему их коммагенские союзники делают столь странные маневры; римляне никогда не видывали таких несуразных битв, и у них полегло-таки около сотни человек, прежде чем остальные поняли, в чем тут дело, и сдались в плен.
С бурным ликованием вошла победоносная армия Эдессы в Самосату. Разоружила тамошний римский гарнизон, освободила Варрона, посадила вместо него под почетный арест царя Филиппа.
Убито было в сражении у девятого столба римских солдат девяносто семь, коммагенских — шестнадцать, эдесских — двенадцать.
Между тем эта победа Нерона при первом столкновении его с врагом толковалась во всей пограничной полосе как счастливый знак. Римские гарнизоны в Карре, Батне, даже в Пальмире разоружились, не оказав сопротивления, либо перешли к Нерону. Многие юридически свободные, а на деле зависимые от Рима города примкнули теперь к восставшему из мертвых Нерону и посылали римскому сенату поздравления с чудесным спасением великого императора.

Глава 10. Награда За Долготерпение

Полковник Фронтон очень скоро и с удовольствием убедился, что надежды, которые он возлагал на замужество Марции, оправдали себя. От прежних знакомых горшечника Теренция до него дошли кое-какие вполне определенные слухи; они дали ему право на граничащее с уверенностью предположение, что Теренций в некотором пункте, — важном как для Марции, так и для него, Фронтона, — безусловно не Нерон. Если Фронтон проявит достаточно выдержки, если он выждет подходящей минуты, то, полагал он, такое терпение будет вознаграждено.
Он бывал у Марции так часто, как только можно было, однако ни разу не проявил навязчивости, держа себя чрезвычайно благовоспитанно, по-римски, и обнаруживал свои чувства лишь маленькими изысканными знаками внимания, никогда не высказывая этих чувств словами.
Марцию снедало разочарование, принесенное ей брачной ночью. Она избегала объяснения, которого искал отец; остатки ее веры в отца угасали. Было безумием надеяться, что такой человек, как раб Теренций, может вступить в Палатинский дворец. Неспособный оправдать имя Нерона, он в такой же мере не в состоянии придать смысл императорскому титулу, который на него навесили. Она не узнает могущества и славы, как не узнала любви. Ее предали, ей суждено всю жизнь прозябать на этом Востоке. Все настойчивее, все тесней кружились ее мысли и грезы вокруг единственного римлянина, находившегося вблизи, — вокруг Фронтона. То, что Фронтон оставался верен Титу и вместе с тем не уезжал из Эдессы, наполняло ее гордостью; она понимала, что он делает это ради нее, и чувствовала себя близкой ему. Сходство характеров и судьбы связывало их. Он тоже жил в одиночестве, в огромной, пустой цитадели, как и она была одинока среди просторных владений Варрона. В том, что этот изящный офицер с красивыми, седыми, отливающими сталью волосами, один среди пятимиллионного враждебного населения представляет римскую армию, она видела скорее великое, чем смешное.
Она боролась с собой, не знала, довериться ли Фронтону. Он видел, что она борется, наблюдал ее, ни о чем не спрашивал, ждал. Наконец ей стало невмоготу больше.
— Как вы терпите, мой Фронтон, — вырвалось у нее, — эту фальшь вокруг — в вещах и в людях, этот наглый пустой блеск? Вы единственный среди нас, кто сохранил достоинство и не продался окончательно этому распутному Востоку. Почему вы не возвращаетесь в Антиохию или Рим, чтобы после всей этой бессмыслицы, этой нечисти получить возможность дышать чистым воздухом?
Фронтон посмотрел на нее. Увидел стройное, тонкое тело, нервно дрожавшее под одеянием императрицы. Увидел удлиненные, горячие, карие глаза, глаза Варрона, блестевшие на белом лице. Ее строгий римский нрав, ее облик весталки и то, что она была дочерью такого отца, и ее необычайная судьба — все это пленяло его. Он тянулся к ней. Терпение, только терпение, дождаться подходящей минуты. «Надо выждать, — думал он, — пока она заговорит о своем Нероне. А пока — держать себя в руках. Только когда она начнет рассказывать о Нероне, можно пойти дальше. Но тогда можно будет пойти очень далеко».
— Я не нахожу, моя Марция, что здесь все сплошь мишура, — ответил он. — Идея, за которую борется ваш отец, еще недавно, каких-нибудь четырнадцать лет тому назад, была весьма реальной, нисколько не утопичной. Правда, теперь не в почете гуманность и космополитизм, теперь на Палатине исповедуют узкий национализм, отвратительное ханжество, обожествляется голая военная сила; но этот ограниченный национализм не становится приемлемее оттого, что его провозглашают на Палатине, а наш космополитизм нисколько не страдает оттого, что только в Самосате можно быть его открытым сторонником. Я не знаю, удастся ли вашему отцу тем опасным путем, который он избрал для этого, осуществить свою идею. Откровенно говоря, я не верю в это. Но если вы ставите ему в вину неразборчивость в средствах, которыми он пользуется для проведения своей идеи, то тут вы несправедливы, моя Марция. Когда-нибудь его идея восторжествует, это безусловно; но так же безусловно и то, что людям, которые будут содействовать этому торжеству, придется пользоваться такими же пошлыми и грязными средствами, какими теперь пользуется ваш отец.
Спокойствие, с которым Фронтон говорил, благородство, с которым он брал под защиту ее отца, хорошая и чистая римская латынь, умное, мужественное лицо и седая, отливающая сталью, голова — все это очень нравилось Марции. Она почувствовала, как близок ей этот человек. Она не сомневалась, что он остался в Эдессе только ради нее. Но ей хотелось услышать это из его уст.
— То, что вы говорите, благородно и великодушно. Но это не ответ на мой вопрос. Почему вы остаетесь здесь? Почему вы не уезжаете в Рим?
Фронтон знал, что именно хотелось бы ей услышать. Он знал: он нравится ей и она ему очень нравилась. «Главное не сказать теперь слишком много, — думал он. — Не слишком много, но и не слишком мало. Впрочем, я даже не солгу, если скажу, что остался в Эдессе ради нее. В данную минуту это безусловно верно».
— Почему я не отправляюсь в Рим? — повторил он ее вопрос, искусно разыгрывая нерешительность. — Отвечу вам честно, моя Марция. Судьба захотела, чтобы ваш отец и я находились во враждебных лагерях. Но я уважаю вашего отца, и я ему друг. Возможно, что я смогу ему помочь, если дело его потерпит крах. — Тепло, но сдержанно он продолжал: — Вероятно, что я смогу помочь и вам. Я ни для себя, ни для вас не вижу смысла в том, чтобы найти мученический конец здесь, в Междуречье. Я подготовил себе возможность, в случае нужды, вернуться на римскую территорию. Вы поедете тогда со мной, моя Марция? Теперь вы знаете, почему я до сих пор здесь, — закончил он, чуть улыбнувшись; слова его прозвучали почти как извинение.
Он напряженно ждал. Теперь, наконец, она должна заговорить о своем Нероне, о том, как она несчастна. Если она это сделает, уже сегодня ночью я буду спать с ней.
Марция сказала:
— Для меня большое утешение, что вы остаетесь здесь, мой Фронтон. Быть может, признание мое и унизительно, но постоянно чувствовать себя одной среди говорящих животных — это невыносимо. Не думайте обо мне плохо, но я не могу больше молчать. Вы не можете себе представить, что это значит — жить с человеком такого низкого происхождения. Этот Нерон... — и она стала рассказывать об его «th» и о том, как он развесил на стуле ее подвенечную мантию.
Когда она очнулась от первых объятий, она с удивлением услышала, что этот благородный, благопристойный Фронтон, этот римлянин, теперь, когда он овладел ею, стал говорить обо всем, что касалось любви и пола, с крайним цинизмом, не боясь самых вульгарных выражений. И еще более удивило ее, что она, предназначенная в весталки, не очень сердилась на него за это.
Он же думал: «Умно было с моей стороны запастись терпением. Мужественно и порядочно, что я не пренебрег своим чувством и остался здесь. Удивительный этот мир, этот Восток. Мужество и порядочность здесь еще вознаграждаются».

Глава 11. Искушение Фронтона

Умиротворенная любовью Фронтона, Марция перестала возмущаться своей судьбой. Она дружелюбно разговаривала с отцом, вместе с ним обсуждала шансы на успех их общей затеи. Какая-то стыдливость мешала ей произносить в его присутствии имя Фронтона, а когда отец упоминал о нем, она молчала. Улеглась и ненависть ее к Теренцию. Он стал ей чужим, безразличным, ей теперь нетрудно было, когда он обращался к ней, отвечать ему дружески-спокойно и вежливо.
Был даже такой день, когда она посочувствовала ему. Он пожелал показать ей свое любимое местечко в Эдессе — Лабиринт — и предложил ей пойти с ним туда. Она спустилась с ним в сопровождении нескольких факельщиков. Он повел ее в очень отдаленную пещеру, людям велел подождать у входа, так что свет факелов лишь слабо проникал туда. Они остались одни в мрачном подземелье, летали вспугнутые летучие мыши, в полумраке она видела лишь неясные очертания его лица, но голос Нерона говорил ей о плане перестроить этот Лабиринт в гробницу для них обоих. Мрачное великолепие этой идеи произвело на нее впечатление. В первый раз она почувствовала в своем супруге человека, имевшего какое-то отношение к имени, которое он носил.
С этого дня он не вызывал в ней неприязни. Если раньше ее оскорбляло, что он не приближался к ней как муж, то теперь она была ему за это благодарна. Но больше всего она была ему благодарна за то, что он послужил предлогом для ее сближения с Фронтоном.
Фронтон, со своей стороны, любил Марцию и считал, что он счастлив, но счастье это не заполняло его целиком. Он питал пристрастие к политике и военному делу, был азартным наблюдателем удивительных, захватывающих и уродливых действий людей, и битва у девятого столба дороги из Самосаты в Эдессу крайне интересовала его как специалиста. Хотя Марция, встревоженная опасностью, которой он без нужды подвергал себя, пыталась удержать его, он все же отправился в Самосату.
Варрон, разумеется, слышал об отношениях между Фронтоном и его дочерью, он был доволен, что Марция нашла себе подходящего друга. Его вдвойне радовало, что это был его друг — Фронтон. Варрон с искренней сердечностью приветствовал Фронтона в Самосате.
— Вас не удивляет, мой Фронтон, — подошел он к интересовавшей их обоих теме, — та быстрота, с которой наш Нерон возвращает себе прежнюю власть? Небеса явно покровительствуют ему. Он на лету завоевывает сердца.
— Это верно, — согласился Фронтон. — И меня очень интересует: как долго это будет длиться? Сколько времени достаточно казаться императором, чтобы быть им?
— Целый век, — убежденно ответил Варрон. — Когда речь идет о власти, скажите, где кончается видимость и начинается сущность? Совершенно безразлично, откуда властитель черпает свет, излучаемый им. Вовсе не всегда хорошо, когда свет этот исходит от него самого. Иногда лучше, если он умеет извне осветить себя с нужной стороны. А это Нерон умеет сейчас не хуже, чем двадцать лет назад.
— Вы хотите сказать, — пояснил Фронтон, — что он понятлив и, следовательно, пригоден?
— Он всегда был понятлив, — двусмысленно ответил Варрон.
Фронтон признал:
— Во всяком случае, те, кто стоят за ним, отличаются смелостью и ловкостью. Они заслуживают удачи, которая пока не изменяет им.
Варрон от души обрадовался похвальному слову из уст знатока. Он подошел к Фронтону, протянул ему руку и сказал не без сердечности:
— Почему же вы не переходите на сторону этого Нерона?
Отправляясь в Самосату, Фронтон надеялся, что ему предложат перейти на сторону Нерона. Его подмывало даже спровоцировать такое предложение, он ожидал его с веселым и слегка боязливым любопытством, твердо решившись отклонить его. Теперь же, когда он услышал слова Варрона, они поразили его, как нечто совершенно неожиданное. Его решения как не бывало, он, всегда такой рассудительный и уверенный в себе человек, заколебался, впал в смятение.
Вот перед ним то, к чему он всю жизнь стремился: материал, на котором можно проверить свои теории на практике. Ему нужны были римские солдаты и противник, ему нужна была война или, по меньшей мере, одно большое сражение. Здесь все это было. Сенатор — умный, смелый, обаятельный, его друг и отец его подруги, — предлагал ему все это. Правда, он предлагал ему не римских солдат, а лишь «вспомогательные войска», как их презрительно называли в армии, части, составленные из варваров, с примесью небольших отрядов римлян. Но поработать и с этим материалом было большим искушением. Полковника Фронтона можно было обвинить в чем угодно, только не в трусости. Но он был римский солдат, и некоторые принципы римского солдата вошли в его плоть и кровь. Он был надменен, как все римские офицеры. Он любил Восток, но варвар оставался для него варваром, и вести варваров против римлян, хотя бы варвары эти совершали полезное для империи дело, а римляне — вредное, было недостойно. Как римский солдат, он усвоил также, что излишней опасности следует избегать. Солдат в походе, если даже не предвидится нападения, разбивает укрепленный лагерь и укрывается за валом. Солдату нужна уверенность в завтрашнем дне, право на пенсию и обеспеченную старость необходимо ему, как воздух.
И вот полковник Фронтон стоит, охваченный колебаниями, борется с самим собой. Перед ним невероятный соблазн — организовать армию, преобразовать ее, заново сформировать, повести в бой, больше ему в жизни такая возможность, конечно, не представится. Но, чтобы получить эту армию, надо пожертвовать обеспеченностью, созданной трудом всей жизни. Вперед влекло его страстное желание наконец-то проверить свои теории, оправдать их перед всем миром, назад отбрасывал стихийный инстинкт, стремление сохранить завоеванные права.
Варрон видел, какая буря поднялась в душе его собеседника. То, что Фронтон так боролся с собой, придавало еще большую ценность его дружбе. Настойчиво уговаривал он его:
— Вы отлично знаете наши шансы и степень нашего риска. Мы располагаем сейчас армией в тридцать пять тысяч человек, из них пять тысяч римлян. Материал этот вам хорошо знаком. Он не из лучших, хотя в него входят контингента из вашего Четырнадцатого и из Пятого, но в общем материал этот не плох. Три тысячи кавалеристов нашего Филиппа — это отборные войска. Возьмите на себя верховное командование этой армией, мой Фронтон. Лучших шансов даже у Веспасиана не было, когда он начал войну с Вителлием. А имя Веспасиана не имело ведь такой притягательной силы, как имя Нерона.
Фронтон уклонился от прямого ответа.
— Чего вы хотите от меня? — возразил он. — Я — «кабинетный» офицер, я далеко не популярен.
— Разумеется, вы слишком умны, — ответил Варрон, — чтобы быть популярным. Но с меня достаточно, если будет популярен мой император. Полководец мне нужен не популярный, а понимающий свое дело. Возьмите на себя командование, мой Фронтон. Мы оба любим наш Восток. Вы — не меньше меня. Пойдемте вместе, полковник Фронтон. Скажите: да.
С лица Варрона на Фронтона смотрели глаза Марции. Если он откажется, Варрону не останется ничего иного, как предложить командование Требону, любимцу армии. Неужели же самому отдать в руки человека, которого он не выносит, столь горячо желанный пост? Искушение терзало его. Еще мгновение — и он протянул бы руку Варрону и сказал бы: да, да, да. Но точно путами связали его глубоко укоренившийся страх перед возможностью лишиться обеспеченности, солдатское обостренное чутье к опасности. Он скрылся за своим валом.
— Благодарю вас, мой Варрон, — ответил он. — Не сочтите это за пустые слова, если я скажу вам, что ваше доверие служит для меня доказательством высокой оценки моей личности и что мне очень тяжело отказаться от вашего предложения. Но, видите ли, я — так уж оно есть — солдат. Мне нужны мои пятьдесят один процент уверенности в завтрашнем дне. Я люблю и уважаю вас, ваша политика и ваше мужество увлекают меня. Но я не принесу вам в жертву моей уверенности. Большего, чем доброжелательный нейтралитет, я обещать вам не могу.
— Очень жаль, мой Фронтон, — сказал Варрон угасшим голосом, — что вы не присоединяетесь к нам.
— Да, жаль, — ответил Фронтон.
Они сидели в одном из прекрасных покоев царского дворца в Самосате. Оба были несколько вялы, утомлены и глядели прямо перед собой.
— Вы нанесете визит царю Филиппу? — спросил спустя несколько минут Варрон, с огромным усилием меняя тему разговора.
— При всем желании я не мог бы этого сделать, — ответил Фронтон. — Я — римский офицер, и к мятежнику могу относиться только как к врагу. Я явился сюда, чтобы договориться с капитаном Требоном. О нашей с вами встрече никто не должен знать. Я не имел права вас видеть, мой Варрон.
— Боюсь, — печально сказал Варрон, — что, несмотря на всю вашу находчивость, вам придется, поскольку вы к нам не примкнули, вскоре вернуться в Антиохию.
Фронтон оживился.
— И не подумаю, — ответил он. — Мои симпатии к вашему делу будут подсказывать мне все новые и новые доводы в пользу моего пребывания в Эдессе. Пока сохранится хотя бы искорка надежды на торжество вашего дела, я вас не покину. Я вам друг, Варрон. Верьте мне, прошу вас.
— Спасибо, — откликнулся Варрон.
Оба перевидали на своем веку много людей и много судеб и привыкли не верить словам — ни чужим, ни даже собственным, но на этот раз и Варрон и Фронтон почувствовали, что оба они искренни.
— Кому же мне поручить командование, если вы отказываетесь принять его? — размышлял вслух Варрон.
— Требону, разумеется, — сделав над собой усилие, посоветовал Фронтон. — Малый этот мне, пожалуй, еще противнее, чем вам. Кроме того, он меня терпеть не может. И, конечно, получив власть, постарается насолить мне. Но при создавшемся положении он — наиболее подходящая кандидатура. Как офицер, как политик и как друг, я советую вам предложить командование Требону.

Глава 12. Родственные Души

Несколько дней спустя после этого разговора Нерон с большой пышностью переехал из Эдессы в Самосату. Он освободил царя Филиппа из-под его почетного ареста, обнял, его, назвал братом. Затем, после длительной беседы с Варроном, приказал первым вызвать к себе Требона.
Популярный капитан провел несколько неприятных дней. Появление Фронтона в Самосате было совершенно некстати. Что нужно было здесь этому изнеженному жеребцу? Он, Требон, своими руками сотворил императора Нерона, а теперь этот Фронтон, — потому только, что он родился второразрядным аристократом и носит чин полковника, — выхватит у него из-под носа жирный кусок? Последние несколько дней с их ожиданием перемен и новых бурных событий сделали сухую гарнизонную службу окончательно невыносимой для Требона. Вновь, как в юности, испытывает он необузданную жажду больших, опасных приключений. С орлами Нерона мечтает он пройти далеко на Восток, а может быть, и на Запад, если прикажет Нерон, стремящийся проделать в обратном направлении путь Александра. Но он не пойдет на это дело в роли младшего офицера, он хочет, чтобы его поставили на подобающую высоту, он хочет быть первым, вождем. Он знает, что все это не несбыточные мечты, что единственный соперник, который может быть опасен, — это Фронтон. Правда, его несколько успокоило посещение Фронтона; тот, видимо, считал себя офицером Тита, и только. Но это может быть уловкой. Ведь он, Требон, тоже еще не открыл своих карт. Как только Фронтон ушел от него, он на минуту подумал — сейчас же открыто перейти на сторону Нерона и без дальних проволочек взять да арестовать этого белоручку, этого полковника, как врага императора, как лазутчика, подосланного узурпатором Титом. Но в следующую минуту снова побеждает дисциплина, невольная почтительность капитана к образованному, властному начальнику; Требон не отваживается действовать против Фронтона так грубо и прямолинейно.
То, что Нерон приказал вызвать Требона к себе первым, польстило, после пережитых сомнений и тревог, его самолюбию. Он понял, что ему готовы предоставить то, на что он вправе претендовать. Неуверенность его мгновенно обратилась в высокомерие и наглость. Прекрасно, он поладит с человеком из Эдессы. Но он знает себе цену и даст понять этому Нерону, что он, знаменитый капитан Требон, — великий воин, а тот, несмотря на весь свой пурпур, всего лишь раб Теренций.
И он явился во всем блеске своих многочисленных знаков отличия, шумный и великолепный. Нерон сидел в кресле, когда Требон со звоном и бряцанием вошел в покой. Кресло было, как всякое другое, а Нерон, несмотря на очень широкую пурпурную кайму на своей императорской мантии, одет был с подчеркнутой скромностью, и все-таки это был он — спокойный, надменный, слегка скучающий, он произвел на вошедшего с такой помпой Требона в высшей степени величественное впечатление. Хотя кресло было и очень обыкновенным, но он не сидел в нем, он восседал, словно на троне, и Требон был глубоко поражен видом этого человека и его манерой держаться. Императорские почести, которые воздал ему Требон, не были пустым жестом. Выросший в казарме и в лагерях, капитан был поражен уверенностью, с какой носил сидящий в кресле человек атрибуты власти, — и, солдат до мозга костей, он автоматически повиновался этой повелевающей силе. При всем том он, конечно, сознавал, что человек этот не подлинный Нерон, но как раз то, что он им не был и все же с таким императорским видом сидел в этом кресле, импонировало ему. Восседавший, словно на троне, человек вызывал в нем солдатскую готовность повиноваться, восхищение и какое-то чувство воровского сговора, сообщничества, добровольного подчинения разбойника своему атаману.
Восседавший на троне тотчас же учуял, что явился истинный друг и почитатель. Горшечник Теренций, будучи маленьким человеком, всегда тянулся к вышестоящим, но свободно, по-свойски чувствовал себя только с равными. И он мгновенно почувствовал к капитану Требону влечение простолюдина к простолюдину. Этот Нерон, этот император, которого чернь всюду встречала с ликованием, ощутил что-то родственное в любимце армии, в популярном капитане Требоне. Он был благодарен Варрону за то, что Варрон остановил свой выбор именно на этом человеке, предназначив его на пост главнокомандующего.
Требон решил было держать себя с Теренцием запанибрата, дать ему понять, что, соглашаясь поддержать его, он оказывает ему благодеяние. Но в том-то и суть, что человек, сидевший напротив него и время от времени свысока и со скучающим видом взглядывавший на него сквозь свой смарагд, не был горшечник Теренций. И когда этот человек объявил ему, что производит его в генералы и вручает ему высшее командование над своими войсками, Требон почувствовал себя вознесенным на такую высоту, так незаслуженно облагодетельствованным, точно подлинный Нерон, во всемогуществе своей власти, вверяет ему свои армии. Глубокой, блаженной преданностью наполняло его сознание, что он призван завоевать для этого человека власть и положить эту власть к его ногам. Фигура властелина, сидевшего в кресле и свысока, с несколько скучающим видом оглядывавшего его, Требона, сквозь свой смарагд, так незабываемо запечатлелась в его душе, как самые яркие образы и переживания его юности.
Минуты, когда он приводил к присяге этому Нерону своих солдат, приказав им заменить изображения Тита на знаменах и под орлами изображениями Нерона, стали самыми знаменательными в его жизни. Хотя ему как верховному командующему не было в том нужды, но он дал обет богам: не щадя жизни первым взобраться на стену первого города, который он будет брать, и водрузить боевое знамя с изображением Нерона, снискав себе за это награду — «Стенной венец».

Глава 13. Большая Политика

Стража у входа в Библиотечный зал, служивший Нерону залом совещаний, торжественно взяла на караул и пропустила Кнопса. Кнопс, бывший раб, ныне — государственный секретарь, увидел, к своему огорчению, что он явился первым. Это проклятое усердие въелось ему в плоть и кровь со времен его рабства. Остальные — знатные господа — не торопились.
Юркий, подвижной, он не мог усидеть на месте. Он стал осматривать шкафы, где хранились книги и свитки, ощупывал ценное дерево, металл на статуях. Машинально оценивал и то и другое. Досада постепенно улетучивалась. Он чувствовал себя здесь, во дворце Филиппа, как дома. Разве у него нет всех оснований быть довольным?
О, он высоко взлетел, раб Кнопс. Он расточал самому себе похвалы за то, что так упорно верил в возвышение Теренция и не уходил от него. Он и впредь его не покинет. Он искренне любит своего Нерона, хотя бы уже за то, что Нерон дал ему возможность развернуться. И еще: он считает Теренция глупым и любит его из чувства собственного превосходства.
Он, Кнопс, — голова, и притом мытая в семи водах. Человек, менее хитрый, знай он так много, как Кнопс, отправился бы в Антиохию и дал бы показания против Нерона-Теренция. За это губернатор Цейон даровал бы ему вольную и назначил в награду солидную сумму. Человек, менее хитрый, сказал бы себе, что лучше быть скромным вольноотпущенником под властью Тита, чем государственным секретарем при Нероне. В глубине души Кнопс убежден, что безрассудно смелая авантюра, в которую пустился мастер горшечного цеха Теренций, дерзнувший объявить себя римским императором, не может хорошо кончиться. Но так как Кнопс — голова, он метит еще этажом выше. Тот же внутренний голос, который удерживал его около Теренция даже в те времена, когда дела обстояли очень плачевно, говорит ему, что его Нерон поднимется гораздо выше и что из него можно будет выжать еще гораздо больше. Но в сокровенных глубинах своего сознания Кнопс всегда начеку, он всегда настороже. У него отличный нюх. Он сразу учует приближение конца и сумеет заблаговременно унести ноги.
Он расхаживает по красивому залу, вынимает из шкафов то свиток, то книгу, чувствует себя хорошо. Он думает о своем приятеле Горионе, ухмыляется добродушно и с сознанием превосходства. Этому-то он показал себя! Поговорку о трех "К" он опроверг основательно. Но он по-прежнему расположен к Гориону. За высокую мзду он переписал на его имя фабрику на Красной улице и предоставил ему еще и другие источники дохода. Малютке Иалте исполнилось четырнадцать лет, она в расцвете своей юности. Возможно, он на ней и в самом деле женится, как обещал Гориону. Он так высоко стоит теперь, что может себе это позволить. Во всяком случае, если он как-нибудь улучит свободный часок, он переспит с девчонкой. Старик Горион и за это должен быть ему благодарен.
Приятные эти размышления прервал приход капитана Требона. На Требоне было одеяние с пурпурной полосой и красные башмаки сенатора с черным ремнем. Он явно чувствовал себя еще неловко в новом облачении. Кнопс называл его про себя вороной в павлиньих перьях. Требон чувствовал в Кнопсе скрытое пренебрежение к себе. Этот нахал с первого мгновения одновременно и отталкивал и привлекал его. Он решил установить с Кнопсом приятельские отношения, так как тот, видимо, имел влияние на императора. При этом, однако, Требон решил быть постоянно начеку.
Сверкая великолепием своих одежд, Требон широко расселся в кресле, Кнопс, худой и юркий, бегал взад и вперед. Третьего дня вечером они вместе здорово пьянствовали и распутничали в таверне «Большой журавль». Они прекрасно спелись там. В ожидании прихода остальных Кнопс расписывал, как они с Требоном, взяв Антиохию, перевернут вверх дном аристократическое предместье — Дафне. Требон с удовольствием представлял себе, какие забавные шутки они будут откалывать, измываясь над Цейоном и его схваченными приверженцами; Кнопс умелым штрихом дополнял картины, нарисованные разнузданным воображением капитана.
— Вы действительно голова, мой Кнопс, — признавал Требон и раскатисто смеялся громким жирным смехом.
Однако он коротко произносил звук "о", и это отравило Кнопсу все удовольствие от комплимента.
В эту минуту вошли царь Филипп и Варрон. Легкая неприязнь Кнопса к Требону быстро исчезла — он почувствовал себя заодно с Требоном и в оппозиции к вошедшим. За несколько дней эти четыре человека, приближенные Нерона, успели разделиться на две партии. С одной стороны, знатные господа — сенатор Варрон и царь Филипп: они были представителями той либеральной космополитически настроенной аристократии, которая всегда была сторонницей Нерона. Требон же и Кнопс мнили себя представителями народа, тех миллионов, которые и прежде и теперь рукоплескали императору за то, что, при всем своем блеске и императорском величии, он не гнушался их; за то, что при всем его великолепии, бесстыдстве, комедиантстве, при всей его преступности, пышности он не брезгал спускаться к толпе и показывал ей свое искусство; за то, что он, беспощадно посылая на казнь тысячи людей, предпочитал казнить родовитых и знатных, а не простой народ; за то, наконец, что он был последний из дома великого Юлия Цезаря.
Царь Филипп и Варрон были одеты просто и скромно, и это шло к благородному стилю Библиотечного зала. Сам Кнопс также подчеркивал в своей одежде сдержанность. Ему было досадно, что Требон так безвкусно, как выскочка, вырядился; но именно поэтому, из протеста, он чувствовал себя в союзе с ним.
Вошел Теренций. Несколько развинченной походкой скучающего Нерона он подошел к ожидавшим, на ходу, пренебрегая этикетом, обнял каждого, открыл заседание, предложил приступить без излишних церемоний, к делу. Он быстро и великолепно научился всюду держать себя как первый, с корректной пресыщенностью человека, привыкшего всегда и всюду первенствовать. Но Варрон и Кнопс очень хорошо знали, что их Нерон жаждет поклонения, как иссохшее поле дождя. Варрона позабавило, как Нерон пригласил его доложить о положении вещей — дружески-вежливо, но с легкой ноткой властности в голосе. Однако нельзя было не признать — Теренций нашел правильный тон.
Варрон начал свой доклад. Пока все идет хорошо. Кассы полны. Большие доходы приносят императорские домены, князья Месопотамии не скупятся. Торговля, правда, страдает — римские таможенные чиновники строят всякие каверзы. Кое-кто из крупных купцов подумывает уже вернуть транспорты со своими товарами.

Предыдущая страница 6 Следующая страница


7 Лион Фейхтвангер

Нерон слушал вежливо, но почти безучастно: именно так, по его сведениям, выслушивал доклады своих министров Нерон. Подперев голову рукой, он сказал небрежно:
— Благодарю вас, мой Варрон. Каких же путей вы рекомендуете нам держаться в нашей политике на ближайшие недели?
Варрон ответил:
— До тех пор пока великий царь Артабан не окажет нам помощи людьми и деньгами, мне кажется, что правильно будет избегать всякой провокации, как во внешней, так и во внутренней политике. Пока мы не подадим повода, Цейон не осмелится пойти против нас. Поэтому я настоятельно рекомендовал бы, чтобы наша армия ограничилась удержанием уже завоеванных городов и не предпринимала, в опьянении достигнутыми успехами, новых походов. Что касается нашей внутренней политики, то я рекомендую не сеять более беспокойства среди населения. С тех пор как император Нерон вновь взял власть в свои руки, произошло немало случаев нарушений закона. Противников императора истязали, убивали, разоряли их имущество. Пусть прошлое остается прошлым, но в будущем не следует по произволу расправляться с врагами императора, их надо предавать суду. Нерон всегда был милостив и справедлив, он останется таким и впредь.
Последние слова Варрона относились, очевидно, главным образом к Кнопсу.
В упоении первыми победами Кнопс люто разделался с личными врагами и конкурентами — одних подверг пыткам, других казнил и у очень многих конфисковал имущество. Как человек неглупый, он и сам понимал, что слишком далеко зашел, и решил на будущее быть умеренней. Но он не желал, чтобы умеренность эту ему диктовал Варрон, и он ответил сенатору довольно резко. Сперва он пустился в принципиальные рассуждения о власти; ее захвате и утверждении. Вернейшее средство удержать власть — это натравить благонамеренную часть населения на злонамеренные элементы. Сторонников императора следует поддерживать всеми средствами, а врагов — беспощадно истреблять.
— Да, — заявил он, — я много врагов раздавил и горжусь этим, несмотря на возражения блистательного сенатора Варрона. В случае надобности я и впредь не откажусь от террора. Показывая народу императорскую власть во всем ее могуществе, мы отвлекаем народ от тех низменных хозяйственных интересов, о которых упоминал блистательный сенатор.
На лице царя Филиппа появилась гримаса страдания, точно слова Кнопса причиняли ему физическую боль. Он сказал:
— Здесь, на Востоке, мало недругов у императора и они так слабы, что нет надобности запугивать их террором. Мне кажется, что лучшим способом укрепления власти императора Нерона в этой части света будет дальнейшее развитие и распространение его идеи, идеи слияния Востока и Запада.
Говоря, царь Филипп ни разу не взглянул на Кнопса. Высоко подняв брови, он смотрел в пространство с невероятной надменностью.
Требон, которого очень обидели слова Варрона о необходимости держаться новой линии в области военной политики, взглянул на царя Филиппа наглыми, почти лишенными ресниц глазами.
— Я присоединяюсь к мнению государственного секретаря, — проквакал он. — Я считаю, что выжидать — это далеко не лучший способ укрепления императорской власти. Власть — значит наступление. Власть — значит брать города, убивать, грабить. Фасции — пук прутьев и секира — означают власть. Ворвемся в Римскую Сирию, захватим Антиохию. Если мы не будем медлить, если продвинемся вперед, если завтра же начнем поход, мы, может быть, победим. И тогда вы увидите, милостивые государи, как быстро добрый старый царь Артабан забудет свои колебания и окажет нам поддержку.
Он говорил тем голосом, который — это показал опыт — производил впечатление на его солдат. Его доспехи и знаки отличия звенели, лицо излучало силу и самоуверенность. Физиономия и поза Кнопса выражали восторженное одобрение, даже Нерон слушал Требона с явным удовольствием. Но знатные господа — Варрон и царь Филипп — сидели с совершенно безучастным видом, Варрон рылся в бумагах, Филипп разглядывал свои длинные пальцы. Наступило тягостное молчание.
Нерон понял, что должен вмешаться. Самая суть дела его мало занимала. Вся эта правительственная суета не интересовала его, ему важна была только внешность. Верный инстинкт подсказал ему, как в данном случае следует поступить. Он должен был сказать что-нибудь значительное, не становясь, однако, ни на ту, ни на другую сторону. И вот, невзирая на присутствие Варрона, он медленно поднес к глазу смарагд и оглянул всех четырех своих советников одного за другим.
— Вы все правы, дорогие и верные друзья, — разрешил он, наконец, тягостную паузу и процитировал Еврипида: — «Вовремя проявить силу и вовремя — справедливость — вот в чем достоинство властителя...»
Правда, пока он говорил, он уже сожалел о том, что именно эти строки пришли ему на память, — тут четыре раза повторялось «th». Но зато слова эти служили хорошим отправным пунктом для дальнейшей его речи.
— Вы, мой Требон, — продолжал Нерон, — и вы, мой Кнопс, в нужную минуту проявили силу. Если же сенатор Варрон и царь Филипп, со своей стороны, утверждают, что теперь своевременно будет проявить милосердие и справедливость, то и они правы. Я благодарю вас всех.
В таком же роде, вероятно, выступил бы и подлинный Нерон. Тот, однажды высказавшись за ту или иную линию в политике, предоставлял своим советникам самим сговариваться и довольствовался тем, что натравливал их друг на друга, извлекая выгоду из их разногласий. У него всегда все были правы. Так же точно поступал теперь и Теренций, причем делал это с импонирующей уверенностью.
Варрон, поддерживаемый царем Филиппом, детально изложил план дальнейших действий. Император, советовал он, пусть пока останется в качестве гостя царя Филиппа в своей теперешней резиденции — Самосате. Требон ни под каким видом не должен поддаваться соблазну похода против Римской Сирии — его задача состоит в организации армии и удержании нынешних границ. Он же, Варрон, находясь в Эдессе, постарается возможно скорее довести до конца переговоры с Артабаном. Кнопсу он предлагает, в контакте с ним, Варроном, и с верховным жрецом Шарбилем, взять на себя управление финансами.
Кнопс и Требон с досадой увидели неприкрытое стремление благородных господ оттеснить их на задний план. Нерон придал лицу обычное, скучающее выражение; он, видимо, не все слышал, что говорилось.
— Очень хорошо, мой Варрон. Великолепно. Прикажите прислать мне бумаги на подпись. На нашем сегодняшнем заседании, — сказал он в заключение, — мы сильно продвинулись вперед. Мы выработали план действий, — он оживился. — Держитесь, дорогие и преданные мои, этого плана. Мы постараемся, поскольку возможно будет, проявлять одновременно и силу и справедливость. Если же не удастся одновременно, то вперемежку: раз — справедливость и раз — силу. Я надеюсь, что разногласий, в какой момент нужно будет проявить одно или другое, не возникнет. Если бы, однако, они возникали, то боги помогут мне решить, что в тот или другой момент является правильным.
С этими словами он отпустил своих советников. Всех четырех смутило и встревожило искусство, с которым сей Нерон признал всех и правыми и неправыми.

Глава 14. Как Фабрикуются Императоры

Умный парфянский царь Артабан медлил признать Нерона. Искусно пользовался он в своих письмах цветистыми восточными выражениями, чтобы избегнуть какого бы то ни было точного заявления. Агенты Маллука и Варрона сидели в прихожих парфянских министров. Но самое крайнее, на что согласился Артабан, была посылка каравана с почетными подарками, коврами и пряностями с двусмысленным адресом: для человека, который называет себя императором Нероном! Это можно было толковать и как признание и как непризнание. Но для дела Нерона было крайне важно, чтобы царь окончательно решился. Если он не выступит немедленно в пользу Нерона и в военном и в финансовом отношении, то держаться дольше не будет возможности. Правда, весь Восток с облегчением вздохнул, увидев снова орлов императора, но подняться, взлететь эти орлы смогут только в том случае, если Артабан будет их кормить.
Агенты Варрона, подгоняемые им, работали лихорадочно. И тем не менее парфянские министры были по-прежнему тяжелы на подъем, обстоятельны, до отчаяния медлительны. Наконец через два месяца Варрон получил вразумительный ответ. «Царь царей, — сообщал ему великий канцлер и маршал Артабана, — готов дать своему другу, императору Римскому, тридцать тысяч человек вспомогательных войск, в том числе шесть тысяч панцирников отборного войска. Он предоставляет ему также заем в двести миллионов сестерций. Но лишь при том условии, если император Нерон будет признан населением не только Междуречья, но и Римской Сирии. Если достаточное число укрепленных городов на территории Римской империи, по ту сторону Евфрата, перейдут на сторону Нерона, и настолько, что он крепко будет их держать в руках, Артабан пошлет ему деньги и войска».
Когда Варрон в первый раз пробежал письмо, в котором сообщалось об этих условиях царя, он просиял; он нашел их умеренными, разумными. Но чем больше о них думал, тем труднее ему казалось их осуществить. Можно было, конечно, как предлагал безрассудно смелый Требон, вторгнуться в Римскую Сирию и взять несколько городов. Но это было бы безумием. В ответ на такую провокацию Цейон, с одобрения Палатина, может с полным основанием продвинуться за Евфрат с двумя или даже тремя легионами и разбить наголову Нерона, не рискуя вызвать войну с Парфянским государством. Ведь если римляне будут спровоцированы и выступят не как нападающие, а как защитники своей страны, Артабан не в состоянии будет объединить своих парфян для войны против них. Нет, это не так просто, как представляет себе какой-нибудь Требон. Надо, чтобы римские города сами собой, добровольно перешли к Нерону. И таков, очевидно, смысл условия, поставленного хитрым Артабаном.
И вот несколько пограничных римских городов подверглись обработке с помощью денег. Они были хорошо подготовлены. Не находилось только удобного предлога отпасть от правительства Антиохии, а Цейон был достаточно осторожен, чтобы не дать им такой предлог. Варрон искал, искал до изнурения. Как подтолкнуть эти города? Как заставить их сделать решительный шаг, взбунтоваться против римского императора? Всю страну между Евфратом и Тигром, и Коммаген в придачу, Варрон должен суметь преподнести своему Нерону. Неужели всему этому великолепному предприятию рухнуть из-за ничтожной до смешного задачи — побудить к переходу несколько пограничных римских городов? Он искал, проводил бессонные ночи, мучился. Проходило драгоценное время. Он не находил выхода.
Явился Кнопс. Его юркие глаза скользнули по несколько измятому лицу сенатора. Наслаждался ли он его беспомощностью? Во всяком случае, он не дал этого заметить.
— Условия парфян кажутся умеренными, но они жестки, — сказал он деловым тоном.
— Правильно, молодой человек, — насмешливо отозвался Варрон.
— Надо подумать, — констатировал Кнопс.
— Ну, что ж, подумайте, — возразил Варрон.
— Я уже сделал это, — ответил Кнопс. — У меня есть идея.
— Я слушаю, — вежливо и устало сказал Варрон и улыбнулся скептически, безнадежно.
Недолго эта скептическая улыбка оставалась на его губах. То, что измыслил этот сумасшедший парень Кнопс, было подло и дерзко, но при всей своей фантастичности логично и обещало успех. Эти плебеи обладают плодотворной фантазией, отметил про себя Варрон, с отвращением и удивлением слушая расходившегося Кнопса.
План Кнопса был таков: чтобы побудить окраинное население Римской Сирии отложиться от правительства Цейона и перейти на сторону законного императора Нерона, нужен был только внешний, каждому понятный предлог, ибо психологически население было к этому подготовлено. Следовательно, дело сводится к тому, чтобы сделать для всех ясным и очевидным один из фактически существовавших предлогов, а это не так уж трудно. Разве, например, бог, называвший себя Христом, не насчитывал на сирийской границе многочисленных последователей, так называемых христиан, которые фанатически ненавидели законного императора Нерона? Разве эти христиане из одной лишь преступной ненависти и фанатизма не подожгли шестнадцать лет тому назад город Рим? По всей вероятности, они и теперь носятся с такими же дерзкими планами, которые поддерживает правительство Цейона, стремящегося расправиться с верным Нерону населением Сирии. Тот, кто знает психологию этих христиан, кто имеет представление о ненависти и мстительных планах узурпатора Тита и его чиновников, может легко понять, в каком направлении эти христиане и те, кто их подстрекает, разрабатывают свои преступные планы. Например, весьма вероятно, что эти фанатики могут преступным образом открыть или как-нибудь иначе повредить один из шлюзов реки Евфрата или его канала с целью затопить и разрушить какой-нибудь из окраинных римско-сирийских городов, тайно уже признавших Нерона. Можно почти с полной уверенностью утверждать, что в том случае, если такое преступление действительно будет совершено, все пограничное население, как один человек, восстанет против правительства Антиохии. Разве это не так? И Нерон мог бы тогда, опираясь на туземное население, по крайней мере несколько месяцев держаться в перешедших на его сторону окраинных городах. Условия Артабана были бы выполнены, и мы получили бы обещанные войска и обещанные деньги.
Варрон неподвижно уставился на Кнопса, который непринужденно болтал, будто речь шла о подготовке увеселительной прогулки. Парень был прав. То, что он изложил, было действительно идеей, находкой! Да, план этот в его ошеломляющей простоте был так же великолепен, как и гнусен. Он сулил успех. Он должен был вызвать в народе требуемые сопоставления. Варрону не нужно было это долго растолковывать.
До сих пор еще не удалось установить истинных виновников поджога Рима шестнадцать лет тому назад. Варрон, имея на то веские данные, предполагал, что это сделали спекулянты земельными участками. Враждебная Нерону республиканская аристократическая партия утверждала, что устроил поджог сам Нерон исключительно из страсти чинить зло и из желания насладиться грандиозным зрелищем. Мнение народа разделилось. Многие считали виновником пожара Нерона; но даже у них размах самого преступления вызвал скорее восхищение Нероном, чем ненависть к нему. Большинство населения думало, однако, что Рим действительно подожгли христиане, которых Нерон впоследствии привлек к суду, потому что нужно же было кого-нибудь обвинить. Если теперь благодаря преступным образом вызванному наводнению погибнет один из римско-сирийских городов, народ, как бы там ни было, сразу свяжет это с Нероном. Будут говорить, что это деяние в нероновском духе; вера, что Нерон жив, Нерон здесь, превратится в убеждение. Без труда можно будет внушить черни, которой чужда всякая логика, что фанатики-христиане, подстрекаемые чиновниками Тита, преступно, как в свое время они это сделали с поджогом Рима, устроили наводнение. Конечно, допустить, чтобы Цейон из одной ненависти к сирийцам пошел на разрушение города на своей же территории, было совершеннейшим абсурдом. Но именно потому, что это был абсурд, версия имела шансы показаться вероятной. И народ будет рукоплескать Нерону, когда он вторично обвинит христиан в преступлении и раздавит их.
«Гнусный план, — признал в глубине души Варрон, — но план, обдуманный с большим знанием дела, рассчитанный на психологию черни. Какой плодотворной фантазией обладают плебеи!» — подумал он еще раз. Вслух он сказал:
— А не чересчур ли это грубо состряпано, милейший Кнопс?
— Конечно, чересчур, мой Варрон, — ответил Кнопс.
Варрон слегка вздрогнул — даже этот вот позволяет себе в разговоре с ним фамильярное обращение «мой Варрон».
Кнопс между тем продолжал:
— Но в том-то и вся суть, что мы чересчур грубо это преподнесем. Чем грубее ложь, тем скорее в нее поверят, — заключил он убежденно.
Варрон втайне согласился с ним.
— А где, мой Кнопс, — спросил он, и это «мой Кнопс» наполнило Кнопса огромной гордостью, — можно было бы успешнее всего такое наводнение устроить?
— Где вам угодно, — с готовностью ответил Кнопс. — Повсюду есть каналы, шлюзы и плотины, повсюду есть друзья Нерона, чиновники Тита, христиане, части Четырнадцатого легиона, повсюду сирийские святыни, гибель которых особенно ожесточит население, повсюду колеса и рычаги, регулирующие воды Евфрата и его каналов, повсюду энтузиазм, повсюду неумение здраво мыслить и повсюду есть плечи и руки, которые как угодно повернут колеса и рычаги плотин. Возьмите Бирту или Апамею, Европос или Дагусу. Каждый из этих городов, если часть его погибнет под вызванным злоумышленниками наводнением, возмутится против преступников. И кто бы после такого наводнения ни появился, кто бы, — разумеется, вовремя, — ни возник на горизонте, будет встречен как спаситель. А если этот спаситель будет называть себя императором Нероном... — Он не закончил, удовольствовался лишь сдержанной, самоуверенной, хитрой улыбочкой.
Остальным советникам императора план Кнопса, как и Варрону, сразу же понравился. Больше всего радовался предстоящему наводнению на Евфрате Требон. У царя Филиппа, правда, когда он услышал об этом плане, лицо омрачилось. А царь Маллук нашел вдруг, что он слишком долго занимался государственными делами и что он может себе позволить совершить одно из своих обычных путешествий в глубь пустыни; без шума, незаметно тронулся он в сопровождении немногочисленной свиты в путь, где ждало его уединение. Больше всего колебался верховный жрец Шарбиль. Он питал достаточно обоснованное подозрение, что пресловутые христиане изберут для своих преступных целей один из храмов богини Тараты; они даже, по-видимому, наметили себе древнюю святыню города Апамеи. Совесть Шарбиля заговорила. Храм Тараты в Апамее воздвигнут был у древнейшего пруда с рыбами богини, у большой, давно ответвившейся от Евфрата заводи. Поэтому он расположен был очень глубоко и любое наводнение затопило бы его так, что невозможно было бы его спасти. Можно ли оставить на произвол судьбы такой ценный храм, не оградив его от опасности? Но Шарбиль сказал себе: если заглянуть вдаль, то богине все это может пойти только на пользу, ибо при Нероне ее совсем иначе будут почитать, чем при Тите. Шарбиль был, кроме того, любопытен и очень стар и никогда в жизни он не переживал еще такого зрелища, как затопление храма Тараты. К тому же, и это, пожалуй, было главным толчком, ему нашептывал один голос, который он старался не допускать даже до сознания: пожалуй, если любимая святыня в Апамее будет надолго выведена из строя, то к его храму в Эдессе увеличится поток паломников. Издавна уже верховному жрецу Шарбилю приписывали дар пророчества. И вот теперь он принялся по движению священных рыб и по внутренностям жертвенных животных предсказывать жестокие, темные времена, события с какими-то темными высокими водами, которые нанесут его богине Тарате глубокое оскорбление...
Тем временем Требон и Кнопс рьяно взялись за выполнение плана. Требон подготовлял его техническую часть, Кнопс — психологическую: голос народа! Требон, едва ли не так же, как и сам Кнопс, был горд тем, что в момент, когда эти благородные господа зашли в тупик и не находили выхода, именно Кнопс предложил свою спасительную идею. День и ночь мечтал капитан о том, как он первым поднимется на стены утопающего под разлившимися водами Евфрата города и добудет себе «Стенной венец» — отличие, которого ему как раз не хватает.
Императору делали обо всем этом предприятии лишь туманные намеки, вроде того, что популярность его сразу очень сильно поднимется, что в ближайшем будущем предстоит счастливый поворот событий. Достаточно будет заставить его вовремя показаться в утопающем городе. Если он ни о чем не будет знать, то тем выразительнее будет его возмущение низостью этого преступления.

Глава 15. Великое Преступление

Территория города Апамеи расположена была по обоим берегам реки Евфрата. На правом берегу, по пологому склону холма, поднималась более новая часть города, увенчанная цитаделью. На левом берегу, низменном, разместился старый город. Здесь был тот самый старинный пруд с рыбами Тараты, который сыграл роль в решении Шарбиля; это был ответвленный от Евфрата солено-пресный водоем, к нему примыкал древний святейший храм богини. Старый и новый город соединялись мостом. Население старого города состояло исключительно из сирийцев; в новом городе, Селевкин, большинство населения было тоже сирийское; защиту города нес сильный римский гарнизон.
Несколько выше Апамеи от Евфрата отходил «Канал Горбата», снабжавший водой всю округу. Воды реки и канала исстари регулировались плотинами и шлюзами, построенными, по преданию, легендарной царицей Семирамидой; теперь они назывались «Плотинами Горбата» и слыли техническим чудом. Опытные сторожа обслуживали хитрый и вместе с тем очень простой механизм этих плотин. Никто не запомнил, чтобы здесь когда-либо случались более или менее серьезные повреждения.
Тем ужаснее потрясены были жители старого города Апамеи, когда в одну апрельскую ночь Евфрат внезапно вломился в их улицы и жилища и затопил все мгновенно и неотвратимо. Раньше, чем можно было поверить в это, вся территория старого города была сплошным желтым, тихо плещущимся озером. Ответвленный с незапамятных времен солено-пресный водоем с рыбами Тараты соединился с общим потоком, от которого его некогда отделили, священные рыбы уплыли, вся нижняя часть храма исчезла под клокочущими водами. По озеру, которое было раньше городом Апамеей, плыли между наспех сколоченными лодками домашняя утварь, скот, течением уже уносило первые трупы. Жутко поднимались над тихо плещущей водой крики потрясенных людей, рев и мычание скота. Сшитые из бараньих шкур плоты с нагими и полуодетыми людьми плыли по улицам, по которым еще вчера двигались носилки, повозки, всадники.
Никто не постигал, как могла так внезапно разразиться катастрофа. Лишь через несколько часов где-то на берегу по нижнему течению Евфрата нашли одного из сторожей «Плотины Горбата», связанного и с кляпом во рту. Когда полумертвого от муки и ужаса человека развязали, он рассказал: один из его помощников вместе с кучкой неизвестных внезапно напали на него, повалили, связали и бросили в реку; что было дальше, он не знает, это чудо и огромная милость богов, что его живым прибило к берегу и что он спасся. Имя помощника, напавшего на него, а затем, очевидно, по безумию ли или по злому умыслу открывшего плотину. — Симай. Он христианин.
Так же быстро, как за несколько часов до того разлились воды Евфрата по низменной части Апамеи, в высоко расположенной Селевкии разнеслась весть, что потоп этот — деяние преступных рук. Уже и христианин Симай признался, что его нанял для этой цели правительственный писарь Аристон. Население города охватила бешеная злоба. Еще до полудня стало определенно известно, что христиане, эти подонки человечества, подкупленные преступным правительством узурпатора Тита, взялись разрушить святыню богини Тараты и ее прекрасный город, так как сирийцы помышляли отказаться от повиновения Титу и вернуться к своему законному императору Нерону.
О том, что христиане — бунтари, знал весь свет. Они не признавали собственности и семьи, от них можно было ждать любого злодеяния. Жители Апамеи обрушились на них, врывались в их дома, убивали, громили их убогий скарб.
Римские солдаты явно сочувствовали населению. Всеми силами старались они помочь тем, кому угрожала опасность. Перевозили людей на лодках и плотах на правый, высокий берег, спасали, что можно было спасти, из сил выбивались, чтобы восстановить мост, сорванный в первые минуты наводнения. Солдаты, которым пришлось остаться в крепости — крепость охраняла правый берег реки, — стояли на сторожевых башнях и бастионах и с любопытством глазели на потоп. Вчера еще их крепость находилась на берегу реки, сегодня она стояла на берегу широкого озера. Диковинно распростерлось это желтоватое озеро под голубым небом с белыми набухшими весенними облаками. Причудливо торчали из воды верхушки домов. На крышах в важной и комической позе застыли на одной ноге цапли, между желтыми водами и светлым небом носились с криком стаи водяных птиц. По озеру, в котором утонул город Апамея, хлопотливо сновало между крышами все больше и больше лодок, сшитых из бараньих шкур, плотов, переполненных спасающими, грабящими, отчаявшимися и всяким сбродом. Необычайное зрелище представлял собою храм Тараты. Солдатам видно было святилище, с которого сорвана была крыша. Непристойные символы богини, высокие каменные изображения фаллоса почти доверху покрыты были водой, торчали только самые кончики их. Гигантскому бронзовому уродливому изваянию самой богини, стоявшему в полунише, над алтарем, вода доходила уже выше голых грудей, из воды поднималась только голова с короной, да одна рука, держащая веретено. Тут же плавали куски дерева и всякая священная утварь. Призрачно и грозно высилась над водой голова богини, и когда кто-то из солдат сострил насчет ее рыбьего хвоста, который мог бы ей теперь пригодиться, никто не посмел рассмеяться.
Но кто это плывет сюда, вон оттуда — с севера, на больших лодках? Римское оружие, римские доспехи — это свои! Да, наконец-то они, части их Четырнадцатого легиона, которые стояли в Эдессе и Самосате. Вот и сам он — общий любимец, великий капитан Требой со своими людьми. Тысячу раз солдаты из гарнизона Апамеи спрашивали себя с любопытством, с надеждой, со страхом: явится ли он? Скоро ли он явится? Дерзнет ли? И что делать, если он явится? Вступить с ним в бой? Или открыть ему ворота?
И вот он здесь. Он явился вместе с великим потопом. Как быстро они проплыли это огромное расстояние! Его саперы сразу же присоединяются к саперам из гарнизона, вместе с ними принимаются за восстановление моста. Понтоны погружаются в поток, всплывают, появляются веревки, мешки связываются, тросы опускаются в воду, натягиваются, тянут, подымают. Тут же, смеясь, жестикулируя, стоит Требон, приказывает, ругается, кричит, подгоняет. Мост — единственный подступ к цитадели.
Как будто все готово. Мост стал длиннее, он изгибается, плывет, шатается, но держится. И вот толстый, молодцеватый и наглый, он, капитан Требон, любимец армии, герой, первым вступает на мост: массивный, тяжелый, обвешанный оружием, верхом на коне Победителе.
Он скачет без всякого прикрытия впереди всех. Никаких предосторожностей. Небрежно висит сбоку его щит. Из орудий можно было бы без труда разнести в куски его и весь его отряд. Беззащитный капитан пошел бы, конечно, ко дну. Теперь уж и орудий не надо, теперь достаточно стрел, а скоро уж и дротиков довольно будет, чтобы расправиться с ним. Спокойно скачет он по гремящим бревнам над желтыми водами, на его панцире, на перевязях его коня сверкают под светлым весенним небом знаки отличия.
Вот они уж на этом конце моста, перед большими крепостными воротами, преграждающими дальнейший путь. Что делать? Есть еще минута — последняя, — еще можно принять решение. Забросать, как предписывает устав, «врага» камнями, этими огромными плитами, которые всегда находятся под рукой? Вылить на него кипящую смолу, которая всегда наготове? Начальник, беспомощный, нерешительный, вместо того, чтобы отдать четкий приказ, оглядывается на солдат. Те бурно требуют: открыть ворота, впустить великого капитана!
Но это не входит в планы Требона. Он не желает просто пройти в ворота. Он хочет завоевать город, подняться на его стены. Стоящие на бастионе люди широко раскрывают глаза. Требон приказывает своим солдатам поднять щиты над головами и сдвинуть их, образовать «черепаху». Это адски трудно на шатающемся мосту, это фокус, мои милые. А теперь — клянусь адом и Геркулесом, он вскакивает, — кто бы поверил! — на щиты крайнего звена, такой тяжелый человек, в таком тяжелом снаряжении. Кряхтя, неуклюже, широко расставляя ноги, шагает он по громыхающим щитам. Ему подают лестницу. Он приставляет ее к стене. Начинает взбираться.
Наверху солдаты в полной растерянности окружили молодого начальника. Несколько человек взялись за тяжелую каменную плиту, собираются сбросить ее. Но, глядя на товарищей, которые машут руками, что-то кричат, рукоплещут великому капитану, они не решаются. Это и впрямь захватывающее зрелище — восхождение капитана на стену. Ступенька за ступенькой. Все шатается — мост, солдаты со своими щитами, вся «черепаха», шатается лестница, — но капитан не падает, он сохраняет равновесие. Смеясь, кряхтя, взбирается он на стену. Бросает боевой клич Четырнадцатого легиона:
— Марс и Четырнадцатый!
Взбирается.
Кладет руку на край стены. Вскидывает туда всего себя. Стоит.
— Вот и мы, ребята, — говорит он на славном, родном, далматинском диалекте, раскатисто гремит его знаменитый жирный смех.

Глава 16. Певец Великого Потопа

Под вечер прибыл сам император, встреченный восторженными и бурными криками войск и населения. Наскоро приведя себя в порядок, он вместе с Варроном, Требоном и Кнопсом поднялся на башню цитадели. Башня состояла из восьми суживающихся кверху этажей, каждый этаж обведен был каменной стеной. С последнего этажа император окинул взглядом погружающуюся в воду старую часть города. Советники растолковали ему всю чудовищность содеянного здесь зла и преступления, указали местонахождение наиболее важных зданий, доложили, какие спасательные меры приняты.
Через некоторое время император отпустил свою свиту. Советники собрались на площадке этажом ниже. Император пожелал остаться один на вершине башни. Он надеется, пояснил он, что вид утопающего города вдохновит его и он, может быть, дополнит свой роман в стихах «Четыре века» песней о великом потопе, потопе, от которого спасся один только Девкалион.
Так одиноко стоял он на вершине башни. На площадках остальных семи этажей теснились его придворные и солдаты; у подножия башни толпился со страхом и любопытством народ, а с лодок и плотов, плывших по мутным водам, проглотившим старый город, многие тысячи глаз благоговейно и неотрывно смотрели на вершину башни, где стоял он. А он упивался жутким и волнующим зрелищем утопающего города.
Никто не осведомил его, как в действительности произошло это наводнение; но его внутренний голос, его Даймонион, безошибочно говорил ему, что эти воды раскованы были не случайно, а в его честь. Высоко вздымалась его грудь. Тот день, в римском сенате, который до сих пор был вершиной его жизни, отошел в тень перед сегодняшним, еще более великим днем... Ради императора гибнет этот город, а чернь вокруг, теснясь у ног императора, робко, благоговейно приветствует его, как спасителя и избавителя. Сверх ожидания, исполнился сон его матери, исполнились его собственные сны.
Он начал декламировать стихи из эпопеи о великом потопе. Он хорошо заучил эти стихи Нерона, они стали его собственными. Перед лицом гибнущей Апамеи он декламирует и поет их, стихи о Медном веке, который по велению Зевса погружается в воды. Он бросает стихи в светлую даль, в вечереющее сумрачное небо, он декламирует под крики водяных птиц, ударяя в такт по струнам воображаемой цитры.
Народ у подножия башни, на плотах и лодках, не отрывает от него глаз. Народы Востока всегда надеялись, что император покажет свое искусство не только римлянам, коринфянам, афинянам, но и им. И вот час этот настал. Их император стоит во всем своем величии над утопающим городом, он — певец, спаситель, он прислушивается к голосу своего гения и являет им свой светлый лик. Зачарованные, благоговея, обращают они к нему свои взоры.
Он же, овеваемый вечерним ветром, глядя на широко разлившиеся воды, декламирует и поет под аккомпанемент воображаемой цитры. Пока знакомые стихи слетают с его губ, он предается мечтам. Он чудесно восстановит этот гибнущий город, назовет его Нероний. Разве в свое время он не отстроил Рим со сказочной быстротой и с необычайным великолепием? Всю эту страну он покроет чудесными зданиями и произведениями искусства. Он прикажет, как рисовалось ему в ту ночь в храме Тараты, высечь на скалах Эдессы, по примеру восточных царей, во всем великолепии свое изображение, чтобы его, Нерона, лик был навеки запечатлен на склонах гор. Мечтая, он, однако, не мог удержаться, чтобы, по старой привычке, не подсчитать самым подробным образом, во что примерно должно обойтись такое колоссальное изображение, высеченное в скале. В глубине души он пожалел, что тут не было Кнопса, который немедленно бы составил ему точный расчет. Против воли вспомнил он о дорогой статуе Митры, которую ковровый фабрикант Ниттайи отказался взять, так как стоимость ее превысила предварительную смету.
Но по лицу Нерона нельзя было заметить, что в голове его роятся такие недостойные мысли. Наоборот, он продолжал петь и декламировать под вечереющем небом, один на высокой башне — вдохновляющее зрелище для народных толп. И вдохновение вернулось к нему, и он стал благословенным Девкалионом, который один пережил великий потоп и призван был богами творить людей из камня и вновь заселить пустынный мир.
На площадке, под ним, Варрон сказал царю Филиппу:
— Я видел подлинного Нерона, как он стоял на башне Мецената и впитывал в себя зрелище пылающего Рима.
Царь Филипп сказал:
— Он потрясающе подлинен. Мне самому иногда кажется, что это он и есть.
Варрон сказал:
— Подлинный Нерон, впрочем, поднялся на башню Мецената вовсе не из эстетических побуждений, а чтобы представить себе размеры пожара и соответственно этому правильно организовать спасательные меры. Подлинный Нерон никогда и не помышлял о поджоге Рима. Удивительное дело: из-за того, что существует ошибочная уверенность, будто подлинный Нерон поджег Рим, нужно в честь этого поддельного Нерона потопить город Апамею! Иначе мир не признает подлинным нашего поддельного Нерона.
— Да, — согласился царь Филипп, — такие извилистые, невероятные пути должен избирать разумный, стремящийся к добру человек, если он желает торжества разума.
И почти физическая боль охватила обоих от отвращения и досады, которые вызывала в них мысль о суетности человеческой природы и о хрупкости человеческого разума.
Человек на вершине башни продрог. К тому же поездка была утомительной. Долго стоит он уже здесь и смотрит на желтую пучину, глаза у него разболелись. Он давно уже не Девкалион, и ему даже трудно сохранить жесты Нерона: в глубине души он стал горшечником Теренцием. Он слегка дрожит: ему становится вдруг страшно собственного величия. Глядя на погружающуюся в воду Апамею, он думает:
«Какие огромные богатства гибнут здесь — десять миллионов, двадцать миллионов! Сколько хлеба, и сыра, и вина можно было бы купить на эти деньги, сколько глины и бронзы для статуй! И все это ради меня! Мой отец прав был, что назвал меня этим гордым и смешным именем Максимус. Но если бы он предвидел все это, он, наверное, испугался бы и дал мне другое имя. Ибо хорошо это кончиться не может».

Глава 17. Неделя Ножа И Кинжала

Страшное преступление, которое совершили христиане, подкупленные императором Титом, вызвало волну возмущения во всей Сирии, Гарнизон за гарнизоном срывал со своих знамен изображения Тита и заменял их изображением Нерона. Большая часть Четырнадцатого легиона и значительные контингента Пятого, Шестого, Двенадцатого перешли на сторону Нерона. Туземное население метало громы и молнии против Тита, Дергунчика и прочей преступной шайки. Правительство с трудом подавляло беспорядки, вспыхнувшие в различных городах и в некоторых районах самой Антиохии. Пока нечего было и думать о выступлении против расположенных по берегу Евфрата крепостей, которые перешли к Теренцию, — тем более, что и армия была ненадежна.
Варрон с полным правом мог сообщить великому царю Артабану, что Нерон прочно держит в своих руках почти четвертую часть императорской провинции Сирии, с крупными городами и фортами. Согласно данному обещанию, Артабан послал войско и деньги другу своему, императору Нерону.
Кнопс гордился, что идея, породившая этот грандиозный успех, созрела в его голове. Он полагал, что имеет право претендовать, чтобы и в других вопросах прислушивались к его советам, а не к советам благородных господ, Варрона и Филиппа. На ближайшем заседании кабинета он внес предложение: чтобы укрепить достигнутые успехи, императору следовало бы прервать на время политику милосердия и разрешить ему и Требону учинить неделю быстрого и сурового суда.
— Необходимо позволить тем приверженцам императора, верность которых вне всяких сомнений, расправиться со своими злейшими врагами, — заявил он в заключение. — Я предлагаю поручить мне и генералу Требону организовать для этой цели своего рода добровольную полицию. Подготовительные меры уже проведены, мы заручились вполне надежными списками. С помощью таких полицейских отрядов мы хотели бы, если император соизволит дать свое согласие, одним махом уничтожить опаснейших из его врагов.
Варрон и царь Филипп недовольно смотрели перед собой.
— Почему, — шепнул царь Филипп Варрону, — этот человек говорит — «одним махом», а не «одним ударом»?
— Потому что безошибочный инстинкт подсказывает ему всегда более безобразное слово и более вульгарное.
Требон между тем бурно поддержал предложение Кнопса. Император улыбнулся милостиво и рассеянно, ему нравилось мрачное, лихое и грозное выражение: «Неделя ножа и кинжала». Кроме того, он был благодарен Кнопсу за гордые переживания той ночи — на башне Апамеи.
— Неделя ножа и кинжала, — мечтательно сказал он, глядя в пространство.
Варрон и царь Филипп молчали, не было никакой надежды преодолеть упрямство этого сброда. Кто призывает на помощь чернь, должен делать ей уступки.
Император подписал документы, которые Кнопс и Требон представили ему. Кнопс — в Эдессе, Требон — в Самосате, образовав небольшие отряды под названием «Мстители Нерона», обрушились на своих врагов. Они легко могли любого, кто был им не по душе, заклеймить как врага императора, участника бунтарской секты. Во всех городах на Евфрате, в Коммагене и в Эдессе «Мстители Нерона» врывались по ночам в жилища неугодных им людей, убивали, громили, бросали в тюрьмы, истязали, насиловали, забирали добычу и уводили в рабство.
Христиан — жителей Междуречья — Кнопс не позволял убивать в большом числе. Он приберегал их для агитационных целей. Он хотел устроить большой, внушительный суд с христианами в качестве обвиняемых. На суде он намерен был доказать, что узурпатор Тит и его чиновники заключили против добрых, честных сирийцев заговор, непревзойденный по своей подлости, чтобы отомстить им за верность законному их господину, императору Нерону. Кнопсу, упоенному своим могуществом, захотелось приберечь и Иоанна из Патмоса. Артист был ему глубоко антипатичен. Не нужно было презрительных высказываний Иоанна о Теренции, чтобы восстановить против него Кнопса. Кнопса раздражало все в Иоанне — его голос, его лицо, его христианство. Он хотел заполучить его в свои руки, играть им, измываться над ним. Он дал задание одному из отрядов «Мстителей Нерона» во что бы то ни стало доставить к нему этого человека целым и невредимым.
Ночной порой посланцы Кнопса ворвались в жилище Иоанна. С самим жилищем и его содержимым они могли делать что угодно, только Иоанна велено было им доставить живым. Они стащили его и сына его Алексея с постелей и молча, деловито, мастерски принялись громить все, что было в доме. Иоанн следил за ними с каким-то надменным интересом. Они взялись за его книги и рукописи. Это его грех, что он не мог расстаться с мирскими, с суетными предметами, что он любил языческих классиков, вместо того чтобы думать только о слове господнем; и то, что он вынужден теперь беспомощно наблюдать, как эти животные уничтожают книги, — только заслуженная кара. Сжав губы, смотрел он, как они рвут в клочья драгоценные свитки и пергаменты. Вот в эту минуту в их грубых кулаках находятся свитки и драмы Софокла, любимейшие книги из всей его библиотеки. Хороший пергамент оказывает сопротивление, не дается, его нельзя изорвать так, как им того хочется. Они топчут его, справляют над ним свою нужду. До этой минуты Иоанн стоял спокойно, но теперь, когда он вынужден был молча смотреть, как они надругались над этими свитками, этими творениями, полными высокой, звучащей сквозь века мысли, он не смог сдержать тяжкого стона. Юный Алексей, несмотря на смирение и покорность перед божьей волей, которым учил его отец, услышав его стон, не совладал с собой. Он бросился на разбойников и варваров и молча, ожесточенно стал бить их слабыми кулаками. «Мстители Нерона», довольные, что по крайней мере с этим они могут не церемониться, убили его. И вот он лежит распростертый среди искромсанных книг. Иоанн закричал, завыл, страшно, дико. Но они помнили приказ Кнопса и не нанесли Иоанну ни одного удара. Они даже не велели ему замолчать, не заткнули ему кляпом рта. Они лишь крепко держали его, чтобы он не мешал им, и потешались, глядя на его бессильные слезы, сквозь которые он вынужден был смотреть, как они молча и проворно заканчивают свое дело. Затем, согласно приказу, они доставили Кнопсу Иоанна целым и невредимым.
Все это происходило в Эдессе в дни «Недели меча и кинжала». Царь Маллук все еще путешествовал вдали от своей столицы. Глубоко дыша, он наслаждался в пустыне свободой, которую на родине старались отнять у него западные люди. С незнакомыми спутниками, сам никому не знакомый, он раскидывал лагерь под яркими высокими звездами и, сидя у колодца, наслаждаясь покоем, рассказывал случайным спутникам сложную глубокомысленную сказку о человеке, который был горшечником, но по велению звездных богов Ауму, Азиза и Дузариса стал на время повелителем мира.

Глава 18. Смирение И Гордость

Преступные христиане, приведенные к претору, представляли собой довольно значительную кучку людей, в большей своей части маленьких, невзрачных, простых. Их специально обрабатывали для процесса, истязали, всячески запугивали. Они и в самом деле дрожали. Но только телом. Душой они уповали на своего бога. Их священники и старейшины убедили их, что бог явил им особую милость, сделав их мучениками. Многим действительно удалось сохранить стойкость и в смирении и уповании на бога неизменно отрицать свою вину. Были, конечно, и такие, которые кричали и молили о милости, готовые признаться во всем, что от них требовали. Впрочем, в этом не было надобности. Некоторые губернаторские чиновники, во главе с писарем Аристом, и другие лица, застигнутые на месте преступления, со мздой в суме, заранее зная, что им будет оказано снисхождение, давно дали требуемые показания. Заговор был таким образом вскрыт во всех его разветвлениях.
Кнопс с удовольствием предвкушал свое выступление на суде. Секта христиан, вместо могучего существа избравшая богом несчастного распятого человека, издавна представлялась ему в высшей степени смешной, он от всей души презирал ее. Рожденный рабом, он испытывал огромное благоговение перед силой, могуществом, и ему казалось идиотизмом прославлять и обожествлять бедного и угнетенного человека. От природы острый, иронически злой ум Кнопса всегда стяжал ему большой успех, когда Кнопс избирал своим объектом Христа. Кнопс отлично знал душу черни. Он был убежден, что изобразить христиан как лицемерно кроткую, а по существу преступную братию, которая с удовольствием потопила бы весь мир, совсем нетрудно. Больше всего Кнопса радовало, что он разделается с Иоанном. Но прежде чем раздавить его, он хочет хорошенько позабавиться: только поиграв с ним, как кошка с мышью, он прикончит его.
Он позаботился о том, чтобы допрос Иоанна происходил в его присутствии. В этот день ворота судебного зала были широко раскрыты и площадь перед ним черна была от народа, которому хотелось услышать, как знаменитый артист будет держать ответ перед претором и Кнопсом за содеянное страшное преступление.
Но говорить начал Кнопс. Он обратился к Иоанну с присущей ему ехидной вежливостью:
— Так, мой Иоанн, а теперь скажите мне, зачем, в сущности, вы и ваши люди устроили наводнение — потопили храм Тараты?
— Совершенно о том же я хотел спросить у вас, Кнопс, — с мрачным удовольствием ответил Иоанн. — Зачем в самом деле мне или кому-нибудь из нас нужно было бы учинять подобное идиотство, которое только на пользу тебе и тебе подобным и твоему так называемому императору Нерону?
— Ну, дорогой мой Иоанн, — кротко, чуть ли не весело возразил Кнопс, — на это могло быть очень много причин. Вы могли, например, сделать это, чтобы лишить богиню Тарату ее храма, изгнать ее из страны и тем самым оставить сирийский народ без покровительницы. Вы могли также предположить, что такое разрушение, такой преступный акт ненависти послужит сигналом для всех вредных элементов в стране и они, как те воды, которые вы разнуздали, ринутся на законного императора Нерона. Возможно также, что вы это сделали просто из ненависти к цивилизации, собственности, порядку, семье, из ненависти ко всем богам, кроме вашего распятого.
Слова Кнопса произвели впечатление. Иоанн решил говорить на суде возможно меньше. Но он видел, что его единоверцы, обвиненные вместе с ним, ждут его ответа, видел, что толпа слушателей не отрывает глаз от его губ. Он должен был ответить.
— Мы не осуждаем чужих взглядов, — начал он спокойно и с достоинством поучать своего противника и свою аудиторию, — даже если считаем их ошибочными. Придет пора, и бог наш без нашего участия искоренит неправильные вероучения. Мы также не противники цивилизации. Но что мы действительно ненавидим, это роскошь, обжорство, неумеренность. По-нашему, цивилизация — это чувство меры, цивилизация — это жизнь по божественным законам. Мы никого не хотим лишать его бога. Да сохранит каждый своего бога, а нам оставит нашего.
— Скажи-ка, на милость, — ответил с коварной любезностью Кнопс, — вы, значит, вовсе не враги собственности. Однако все же некий Иоанн отказался от собственности, роздал ее, выбросил вон.
— Этого я тебе объяснять не стану, Кнопс, — презрительно сказал Иоанн. — Этого ты не поймешь своим мозгом раба.
Кнопс не потерял спокойствия.
— А я-то думал, — сказал он с благодушным удивлением, — что вы стоите за бедных и угнетенных.
— Так оно и есть, — ответил Иоанн. — Но есть и среди бедняков и рабов такие, которых мы презираем. Это те бедняки, которые хотят разбогатеть, и те рабы, которые алчут власти. Наш бог и учитель имел в виду как раз такую гадину, как ты, когда учил нас: «И раб да останется рабом».
Но Кнопс не опустил глаз, а, наоборот, после секундной заминки ответил вежливо-ехидным, кротким голосом, который, однако, всем был слышен:
— Я бы на твоем месте, Иоанн, не подчеркивал с такой надменностью, что небо, разделив мир на верх и низ, на господ и рабов, тем самым проявляет свою волю и отмечает избранников. Ибо, если внешнее благополучие является знаком благоволения небес, то ты, Иоанн, к числу избранников уж, наверное, не принадлежишь. Где сын твой Алексей, Иоанн? И в каком виде ты сам предстаешь здесь?
Жгучий яд и глубочайшее торжество были в этом вопросе, произнесенном тихим голосом.
Слушатели стояли, затаив дыхание. В душе Иоанна все заклокотало. Наклонив огромную голову с оливковым лицом, заросшим всклокоченной бородой, он метнулся к Кнопсу, сверкнул на него мрачными миндалевидными глазами, широкая грудь его вздымалась и опускалась. Но он сдержал себя.
— Бедняга, — сказал он. — Это твои трофеи. Да, ты убил его, моего сына, невинного отрока. И это — твое доказательство того, что мы открыли шлюзы? Бедняга! Однажды загорелся Рим. И некий Нерон тоже не нашел ничего лучшего, как обвинить в поджоге моих братьев. И единственным доказательством их виновности было то, что Нерон велел казнить их. Где он теперь, этот Нерон? Он погиб самой жалкой смертью.
Иоанн, идя на суд, решил молчать. Но тут он поддался своему порыву. Не думая о логической последовательности своих мыслей, беспорядочно бросал он в лицо этим судьям, этому Кнопсу, этой толпе слушателей все, что он перечувствовал и передумал.
— Берегитесь, — обратился он к судьям, — вы все, пришедшие сюда судить нас именем жалкой тени Нерона, который, по крайней мере, был подлинным императором. Не судите да не судимы будете. Ибо предстоит еще великий суд. Мир, — обратился он снова к Кнопсу, — в котором судьями являются такие существа, как ты и твой господин, печальная копия великого изверга, такой мир должен погибнуть. Он придет скоро, он скоро придет, последний суд, страшный суд! Тогда предстанут перед судьями те, кто действительно открыл шлюзы жестоким водам, а те, кто теперь принижен и угнетен, будут свидетельствовать на суде. Ты же, Кнопс, и тебе подобные будете стоять жалкие и трепещущие во всей наготе, в какой вы родились. Бедные, бедные, гонимые и осужденные будете вы стоять, ты, и твой Теренций, и твой Требон.
Он говорил, не повышая голоса. Он не бранился, но в его гибком, тренированном голосе так живо проступало презрение, смешанное с брезгливостью сострадание, на изборожденном морщинами лице его так ярко написаны были эти чувства, что все — судьи, обвиняемые, слушатели — устремили на Кнопса взгляды, полные физически ощутимого ужаса и неприязни.
Кнопс, представший во всем своем ничтожестве и наготе, не мог сдержаться: вся его важность, все его взятое напрокат великолепие слетело с него. Побагровев, срывающимся голосом он стал орать и сквернословить, как в кабаке:
— Собака, падаль, попрошайка, ублюдок! Ты думаешь, мы испугались твоего жалкого бога, этого распятого? Ты скоро явишься перед ним, разбойник и лгун, перед ним и перед его страшным судом. Ты думаешь, наверно, что тебя ждет райское блаженство? Скоро, очень скоро ты увидишь твой рай, узнаешь, чем он пахнет и каков он на вкус! Каждую пядь его сумеешь измерить. Велик он не будет. Один локоть в ширину и три локтя в длину, не больше и не меньше того, что займет твоя проклятая туша на свалке, где ты будешь смердеть на всю округу.
Он долго еще ругался, не в силах остановиться.
Толпа почтительно расступилась перед ним, когда он покинул судилище, никто не произнес слова осуждения вослед ему, наоборот, некоторые громко приветствовали его:
— Да здравствует Кнопс, наш добрый, наш великий судья!
И все же он в бессильной ярости чувствовал, что уход его из судилища отнюдь нельзя назвать победоносным.

Глава 19. Соперники

Само собой разумеется, что Иоанн вместе с остальными обвиняемыми был приговорен к смерти.
Ожесточенный своей неудачей на суде, Кнопс изыскивал такую казнь для ненавистного Иоанна, унизительней которой еще свет не знал. Кнопс был «голова» и быстро нашел требуемое. На цирковых игрищах, которые Кнопс устраивал в честь победы императора над его врагами, Иоанн, в соответствии со своей профессией, даст последнее, великое представление. Будет изображен потоп, которым Зевс уничтожил поколение Медного века. Осужденные христиане, по плану Кнопса, будут представлять обреченное на смерть поколение, арена медленно наполнится водой, а христиане самым настоящим образом захлебнутся и пойдут ко дну во главе с Иоанном, привязанным к скале, беззащитным, так, чтобы все видели, как он корчится и захлебывается.
К сожалению, план этот встретил возражения. На заседании, где под председательством императора обсуждалась участь осужденных, господа аристократы, Варрон и царь Филипп, решительно воспротивились надругательству над артистом. Они заявили, что казнить подобным образом столь великого артиста, как Иоанн, значит посеять недовольство среди населения.
— Я нахожу это предложение столь же неудачным, сколь и безвкусным, — кратко сформулировал свое мнение Варрон. — Иоанн уже на процессе произвел впечатление на массы. Если же мы предадим его такой грубой казни, то народ и после смерти Иоанна будет любить и оплакивать его, а нас будет считать варварами.
А царь Филипп, с присущим ему спокойствием, обратился непосредственно к Кнопсу и наставительно сказал ему:
— Вы не услугу оказываете, а только вредите императору такой неприкрытой ненавистью к Иоанну.
Кнопс, когда речь заходила об Иоанне, утрачивал свою рассудительность. Гневный, оскорбленный, он заявил, что нельзя всякими гуманистическими бреднями сводить на нет успех Апамеи. Требон бурно поддержал его. Варрон холодно заметил, что «Неделя ножа и кинжала» кончилась, а сейчас полезно было бы показать, что снова наступила пора милосердия и справедливости. Кнопс резко возразил, что в данном случае сила и справедливость совпадают: пощадить артиста — значит не милосердие проявить, а слабость и несправедливость. Многословно, бесконечно повторяясь, приводил он все те же доводы. Все смотрели на Нерона.
Он был в нерешительности. Он ненавидел Иоанна и готов был примкнуть к Кнопсу и Требону. С другой стороны, он был чувствителен к возвышенному, и возражения аристократической части его совета произвели на него впечатление. Подобно Варрону и Филиппу, он считал варварством так позорно казнить великого артиста; он соглашался с ними, что артист не должен быть судим по законам, обязательным для рядовых людей. Ему хотелось и натешиться над ненавистным Иоанном и вместе с тем показать Варрону и Филиппу, что он — из тех, кто даже во враге уважает служителя искусства.
Но был ли действительно Иоанн великим артистом? Вот в чем суть. Сомнение это можно было использовать как довод против позиции аристократов. И он начал хулить искусство Иоанна, доказывать, как бездарно исполнение Иоанном большого монолога Эдипа, который начинается словами:
Что было здесь, то было справедливо,
И никогда меня в противном ты не убедишь.
Подробно разбирал он и другие роли Иоанна, показывая его неспособность возвыситься до истинного пафоса. Но в вопросах искусства царь Филипп не терпел лицеприятия. Он видел в Иоанне величайшего актера Востока, а возможно, и всего мира. Он возразил императору, твердо отстаивая свое мнение. Совет министров грозил превратиться, к досаде Кнопса и Требона, в диспут по вопросам эстетики.
Однако Варрон, отлично знавший своего Теренция, привел новый довод. Если император, сказал он, велит так позорно утопить Иоанна, то Цейон и обитатели Палатина скажут несомненно, что он это сделал исключительно из зависти и актерской ревности. Теренций, правда, тотчас же запальчиво ответил, что обитатели Палатина — варвары и мнение их его совершенно не интересует; тем не менее видно было, как задели его слова Варрона, и Кнопс встревожился. Вся эта затея с Иоанном оказалась неудачной: и император, и все остальные, разумеется, уже невольно вспомнили о попытке подлинного Нерона сжить со свету мать, организовав с этой целью кораблекрушение. Черт, с этим проклятым Иоанном Кнопсу вообще не везет. Но прежде всего нужно отвести удар Варрона. И, чтобы положить конец спору, Кнопс извлек наиболее ядовитое оружие: он напомнил, что Иоанн обвиняется в оскорблении величества. Сам-то он, сказал о себе Кнопс, скромно вступая в спор о мастерстве Иоанна, мало смыслит в вопросах искусства. Все же он осмеливается утверждать, что Иоанн не обладает истинным призванием к искусству. Ведь этот проклятый богами человек издевается, по-видимому, искренне над императором. Он ведь говорил, что горшечник Теренций одинаково бездарен и как артист и как император. Его Нерон жалок.
Иоанн был неправ. В ту же минуту подтвердилось, что Нерон Теренция отнюдь не жалок, что он подлинен до мозга костей. Теренцию удалось сделать рукой жест, точно он что-то стер, милостиво-добродушно, очень свысока улыбнуться и даже, как будто его забавлял этот чудак Иоанн, помотать головой. Затем он спокойно попросил своих советников несколько потерпеть. Он хочет вынести решение о судьбе Иоанна лишь после того, как боги через его, императора, внутренний голос, его Даймонион, заговорят с ним и подадут ему совет.
Варрон и Филипп были, однако, уверены, что стрела Кнопса попала в цель и что совет богов совпадает с его предложением.

Глава 20. Откровение Иоанна

Иоанн между тем сидел в своей камере, изолированный от остальных осужденных, исполненный горя и отчаяния.

Предыдущая страница 7 Следующая страница


Лже-Нерон 8

Он вспоминал свое поведение на суде и осуждал себя. Все это не было угодно богу: и то, как он держал себя перед претором, и то, как он расправился с этим жалким Кнопсом. Он, Иоанн, не уподобился тем пророкам, которые, проникшись духом своего бога, гневно изобличали людей и взывали к покаянию. Нет, он «играл», он играл пророка, он был актером, может быть, актером божеским, но, в сущности, ничем не лучше этого горшечника... Подобно тому, как тот играет императора, он играл пророка. В чем разница? Оба комедианты. Каждый «играет», каждый кого-то изображает, вместо того чтобы быть попросту таким, каким сотворил его господь, — ничтожеством, которому приличествует смирение, а не гордыня.
Суета сует. Царство антихриста. Антихрист принял крайне опасный облик, облик актера, спекулирующего на глупости мира. Раб играет императора, плохой актер — плохого актера, а мир верит этому комедианту, копирующему другого комедианта, рукоплещет ему, открывает в его честь шлюзы, и страшные воды поглощают храм, города, самое человечество. Какой триумвират мерзости: этот горшечник, копирующий, как обезьяна, императора, по правую руку от него — жирный, страдающий манией величия фельдфебель, полевую — маленький, продувной, разъедаемый тщеславием мошенник, черпающий всю свою силу в убеждении, что люди еще глупее, чем думает самый закоренелый скептик! И самое безобразное: перед этим трехглавым цербером мир в экстазе склоняется в прах.
Почему бог создал мир таким жалким? Может быть, из желания позабавиться, как этот сенатор Варрон забавляет себя своим Лже-Нероном? Но мы — печальное, беззащитное орудие этой забавы. Частичка этого балагана — я, Иоанн, и Алексей, сын мой. О Алексей, юный, нежный, робкий и все-таки сильный Алексей! Он растоптан, он брошен на свалку, как падаль, и кровь его выпущена из него, как прокисшее вино. Что есть человек?
Иоанн сидел, согнувшись, в своей камере, сотрясаемый муками Иова и сомнениями Экклезиаста, но он не гордился этим, он не рядился в актерскую мантию из отрепьев их одежд. Иоанн не казался себе лучше других оттого, что он больше страдает и глубже сознает свою муку. Чем ты отличаешься от других? У тебя нет ничего такого, что возвышало бы тебя, ничего, чем бы ты обладал один, будь то твои страдания, или твои сомнения, или твое тщеславие. Даже лицо человека принадлежит не ему одному, как доказывает пример этого проклятого императора и его обезьяны, горшечника Теренция.
Мы, как муравьи или как пчелы, неотличимы друг от друга, мы обречены трудиться, не зная, для чего. Они — пчелы или муравьи — с усердием тащат всякую всячину, крохи отбросов или же мед из цветов, и не знают, для чего; над ними властвует таинственный закон. Закон этот гонит их повсюду, играет ими, заставляет каждого вечно нести свое бремя. Каждое из этих существ — ничто само по себе, оно лишь жалкая частица целого, обреченная на гибель, если отделить ее от ей подобных, обреченная на деятельность, смысл которой ей недоступен, если она остается в пределах целого. «Иди к муравью, ленивец», — говорит пророк. Для чего? Если ты будешь, как муравей, что пользы от того? Добро увядает и гибнет. Зло же живет вечно. Нерон бессмертен.
Иоанн углубился в свои думы. Он спросил своего бога:
— Почему мир отдан во власть язычникам и дуракам?
И он испугался, ибо ему было откровение. Он услышал голос господа своего. Таинственным был ответ его бога.
— Мир, — сказал он ему, — стареет, молодость его миновала. Я решил обновить его. Близится смена времен.
Иоанн погрузился в таинство этого ответа. Его посещали страшные сны, видения конца состарившегося мира и видения смены времен. О, тропы его века стали узкими, печальными и трудными! Но самое страшное, пожалуй, это был переход из его века в следующий, ибо переход этот и был страшным судом.
Он все глубже окунался в эти жуткие видения страшного суда и до нестерпимой боли наслаждался их ужасом. Никто, говорил он себе, не мог бы и секунды прожить больше, знай он, что его ждет. Только домашний скот и дикие звери могут ликовать, ибо их минует суд. Если даже мне будет даровано помилование, что мне в том, раз я обречен пройти через терзания этого несказанно мучительного страшного суда? Несчастное поколение все мы, богом покинутое поколение, где царствует антихрист и его обезьяна.

Глава 21. Суета Сует

В сны эти ворвалось нечто весьма реальное — долговязый, тощий, закутанный в серое человек.
— Вставайте, Иоанн из Патмоса, — сказал закутанный, — ступайте за мной.
— Вы посланы, чтобы прикончить меня? — спросил Иоанн. — Почему же вы так вежливы?
И вдруг, в яростной злобе, он закричал:
— Да не тяни ты! Кончай уж разом!
— Я не палач, — сказал долговязый человек и задумчиво, с некоторым смущением посмотрел на свои длинные пальцы. — Я хочу вывести вас отсюда, мой Иоанн: все готово — лошади, бумаги, а также люди, которые доставят вас в надежное место.
Иоанн взглянул на долговязого человека с двойственным чувством. Что это, шутка? А если он правду говорит, если он действительно явился, чтобы спасти ему жизнь, соглашаться или воспротивиться? Что бы ни ожидало его на том свете, самые страшные муки лучше суетности и ничтожества этого мира. Мрачный, порывистый, всегда алчущий новых, сильных переживаний, Иоанн, несмотря на чудовищный страх перед последним судом, ждал его с жгучим любопытством. И разве сам бог и судьба не призывали его кончить земное существование и предстать перед страшным судом? Иоанн хотел ответить искусителю отказом, хотел с насмешкой указать ему на дверь.
Но внезапно его осенила новая мысль. Разве случайно сейчас же вслед за страшными и великолепными видениями минувшей ночи бог послал ему этого странного, с ног до головы закутанного незнакомца? Не было ли это, наоборот, знамением? Это было знамение. Это была божья воля, повелевающая ему жить, запечатлеть неповторимые видения этой ночи и, странствуя по свету, возвещать о них. Разве не было в каждом пророке частицы от актера? Его, Иоанна, бог сотворил актером, наделив его частицей от пророка. Наступил час, когда пророческое в нем должно проявить себя. Иоанн познал свое призвание.
Он поднялся с нар, подошел к незнакомцу.
— Вы смахиваете на аристократа, — сказал он. — Кто вы? Кто вас послал? Кто заинтересован в том, чтобы с риском для жизни вырвать меня из рук этого сброда?
— Зачем вам знать это? — спросил незнакомец, и в его длинном бледном лице что-то дрогнуло. — Разве недостаточно вам того, что есть некто, кто хочет спасти вас? Разве вы не можете представить себе, что даже в этом одичавшем, озверелом мире существует несколько человек, которые не могут примириться с тем, чтобы скотина, подобная Кнопсу, в угоду черни прикончила на арене Иоанна из Патмоса?
И тихим голосом, так просто, что это сразу же убедило артиста в искренности пришельца, он сказал:
— Я с этим примириться не могу.
Иоанн снова сидел на нарах.
— Это в самом деле необычайно, — сказал он изумленно, больше для себя, чем для незнакомца. — Я всегда думал, что я единственный, кто так слепо любит искусство. Вам следует знать, дорогой мой, — продолжал он, — что нет никаких оснований гордиться фанатической любовью к искусству. Верьте мне, у меня немало опыта в этом. Это — дьявольски порочное, греховное и тщеславное свойство, надо стараться избавиться от него. Это болезнь. Кто страдает ею, тот заклеймен.
Он умолк. Затем продолжал уже доверчиво:
— Вы ставите меня перед неприятным выбором, незнакомец. Быть может, бог позвал меня на суд свой и я совершу грех, если попытаюсь уклониться от суда. Возможно также, что богу угодно сохранить мне жизнь, чтобы я боролся против этого зверя, против антихриста. Мне были разные видения, и, быть может, стоит описать их и рассказать о них миру, да не сойдут они со мной в могилу. Кто может знать? На всякий случай вы, незнакомец, будьте осмотрительны и не чтите меня как артиста. Возможно, что ваше поклонение мне ничуть не милее поклонения той черни, которая ползает на брюхе перед горшечником, перед обезьяной Нерона, который устроил это смехотворное наводнение в этом смехотворном городе, чтобы продекламировать дилетантские стихи подлинного Нерона.
Незнакомец облегченно вздохнул.
— Простите меня, что я недостаточно внимательно слежу за вашими словами, — сказал он. — Я понял лишь, что вы решили жить; это наполняет меня радостью, которая вытесняет всякую мысль. Вы сняли с меня большое бремя.
Он помедлил. Затем продолжал:
— Разрешите мне высказать просьбу. То, что я для вас делаю, не вполне безопасно. Исполнение моей просьбы означает для меня очень много, для вас же это будет нетрудно.
— Говорите, — сказал Иоанн. Губы его искривила надменная, горькая усмешка. Человек этот действует, значит, не из любви к искусству, а предлагает ему спасение ради какой-то личной выгоды, его безвольный подбородок с первого мгновения не понравился Иоанну.
Но Иоанн ошибся.
— Вам придется, — робко и почтительно сказал незнакомец, — чтобы не навлечь на себя подозрений, прожить некоторое время вдали от людей. Кто знает, когда мы сможем снова услышать голос вдохновеннейшего артиста греческой сцены! Не будет ли это нескромно с моей стороны, если я попрошу вас прочесть известный монолог из «Эдипа»?
Улыбка исчезла с лица Иоанна, сменившись выражением мучительного разлада, страшной боли.
— Так любите вы мое искусство? — сказал он, потрясенный. — Вы — безнадежный дурак.
— Называйте меня дураком, блаженным, чем хотите, — упрямо, настаивал царь Филипп, — но продекламируйте мне эти стихи.
И Иоанн совершил величайший в своей жизни грех, поддался искушению самой суетной из своих страстей. Он прочитал не стихи из «Эдипа», а описал видения минувшей ночи, видения своего горя, сомнений, раздавленности и своего покаяния и тем самым обесценил в глазах бога свое горе, смерть своего сына и свое собственное страдание.
И он скрылся в ночь, в пустыню, для новой борьбы.

Глава 22. Итог

Кнопс рвал и метал, узнав о бегстве Иоанна. Он подозревал, что кто-нибудь из двоих — Варрон или царь Филипп — замешан в этом деле, но к ним он подступиться не смел. Тем сладострастней мстил он за бегство Иоанна остальным христианам. Для осуществления задуманного им зрелища — наводнения — он использовал лучших техников и лучшие машины. Зрители игрищ, устроенных в честь торжества справедливого дела Нерона над преступными планами узурпатора Тита, были довольны; с любопытством, с каким дети, ликуя и цепенея, наблюдают, как топят щенят, смотрела толпа на тонущих христиан. Представление затянулось до глубокой ночи. Чтобы осветить арену, часть преступников вываляли в смоле, облепили паклей и зажгли, превратив их в живые факелы. Этот последний, оригинальный трюк ошеломил зрителей чуть ли не сильнее, чем самый спектакль, живые факелы произвели впечатление не только на Междуречье, но и на всю Римскую империю и жили в памяти человечества гораздо дольше, чем значительно более серьезные события, связанные с именами настоящего и поддельного Нерона.
Восемьсот человек, погибших на этом представлении, — не такое уж большое число. Но в общем итоге во имя идеи Варрона, во имя его борьбы за шесть тысяч сестерций налога или, если угодно, во имя его идеи слияния Востока и Запада погибли уже многие тысячи человеческих жизней; неисчислимые бедствия обрушились на Сирию и Междуречье раньше, чем игре Варрона пришел конец. Еще очень многим людям суждено было за это погибнуть, не одно несчастье должно было еще постигнуть эти страны.

Часть Третья. Под Гору.

Глава 1. Разум И Военное Счастье

Губернатор Цейон читал и выслушивал донесения о том, что происходило по ту сторону Евфрата, и удивление его было так велико, что почти заглушало гнев. Мыслимо ли? Или Минерва, богиня разума, совершенно отступилась от мира, предоставила его самому себе? Неужели такой нелепый фарс, как наводнение в Апамее, мог заставить взбунтоваться целую провинцию? Неужели нашлись люди, способные поверить, что он, Цейон, затопил святилище «богини Сирии» ради того, чтобы отомстить двум-трем жалким туземцам? Нашлись головы, которые можно было околпачить басней, что это «сигнал»? Сообщения с границы говорили: да, именно так. Донесения из Месопотамии убеждали его: метод Варрона — правильный метод. Чем увереннее делаешь ставку на человеческую глупость, тем больше шансов на успех.
Это открытие глубоко поразило его, тем глубже, что он понял: средств для успешной борьбы с этим фарсом в его распоряжении нет. Послать войска в Месопотамию нельзя, не рискуя вызвать войну с парфянами. А вступить в переговоры с Артабаном о выдаче Лже-Нерона опять-таки нельзя, так как Артабан ведь им, Цейоном, не признан. Договариваться можно лишь с Пакором, но Пакор недостаточно силен, чтобы разбить Нерона. Это был заколдованный круг, из которого не было выхода.
Робко проходил теперь Цейон мимо ларца с восковым изображением своего предка — предка, который так позорно дал одолеть себя варварам. Губернатор стал осмотрителен. Лишь изредка проглядывал в нем прежний Дергунчик. Его приближенным уже не приходилось жаловаться, что он действует слишком опрометчиво, подчиняясь порыву. Напротив, если прежде он принимал слишком поспешные решения, то теперь его лишь с трудом можно было побудить на какой-нибудь шаг. Он уже не осмеливался пальцем пошевельнуть, не заручившись предварительно согласием Палатина. Его курьеры отправлялись за море, мчались в Рим. Но Рим давал бессодержательные директивы, означавшие не решение, а отсрочку решения. Пусть Цейон, приказывал Рим, ограничится обороной, пока самозванец тревожит лишь границы Сирии, а не самую столицу. По секрету ему сообщали, что император все больше впадает в состояние апатии и что решений, подписей от него добиться очень трудно. При таких обстоятельствах нельзя рисковать серьезной распрей с парфянами, а тем более войной.
Эта политика была разумна, но и недостойна. Он, Цейон, командующий армией из семи корпусов, вынужден сидеть, сложа руки, и наблюдать, как дураки и обманщики во главе полчищ варваров нападают на его города, грабят их, срывают орлы и знамена римского императора, растаптывают их, заменяют шутовскими штандартами мошенника. Порой Цейон почти задыхался от гнева, так велика была разница между тем, что ему приходилось делать, и тем, что он порывался начать, и случалось, он не мог вынести этой двойственности, в нем просыпался прежний Цейон. Однажды он вскочил среди ночи и вызвал своего секретаря. Маленький, тощий, в ночном белье стоял он с судорожно вздернутыми плечами, вытянув сухую, костлявую голову с лихорадочными пятнами на бледном лице; тонким, скрипучим голосом диктовал секретарю приказы: Пятому, Шестому, Десятому легионам выступить, сосредоточиться в Лариссе, у Суры, перейти Евфрат. Но раньше еще, чем эти приказы были заготовлены, разум победил, и Цейон отменил их.
Скрежеща зубами, он говорил себе, что Минерва — строгая богиня, что она требует от верующих в нее терпения и терпения. Разум не в почете. Массы венчают успехом неразумного, а разумного осмеивают, как труса. А ведь немного надо мужества, чтобы ринуться в бой; но терпеливо выносить насмешки и оскорбления, выжидать, пока придет время, и, наконец, пожать позднюю жатву, — для этого нужна храбрость, нужна железная выдержка. Ему, Цейону, придется теперь поучиться самообладанию, пройти горькую школу мудрости. Ибо вряд ли Лже-Нерон легко даст себя устранить. Он все прочнее водворяется на границах Сирии. Одна за другой переходят к нему маленькие крепости на Евфрате.
Офицеры Цейона роптали. Непрерывная партизанская война на границах раздражала их до бешенства. Это было просто смешно: сложа руки смотреть, как горсть бандитов беспрепятственно ведет свою игру, посягая на мировую державу. Многие открыто говорили, что если так будет продолжаться, то они предпочтут перейти на сторону претендента Нерона, кто бы он ни был.
То, что Цейон, очевидно, не осмеливался перейти Евфрат, еще сильнее разжигало дерзость нероновского фельдмаршала Требона. В конце концов он стал даже готовиться к нападению на крепость Суру, господствующую над средним течением Евфрата, стянул войска на правом берегу, к северу от Суры, велел возвести укрепления на левом берегу, подвез тараны и катапульты, приступил к регулярной осаде крепости.
Генерал Ауфид, командир южного участка, может быть, и хотел бы, повинуясь досадным указаниям из Антиохии, ограничиться обороной. Но если наглый противник наступает тебе на ноги, можно ли не ответить? Можно ли спокойно взирать, как вокруг выравниваются возвышения, строятся укрепления и валы, подвозятся осадные машины и материалы для постройки плавучего моста, если чувствуешь себя достаточно крепким для того, чтобы хорошей атакой положить конец всей этой чертовщине? Не обязан ли добросовестный офицер своевременно помешать приготовлениям к осаде, пока можно еще дать отпор врагу относительно небольшими силами? Если генерал Ауфид так и поступит, следует ли это назвать наступлением или это еще оборона?
Генерал Ауфид назвал это обороной, неожиданно перешел с многочисленными силами Евфрат, уничтожил укрепления и машины Требона, продвинулся до реки Белихус. Здесь стояли, на другом берегу реки, парфянские латники, отборные войска, половина кавалерийского полка. Подобно римлянам и по тем же основаниям парфяне также получили приказ ограничиться обороной. Они поэтому не нападали, но стояли мощной железной стеной.
Полковника Фронтона мучило любопытство профессионала, ему хотелось взглянуть на приготовления Требона к осаде. Пользуясь странным нейтралитетом, который все еще соблюдала Эдесса по отношению к его особе, он получил при поддержке Варрона пропуск.
Как раз в то утро, когда Ауфид предпринял свою атаку, Фронтон под видом любознательного путешественника верхом объезжал окрестности Суры. На одном из возвышений к западу от Белихуса он присоединился к маленькому отряду войск Требона. Это были части из эдесского гарнизона под командованием некоего лейтенанта Люция. Отряд был отброшен сюда в результате атаки Ауфида.
Полковник Фронтон придержал коня, остановился на маленьком возвышении, наблюдал, смотрел. Долина под ним лежала в тумане, атака Ауфида, действия его войск и войск неприятеля превратили всю местность в сплошное облако пыли, в котором двигались бесформенные людские массы. Но у Фронтона был зоркий глаз, и он видел отчетливо все. Он видел, что нападение Ауфида создало положение, описанное им в «Учебнике военного искусства», определенное тактическое положение, которое давало возможность армии Б, в данном случае Требону, отрезать противника А, в данном случае Ауфида, от его базы, в данном случае — от крепости Суры. При удаче крепость, лишенная своих лучших сил, приводилась такой атакой в состояние, когда ее легко можно было взять штурмом. Бездарный Требон, разумеется, не изучал «Учебника», не понял этой великолепной возможности и не использовал ее.
У Фронтона забилось сердце. Тут был случай на ярком примере доказать правильность одной из смелых новейших теорий его «Учебника» — противники называли их дерзкими. Войска Ауфида еще стояли на этом берегу Белихуса. Дальше они не двинутся. На парфян они не нападут. Они достигли своей цели, разрушили укрепления и машины, они вернутся в Суру с некоторой добычей, в полном порядке, удовлетворенные. Теперь надо их атаковать, несмотря на ничтожные, до смешного ничтожные силы, надо броситься на них с тыла, одновременно основной массой обрушиться с обоих флангов. Это та возможность, которой он всю жизнь жаждал, второй раз она не дастся ему в руки. В его распоряжении еще десять минут. Ибо через десять, может быть, даже через пять минут Ауфид даст сигнал к «медленному отступлению», и тогда уже будет слишком поздно.
Фронтон сидел на коне, не шевелясь, со спокойным лицом, хотя каждый нерв его дрожал от напряжения. «Спокойствие, Фронтон, — приказал он себе. — Не будь безумцем. Фронтон. Тебе минуло сорок восемь, и ты всю свою жизнь не изменял разуму. Не изменяй ему и на этот раз. Не изменяй ему только пять или десять минут. Тогда искушение пройдет. Не рискуй годами хорошей жизни, которые у тебя впереди, своей прекрасной старостью. Не бросай на ветер всего, что с трудом добыто, вырвано у судьбы за эти сорок восемь лет».
Было без семнадцати минут одиннадцать, когда Фронтон говорил себе эти слова. Без пятнадцати одиннадцать он обратился к молодому офицеру, который командовал отрядом:
— У вас хорошее зрение, лейтенант Люций? Можете вы разглядеть в этой пыли, что происходит?
Полковника Фронтона не любили, но чрезвычайно уважали, и лицо молодого офицера, когда к нему обратился великий стратег, запылало румянцем.
— У меня хорошее зрение, полковник Фронтон, — ответил он.
— Видите вы вот это? А это? А это? — И он с молниеносной быстротой, но вместе с тем с величайшей точностью очертил ситуацию. Фронтон напал на неглупого человека, лейтенант Люций понял его. Он понял, как неповторима эта возможность, он смотрел в рот полковника, возбужденный, счастливый.
— Хотите вы доверить мне ваших людей, лейтенант Люций? — спросил его, наконец, полковник, и в тоне его вопроса было столько повелительного, гипнотизирующего, что Люций без колебания ответил официальной формулой:
— Слушаюсь.
— Скачите к генералу Требону, — снова приказал Фронтон, — обрисуйте ему положение. Предложите ему обрушиться всеми силами, которыми он располагает, на оба фланга. Если вы сумеете ему объяснить, что здесь происходит, то мы — вы и я — изменим положение империи на много лет.
Лейтенант был весь внимание и повиновение.
— Слушаю, полковник Фронтон, — ответил он. — Марс и Нерон! — выкрикнул он пароль этого дня и галопом умчался прочь.
Все шло так, как излагал Фронтон в своем «Учебнике». Было и в самом деле более чем смело с такими незначительными силами броситься в тыл неприятелю. Но, как сказано было в «Учебнике», сил этих оказалось достаточно, чтобы задержать неприятеля на десять минут, от которых зависело все дело. Люций был умен и энергичен, Требон — офицер с большим опытом, быстрый на решения. Он в одно мгновение поборол ненависть и недоверие к Фронтону и успел вовремя отдать необходимые приказания.
Потери нероновских войск в этом решающем сражении были ничтожны. Серьезные потери понес только тот небольшой отряд, с которым полковник Фронтон предпринял тыловую атаку. Сам Фронтон до последней минуты оставался невредим. Лишь в тот момент, когда победа нероновских войск была уже решена, его поразила стрела.
Он упал, застонал, попытался переменить положение, его вырвало кровью и содержимым желудка. Врачи пожимали плечами. Переносить его уже не имело смысла.
Вокруг него ползали муравьи. Напрягая зрение, он пытался проследить за их движениями. Он завидовал муравьям. Ненавидел их. У него не было даже силы раздавить их. Они будут ползать, Нерон-Теренций будет сидеть на своем троне, Дергунчик будет злиться и дергаться. Он, Фронтон, не будет ни ползать, ни сидеть, ни злиться. Он только вытянется — и умрет.
Он победил. Найденное им решение глубоко интересной проблемы было проверено, оказалось правильным, его метод навсегда сохранит название «тактики Фронтона». И что же? Чем он заплатил за эту «победу»? Мечта о спокойной, мудрой старости развеяна, его «Учебник» никогда не будет закончен, тысяча или на худой конец двести — триста приятных ночей с Марцией канули в вечность, многое другое кануло в вечность. Но Нерону удастся продержаться несколько дольше, а в военных академиях будут говорить о «тактике Фронтона».
Он был глупцом. Сорок восемь лет! Он мог прожить еще тридцать. Проклятый Восток! Какое ему, Фронтону, дело до Нерона и Суры? Ему не следовало заражаться бессмысленной энергией глупцов, окружавших его. Он усмехнулся, в этой усмешке был юмор отчаяния. Флавии, значит, правильно утверждали в своем «Наказе»: в случае сомнения лучше воздержаться, чем сделать ложный шаг.
Его снова вырвало, он заметался, застонал. Последние слова, которые удалось уловить вернувшемуся лейтенанту Люцию в предсмертном лепете стонавшего, плевавшего кровью Фронтона, были:
— Правильно или неправильно... Все гной и дерьмо...
Когда Варрон узнал о победе под Сурой и о смерти Фронтона, его бросило в жар и холод. Значит, и Фронтон, холодный, расчетливый Фронтон, перешел на его сторону. Перешел на его сторону и умер. Это была издевка судьбы — подарить ему друга и вместе с ним важную пограничную крепость Суру, но в тот же момент отнять этого друга, единственного, который понимал его.
Он думал о том, как много прошло времени, прежде чем разговор, который он мысленно вел с Фронтоном многие годы, вылился в слова, произнесенные вслух. Он думал о том, как сдержанно, намеками выказывал ему свою дружбу Фронтон, как много понадобилось времени — это время длилось до самой смерти Фронтона, — пока его дружба претворилась в действие. Ясно, до мельчайших подробностей, видел он перед собой человека с седыми, отливающими сталью волосами, видел, как он машинально передвигал мяч ногой, обутой в светло-желтую сандалию, в сферистерии фабриканта ковров Ниттайи, как он задумчиво прислушивался к его, Варрона, словам, улыбался ему. Так живо чувствовал Варрон присутствие друга, что он, дальнозоркий, невольно откинулся назад, чтобы лучше видеть Фронтона. И с ним произошло то, что бывало с ним очень редко: он почувствовал раскаяние. Он раскаивался, что не насладился этой дружбой. Ему было жалко каждого упущенного часа, который он мог бы провести с покойным.
Не он один потерял друга. Что будет с Марцией теперь, когда Фронтона не стало?
Раньше, чем он собрался к дочери, к нему явилась испуганная служанка. С императрицей творится что-то неладное. Девушка не знала, что делать. Она не смела доверить то, что видела и слышала, никому, кроме самого Варрона. Дело в том, что с Марцией, когда она узнала о смерти полковника Фронтона, приключился припадок, она стала истерически смеяться, пронзительно вскрикивать, это продолжалось долго. Когда припадок кончился, она заперлась, и вот уже несколько часов она сидит, ничего не ест, не отвечает на вопросы. Но служанка слышала, как она разговаривает сама с собой.
— Что же, — спросил Варрон, когда девушка запнулась, — что же она говорит?
— Вот в этом-то и дело, — колеблясь, ответила девушка. — Я не смею никого впускать в соседнюю комнату. Она говорит такие странные вещи.
— Что же? — нетерпеливо настаивал Варрон.
Девушка отвернулась.
— Это... это неприлично, я не все понимаю, и трудно даже представить себе, чтобы императрица говорила такие непристойности.
Варрон пошел сам узнать, в чем дело. И действительно, сквозь запертую дверь доносились слова, непристойные слова. Циничные, грубые, ласкательные имена. Это были имена, которыми покойный называл Марцию в часы любви. Марция обменивалась словами ласки со своим умершим другом, покойный говорил с ней, как он привык, и она отвечала по-своему.
Отцу не удалось проникнуть к Марции. В конце концов пришлось взломать дверь. Марция была в оцепенении, она потеряла рассудок, и когда отец попытался приблизиться к ней, она начала истерически кричать.
Варрон, таким образом, остался один, как перст.
Он страдал. Но если бы боги позволили ему снова обрести друга и дочь с условием отказаться от Суры, он удержал бы Суру и отказался бы от дочери и друга. С тех пор как корабли были сожжены, он, очертя голову, ринулся в борьбу. Он поставил на карту свои деньги и имущество, достоинство, имя, принадлежность к западной цивилизации, свою дочь и своего друга и готов был, если придется, пожертвовать еще большим: ногой, рукой, глазами, жизнью.
Вернувшись с похорон Фронтона, он достал из ларца с документами расписку о взносе шести тысяч сестерций. В графу «Убыток» он записал: «Марция сошла с ума. Фронтон погиб», в графу «Прибыль»: «Завоевана Сура».

Глава 2. Неверующая

После завоевания Суры оба берега Евфрата и все Междуречье, от армянской границы и до самой арабской, формально признали римским императором варроновского Нерона.
Среди всеобщего ликования голоса скептиков раздавались редко. Но была женщина, которую и самая блестящая победа не могла бы заставить поверить, что боги будут долго еще покровительствовать мнимому императору. То была женщина, с которой жил Нерон, пока ему угодно было оставаться в шкуре горшечника Теренция: Кайя.
Кайя, со времени последней своей встречи с Теренцием, точно забитое животное, жила в полном уединении, растерянная, впавшая в отчаяние. Всеобщее торжество, мнимая милость богов выгнали ее из норы, в которую она забилась, ибо она была уверена, что это кажущееся счастье — начало катастрофы.
Она явилась в дом сенатора Варрона. Ему не было неприятно ее посещение. Теперь, когда господство его Нерона было закреплено, по крайней мере на несколько месяцев, у него оставалось достаточно досуга, чтобы заняться внутренним положением, теми опасностями, которые крылись в природе его «создания». Угар победы мог завлечь «создание» в такую бездну глупости, что оно возмутилось бы против своего «создателя», — такая возможность не была исключена, На этот случай не мешало обезопасить себя, подготовить путы, которыми в случае надобности можно было бы связать «создание». Поэтому Варрон принял Кайю.
Женщина производила впечатление обезумевшей, одичавшей.
— Что вам нужно от моего Теренция? — набросилась она на сенатора. — Мало вам того, что вы тогда в Риме сбили его с толку? Зачем вы снова втягиваете его в свою игру?
Варрон спокойно выслушал ее.
— О ком ты, собственно, говоришь, добрая женщина? — спросил он. — Об императоре Нероне? Знаешь ли, что по закону тебя следовало бы за такие слова подвергнуть бичеванию и казнить?
— Убейте меня, — крикнула Кайя, — пусть глаза мои не видят, что вы тут натворили!
Сенатор был удивлен.
— Ты не веришь, — спросил он, — что он — император Нерон?
Кайя взглянула на него с ненавистью, прохрипела:
— Не напускайте туману. Меня вы не одурачите!
— Послушай-ка, милая Кайя, — серьезно и настойчиво сказал сенатор. — Ведь тебя и твоего Теренция я знаю с давних пор, и я лучше, чем кто-нибудь другой, знал и императора Нерона. И вот, — он подчеркивал каждое слово, — Теренцию известны такие вещи, которых, кроме императора Нерона и меня, никто знать не мог.
— Значит, все-таки кто-то третий знал о них, — упрямо ответила Кайя. — А Теренций подслушал их и подхватил. Да не говорите же вы со мной, как с какой-нибудь идиоткой! Ведь быть того не может, чтобы такой человек, как вы, дал обвести себя вокруг пальца.
— А разве не может быть, — терпеливо продолжал уговаривать ее Варрон, — что человек, который вернулся тогда из Палатинского дворца, был в самом деле император?
— Этому вы и сами не верите, — резко ответила Кайя. — Ведь он спал со мной и до того и после того, и это был тот же самый человек. Точно так поворачивал меня Теренций, когда кое-чего от меня хотел, — это бывало довольно-таки редко, — и точно так щипал меня за правую грудь. Откуда мог знать император Нерон, как это проделывал мой Теренций? Объясните мне это, пожалуйста. И чтобы я больше не давала ему белья с зелеными пятнами, сказал он мне в ночь смерти Нерона. Трудно поверить, чтобы император в последнюю ночь на Палатине именно об этом разговаривал с ним. А как он грубо бранился за то, что я положила слишком мало чесноку в жаркое из козьей ноги, и что, мол, это уже в четвертый раз за месяц, — настоящий Нерон не мог бы так ругаться, да и знать об этом не мог.
— Это не лишено некоторого смысла, — признал Варрон после хорошо разыгранного размышления. — Об этом и в самом деле надо подумать. Покамест оставайся у меня в доме. Мне придется еще часто об этом говорить с тобой.
Кайя сказала:
— Обещайте мне, что с ним не случится ничего плохого, когда все кончится. Однажды вы оказали ему покровительство. Этого я не забуду. Если вы дадите мне такое обещание, я останусь у вас в доме и буду делать все, что вы найдете нужным.
Варрон обещал. Он был доволен, что может приютить у себя эту женщину как свидетельницу, которая пригодится ему, если «создание» в один прекрасный день взбунтуется.

Глава 3. Два Приятеля

Был еще один человек, которого, как это ни странно, именно в тот момент, когда всеобщее ликование достигло наивысшего предела, стали одолевать сомнения насчет судьбы Нерона. Это был Кнопс. Он знал жизнь, его чутье подсказывало ему, когда вещи или люди начинали загнивать. Тот же инстинкт, который так долго заставлял его верить в счастливую звезду его господина, теперь говорил, что вершина достигнута, что Теренций, как перезрелый плод, начинает попахивать гнилью.
То, что горшечник Теренций вот уже несколько месяцев был для целого края императором Нероном и держал в страхе обширную территорию вплоть до резиденции Тита, само по себе было достаточно фантастично и противоречило здравому смыслу. Он, Кнопс, вправе похвалить себя, что вовремя счел это невозможное возможным и на эту карту поставил свою жизнь. Но теперь телега взобралась на гору, а когда она перевалит через вершину, не покатится ли она слишком быстро под гору, не перевернется ли? Умному человеку надлежит своевременно высадиться и вместе со своей добычей укрыться в безопасном убежище. Он вспоминал о тех, которые, по древнему сказанию, доверились своему счастью, зазнались и были настигнуты жестокой карой, — о Ниобее, о Поликрате.
Но беда была в том, что Кнопс отведал сладость власти, власть была приятна на вкус, трудно было от нее отказаться. Он уже разнюхал опасность, но у него не хватало сил отступить. Ведь может он позволить себе подождать еще немного, совсем немного. Он поставил себе срок. Как только Нерон завоюет Антиохию, столицу Сирии, он, Кнопс, тотчас же даст ходу.
Пока надо было понадежней спрятать возможно большую долю завоеванной добычи. Через третьих лиц он перевел деньги и ценные вещи в безопасное место. Затем он принял решение насчет девочки Иалты. Все произошло так, как он и предвидел. Он взял Иалту к себе, стал спать с ней. Она понравилась ему. Она не жеманничала. Ей, очевидно, было приятно то, что он делал с ней, и она этого не скрывала. Она стонала, учащенно дышала, вскрикивала. Красивой ее нельзя было назвать, — Иалта была даже, пожалуй, грубовата, но она нравилась ему. Ему хотелось выказать великодушие. Отец Иалты, его друг Горион, не осмелился и пикнуть, когда Кнопс стал с видом знатока распространяться о прелестях Иалты, он лишь смущенно улыбнулся. А Кнопс благосклонно похлопал его по плечу и покровительственно сказал:
— Ну, старик, теперь ты увидишь, что за человек Кнопс. Я женюсь на твоей Иалте.
Горшечника Гориона охватил блаженный испуг. Конечно, ему было досадно, что слова Кнопса оправдались и он действительно спал с его дочерью. Но за эту досаду он был с избытком вознагражден выгодами и почестями, которые принесла ему связь Кнопса с Иалтой. И если Кнопс еще женится на этой вшивой девчонке, то это поднимет горшечника Гориона на недосягаемую высоту.
В глубине души Кнопс гордился скромностью, которую он проявил, обручившись с Иалтой, и надеялся, что такая неприхотливость зачтется ему богами. Не следовало пренебрегать и тем, что связь с простолюдинкой вызовет еще большую симпатию к нему со стороны черни, среди которой он уже и без того был популярен благодаря своему проворному, острому языку.
Один только человек не одобрил этого обручения. Капитан Требон, хотя и ценил хитроумие Кнопса, хотя и был заодно с ним, в особенности когда вспоминал о знатных господах, но в глубине души всегда завидовал ему и его способности к живой, острой шутке. Требон ничего не боялся: иногда, в пьяном виде, он осмеливался даже приводить пословицу о «трех К, от которых тошнит». Намерение Кнопса жениться на безродной, вшивой девчонке тщеславный Требон, который чванился своими отличиями и титулами, воспринимал как упрек самому себе и как позор для всего двора Нерона. Он решил высказать свое мнение Кнопсу.
Они сидели в своем любимом кабачке «Большой журавль». Низкая комната пропахла дешевым салом, чесноком и едким дымом от очага. За грубыми столами густо сидели мелкие торговцы, ремесленники, невольники, а полуголый хозяин с деловым видом бегал от одного к другому; Кнопс был одет просто. Но Требон даже здесь носил одежду хоть и поскромнее, чем обычно, но все же украшенную пурпуром и всякими металлическими побрякушками. Кнопс пил, пил и Требон.
Не понимает он, злобно сказал Требон, как человек, подобный Кнопсу, может опуститься так низко. Не далека та пора, когда они вступят в Рим и смогут выбрать любую из дочерей высшей аристократии. Тут найдется не один лакомый кусок. Когда к белому и нежному женскому мясцу, которое столетиями для тебя выращивали и холили, будут еще приложены деньги и знатное имя, то все это будет совсем по-особому горячить кровь, это вознаградит за все тяготы жизни. Совершенно не к чему портить себе такие заманчивые возможности, как это собирается сделать Кнопс. А может быть, Кнопс просто хочет сам себя некоторым образом кастрировать, подобно сирийским жрецам? Говоря кратко, между мужчинами: обручение Кнопса для его друзей — большое огорчение и даже обида.
Кнопс бросил на Требона быстрый злой взгляд.
Если женщина в постели удовлетворяет требованиям такого бывалого парня, как он, ответил Кнопс, то ей не нужны деньги и знатное имя, — он и без того со своим делом справится. Он не знает, кто из них более требователен в известных положениях, — он, Кнопс, или его друг Требон. Но одного он не терпит: когда вмешиваются в его отношения с женщинами. Если ему что по вкусу, он не станет считаться со вкусами других. Он женится, на ком захочет. Если, впрочем, ему придет охота спутаться с аристократкой, то он сделает это, невзирая на брак с простолюдинкой.
Кнопс пил, Требон пил, и они смотрели друг на друга пристально, с вызовом, как враги, как друзья, как сообщники.
Но постепенно взгляды их утрачивали злобное выражение. Слишком многое их соединяло: происхождение, общность их судьбы с судьбой Нерона. Требон пил, Кнопс пил. Требон еще немного поворчал, но вскоре умолк. Они обнимали друг друга, горланили песни, спали с одними и теми же женщинами, держали себя друг с другом по-приятельски и смертельно друг друга ненавидели.

Глава 4. Какой Великий Артист...

«Какой великий артист погибает!» — будто бы сказал, умирая, Нерон. «Какой великий артист живет во мне!» — говорил Нерон-Теренций своим приближенным, делая вид, что находит полное счастье в обладании своим императорским титулом и своим талантом. Но, несмотря на все свои успехи, он не был вполне счастлив. Лишь тогда, когда он выступал перед толпой, ораторствовал, Теренций обретал уверенность в себе, чувствовал себя «императором до самой сердцевины», как он уверял себя словами одного классика. Но перед отдельными лицами, перед Марцией, перед Варроном, перед царем Филиппом, он все еще чувствовал себя иногда угнетаемым сознанием своей безродности. Он рад был, что умер, по крайней мере. Фронтон; ибо в присутствии Фронтона его временами подавляло сознание чудовищности его собственных дерзаний.
Больше всего пугала его одна встреча, которая рано или поздно предстояла ему, — встреча с его союзником Артабаном, великим царем Парфянским. Он, разумеется, говорил всем и самому себе, что всей душой радуется этой встрече и глубоко сожалеет, что Артабан, втянутый в данное время в трудную борьбу со своим соперником Пакором и удерживаемый на рубежах крайнего востока своей страны, все откладывает эту встречу. Но на самом деле для Нерона-Теренция эта отсрочка была облегчением. В глубине души этот человек, чувствительный ко всякому внешнему блеску, испытывал страх перед «ореолом», перед врожденным достоинством великого царя, царя царей, перед светом, который он излучал: в виде символа, впереди него даже несли всюду, где он ни появлялся, огонь. Теренций-Нерон боялся, как бы в блеске этом не обнаружилось его собственное темное, низкое происхождение, как бы он не предстал перед миром во всей своей наготе.
Однажды он отвел в сторону своего опаснейшего друга Варрона. Он схватил его за полу, как это делал обычно Требон, и таинственно, вполголоса, сказал ему:
— Знаете ли, мой Варрон, странный был со мной случай. Я сошел недавно в Лабиринт, чтобы обдумать, как построить там свою гробницу. Мне захотелось остаться одному, и я отослал факельщиков. Было темно, и тут-то оно и произошло.
Он приблизил свою голову к голове Варрона, еще более понизил голос, придал ему еще больше таинственности.
— Пещера, — шепнул он, — осветилась. Свет исходил от моей головы, это был мой «ореол», в пещере стало совершенно светло.
Он не смел взглянуть на Варрона. Что делать, если Варрон улыбнется? Ничего другого не остается Теренцию, как убить его или самого себя. Однако Варрон не улыбался. В душе Варрон содрогнулся.
Но император Нерон был сыт и счастлив. Его внешнее счастье уже давно обратилось у него в привычку, и так как оно уж немного прискучило ему, то это пресыщение сделало его еще более похожим на Нерона. Однако теперь, когда Варрон без улыбки выслушал его рассказ о случае в пещере, чувство счастья проникло в самые скрытые тайники его души.
Да, Нерон грелся в лучах милости богов. Аполлон оделил его более щедро, чем остальных смертных. Марс даровал ему непобедимость в сражениях и друга — Требона, Минерва дала ему добрый совет и друга — Варрона, Гермес одарил хитростью и другом — Кнопсом.
Порой, правда, донесения его советников были не особенно благоприятны. Они, например, рассказывали ему, что некоторые речи Иоанна из Патмоса проникали в народ из пустыни, куда скрылся этот проклятый, и восстанавливали массы против императора. Толпа тосковала по Иоанну, называла его без всякой иронии «святым артистом», ибо император, святой и артист — это были три высшие формы, в которых толпа представляла себе своих любимцев. Поэтому странные пророчества Иоанна об Антихристе и Звере, который явится или уже явился, чтобы поглотить мир, возбуждали народ и сеяли смятение. Но Нерон смеялся в ответ, он смеялся над Иоанном из Патмоса, произносившим эти речи, и над его богом — Христом.
Он смеялся и над тем, что все в большем количестве появлялись списки трагедии «Октавия», в которой ужасы царствования Нерона изображены были в столь патетических стихах и которая послужила поводом для первой овации, устроенной Теренцию. Все эти хулители не могли причинить ему вреда. С тех пор как Варрон не посмел улыбнуться, Нерон сам уверовал в свой «ореол». Когда Кнопс приказал предать публичному сожжению экземпляры «Октавии», которыми ему удалось завладеть, и некоторые другие пасквили, Нерон нашел, что слишком много чести оказано жалким потугам его недругов, и, уверенный в своем «ореоле», он разрешил себе императорскую шутку.
Он торжественно пригласил своих друзей и придворных на вечер декламации и сам прочел им творение своих противников — «Октавию».
Он не собирался искажать «Октавию» карикатурным исполнением. Это было бы слишком дешево. Но он задумал приправить свою декламацию легкой, чуть заметной иронией, из «Октавии» в его передаче должно было струиться высокое духовное веселье.
В этом тоне он и начал декламацию. Но в нем сидел слишком хороший актер, и он не смог выдержать этот тон. Против воли он вложил в стихи «Октавии» все свое подвижное, изменчивое, как у Протея, существо. И если обычно Теренций перевоплощался в надменно-пресыщенного Нерона, то теперь сияющий, мягко-повелительный Нерон-Теренций перевоплотился в мрачного, преступного насильника, страдающего от собственных своих злых страстей. Серьезно, гневно, убежденно предсказал себе Нерон-Теренций, устами хора, в качестве свидетеля собственных злодеяний, свой гибельный конец.
С изумлением и легким испугом слушала его блестящая аудитория. Ни намека не было на ту возвышенную веселость, которой ждал Нерон от своего выступления. Хотя Требон изо всех сил старался как можно чаще разражаться своим знаменитым жирным смехом, хотя Кнопс пытался поднять настроение острыми словечками, веселье, которое силилась выказать публика, носило какой-то судорожный характер и на маленькое блестящее собрание легла мрачная тень.
Нерон чувствовал, что не достиг желанного эффекта. Тем развязнее и надменнее держал он себя по окончании декламации. Говорил о том, что он в этом году приступит к работе над новым произведением, гораздо более обширным, чем его поэма о «Четырех веках». Всю римскую историю он намерен изобразить в двухстах больших песнях. Кнопс, пытаясь разогреть публику, позволил себе маленькую шутку.
— Когда римский народ, — сказал он, — заполучит двести песен его величества, ему придется столько читать, что у него уже не хватит времени для труда, для завоевания остального мира, и римская история кончится как раз вследствие того, что она воспета императором.
Но смеяться никто не решался, ибо сам Нерон не смеялся. Он не метал грома и молний, он даже не обнаружил признаков гнева, он просто пропустил мимо ушей слова Кнопса, но Кнопс почувствовал, что сделал ошибку.
Насколько опасную ошибку, ему суждено было узнать лишь гораздо позднее, ибо Теренций — и это следовало знать Кнопсу — точно вел свои счета и имел хорошую память.
Нерон отпустил гостей. Остался один в пышном концертном зале. Слуги, не зная, что император еще здесь, пришли тушить огни. Они с испугом разбежались, увидев его мрачное лицо. Но он позвал их и велел делать свое дело. Они погасили свечи.

Предыдущая страница 8 Следующая страница


9 Лион Фейхтвангер

И вот император Нерон сидит один, в полной темноте, на подмостках — в белом одеянии актера, с венком на голове, страдальчески и гневно выпятив нижнюю губу. Он чувствовал себя непонятым и очень одиноким. Какой ему толк в обладании «ореолом», какой ему толк в том, что от него исходит сияние и из головы его, точно рога, растут лучи? Глупый мир хоть и признал его великим императором, но не понял, что он был чем-то еще большим — великим артистом.

Глава 5. Клавдия Акта

В эту пору распространилась весть, что Клавдия Акта, подруга Нерона, после долгого отсутствия собирается посетить свою сирийскую родину. Это известие заставило насторожиться Сирию и Междуречье, ибо Клавдия Акта была одной из популярнейших в империи личностей.
Она родилась невольницей, детство у нее было тяжелое. Ее хозяин намерен был сделать из нее акробатку, ей пришлось пройти через суровую школу — ругань, побои, голод. Когда ей минуло девять лет, красивую гибкую девочку купил императорский двор. Нерон, сам еще юноша, увидел Акту, когда ей было пятнадцать лет, и страсть, с первого мгновения связавшая обоих, устояла перед всеми бурями его жизни и царствования.
Акта была несколько выше среднего роста, нежного и в то же время крепкого сложения. У нее была матово-белая, прозрачная кожа. Под чистым лбом — густые черные разлетающиеся брови и зеленовато-карие глаза, светлые и жадные, с острым взглядом. Большой, благородного рисунка рот изгибался над своевольным подбородком. Нерон воспел Акту в изящных стихах, и некоторые из них стали популярными, в особенности два стихотворения, где он славил в Акте сочетание ребенка и женщины, целомудрия и страсти.
Порой, в кругу друзей Нерона, она показывала искусство, которому ее учили в детстве. Это было нечто среднее между акробатикой, пантомимой и танцем. На лице ее лежала обычно какая-то тень печали — след сурового детства, но когда она танцевала теперь, не чувствуя над собой угрозы, свободно отдаваясь движениям, печаль эта исчезала. Тогда она снова становилась ребенком, которым ей запрещено было быть в ранней юности, и детская наивность ее искусства заставляла забывать об утонченной, с таким трудом и страданиями приобретенной технике. Особенно известна была одна из ее маленьких пантомим, пустячок, детская игра. Она изображала ребенка, запускающего нечто вроде юлы на маленьком шнурке, радующегося своей ловкости и еще больше — своей неловкости. Она вращала юлу на шнурке, высоко подбрасывала ее, ловила, серьезная, нежная, глубоко погруженная в игру, сердито смеясь неудаче, счастливая удачей. Играя, она не то приговаривала, не то напевала своим тонким голоском: «Кружись, моя юла, — рада ли ты, когда я кружу тебя, — я рада». Все население обширной империи напевало эти глупые детские стихи, даже люди, не знавшие ни слова по-гречески. Стихи Гомера — и то не были так популярны.
Акта была любимицей города Рима, любимицей империи. Видя императора рядом с очаровательной, серьезной, веселой девушкой, которую он, по-видимому, любил так же сильно, как и она его, толпа, ликуя, приветствовала его и не хотела верить ужасам, о которых рассказывали враги Нерона. Акта первая стала называть его старым родовым именем «Рыжая бородушка» ["Огенобарб" — прозвище Домициев, к роду которых принадлежал Нерон] . Массы подхватили это ласкательное имя. Клавдия Акта, молодая, воздушно-легкая, прошла через кровь и грязь, которыми господство над миром наполнило Палатин, и мрачные события царствования казались невероятными рядом с сиянием, которое она излучала.
При этом она ничуть не старалась выставлять себя безупречной. Она не скрывала, что была любопытна, и проявляла откровенный интерес к сплетням — не только к тем, которые занимали Рим, но и Александрию и Антиохию. Она была порой зла на язык и ради красного словца могла уничтожить человека. Когда она сидела на игрищах в императорской ложе, она увлекалась и, вопреки приличиям, громко кричала вместе с толпой, с жадным любопытством высовывалась из ложи, чтобы лучше видеть, как умирают люди и животные. И толпа ликовала, ибо она, Клавдия Акта, была, как сама толпа. Она была и капризна, как чернь, и не скрывала своих капризов. Случалось, что в цирке, когда кругом все бурно требовали помилования гладиатору или борцу. Акта, со своим чистым лбом и детской улыбкой на устах, вытягивала руку, повернув книзу большой палец, неся смерть побежденному.
Она отлично вела денежные счета, эта юная девушка, и гордилась этим. Ее интендантам опасно было попадаться в просчетах. Она занималась строительством большого размаха, владела поместьями, великолепными виллами в Путеоли, в Велетре, содержала двор. Но Акта откладывала гораздо больше денег, чем тратила. Она использовала подходящий момент, чтобы добиться передачи на ее имя доходнейших кирпичных заводов, и, где просьбами, где нажимом, достигла того, что большая часть общественных зданий возводилась из материалов, поставляемых ее заводами, и, конечно, уже не по самым дешевым ценам.
Но Рим и мир все прощали Акте. Все хорошее, что делалось Нероном, исходило от нее, все злое, что совершалось в его царствование, творилось помимо ее воли. Она мила и весела, пел Нерон, она умное, пленительное дитя богини Ромы. И такой видел ее мир.
Акта была храбра и в своей страсти настойчива. Когда Нерон, преследуемый сенатом, погиб, она потребовала у новых властителей выдачи его тела. Она не убоялась для достижения своей цели вызвать чуть ли не восстание, хотя это грозило ей смертельной опасностью. Отказать ей не посмели. В тот момент, когда кругом, по приказу сената, уничтожались бюсты Нерона, колонны с его портретами и другие изображения, она с великолепной смелостью публично сложила в своем поместье на Аппиевой дороге костер императору, своему возлюбленному. Костер в семь этажей, как и подобало императору; с верхнего этажа она пустила ввысь орла, который унес бессмертного усопшего к его семье — богам. А урну с прахом она похоронила в своем парке и воздвигла над ней мавзолей.
Полгода она соблюдала траур. Затем возобновила свою прежнюю жизнь, спокойная, веселая, точно дитя. Ее друзья находили, что искусство ее стало еще более легким, воздушным. Публично она никогда не выступала, но знатоки заявляли, что и теперь еще, в тридцать два года, через тринадцать лет после смерти Нерона, она была первой в искусстве пантомимы. Народ все еще радостно приветствовал ее всюду, где она ни появлялась, и флавианские императоры не смели лишить ее привилегий, отличий, почестей.
И вот Акта Клавдия прибыла в Сирию, чтобы снова повидать родину, которой она не посещала со времени своего сурового детства.

Глава 6. Цейон Перед Лицом Непредвиденного

Для губернатора Цейона ее посещение было некстати. Клавдию Акту он уже в Риме ощущал как нечто стеснительное, некое враждебное начало, существо, совершенно противоположное его собственной натуре.
Простота, с которой она всегда достигала всего, чего хотела, ее благословенная легкость казались ему насмешкой неба над его собственным суровым трудом. С тех пор, как распространилась весть о ее прибытии, на улицах Антиохии снова стали распевать глупую песенку о юле, которая уже и в Риме злила Цейона. Ее пели все — его рабы и чиновники, уличные мальчишки, римляне, сирийцы, греки. Для Цейона она звучала насмешкой. Он сам был юлой, которую кружили, а эта глупая дерзкая песенка требовала, чтобы он еще радовался этому.
Он охотно забыл бы о приезде Клавдии Акты. Но это было невозможно. С Палатина ему дали понять, что надо использовать пребывание Акты в Антиохии, чтобы склонить Акту выступить главной свидетельницей против самозванца Теренция. Как этого добиться? Возможно, что женщина, любившая подлинного Нерона, будет содействовать раскрытию обмана. Но кто поймет душу девушки, сочинившей нелепую песенку о юле?
Акта тотчас же откликнулась на приглашение Цейона. Принятая с почетом, стояла она в его рабочем кабинете, оглядывая быстрыми любопытными глазами комнату, обставленную с несколько пресной пышностью, смеялась своим знаменитым непринужденным, веселым смехом. Цейон вежливо задал ей вопросы, какие полагались в таких случаях: давно ли она не видела родины, понравилась ли ей теперь Антиохия, долго ли она собирается оставаться здесь. Она дружески отвечала, улыбаясь, поглядывала на него и под конец сказала с еще более широкой улыбкой:
— А теперь, мой Цейон, спросите же меня о том, что вас угнетает все время с первой минуты моего приезда.
Губернатор, несколько озадаченный ее беспечным тоном, но вместе с тем ощущая некоторое облегчение, сначала сделал вид, что не понимает, о чем речь. Затем признался, что обеспокоен мыслью о ее дальнейших намерениях — собирается ли она переехать через границу и встретиться ли с так называемым Нероном, ведь приглашение она, по всей вероятности, получила.
— Конечно, — сказала Акта, с серьезным видом кивнув головой. — Представьте себе, мой Цейон, — продолжала она, — я и сама еще не знаю, приму ли приглашение. Любопытно мне, надо признаться, взглянуть на этого человека, и я почти уверена, что встречусь с ним.
Но легкий, беспечный тон, каким были сказаны эти слова, подействовал на Цейона хуже, чем если бы она решительно заявила о своем намерении стать на сторону противника: в этом случае можно было бы угрожать, — пожалуй, даже наложить запрет. Но приказывать такому воздушному и неуловимому существу было бы смешно.
— Я не советую вам ехать в Междуречье, моя Акта, — сказал он, наконец, довольно холодно. — Уже самый тот факт, что вы посетите самозванца, будет истолкован нашими противниками как доказательство вашей веры в то, что Нерон жив; скажут, что вы считаете этого человека Нероном. Не будет ли нелояльным по отношению к императору Титу, если вы дадите повод к такому предположению? Ведь никто не знает лучше вас, что Нерон умер.
Против воли он напряженно выпрямился, этот сухой, пожилой офицер, и Акта поняла, почему его прозвали Дергунчиком. Она встала, прислонилась к дивану. Но когда неподвижно сидевший Цейон хотел подняться — было неприлично сидеть в присутствии дамы, — она легко и энергично нажала на его плечо, заставив его снова опуститься в кресло, посмотрела маленькому, измятому человечку в лицо, на котором все сильнее выступали чахоточные пятна, и сказала, улыбаясь:
— Вы забываете, мой Цейон, что я любопытна. Если пять миллионов людей думают, что этот человек — Нерон, неужели подруга Нерона не имеет права взглянуть на него?
— Нет, — проскрипел Цейон. — Не думаю, — прибавил он вежливее, — перед богом, перед императором, перед сенатом и римским народом она, я считаю, не имеет этого права.
Он сидел прямо, поглаживая пальцами одной руки ладонь другой.
Акта опустилась на диван. Она не то чтобы уселась — она не любила сидеть, — а так протянула ноги, что скорее лежала.
— Императора и сената я никогда не боялась. Народ вряд ли имеет что-нибудь против того, чтобы я взглянула на так называемого Нерона, — пожалуй, даже желает этого, а боги уже наверняка ничего не имеют против. Остается, значит, в крайнем случае спросить: как посмотрит на такое посещение губернатор Цейон? И что вы, в самом деле, сделаете, мой Цейон, если я решусь на это?
— Я и сам еще точно не знаю, — деревянным голосом сказал губернатор. — Возможно, что я этому воспрепятствую.
— Силой? — спросила Акта, широко улыбаясь.
— Если бы я решил помешать вам в этом, то в случае надобности — и силой.
Акта расхохоталась своим, известным всему Риму, сердечным смехом.
— Вы — храбрый человек, — сказала она. — Но разрешите мне продолжить этот разговор в другой раз. Сейчас я должна на два часа прилечь. Императрица Поппея возила с собой, отправляясь в путь, целое стадо ослиц, чтобы по ночам мыть лицо их молоком. Для меня достаточно двух часов послеобеденного сна. Но уж это непременно. Как-никак, а мне уже тридцать два. Итак, до свидания, мой Цейон.
Вечером того же дня губернатор нанес ей ответный визит. Молодая, уверенная в себе, сидела она против изнуренного, подавленного человека. Если бы он петушился, как утром, она бы просто посмеялась над ним.
Но очарование, исходившее от Акты, коснулось даже его, он начинал понимать ее нрав. Он решил до конца довериться этой женщине и, вместо того чтобы донимать ее бессмысленными намеками на применение силы, откровенно поведать ей угнетающую его тяжелую заботу.
Осторожно, чтобы не задеть ее или память покойного императора, он разъяснил ей, что политика Нерона была великолепна, но неразумна. Стремиться включить запутанный, капризный Восток в стройную, размеренную систему империи было утопией. Рим не мог взять от Востока и переварить больше того, что уже проглотил. И даже если политика Флавиев на Востоке неправильна, существуют ли в настоящий момент хоть малейшие шансы на проведение в жизнь идей Нерона? Если попытка энергичной, экспансивной политики на Востоке провалилась уже тогда, когда ее осуществляли в центре империи, имея в своем распоряжении весь государственный аппарат, можно ли довести ее до конца теперь, действуя отсюда, с периферии, и располагая лишь ничтожными средствами? Нет, это было бы безнадежно, даже в том случае, если бы за этим проектом стоял не жалкий раб, а человек большого калибра. Из этого могли бы родиться лишь неисчислимые бедствия.
— Я взываю к вашему разуму, моя Акта, — сказал губернатор с непривычной живостью, — к вашему всем известному здравому смыслу. На опьянении можно строить ослепительную политику, но лишь на короткое время. Нерон, без сомнения, был более блестящим, если хотите, более крупным человеком, чем старый, по-крестьянски расчетливый Веспасиан. Но Нерон оставил на сорок миллиардов долгу, а у Веспасиана оказалось на семнадцать миллиардов накоплений. Теперь, когда, после долгого периода тяжелых усилий. Восток до некоторой степени опять замирен, вернуться сызнова к политике Нерона, — такая затея может на несколько месяцев повредить противникам Нерона, но тот, кто проводит в данное время нероновскую политику, в конце концов неизбежно проиграет.
И угрюмо, погрузившись в себя, он признался:
— Я сам в одном маленьком деле поддался личной страсти, вместо того чтобы уступить разуму, и боюсь, что это маленькое отклонение от прямой линии — одна из причин бессмысленной месопотамской затеи. Позвольте мне предостеречь вас, моя Акта, и позвольте надеяться, что вы исполните мою просьбу. Наша эпоха склонна к опьянению. В опьянении большой соблазн. Но одно из двух: либо привести к гибели римскую цивилизацию, либо вернуться к разуму окончательно и всем, а опьянению отвести уголок в частной жизни и в искусстве. В политике места ему нет.
Акта слушала безмолвно и серьезно. Может быть, человек этот и прав. Но ей-то какое дело? Разве она собирается заниматься политикой? Она попросту хочет видеть этого удивительного Нерона, увидев его, она решит, что делать. Разве она не имеет права на личную жизнь? Политика, здравый смысл — отлично, превосходно. Но если время от времени не позволить себе минуты опьянения, то весь этот здравый смысл гроша ломаного не стоит. Когда задаешься вопросом, что же в конце концов было стоящего в твоей жизни, то оказывается, что именно часок-другой опьянения. Но нет смысла втолковывать такую истину этому нищему, обиженному судьбой человеку: он никогда ее не поймет.
Она любила Нерона. Нерон обанкротился. Многие говорят, что содеянное им, вся его жизнь — безумие, и мнение этих благоразумных жестоко подтверждено событиями. Но разве не это самое безумие, не романтика императорского могущества, богоподобия, власти — разве не это создавало ореол, привлекавший к нему сердца? Разум можно уважать, но любить можно лишь другое, вот это сияние, «опьянение», как выразился жалкий Цейон. Ради этого опьянения любил ее Нерон. Ради этого опьянения она и сейчас еще любит его. Правильна или ошибочна его политика, вся его жизнь, он был, без сомнения, большой человек, достойный любви. Все в нем было достойно любви — его богоподобие, тщеславие, жестокость, блеск, улыбка, его капризные чувственные губы, его серые глаза, то слегка скучающие, то бурно восторженные, его гладкая, белая кожа. Как она любила его за нетерпеливую жадность, которая заставляла его внезапно прерывать пир или заседание сената, потому что ему внезапно, сейчас, сию же минуту хотелось ее ласк. А неумеренность его планов, их размах, дерзкое презрение к трудностям, неразумность его проектов — как она любила его за все это!
Акта не была ханжой и после смерти Нерона не разыгрывала из себя весталки. Среди мужчин, принадлежавших к кругу ее близких друзей, был один поэт, по имени Италик. Он писал стихи, крепкие, чистые, широкие, точно высеченные из мрамора. Он любил Акту гораздо ровнее, постояннее Нерона, он лучше понимал ее. У него было много похвальных качеств — ум, образование, поэтический талант, даже юмор. Он был хорошим сотрапезником и хорошим любовником, и она не без удовольствия сознавала, что этот опытный, обычно такой спокойный человек, один из первых среди поэтов эпохи, а быть может, и первый, любил ее до беспамятства. Вероятно, многим непонятно было, почему она не отвечала на эту любовь более горячо. А это было так просто: живой поэт не мог победить мертвого Нерона. Когда она думала о глазах Нерона, о том, как они заволакивались дымкой гнева или желания, о том, как жестоко стискивали ее его белые руки, о голосе, который от металлических раскатов опускался до детски-нежного шепота; когда она приходила в его мавзолей и старалась вызвать перед глазами образ Нерона, хотя Нерон вот уже тринадцать лет был пеплом, тогда всякий другой рядом с ним становился бледной тенью, просто чем-то смешным. И теперь, хотя она чувствовала почти сострадание к Цейону, этому бедняге, убогому адвокату разума, ее вдруг властно захватило воспоминание о покойном — именно после протеста Цейона против опьянения. Желание видеть того человека, которого столь многие принимали за Нерона, вырастало в неодолимое искушение, в нечто гораздо большее, чем любопытство. Если в нем будет хоть что-нибудь от Нерона, хотя бы частица той неописуемой смеси величия, безумия, императорского блеска и мальчишества, — как она будет счастлива!
— Может быть, это Нерон, — сказала она. Она говорила как бы про себя, мечтательно, с той чуть заметной, самодовольной, непонятной улыбкой, с которой она некогда обрекала на смерть борца или гладиатора, взиравшего на нее с мольбой о пощаде.
— Не бойтесь, мой Цейон, — продолжала она, улыбаясь шире, так как ее собеседник испугался и побледнел перед этим откровенным проявлением безрассудства и злой воли. — Я никому не буду «мстить», ни Титу, ни кому-либо из сенаторов, насмерть затравивших моего друга и императора; и я знаю, что Нерон умер, я видела его труп и черную дыру на шее, через которую ушла его кровь, его жизнь. Я сожгла прах Нерона, и урна с пеплом стоит в моем парке, на Аппиевой дороге. Но, может быть, я полюблю того, кто называет себя теперь Нероном, — и тогда он будет Нерон.
Она произносила эту бессмыслицу ясным, спокойным голосом. Она смотрела на Цейона ясным, отнюдь не помутившимся взглядом. Но Цейона охватил страх и трепет перед этим миром, где повсюду царило безумие и где не было места разуму. Он располагал семью римскими легионами, но он с ужасом понял, что совершенно бессилен. Что могли сделать его солдаты против улыбки, против сумасбродных капризов этой женщины? На недели, на месяцы отдана была судьба его провинции в руки этой блудницы, этого ребенка.
Он ничего не мог сделать против нее. Она была, как река Евфрат, — равнодушна и полна неожиданностей, никто не мог предвидеть, что она принесет — благословение или проклятие. Бессмысленно было возмущаться ею. Оставалось сложить руки и ждать, что она предпримет.
И он в самом деле не почувствовал гнева против Акты, узнав через несколько дней о ее отъезде в Междуречье.

Глава 7. Кружись, Юла!

Они стояли друг против друга — Акта и Варрон. Они не виделись почти тринадцать лет. Он смотрел на ее нежное, привлекательное лицо; чувствовалось, что она стала опытнее и чуть-чуть смиреннее. В былые времена Акта часто испытывала ревность к Варрону, интимнейшему другу ее возлюбленного; изрядную долю чувств и времени возлюбленного отнял он у нее. Но сейчас, когда она увидела знакомые черты — крепкое мясистое лицо, умные глаза, хорошей лепки лоб, — она поняла, как много общего их соединяло. Никто не знал императора лучше их, никто не любил его сильнее, чем Варрон и она. С такой силой пронзило ее воспоминание о Нероне, таким осязательно близким стал вдруг его образ, что она побледнела. Она испугалась и того, что Варрон так постарел. На самом деле он был удивительно моложав для своих пятидесяти лет, но она хранила в себе его прежний образ, и ей сразу бросились в глаза новые морщины, которых другие не замечали.
— Вот мы и свиделись, мой Варрон, — сказала она, и на ее живом лице, отражавшем малейшие изгибы чувства, можно было прочесть радость, удивление, смирение.
Варрон же думал: «Почему я не любил ее? У меня был зоркий, опытный глаз. Разве я не видел, как она красива? Повинуясь разуму, я запретил себе любить ее. Люблю ли я ее теперь? Еще несколько месяцев тому назад я отказался бы ради нее от всей этой смешной игры, стал бы домогаться ее, завоевал бы ее и жил с ней год, два, а может быть, и лет пять. Теперь эта дурацкая игра отняла у меня всю силу. Я опустошен, выжат, я — старик».
Но на его лице, в его словах нельзя было уловить и следа этих мыслей.
— Дайте-ка я посмотрю на вас, — сказал он. — Зубы у вас, право же, выросли и выглядят умнее. — Они с Нероном часто подтрунивали над мелкими, ровными зубами Акты, и Варрон полушутя уверял, что такие зубки бывают у глупеньких девочек.
— Подросли ли мои зубы, я не знаю, — сказала Акта. — Но умнее я действительно стала. Это уж наверняка. А вы, мой Варрон?
Она попыталась улыбнуться, но это ей не удалось. Ее волновало воспоминание о том времени, когда они втроем — Нерон, Варрон, она — подтрунивали друг над другом и ссорились, часто в шутку, порой — всерьез.
Она рассердилась на собственную сентиментальность.
— Расскажите, — сказала она живо, — что вы такое тут затеяли? Чего ради вы сочинили эту историю с Нероном? Чего вы ждете от нее? Растолкуйте мне все это хорошенько. Вы ведь знаете, что я ужасно любопытна.
Она полулежала на софе, закинув за голову обнаженную руку, голубая ткань ее одежды падала широкими складками. Лоб был открыт, черные, тонкие, не очень густые волосы, вопреки моде, локонами спускались на затылок.
Варрон стал рассказывать. Он не скрыл, что непосредственной причиной, вызвавшей к жизни всю его затею, явилась его антипатия к Цейону. Он говорил легко, ровно. И все же в его словах сквозила та энергия, которую он вкладывал в дело, и та вера в свою идею, которая крылась за его предприятием. Он говорил о жертвах, принесенных ради этой затеи, о своей дочери Марции, о своем друге Фронтоне, о деньгах, времени, нервах, жизни, вложенных им в дело, и о том, что он ни в чем не раскаивается.
Акта вдумчиво слушала.
— Мотивов много, — сказала она. — Но, к сожалению, все это мотивы, подсказанные страстью.
— К сожалению? — отозвался Варрон. — Вы думаете, к сожалению? — И они дружески и в то же время испытующе взглянули друг на друга, стараясь разгадать, в какой мере они связаны прошлым, разделены настоящим.
— В Антиохии мне убедительно доказали, — сказала Акта, — что предприятие ваше глупо и безнадежно. Люди, растолковавшие мне это, — серенькие, неприятные люди, но разум — за них.
— Разум. — Варрон пожал плечами, и на лице его появилось выражение того победного легкомыслия, которым он всегда завоевывал людей. — «Кружись, юла», — смеясь, напомнил он Акте о ее песенке. — Что такое разум? Всякий считает разумным то, что служит к утверждению его собственной сущности, а то, что противоречит ей, он отрицает. Я создал этого Нерона, потому что без Нерона, без его дела жизнь для меня теряет свою прелесть. Вы любили Нерона по-своему, по-женски. Акта, и любите его и по сию пору; вы похоронили его и чтите его память. Я люблю его на свой лад: я продолжаю его дело. Разве это не разумно?
— Ах, Варрон, — сказала Акта, — я часто вас ненавидела. Но я знаю, как вы любили «Рыжую бородушку» и как он любил вас.
— Я люблю его по-прежнему. Акта, — сказал Варрон.
Они посмотрели друг на друга понимающим, радостным, серьезным взглядом.

Глава 8. Безумие

Варрон с радостным изумлением убедился, что приезд Акты вызвал счастливую перемену в его дочери. Марция, которая после смерти Фронтона почти помешалась и точно съежилась, замкнувшись в непроницаемую оболочку, вдруг посетила его и заговорила о Клавдии Акте. К удивлению Варрона, она не отступала от этой темы. Ей хотелось побольше услышать об Акте, узнать о ней тысячу подробностей. Наконец, она выразила мнение, что такой гостье, как Акта, нельзя не устроить почетной встречи, и так как поездка по вновь завоеванным городам еще на некоторое время задержит императора вдали от его резиденций, Эдессы и Самосаты, то ей, Марции, следовало бы самой принять важную и желанную гостью. Удивленный Варрон колебался, высказался против. Не понимал, что заставило Марцию тянуться к Акте. Но Марция настаивала, пришлось ей уступить.
Марция видела в Акте и ее судьбе отражение своей собственной участи. У этой Клавдии Акты умер подлинный Нерон, и вот она приехала сюда, на Восток, смирившись, готовая довольствоваться Лже-Нероном. Ведь и у нее, Марции, подлинный Нерон умер, ибо Нерон и Фронтон слились для нее воедино, так что вместе с Фронтоном ушел от нее и Нерон. У них обеих, у Акты и у Марции, осталась только оболочка Нерона.
Акта, со своей стороны, интересовалась Марцией. В Риме и Антиохии шли всякого рода сплетни о Марции, аристократке, которой выпала на долю странная судьба — стать женой невольника, разыгрывавшего роль императора. Даже слухи о мужском бессилии этого человека проникли за море — и даже слухи об отношениях Марции с полковником Фронтоном. Акта с любопытством ждала встречи с Марцией.
С обеими женами подлинного Нерона она сумела поладить — сначала с Октавией, потом с Поппеей. То великолепное бесстыдство, с которым Акта удерживалась на поверхности, живя с Нероном, веря в его постоянство, дружески относясь к его супругам — и пережив их обеих, — очень помогло ей завоевать симпатии толпы. Толпа любила ее за смелость ее страсти и за ее презрение к знакам внешнего достоинства: радовалась спокойствию, с которым она предпочла быть и оставаться подругой Нерона, хотя она могла бы, захоти она этого, стать римской императрицей. И вот теперь Акта явилась" взглянуть на супругу нового Нерона, решив установить с ней такие же хорошие отношения, как с женами подлинного Нерона.
Акта повела себя непринужденно. В несколько судорожной любезности Марции, в ее величавой осанке она сразу почувствовала всю степень ее опустошенности, оцепенения, душевного расстройства. Она с первого взгляда поняла, что нелегко будет снискать дружбу Марции; но трудность задачи привлекала ее, и она стала выказывать Марции еще большую сердечность. Весело и доверчиво расспрашивала ее об интимных вещах, как женщина женщину, но без навязчивости; она постепенно отогревала ее. Марция, правда, смотрела на Акту свысока, как на рабыню по рождению. Но разве муж ее не стал из раба императором, и если в самом императоре сидел раб, то почему бы его подруге не быть рабыней? К тому же она видела в Акте естественную союзницу; ибо не приходится ли Акте, подобно самой Марции, отрицать подлинного Нерона ради этого несчастного горшечника? Марции было явно приятно разговаривать с Актой. Вскоре они сблизились друг с другом, вскоре Акта могла уже говорить о Нероне, об обоих Неронах, с чуть заметной, грациозной и легкой иронией, так что неясно было, говорит ли она о подлинном Нероне или о самозванце.
До сих пор Марция откровенно говорила о своем Нероне только с самой собой и с Фронтоном. Но осторожные, легкие шутки Акты все больше согревали ее, и она уже не боялась говорить о своем позоре с подругой — сперва сдержанно, потом все откровеннее. Тихо, горько, доверчиво смеялась она над удивительной судьбой, которую послали ей боги. Понизив голос, со странной улыбкой на гордых губах, искривленных мукой, она говорила Акте о свойствах Нерона — свойствах подлинного Нерона, о которых она знала от других, и свойствах Нерона-Теренция, в которых она убедилась на личном опыте.
Акта внимательно и участливо слушала. Она не старалась отличить правду от вымысла. Но, слушая речи подруги, она с особым упорством думала о настоящем Нероне, своем друге и императоре, и, как ни странно, его облик благодаря речам этой полупомешанной изменил свои очертания. Она спрашивала себя, не прокрались ли в образ ее возлюбленного, который она хранила в своей душе, черты других мужчин, как в образ Нерона, созданный этой безумной? Не перенесла ли она, не переносит ли сейчас на своего мертвого возлюбленного все то, что казалось ей прекрасным и достойным любви в других мужчинах, и не оставалась ли она слепа к таким его качествам, которые в других отталкивали ее? Не то чтобы она теперь меньше любила своего мертвого Нерона, но она лучше, яснее судила о нем.
Марция, со своей стороны, говоря с Актой об императоре, все больше думала о Фронтоне. Все сильнее к воспоминанию об умершем Нероне и об умершем Фронтоне примешивалось представление о живом Теренции, она уже не в состоянии была отделять один от другого эти три образа. Доверчиво, таинственно и сладострастно рассказывала она удивленной Акте о том, что Нерон любил употреблять в постели непристойные слова. Она говорила «Нерон», а думала «Фронтон», То, что Нерон, невольник по рождению, в минуты упоения имел право говорить непристойные вещи и даже не мог не говорить их, делало для нее Фронтона еще милее. То, что Нерон-Теренции был императором, делало императором Фронтона, живой и мертвый сливались в одно.
В Марции, как и в Акте, вырастал образ достойного любви мужчины, обе они украшали его прекрасными чертами многих мужчин, и обе они называли этот свой образ «Нероном».
И образ этот глубоко сблизил окоченевшую, душевно больную Марцию и умную, очень трезвую Акту. Марция, как бы догадавшись обо всем, что пережила и передумала подруга, сказала как-то:
— И в самом деле неправда, что Нерон умер. Он жив. Если вы хотите его по-настоящему почувствовать, то не надо слишком глубоко заглядывать в нашего Нерона. Но я знаю место, где вы можете найти подлинного Нерона, то есть, я хочу сказать, его тень, его «идею».
И Акта сразу поняла, что Марция употребила слово «идея», которое она выговаривала с таинственной и лукавой улыбкой, в платоновском смысле, что она подразумевала неизгладимый идеальный образ Нерона, который они обе носили в своей душе.
— Где же, моя Марция, — спросила она, глубоко тронутая странными словами подруги, — где же я найду его, этого подлинного Нерона?
Марция с многозначительным и загадочным видом, приложив палец к губам, шепнула ей:
— В Лабиринте, дорогая. Он скрывается в Лабиринте. Если вы очень сильно о нем думаете, если вы всей душой призываете его, то он приходит на ваш зов, он с вами, он называет вас теми ужасными, непристойными и милыми сердцу именами, которыми он любил называть нас, когда еще был жив, среди нас. Хотите ли, дорогая сестра, спуститься как-нибудь со мною в Лабиринт, чтобы увидеть и услышать его? — спросила она настойчиво, жадно.
И Акта, увлеченная этой навязчивой идеей подруги, ответила, тоже понизив голос:
— Да, дорогая, ведите меня туда.

Глава 9. Двое Разочарованных

Государственный секретарь Кнопс в своей Эдессе и генерал Требон в своей Самосате с приятным нетерпением ждали приезда Акты. Оба они умели обращаться с женщинами, оба были уверены в своей мужской силе, и оба на опыте проверили ее неотразимое действие. Спать с женщиной, чары которой были известны всему миру, казалось им обоим целью, достойной того, чтобы потрудиться.
Кнопс, который чувствовал себя в Эдессе наместником императора, первый нанес ей визит. Он сразу попытался пустить в ход наглое, циничное остроумие, которым он, еще будучи невольником, так часто завоевывал женщин. Но Акта сохраняла холодно-любезный тон. Она разглядывала хищника Кнопса с любопытством, но явно без всякой теплоты. Кнопс, раздраженный ее сдержанностью, выставлял напоказ свои заслуги. Блеснул перед ней своими политическими талантами. Цинично намекнул, что именно в его голове родилась идея потопления Апамеи, замысел, который решил победу Нерона.
Но упоминание об этом событии, казалось, лишь опечалило Акту. Ибо в свое время Нерон мало горевал о том, что его называли виновником пожара, несмотря на непричастность его к этому событию. Ее же этот глупый, изобретенный врагами Нерона навет очень огорчал; ей неприятно было, что потопление Апамеи, измышленное этим мелким хитрецом, снова воскресило тот слух. Она кивнула Кнопсу, все такая же безучастная, любезная.
— Нужна изрядная порция дерзости, — сказала она задумчиво, — чтобы разнуздать такую стихию. Кто строит все свои расчеты на глупости черни, тот бьет наверняка, тому минутный успех обеспечен. Мне только любопытно было бы знать, как долго толпа позволит дурачить себя, и удастся ли вам сыграть на этом до конца. А теперь позвольте поблагодарить вас за занимательную беседу, — сказала она в заключение. — Настал час, который я посвящаю отдыху. — И она вежливо, решительно попрощалась с ним. Кнопс очутился за дверью, уязвленный в своем мужском тщеславии, и мало утешила его мысль, что, по существу, Акта не что иное, как претенциозная стареющая восточная женщина.
Требон не остановился перед поездкой из Самосаты в Эдессу, чтобы приветствовать Клавдию Акту. Конечно, он вошел, звеня и гремя своими знаками отличия; он было взял еще более победный тон, чем Кнопс. Он бахвалился своими талантами, в оглушительно громких и недвусмысленных словах восхищался красотой Акты, смеялся своим знаменитым жирным смехом, угощал собеседницу своими лучшими остротами. Акта с интересом наблюдала этот шумный феномен, подобного она никогда не видела. Она пощупала знаки отличия Требона, заставила его рассказать историю о «Стенном венце», весело провела с ним полчаса. Считая себя уже у цели, он вдруг с довольным видом схватил ее за плечи своей крепкой, покрытой рыжеватым пухом рукой.
— Ну, малютка, а ведь неплохо было бы нам вдвоем...
Она отшатнулась, даже без возмущения, но с таким безмерным удивлением, что он, в свою очередь, отчаялся в успехе.
Вечером, сидя в своем кабачке, Кнопс и Требон делились впечатлениями от встречи с Актой. Впечатления эти, однако, успели сильно измениться. Теперь оба они находили, что Акта делала им авансы; но для такой, несколько уже потрепанной дамы она слишком претенциозна, и претензии ее отнюдь не соответствуют ожидаемому удовольствию. У них, занятых людей, попросту нет достаточно времени для этакой жеманной козы.
Они говорили, не щадя своих голосовых связок. Люди, сидевшие вокруг, почтительно прислушивались к речам этих высокопоставленных господ и деловито разносили их слова по городу.

Глава 10. Воскресший Из Мертвых

Теренций, узнав, что Клавдия Акта приехала в Месопотамию повидаться с ним, отнюдь не ускорил объезда вновь завоеванных городов. Он боялся этого «нового» свидания с Актой. Правда, желание Акты посетить его свидетельствовало о ее доброй воле. Тем не менее он ожидал этой «новой» встречи с тем же чувством, с каким в свое время ждал брачной ночи с Марцией. Акта знала Нерона лучше, чем кто-либо на свете. Нерон означает — «муж», «мужественный», и Акте было известно, что Нерон носил это имя с честью.
Но, утешал он себя, разве он не Нерон? Разве он не стал Нероном «до самой сердцевины», так, что все побуждения Теренция неизбежно становились побуждениями Нерона? Если на мужеские чувства Теренция Акта не действует, то в худшем случае это только доказывает, что Нерон потерял к ней влечение. Этот вывод вернул ему бодрость.
Он счел уместным не самому отправиться в Эдессу, а пригласить Акту к себе в Самосату. Акта была изумлена. Разве подлинный Нерон поступил бы так? Вероятно, нет. Но трудно было заранее предвидеть его поступки. Нельзя было с уверенностью сказать, что он сделал бы вот это и не сделал бы того. Одно мгновение она колебалась — ехать ли ей в Самосату. Она рассказала Марции о приглашении императора, не скрывая своих сомнений. Марция сказала ей доверчиво:
— Не поехать ли мне с вами, дорогая сестра?
Так как Акта промолчала, она не настаивала. Но лишь убедительно попросила:
— Возвращайтесь поскорее. Я покажу вам Лабиринт.
О Лабиринте она не говорила с тех пор, как впервые о нем упомянула.
Итак, Акта одна уехала в Самосату. Она ждала встречи с императором в мучительно-счастливом напряжении, которого не испытывала уже долгие годы. В то утро, когда ее предупредили, что император посетит ее, она возбужденно ходила по своим комнатам, нарядившись как бы для подлинного Нерона, взбудораженная ожиданием. В сотый раз старалась она представить себе, что сделал бы настоящий Нерон, если бы снова свиделся с ней при таких обстоятельствах, после столь долгой разлуки. Он рассмеялся бы тихо, добродушно, по-мальчишески, он подошел бы к ней близко, близко, потянул бы носом, обнюхивая ее, приблизил бы свои серые близорукие глаза к самому ее лицу, пристально взглянул бы на нее и только затем крепко обхватил бы ее своими милыми мясистыми руками, рассмеялся, засиял, бросил несколько торопливых греческих слов. Затем он замолчал бы, сопя, учащенно дыша, взял бы обе ее руки, крепко пожал и сказал бы на простом латинском языке:
— Здравствуй, Акта. Здравствуй, маленькая Акта.
Да, так именно он сказал бы, хотя он и был не больше ее самой ростом.
Клики перед домом, слова команды и звон оружия. Шаги вверх по лестнице. Не чужие шаги. Дверь распахнулась, портьера отброшена. Входит незнакомец.
Нет, не незнакомец: в комнату входит Нерон. Это его лицо, его широкий лоб, его рыжеватые волосы, его серые прищуренные близорукие глаза, его толстая, детская, капризно оттопыренная нижняя губа. Он идет к ней, он смеется добродушно, по-мальчишески, он подходит близко, близко, пристально смотрит на нее, хватает ее белыми мясистыми руками, сияет. И вот звучит голос Нерона, он бросает несколько торопливых греческих слов. Его ли это голос? И как странно он произносит «th».
Нет, только не критиковать, не хулить, не сомневаться. Она хочет, чтобы это был его голос. Это его голос. И вот этот голос произносит на простом латинском языке:
— Здравствуй, Акта, здравствуй, дорогая моя Акта.
Красивое удлиненное лицо Акты побелело, как будто она превратилась в одну из своих статуй. Безвольно, почти бессильно принимала эта, обычно такая сдержанная, женщина юношески-бурные ласки незнакомца. Возможно ли это? Она видела дыру на шее Нерона, через которую вытекла его кровь, его жизнь, — она помогала обряжать его труп, она поцеловала его, она присутствовала при том, как его положили на костер и сожгли, пепел торжественно хранился в мавзолее ее парка в Риме. И вот этот человек здесь, его близорукие глаза, его дерзкие, детские, чувственные, царственные губы. Все было толще, массивнее, пышнее, на тринадцать лет старше, но это было его лицо, его облик. Могли ли боги вторично создать тот же образ? Она, конечно, знала о шутке, которую сыграл тогда Нерон с горшечником Теренцием, и в обострившем все ее чувства напряжении она замечала не только неправильное произношение «th», но и все другие малейшие отступления от облика Нерона. И все же она почувствовала сильнейший страх, счастливый и отчаянный. Комната была полна Нероном, ее возлюбленным, так именно касались ее руки Нерона, так проникало в нее дыхание Нерона. Но если это так, то принадлежит ли ей умерший? Испуг и блаженство привели ее в такое смятение, что она почти лишилась чувств.
Она приказала себе проснуться. Она сказала себе, что тело, лицо, маска могут повториться. Но если она хорошенько присмотрится, то заметит, что движения, походка этого человека — иные, что его натура отличается от натуры покойного. Но она не хочет этого слышать — по крайней мере пока. Она тихо высвободилась из объятий незнакомца. Нежным голосом, еще беззвучным от возбуждения, спросила:
— А где же ты был все это время? Почему ты не позвал меня?
Теренций подготовился к подобным вопросам и составил ответы в стиле Нерона. Но этот человек, актер до глубины души, вложил все, что в нем было нероновского, в минуту приветствия, и так в эту минуту израсходовался, что теперь был совершенно пуст. Правда, он владел достаточно хорошей техникой, чтобы в своих ответах не сбиться с правильного тона, но воодушевление ушло. Акта пришла в себя. Акта увидела перед собой смешного маленького комедианта. Она смотрела на него с таким же чувством, как на свою любимую птичку, из которой велела сделать чучело и которая стояла в ее комнате, жалкая и немая. Очарование было нарушено, она стыдилась великой, блаженной и полной отчаяния минуты, пережитой ею. И все же она была благодарна Теренцию за эту минуту и не дала ему заметить своего страшного разочарования.
В общем, эта первая встреча прошла так, что даже для тонкого наблюдателя она могла бы сойти за свидание между подлинным Нероном и его подругой. Но Акта была рада, что недолго оставалась в присутствии этого человека. После встречи она чувствовала себя усталой и легла отдохнуть, как всегда. Она приучила себя даже после волнений спать эти два часа; спала она и сегодня. Но через ее сны прошел какой-то дикий искаженный образ Нерона, и проснулась она более утомленной, чем легла.
В этот день Акта впервые почувствовала себя стареющей.
Она снова ощущала руки Нерона на своих плечах, кожа ее холодела от его дыхания, ее слух, ее сердце полны были голосом Нерона. Чьим голосом? Истинного или поддельного Нерона? Не все ли равно, какое имя носил этот человек? Не достаточно ли было того, что он существовал? Разве это не было неожиданной, невообразимо великой милостью богов? Она готова была принять этого человека — кто бы он ни был — за Нерона, все видя, все слыша. И если порой она сердцем отшатывалась от него, потому что он был грубее, чем живший в ее памяти образ, если она мысленно смеялась над собой за то, что поддалась его игре, — тело ее тосковало по нем.
Вечером того дня, когда произошла их встреча, Нерон дал в честь Акты пир. Некоторое время он не чувствовал подъема, но потом вдруг снова обрел вдохновенную минуту великого актера. Осчастливленная этой минутой, она ждала, что он, подлинный Нерон, неожиданно грубым окриком вышлет гостей и жадно на нее набросится. Но он разочаровал ее. Пробыв на пиру положенное этикетом время, он церемонно попрощался и удалился.
То же самое произошло на следующий и на третий день. Тогда она сама сказала ему с естественным бесстыдством любящей женщины:
— Когда же ты проведешь со мной ночь, Рыжая бородушка?
Он ждал этого вопроса и заранее подготовил ответ. Он сказал, смеясь:
— Не следует пытаться вырвать у богов слишком много счастья. Я дал обет, что буду воздержан и лишь тогда лягу с тобой, когда завоюю Антиохию.
Она с болью почувствовала, до какой степени это чужой человек, до какой степени он не похож на Нерона.
Она решила отправиться в Эдессу, а затем в Антиохию и Рим. Но как это ни странно, ей оказалось трудно расстаться с этим человеком. Она осталась — на день, и еще на день, и еще на неделю.

Глава 11. Лабиринт

Нерон, как он ни был примитивен и поглощен собой, тонко улавливал чувства окружающих, поскольку они касались его. Он понял, как обстояло дело с Актой и в каком свете он представлялся ей. Его прельщала мысль высоко подняться в ее глазах. От него не укрылось, что Акту, на первый взгляд такую расчетливую и трезвую, он сильнее всего волновал тогда, когда погружался перед ней в свои романтические фантазии. Однажды он предложил ей посетить вместе с ним то место в Междуречье, которое ему дороже всего, — эдесский Лабиринт.
Акта была глубоко удивлена. Когда Марция говорила с ней о Лабиринте, она не думала, что это связано с Нероном-Теренцием, и сочла слова Марции за бред полупомешанной; тем не менее эти слова наполнили ее любопытством и страхом. Когда же Нерон упомянул о Лабиринте, ее опять охватило возбуждение, и самое слово «Лабиринт», так гордо и таинственно сошедшее с уст Нерона, показалось ей загадочным и страшным.
В сопровождении Нерона она поехала в Эдессу. Она не хотела утаить от Марции, что Нерон предложил ей посетить Лабиринт, но Марция, по-видимому, ничуть не сочла для себя обидным, что не она, а император будет сопровождать Акту. Нерон же ничего не имел против того, чтобы Марция пошла вместе с ними.
Таким образом, они втроем покинули город, перешли через реку Скирт и отправились в Лабиринт. Они были просто одеты и без свиты; Нерон не хотел, чтобы народ видел, как они входят в Лабиринт. С одним только факельщиком они проникли в огромную, погруженную во мрак пещеру, с ее хаотически перепутанными ходами. Нерон прекрасно ориентировался здесь. Он шел впереди, не обращая внимания на факельщика, довольно быстро, так что Марция и Акта с трудом следовали за ним по извилистым, неровным тропам. Наконец Нерон приказал факельщику остановиться и ждать их возвращения.
— Не бойтесь, — сказал он женщинам, велел Марции взять его за руку, подать другую руку Акте и пошел дальше по темному коридору.
Акта была смела, она не раз доказывала это, и все-таки ей было не по себе, когда она с трудом, неуверенно шла в темноте с этими двумя полубезумными людьми по тесным, низким, пахнувшим плесенью ходам, то и дело наклоняясь, чтобы не удариться головой. Она ничего не видела, но время от времени слышала короткий противный писк.
— Это летучие мыши, — сказал Нерон. — Я приручил некоторых из них; у них интересные лица. Не бойтесь, между прочим, моя Акта, они не цепляются за волосы. Это нелепое суеверие. Мир, к сожалению, полон нелепых суеверий. — Он вздохнул, слегка рассмеялся. — Вот, — сказал он с удовлетворением, — теперь мы пришли на мое любимое место. Тут несколько ступенек вниз, почти лестница.
Марция и Акта, ощупью и с трудом подвигаясь, пошли на его голос. Все сильнее захватывало дух от затхлого воздуха и почти осязаемого густого мрака.
— Вот мы и пришли, — донесся из темноты голос Нерона. — Садитесь, прошу вас, — сказал он вежливо, будто принимая гостей в своем дворце. Марция выпустила руку Акты. Акте хотелось остаться возле нее, чувствовать ее близость, теплоту ее тела, но она уже не находила Марции и боялась кликнуть ее в присутствии Нерона. Она присела на корточки.
— Вы видите меня, моя Акта? — спросил немного погодя Нерон; судя по голосу, он был где-то слева, наискось, довольно далеко; пещера, куда он привел их, была, вероятно, просторна.
— Нет, — с удивлением откликнулась Акта, — как я могу вас видеть? Ведь здесь темно.
— Разве темно? — отозвался Нерон. — Ну так я буду вам светить, — гордо возвестил он.
— Теперь-то вы видите меня? — продолжал он со злым торжеством и легкой угрозой в голосе.
Так как Акта молчала, Марция ответила за нее.
— Конечно, она тебя видит.
— Пусть скажет сама, — настаивал Нерон.
— Да, конечно, я вижу, — смущенно сказала Акта.
— Вы видите, как я подымаю руку? — спросил Нерон.
— Вижу, — ответила Акта.
— Вы расположены шутить, — рассмеялся Нерон. — Я вовсе не поднял руки. Но это место располагает к шуткам. Здесь очень уютно, не правда ли? Да, здесь я хорошо себя чувствую, и именно здесь хочу остаться на веки вечные. Это то место, которое больше всего мне приличествует. Здесь реют тени великих древних царей Востока, здесь их погребли, здесь они хотели быть погребенными, и когда у меня появляется желание быть среди равных, я иду и беседую с древними царями и богами.
Акта не ответила. Ее подавленность росла. Это был явно помешанный человек, и в своем безумии он мог на нее наброситься, принести ее в жертву какому-нибудь богу, своему гению или кому-нибудь еще, Лабиру, например, божеству Лабиринта. И все-таки в его голосе, даже в его словах, была притягательная сила. Ибо так мог говорить и подлинный Нерон.
Немного погодя снова раздался голос Нерона.
— Теперь мы вернемся обратно, — сказал он, и Акта с облегчением вздохнула. Но он прибавил весело: — На обратном пути я не буду вести вас за руку. Я предпочитаю светить вам.
Акта испугалась. Она поднялась и стала ощупью пробираться вдоль неровных стен. Голос Нерона уже доносился очень издалека и с высоты; Нерон, видимо, уже вышел из глубокой пещеры. Весело болтая, он довольно быстро двигался вперед; вот его голос уже перестал доноситься. Но теперь, по крайней мере, возле Акты была Марция.

Предыдущая страница 9 Следующая страница


Лже-Нерон 10

— Давайте вместе пробираться вперед, — сказала Марция ободряюще. — Разве здесь не хорошо?
— Да, да, — сказала Акта и поспешно взяла руку Марции. Она смутно вспоминала рассказы о людях, которые заблудились в Лабиринте, не могли найти дороги назад и умерли ужасной голодной смертью. Она крепче схватила Марцию за руку. Но вскоре Марции потребовались обе руки, чтобы ощупывать стены, и через несколько секунд Акта потеряла ее. Она звала ее, Марция отвечала, но и ее голос скоро затих.
Акта осталась одна в Лабиринте. Ощупью шла она, то вперед, то назад. Попала в длинный, довольно ровный ход. Вспомнила совершенно точно, что прошла здесь сейчас же после того, как Нерон-Теренций велел факельщику остановиться. Подбадривала себя: вот уже скоро из темноты вынырнет факел. Но нигде не было ни проблеска света, а голоса Нерона и Марции совершенно замолкли.
Нет смысла идти дальше. Память обманула ее, она, Акта, окончательно заблудилась. Остается только ждать, пока за ней придут.
Она присела на корточки в темноте. Надо запастись терпением. Ей придется прождать час, а может быть, и два и три. Быть может. Рыжая бородушка хочет отомстить ей за то, что он перед ней спасовал. Акта знала мир и людей, она знала, что сильнее всего ненавидишь того, перед кем ты спасовал. Говорят, что в Лабиринте три тысячи пещер. Зачем она согласилась на эту безумную затею — спуститься сюда с двумя сумасшедшими? Ведь обычно она так рассудительна. Зачем она вообще сюда приехала? Разумеется, был какой-то смысл в том, что она сюда приехала, но теперь она этого смысла уже не находит. Она так же мало разбирается в самой себе, как в этом проклятом Лабиринте.
Немного логики. Пожалуйста, Акта. Не впадать в панику. Зачем понадобилось бы этому человеку оставить тебя здесь, в этом мраке? И если бы ему пришла в голову такая сумасшедшая мысль, разве Варрон и другие не вправили бы ему мозги? Ведь большой вред был бы для дела Нерона, если бы Акта, приехавшая для свидания с ним, исчезла.
Вдруг она с испугом схватилась за волосы. Не запуталась ли в них летучая мышь? Глупости. В последней, самой темной пещере живет божество Лабиринта, полубык Лабир. Он заставлял эдесский народ посылать в Лабиринт юношей, он питался их кровью. Давно ли она сидит здесь?
— Рыжая бородушка, — крикнула она внезапно, и в ее голосе звучал сильный страх, — где ты? Помоги же мне.
— Вы все еще здесь. Акта? — спросил он вежливо и удивленно. Он говорил в темноте так легко, как будто бы держал перед глазами смарагд и сквозь него рассматривал Акту.
— Почему же вы не следуете за мною? Но, может быть, вы и правы: нимб, излучаемый императором, слишком хорош, чтобы пользоваться им для осветительных целей. Я пошлю вам факельщика.
Явился факел, явился свет, и наконец они выбрались из Лабиринта. Но Акта долго помнила страх, испытанный ею там. Зато она теперь вспоминала об увлекательной стороне этого переживания. Нерон в Лабиринте, Нерон, который сначала напугал и взволновал ее, а потом явился в роли избавителя — это подлинный покойный Нерон. Подлинный покойный Нерон чувствовал себя в Лабиринте не хуже, чем в своем мавзолее, в парке Акты, в Риме. И Акта теперь уже не сомневалась, что была права, отправившись в Междуречье.

Глава 12. Прах Нерона

Она жила уже почти месяц в Эдессе. Друзья Нерона находили, что она превосходно поступила, приехав сюда, но если она какой-нибудь решительной демонстрацией не подтвердит подлинности Нерона, то ее приезд принесет больше вреда, чем выгоды. Они находили, что для Акты существует только один способ выступить в пользу Нерона.
Естественно было, что они возложили на Варрона задачу склонить Акту к такому выступлению.
— Я с радостью вижу, очаровательная Акта, — сказал он, — что вы проводите много времени с нашим Нероном. Поняли ли вы наконец, как я дошел до нелепого плана снова пробудить к жизни Нерона?
Акта слушала его с выражением внимательного ребенка, она задумчиво и одобрительно кивнула в ответ на его слова.
— Если наш Нерон, — продолжал сенатор, — минутами умеет даже вас, моя Акта, перенести в прошлое, то не сумеет ли он перенести в это прошлое и Рим, который несравненно грубее вас?
— Времена, — выразила опасение Акта, — стали суровее, трезвее. Теперь нужны сильнодействующие средства, чтобы вызвать подъем. Быть может, слепота, в которую повергает нас Нерон, исходит не от него, а заложена в нас самих. А тогда наше предприятие бессмысленно, безнадежно.
Она сказала — «наше предприятие», это было для Варрона высшим триумфом.
— Помните ли вы еще, Акта, — спросил он, и это была скорее просьба, чем вопрос, — как вся жизнь озарялась верой в Нерона? Помните ли вы, как подавлен, оглушен был мир, когда умер Нерон? Не казалось ли, что мир сразу стал голым, бледным, бескрасочным? Люди на Палатине хотели украсть у меня, у вас нашего Нерона. Не чудесно ли было бы показать им, что они бессильны? Они разбили вдребезги его статуи, соскребли его имя со всех надписей, даже на исполинскую статую его в Риме, вместо хорошей головы Нерона, насадили крестьянски-рассудительную голову старого Веспасиана. Не чудесно ли было бы доказать им, что все это было ни к чему? Надо признать, в немногие годы они достигли многого. В немногие годы они стерли с лица земли всякую фантастику, взлет, размах, все, что делало жизнь достойной жизни. Но теперь вместе с Нероном все это снова вернулось. Неужели это не захватывает вас, Акта? Боги помогли нам преодолеть первую, самую трудную часть пути. Идемте с нами, Акта. Мы завоюем Антиохию, Александрию, Коринф, Палатин.
— Вы грезите, — сказала Акта, но в тоне ее не было протеста. Она сама грезила вместе с ним, она говорила приглушенным голосом, точно в полусне.
— Хорошо бы, — продолжала она тем же мечтательным тоном, — снова жить с Нероном на Палатине. Но не бывать этому. Не надо поддаваться чарам, как делаете это вы, мой Варрон. Когда чары спадают... — она умолкла, погруженная в свои мысли.
— Когда чары спадают? — спросил Варрон, глядя на нее, сам почти завороженный мудрой печалью, исходившей от нее.
— Когда чары спадают... — повторила она, все еще не заканчивая фразы.
— Что же, что же тогда? — торопил Варрон, не в силах отвести от нее глаз.
— Тогда... вместо юной красавицы видишь перед собой старуху, — закончила Акта своим ясным голосом, спокойно улыбаясь.
И с присущей ей логикой, она твердо и трезво разъяснила ему, в каком свете ей представляется его Нерон.
— Вы сделали правильный выбор, — сказала она. — Ваш Нерон способен ввести в обман. Ему удалось обмануть даже меня. Вы знаете, как любит меня Италик. Он, поэт и мужчина, обычно такой разумный человек, от любви ко мне превращается в смешного ребенка, и я не была бы женщиной, если бы это не нравилось мне. Но я должна вам признаться: ваш Нерон, когда я впервые увидела его, за полминуты достиг большего, чем мой Италик — усилиями нескольких лет. Однако — и в этом слабая сторона вашего расчета — ваш Нерон может обмануть только на одну минуту, да и то надо хотеть поддаться этому обману. Он насквозь искусственен, это шутка богов, которые потехи ради создали нечто вроде восковой фигуры, способной говорить и двигаться, но он остается тенью, он лишен настоящей человеческой души. Он даже не умеет спать с женщиной, он не «Нерон», не мужчина, производительная сила отсутствует в нем. Одушевленнее всего он в своем Лабиринте. Он призрак, такими я представляю себе мертвых в Гадесе, он — ничто. Сердце разрывается от таких переживаний: видишь перед собою мужественный, царственный, величавый образ, такой родной, точно сбылась сказка, а внутри — пустота, ничто. Я пугаюсь самой себя, своих собственных движений, походки, голоса, когда вижу эту тень — Нерона.
Варрон понимал ее и, прежде чем высказать свою просьбу, он уже знал, что Акта откажет ему.
— Когда я вижу ваше живое лицо. Акта, — все же начал он снова, — я не могу поверить, что вы так трезвы, как пытаетесь себя представить. Если я позволил себе увлечься, поддайтесь увлечению и вы. Не будьте слишком благоразумны. Останьтесь в нашей ладье, Акта. Разве не чудесно мчаться в ней? И если вы будете с нами, эта ладья не разобьется.
— Я хочу сделать вам признание, Варрон, — возразила Акта. — Вы знаете, что я любила Нерона. Так сильно, что всякий другой бледнеет рядом с его тенью. Ваш Нерон был первый, кто сызнова зажег все то, что погасло во мне со смерти Рыжей бородушки. Я не выношу вашего Нерона. Я схожу с ума оттого, что мне снова и снова приходится переживать одно и то же. Этот призрак как будто одет плотью, но только прикоснись к нему, — и дух тотчас же улетучивается из него. Я не выношу этого. Я не люблю опьянения: вы ошибаетесь. Я ни в коем случае не люблю опьянения, которого надо достигать такими средствами. Я здесь не останусь.
И, видя его глубокое разочарование, она продолжала, изменив тон, в одно и то же время расчетливо, шутливо и серьезно:
— Я не хочу оставить вас на произвол судьбы, Варрон. Мне хочется помочь вам. Вы знаете, я богатая женщина, я люблю богатство, а если я предприму что-нибудь для вашего Нерона, то предвижу лишь единственный практический результат. Тит конфискует мои прекрасные земли и мои кирпичные заводы в Италии. И все же: если я могу оказать услугу вашему делу, если я могу сделать нечто во имя Нерона, скажите мне, что я должна сделать. Я это сделаю.
Вот теперь было бы кстати заговорить о той просьбе, с какой хотели обратиться к ней сторонники Нерона. Ведь она сама дала ему к этому повод. Но тот самый Варрон, который без малейших колебаний посылал на смерть тысячи людей; который принес в жертву своей игре родную дочь; который с сожалением, но без раскаяния видел, как умирает его друг Фронтон; который часто рисковал собственной жизнью ради менее значительных целей, — этот Варрон не мог сказать в лицо Клавдии Акте, чего он от нее хотел. Он зажегся от соприкосновения с ней. Он теперь сам не понимал, как мог он, пока был еще молод, — из одного лишь благоразумия, только чтобы не портить отношений с императором, — запретить себе видеть ее красоту, ее неповторимое своеобразие, насладиться им. А теперь этот сразу постаревший человек увидел — и раскаялся. Он, Варрон, который так долго принимал всю свою жизнь такой, как она есть, который не хотел бы вернуть обратно ничего из того, что было сделано, и не хотел бы сделать ничего из того, от чего он отказался, теперь, за короткий промежуток, вторично чувствовал раскаяние. Он раскаивался, что в свое время — как ни посмотрел бы на это Нерон — не употребил всех усилий, чтобы завоевать эту женщину, Клавдию Акту. Он почувствовал огромное искушение забыть на время свое смешное и великолепное предприятие, стать не чем иным, как прежним Варроном, и отдаться радости встречи с изумительным существом, которое по воле судьбы оказалось на его пути.
И поэтому, вместо того чтобы воспользоваться случаем и изложить ей свою просьбу, он сказал без всякой связи с предыдущим:
— А вы помните еще, моя Акта, как мы пускали цветных китайских рыбок в новый пруд Золотого дома?
И он почувствовал себя молодым, как в свои лучшие времена, легкомысленным и глубоким, злым и уверенным в своем очаровании, готовым дорогой ценой заплатить за свою радость, ибо он хорошо знал, что жизнью можно вполне насладиться лишь тогда, когда ты не расчетлив. Он чувствовал глубокую близость к Клавдии Акте, близость, которой он никогда ранее не ощущал. В сущности, казалось ему, их в комнате трое: умерший подлинный Нерон был с ними, в своем лучшем образе, не мешая им, и это соткало между ними тремя глубокую, более чем дружескую связь.
Но Акта не поддалась этой игре. Она, напротив, повторила резко и с намеренной сухостью:
— Скажите же, что я могу сделать для вашего Нерона?
Тогда Варрон овладел собой и сообщил ей, в чем именно он и его друзья видели единственную важную услугу, которую Акта могла бы оказать их делу.
Они рассуждали так: если Нерон жив, то в урне, которую Акта хранила в мавзолее своего парка, в Риме, был прах какого-то неизвестного. Если Акта убеждена, что Нерон жив, то хранить эту урну смешно. Если Акта хочет показать миру, что она верит в живого Нерона, надо, чтобы она разрушила памятник и рассеяла прах по ветру. Варрон излагал ей свою просьбу в намеренно сухих словах. Прозрачная кожа на лице Акты побелела, казалось, она светится. Но голос Акты был чист и спокоен, как всегда, когда она в тон Варрону сухо подытожила:
— Вы требуете, чтобы я рассеяла по ветру все, что еще осталось от истинного Нерона, чтобы доказать мою веру в вашего фальшивого Нерона?
— Да, — деловым тоном сказал Варрон. Но, еще прежде чем это «да» отзвучало, он устыдился того, что предлагал, и с обычно не свойственной ему неуклюжестью прибавил: — Речь идет о деле Нерона, это, верьте, стоит горсти пепла.
Зеленовато-карие глаза Акты долго смотрели на сенатора, друга Нерона, ее плечи чуть-чуть опустились, ее изогнутые губы задрожали.
— То, что вы говорите, — возразила она с чуть заметной насмешкой, — конечно, очень благоразумно. Но, пожалуй, лучше бы вам этого не говорить.
Наступило неловкое молчание, сразу ощутилось все то, что разделяло Акту и Варрона.
Акту охватило негодование. Тщетно говорила она себе, рассуждая с присущим ей здравым смыслом: если Варрон хочет продолжать дело Нерона и править миром в его духе, может ли его остановить какая-то урна? Ведь для него и в самом деле там нет ничего, кроме горсти пепла. Но в глубине души она знала, что это его не оправдывает и что он не прав перед ней и перед Нероном. Если его соображения правильны для него, они неправильны для нее, Акты. У нее другая логика. То, что она тогда, без колебаний, с риском для жизни, спасла мертвое тело Нерона от поношения и похоронила его с императорскими почестями, — это был величайший, разумнейший поступок всей ее жизни. Что значит — действовать разумно? Действовать разумно — значит действовать так, как свойственно природе данного человека. Пиетет — может быть, пустое слово для Варрона, но не для нее. Для нее развеять по ветру прах Нерона было равносильно тому, чтобы вылить в пустоту свою собственную кровь. Гречанка, отдавшая жизнь за то, чтобы похоронить тело своего брата, не была просто театральным образом. Она жила не только милостью поэта. Акта никогда не допустит, даже знай она, что от этого зависит изгнание Флавиев из Рима, разрушить гробницу в ее парке, гробницу, где жил усопший Нерон. Останки ее возлюбленного, ее императора, были лучшим ее достоянием, без них она не могла бы жить.
— С прахом я не расстанусь, — сказала она тихо, твердо, зло. — Это невозможно.
Варрон замолчал. Он понял, что никакая сила на земле не сломит сопротивления Акты. Он простился, ушел.
Акта между тем со всей поспешностью подготовляла свой отъезд. Если прежде она вся горела жаждой близости с Нероном-Теренцием, то теперь она уже не могла дышать одним воздухом с ним. Одно воспоминание о его коже, о его запахе уже раздражало ее до тошноты.

Глава 13. Создание Поднимается На Своего Создателя

Намерение Клавдии Акты вернуться в Антиохию и Рим ошеломило друзей Нерона. Требон и Кнопс настаивали на том, чтобы устранить ее, уничтожить раньше, чем она вернется в Рим и сможет там распространять сказку, будто бы Нерон вовсе не Нерон. Даже самим себе они не признавались, что рады были найти предлог отомстить женщине за ущемленное мужское самолюбие.
Теренций благосклонно выслушивал предложения своих приближенных. Его злило, что Акта одним своим появлением покорила массы Месопотамии, он завидовал ее популярности. Он хорошо знал, что были моменты, когда она принимала его за Нерона. Возможно, говорил он себе, он и мог бы завоевать ее, если бы не спасовал как мужчина. Он не прощает ей того, что сила его как мужчины и актера оказалась недостаточной, он не забывал, что она не хотела увидеть его «ореол», блеск царского величия, исходивший от него в Лабиринте. Приятно было бы стереть эту блудницу с лица земли, а если того же требуют государственные интересы, то это — удачное совпадение. Легче всего было бы, конечно, убить Акту из-за угла. Но это казалось ему слишком грубым, упрощенным. Его месть должна быть изощренней, изящнее. Он вспомнил об искусно «сделанном» кораблекрушении, посредством которого Нерон убрал с пути свою мать. Теренций мечтал устроить «несчастный случай», в результате которого Акта была бы изувечена: или лицо ее было бы навсегда обезображено, или походка утратила бы свою грациозность. Конечно, все это надо организовать так утонченно-искусно, чтобы даже сама Акта не заподозрила ничего, кроме злого случая.
Акта тем временем закончила приготовления к отъезду. Но так как у нее было мягкое сердце, она не хотела покинуть Эдессу, не простившись с человеком, который после долгих лет пустоты снова вызвал в ней расцвет большого чувства. Она посетила Нерона.
Нерон в этот момент возился со своими дрессированными летучими мышами, для которых был устроен специальный грот. Прощальный визит Акты был для него неприятной неожиданностью. Если бы она пыталась уехать тайком, крадучись, это более соответствовало бы его планам. Он уже принял на этот случай меры, и она не ушла бы живой из его рук. То, что теперь она стояла перед ним такая спокойная, веселая, не укладывалось в его представлении о мире, смущало его, и он еще сильнее ненавидел ее за то, что живая Акта не совпадала с тем образом, который он создал себе.
Он заставил ее некоторое время ждать, затем принял ее, но не во дворце, а в гроте, в полумраке. Призраками реяли летучие мыши или висели, уцепившись за потолок, за выступы. Это были животные разнообразных пород: они свисали отовсюду, уродливые, с человеческими руками, огромными ушами, отталкивающими собачьими и обезьяньими мордами, мохнатыми тельцами разнообразнейших цветов. Нерон предполагал, что эта жуткая обстановка смутит Акту. Но Акта была скорее удивлена. Поэтому Теренцию не удалось на этой прощальной аудиенции быть Нероном. Он, правда, многословно, полуиронически выражал свою печаль по поводу того, что Акта так быстро покидает его, приводил цитаты из классиков, не хуже, чем это сделал бы подлинный Нерон. Но в общем он сам чувствовал, что он не в ударе. Акта же находила его убогим, она не понимала, как мог этот человек возбуждать в ней такие большие чувства.
Она уже собиралась уходить, когда на Нерона наконец снизошло вдохновение и он овладел собой. Да, на него снизошел дух подлинного Нерона. Он почувствовал себя императором, который прощается с человеком, некогда ему близким, близким еще и теперь. Но он, император, хочет, чтобы их разлучила смерть, о чем друг его еще не подозревает. Темно и таинственно заговорил он о своих летучих мышах. Говорил о том, как души убитых Одиссеем женихов, подобно летучим мышам, следуют в подземный мир за предводителем мертвых Гермесом. Процитировал Гомера:
...Как мыши летучие в недре глубокой пещеры,
Цепью к стенам прикрепленные, — если одна, оторвавшись,
Свалится наземь с утеса, — визжат, в беспорядке порхая;
Так, завизжав, полетели за Эрмием тени...
Глубокомысленно и таинственно шутил: кто, мол, из умерших общих знакомых скрывается теперь в этих уродливых животных, — вот в этом, в том? Он смотрел на Акту своими близорукими глазами, злым и в то же время печальным, нежным взглядом, точно навсегда с ней прощаясь. Он играл Нерона, знающего, что его мать Агриппина, что его жена Октавия готовятся предпринять путешествие, из которого они никогда не вернутся. Он любил эту Агриппину, эту Октавию, он любил и эту Акту, потому что она была для него уже мертва, потому что он смаковал это ощущение — разговаривать с умершей, которая думает, что она еще жива. Он мог быть особенно нежен с этой покойницей, зная то, чего не знала она, исполненный злого чувства превосходства. Он был особенно нежен с Актой.
Акта испугалась. Сначала этот человек, игравший со своими дрессированными летучими мышами и кормивший их из своих рук, показался ей смешным. Теперь он был ей страшен. О, она знала этого Нерона. Знала его ужасающую, бездонную жестокость. Знала страсть Нерона к такого рода дьявольской игре. Да, теперь она понимала, каким образом этот человек мог так глубоко взволновать ее. Она видела маленькую, презрительную, ласковую и злую складку вокруг его губ. В Теренций, игравшем со своими летучими мышами, она узнала Нерона, игравшего с мертвецами, которых он посылал в подземный мир. Она узнала Нерона, она поняла, что она приговорена. На нее дохнуло холодным дыханием подземного царства, и она удалилась с ужасом в душе.
Ни Нерон, ни Требон, ни Кнопс ни слова не сказали Варрону или царю Филиппу о своих замыслах относительно Акты. Нерон хорошо понимал, что Варрон и царь Филипп сделают все, чтобы помешать выполнению его плана. И все-таки, против воли Нерона, они об этом узнали, и очень скоро после ухода Акты от императора Варрон настойчиво попросил у него аудиенции. — Я слышал, к моему сожалению, — сказал Варрон, — что Клавдия Акта хочет нас покинуть.
— Да, мой Варрон, — любезно сказал Нерон, — нам не удалось ее удержать — ни вам, ни мне.
— Раз нельзя ее удержать, — сказал Варрон, — надо по возможности облегчить такой прекрасной, очаровательной даме путешествие в Рим.
— Да, — отозвался Нерон, — это надо сделать.
— Я хочу предоставить в ее распоряжение один из моих дорожных экипажей, — сказал Варрон как бы мимоходом, — и почетную стражу в сто человек.
— К сожалению, вы опоздали, мой Варрон, — сказал император, — я сам предоставил ей дорожный экипаж и охрану.
Сенатор чуть-чуть побледнел.
— Я буду крайне обязан вашему величеству, — сказал он, — если мне будет дарована привилегия оказать Клавдии Акте эту маленькую услугу. Я у нее в долгу с прежних времен, и, кроме того, ведь ваше величество, — прибавил он с несколько лукавой фамильярностью, — всю неделю находились в интимнейшей близости с нашей Актой.
Намек разозлил Теренция, но он не дал заметить своей досады.
— Нет, мой Варрон, — улыбнулся он и даже потрепал Варрона по плечу, на что до сих пор никогда не отваживался, — ничего не выйдет. В оставшийся короткий срок мы хотим оказать нашей Акте еще эту последнюю услугу.
Слова его, несмотря на любезный тон, прозвучали так угрожающе, что Варрон, боясь раздразнить его, не решился уклониться от прикосновения этого человека, как оно ни было ему противно.
— Не настаивайте на этом, — сказал он тоном убедительной просьбы. — Это может плохо кончиться, — прибавил он, — если Акту не будут сопровождать на границу безусловно надежные люди. Дорога в последнее время не совсем безопасна.
— А моих людей вы не считаете надежными, Варрон? — спросил император.
— Я считаю моих людей более надежными, — возразил Варрон.
— Вы очень смелы, мой друг, — сказал Нерон, делая вид, что на его царственное лицо набегает тень маленького мрачного облака. — Неужели вы думаете, что такие доводы сделают меня благосклоннее к вашей просьбе?
Варрон сдержался.
— Подумайте о том, — еще раз попросил он, — какой клевете дал бы повод несчастный случай с нашей Актой, если бы он приключился с ней в пути. К каким неожиданным последствиям это привело бы. Весь мир скажет, что Акта узнала в нашем Нероне не его величество императора, а некоего горшечника Теренция. Это было бы колоссальным торжеством для Цейона и людей на Палатине. С нашей Актой ничего приключиться не должно, — заклинал он императора.
— Вот потому-то я и даю ей для охраны моих людей, — с дружеской улыбкой сказал Нерон.
Но теперь Варрон потерял самообладание. Он подошел близко к Нерону и сказал ему прямо в лицо:
— Плохо это кончится, если Акта поедет с твоими людьми, плохо и для тебя — этому не бывать.
Он говорил тихо, но таким решительным, даже яростным тоном, что Теренций испугался. Но Теренций не хотел замечать, что он сейчас для Варрона Теренций, а не Нерон. Он возразил:
— Как ты этому помешаешь?
— Чем допустить, — сказал Варрон, — чтобы Акта попала в руки твоей сволочи, я уж лучше заставлю ее сказать, кто ты такой. И некая Кайя скажет, кто ты такой, да и сам Варрон это скажет.
Теренций побледнел. Но он продолжал оставаться Нероном и сохранил свой легкий тон, тон императора, который поддразнивает своего друга.
— Варрон очень волнуется, — улыбнулся он, — из-за этой малютки. Я еще никогда не видел его в таком волнении. Кто мог бы подумать, что наш Варрон способен еще так влюбляться. Я прощаю влюбленному его выходку. Но твою просьбу я, как ни жаль, на этот раз исполнить не могу, — закончил он не то насмешливо, не то с сожалением. — Не ты, а я дам охрану Акте.
Теренций ожидал, что Варрон взбесится, раскричится, он ожидал взрыва. К этому он был готов, этот бой надо было в один прекрасный день выдержать. Он этого и боялся и хотел. Он всей душой ненавидел Акту и всей душой ненавидел Варрона и знал, что эта ненависть даст ему силу одержать верх в споре с Варроном, остаться Нероном.
Но Варрон не вспылил. Варрон не впал в бешенство. Напротив, с его лица исчезли последние следы гнева. Он несколько отступил, чтобы ему, дальнозоркому, лучше разглядеть собеседника, его рот сложился в невероятно высокомерную, добродушно-презрительную усмешку, и, не повышая голоса, но, уверенный в действии своих слов и в повиновении «создания», он бросил ему:
— Куш, Теренций.
И ушел.
Теренций смотрел вслед Варрону, весь оцепенев, неподвижный, бледный, с искаженным лицом. Затем, очень скоро, он решительно вычеркнул из сознания эти чудовищные слова. Этого не было. Этого он не слышал. Если бы это было, если бы он это слышал, его месть была бы страшна, превзошла бы всякое воображение, он публично подверг бы невиданным пыткам Варрона, Акту, Кайю и потом велел бы их казнить. Но он не мог этого сделать. Пока еще — не мог. А следовательно, он не слышал слов Варрона, их не было.
Клавдия Акта поехала с охраной, которую предоставил ей Варрон, и благополучно вернулась в Антиохию, в Рим.

Глава 14. Ореол

Отъезд Акты, казалось, не задел императора. Нерон становился все неуязвимее под броней веры в свой божественный ореол, в свое царское величие.
Он окружил себя великолепием, как это сделал бы настоящий Нерон. Деньги были. Их доставляли завоеванные сирийские города. Имущество общин и отдельных лиц, скомпрометированных в качестве сторонников Тита и противников Нерона, подвергалось конфискации. Артабан, царь Филипп, другие цари, верховные жрецы, шейхи Междуречья и Аравии давали деньги в большом количестве. Нерон мог предаться своей страсти — возведению колоссальных построек. Он восстановил потопленную Апамею, великолепно отстроил ее, назвал ее Неронией. Выстроил там стадион, театр, храм своему гению; и богине Тарате он отстроил новый пышный храм.
Вместе с тем он приступил к осуществлению своей заветной мечты. Скала, которая высилась над Эдессой, по его замыслу, должна была превратиться в гигантский барельеф, который, по образцу восточных памятников, сохранит для вечности черты императора. Обожествленных императоров обычно изображали уносящимися в небеса на орле. Он, Нерон, дал скульптору более смелый мотив. Он хотел унестись верхом на летучей мыши и требовал реалистического изображения: не приукрашивать его собственных черт; уродливую, жуткую морду и обезьяньи когти животного, на котором он будет изображен сидящим верхом, передать во всем их голом безобразии; все увеличить до исполинских размеров.
Советники императора покачивали головой, находя этот символ слишком смелым. Правда, большая часть населения верила, что летучая мышь приносит счастье, но многие связывали с ней понятие о подземном царстве, о смерти.
Нерон смеялся над этими опасениями. Что — смерть, что — подземный мир? Предрассудок, бессмыслица. Разве он не был, говоря словами известного классика, «императором до самой сердцевины»? То, что он думал, то, что он чувствовал, — это были императорские, божественные идеи, и если его Даймонион приказывал ему избрать мотив с летучей мышью, то перед этим его внутренним голосом все возражения были только смешны.
Он был смел до безумия, как Нерон в годы своего расцвета. Он приказал — на что до сих пор не отваживался ни один римский император, — по примеру великого царя парфянского, нести впереди себя огонь, символ царского величия. Затем он велел отчеканить золотую монету, на которой его лицо было изображено двойной линией, — смелый намек на то, что он дважды Нерон, умерший и воскресший, как бог Озирис. С трудом уговорили императора министры отсрочить выпуск этой монеты, они боялись, что двойной Нерон, изображенный на ней, даст насмешливым сирийцам повод к злым шуткам. Но сам Нерон любил эту монету с двойным профилем и часто ею любовался.
Как прежний Нерон публично выступал в греческих городах, так и новый выступал в театрах Самосаты, Лариссы, Эдессы и сиял от удовольствия, когда судья присуждал ему венок. Толпа ликовала, толпа была счастлива видеть своего императора на сцене, а он, окрыленный ее энтузиазмом и чувством своего величия, превосходил самого себя.
Он теперь искал общества своего опасного друга-врага, Варрона. Варрон не улыбнулся, когда он доверил ему тайну пещеры. Варрон был ошеломлен. Варрон знал, что он, Нерон, обладает «ореолом». Нерон заигрывал с ним, искал новых и новых подтверждений того, что этот человек в него верит. Он старался вызвать в нем раздражение, кольнуть его, чтобы уловить в его словах, в его поведении что-нибудь, напоминавшее о мятеже, какой-нибудь намек на прошлое.
Но Варрон оставался смиренным, оставался царедворцем, который счастлив тем, что его величество допускает его перед свои светлые очи. Слова «куш, Теренций» не были произнесены. Нерон нередко нуждался в инструкциях и указаниях по части того, как вести себя в тех или иных случаях. Варрон давал ему скромные советы. Нерон следовал им; но как раз в присутствии Варрона он им не следовал.
Нерон становился все более дерзким в своих намеках.
Однажды сенатор нашел его погруженным в созерцание золотой монеты с двойным профилем.
— Скажите откровенно, — вызывающе спросил Нерон, — вы не находите этот рисунок слишком претенциозным?
— Это гордый, смелый символ, — возразил с непроницаемым видом Варрон, переводя взгляд с головы в натуре на две головы на золоте.
Но Нерон-Теренций ответил мечтательно, самодовольно:
— Да, мой Варрон, надо спуститься к летучим мышам, чтобы отважиться на такую мудрую смелость.

Глава 15. Бог На Летучей Мыши

Каким прочным ни казалось господство Нерона, внутреннее сопротивление в стране нарастало. В подвластных Нерону областях жилось нехорошо. Внешне царил, правда, порядок, но он достигался террором и лишениями.
На главных площадях городов поставлены были железные и каменные доски, где в пышной широковещательной форме перечислялись привилегии, предоставленные Нероном вновь покоренным областям и городам. Но пока это были пустые юридические формулы. Пока присутствие нового императора было сопряжено для маленьких стран Междуречья с тяготами, гораздо более чувствительными, чем прежние налоги. Князья старались взвалить эти тяготы на плечи арендаторов и предпринимателей. Те, в свою очередь, на крестьян и ремесленников, которые опять-таки нажимали на рабов; таким образом, все ощущали это новое бремя.
Не повезло и торговле. Рим чинил всякие затруднения на сирийской границе. Караваны, возившие китайские шелка, арабские пряности, жемчуг Красного моря, товары Индии в Римскую империю и выменивавшие на них римские продукты, искали других путей. Главные источники дохода Месопотамии иссякали.
Все ждали, что вместе с Нероном придет процветание, изобилие, ждали, что, когда страна избавится от римских пошлин и налогов, каждому будет пирог вместо хлеба, вино вместо воды. Но никаких пирогов не было, напротив, даже хлеба стало не хватать, а в вино приходилось подливать все больше воды. Конечно, тот, кто непосредственно имел дело с Нероном и его приближенными, тот жирел, у того прибавлялось денег и спеси. Таких было немало: его чиновники и поставщики, его солдаты и полиция, те, кто строил для него и его приближенных замки, дома и дороги, те, кто шил мундиры для его армии и ковал для нее оружие. Немало их было, не меньше, чем один из десяти. Но пирог и жаркое, которые они ели, которые ел каждый десятый, были вырваны изо рта у других, у девяти из десятка.
Ропот недовольных не умолкал. Мрачные пророчества Иоанна из Патмоса, святого актера, который по-прежнему скрывался в пустыне, все более тревожили массу. Теперь уже никто не хотел верить, что Апамею затопили действительно христиане. Отъезд Клавдии Акты, любимицы народа, также возбуждал сомнения насчет Нерона. Люди, ограбленные Кнопсом и Требоном или как-нибудь иначе обойденные, униженные, ненавидели и сеяли ненависть. У убитых были друзья и сторонники, которые не забывали и не молчали. К тому же начались нескончаемые трения между офицерами и чиновниками Требона и туземными сановниками и военными. С давних пор римские офицеры смотрели сверху вниз на своих восточных товарищей, восточные солдаты назывались «вспомогательными войсками»; римляне и теперь со снисходительным пренебрежением относились к туземным генералам. Филипп и Маллук возмущались манией величия Нерона, произволом и наглостью его приближенных. Ведь в конечном счете именно они дали власть римскому императору и помогали ему держаться на поверхности. Они с гневом убеждались, что потеряли всякую власть над обманщиками, дураками и разбойниками, которых они вынуждены были призвать на помощь для охраны своего суверенитета и своих старых владений. Поддерживая Нерона перед внешним миром, они внутри вели медленную, подспудную, подлинно восточную войну против Нерона, войну на истощение. Варрон старался по мере сил сгладить противоречия; но это плохо удавалось ему, вражда между восточными офицерами и западными чиновниками продолжала возрастать.
Нерон Теренций не хотел замечать всех этих трудностей. Он опьянялся звучанием слов «империя, власть, армия, народ, Восток»; но, по существу, вопросы политики и хозяйства были ему безразличны и интересовали его лишь постольку, поскольку служили предлогом для звонкой риторики. Императорская власть, роль предводителя означали для него блеск, стечение народа, парады, возведение построек, празднества, «ореол» и прежде всего — речи, речи. Когда же дело касалось политических и экономических вопросов, он снисходительно кивал головой и укрывался за броней своего «царского величия» в убеждении, что если бы ему действительно угрожали серьезные трудности, то его внутренний голос подсказал бы ему правильный путь.
Серьезно он относился только к одному: к охране своего императорского величия. Он возобновил и усилил законы против оскорбления величества, упраздненные Флавиями. Его сенат вынужден был судить за этого рода преступления с такой строгостью, как, бывало, во времена Тиберия и Калигулы. Были изданы суровые декреты. Никто, кроме императора, не смел пользоваться смарагдом, чтобы лучше видеть. Запрещено было браниться и рыгать перед изображением императора. Малейшая провинность в этом отношении, даже нечаянная, каралась. Доносы процветали.
За оскорбление величества, в конце концов был осужден и ковровый фабрикант Ниттайи. Он давал много денег на спортивные цели, устроил на своей вилле тот красивый двор для игр, где в свое время встречались иногда Варрон и полковник Фронтон, покровительствовал искусству. Но однажды он не к месту проявил бережливость: из-за превышения первоначальной сметы отказался взять на фабрике на Красной улице заказанную им статую Митры. Теперь против него было выдвинуто обвинение: он будто бы, собираясь отправлять естественную нужду, не снимал с пальца перстня, в который была вделана камея с изображением головы Нерона. Сенат присудил его к ссылке. Император удовольствовался тем, что конфисковал его имущество. Нерон и Кнопс посмеивались. Теперь торговец коврами Ниттайи уже не мог притеснять честных горшечников в тех случаях, когда заказ не укладывался в скудную сумму, которой он предполагал отделаться.
Распространение слухов о мужском бессилии Нерона император также толковал как оскорбление величества. Так как эти слухи нельзя было заглушить запретами, он пытался действовать другими путями. На глазах у всех к нему в спальню приводили по его приказанию женщин — знатных и простолюдинок; а затем через несколько дней эти женщины исчезали. Всюду шепотом, на ухо рассказывали, что боги, завидуя счастью Нерона, не позволяли ему наслаждаться утехами любви и умерщвляли каждую женщину, к которой он прикасался. Когда небо вернуло ему власть, император надеялся, что это проклятие будет с него снято, но теперь оказывается, что оно все еще в силе. Поэтому император решил окончательно отказаться от женщин. По той же причине — не желая, чтобы проклятие это поразило его подругу, Клавдию Акту, — он расстался с ней и, несмотря на свою любовь, отослал из своей империи. Были люди, которые этому верили.
Нерон чувствовал себя в безопасности, счастливым, и ему казалось, что власть его упрочена на вечные времена. Он принимал парады, солдаты с ликованием встречали его. На Евфрате поднялся точно из-под земли его город Нерония, в городах подвластных ему областей повсюду вырастали белые, в золоте здания. Его окружал «ореол», впереди него несли огонь. Не было никого, кто усомнился бы в том, что в Лабиринте становилось светло, когда он туда спускался; он отправлялся в свой искусственный грот, кормил своих летучих мышей, в которых жили души людей, посланных им в подземное царство, вел с ними разговоры. Он созерцал, сытый и счастливый, золотую монету с двойным контуром своего лица. Он все теснее срастался со своим выдуманным «ореолом».
А на реке Скирт, над городом Эдессой, с каждым днем все выше поднималось на скале его изображение: Нерон верхом на летучей мыши. Зеваки толпились вокруг и глазели на рабочих и на гигантский барельеф. Императору это изображение казалось прекраснее, чем статуя всадника Митры. Народу оно, быть может, внушало страх, а быть может, казалось смешным. Этого никто не знал: ибо никто не осмеливался говорить об изображении императора — из страха перед шпионами Кнопса и Требона.
Работа подвигалась вперед. Уже можно было назначить день, когда барельеф будет открыт и освящен: 21 мая.

Глава 16. Радикальное Решение

Кнопс теперь часто встречался со своим тестем, горшечником Горионом: у него он выведывал, что думают массы о Нероне. Грубая фамильярность Гориона, все возраставшая, уже сама по себе была для Кнопса мерилом, по которому он мог судить о недовольстве императором в народе.
Вскоре дело дойдет до того, что тесть его дерзнет даже вспомнить бесстыдную пословицу о трех К, от которых тошнит; мысленно Горион, должно быть, уже давно повторяет ее.
Нет, Кнопс не закрывал глаз на ежедневно возраставшие трудности. Не было ли его решение — ждать, пока Нерон завоюет Антиохию, — слишком смелым? Не умнее ли было бы заранее, уже сейчас, соскочить с колесницы Нерона?
Но была одна вещь, которая удерживала его. Его девочка, его жена, его маленькая упругая аппетитная Иалта, была беременна. То, что у него будет законный, свободно рожденный, богатый сын — хитрый, сильный Клавдий Кнопс, перед которым будут открыты все пути, наполняло его сумасшедшей радостью. Он грубо ласкал Иалту, мать этого будущего Клавдия Кнопса, окружал ее лейб-медиками, банщицами, прислужницами, отчаянно бранился, если она требовала огурцов или других солений и отказывалась есть сладкие полезные пироги из миндаля и полбы, которые должны были сообщить их будущему сыну приятную внешность. Нет, он не смеет удирать. Его долг перед маленьким Кнопсом — проявить выдержку. Он должен сделать последнее отчаянное усилие и оградить своего сыночка золотой стеной от опасностей жизни. Из конфискованного имущества торговца коврами Ниттайи он взял львиную долю, но тут предстоял улов еще пожирнее. Был там некто Гиркан, откупщик, скряга, который отказался пожертвовать, как от него ожидали, крупную сумму на храм, посвященный гению Нерона. Разве этот отказ не служил доказательством того, что деньги богача Гиркана лежали не в том мешке, в каком им следовало лежать? Его, Кнопса, дело было перевести их в более достойные руки, в маленькие любимые ручонки его будущего сына Клавдия Кнопса.
Нет, пока это не сделано, он не имеет права покидать Нерона. Но если оставаться при Нероне, то надо срочно принимать меры против мятежных настроений, которые растут с угрожающей быстротой. Все остальные беспомощны, у них нет фантазии. Они и не видят размеров приближающейся опасности и не находят средств для борьбы с ней. От него, Кнопса, зависит найти настоящее средство. Один за другим рождались у него в голове проекты — много разнообразных проектов. В конце концов он остановился на одном, который давал возможность сразу поймать двух зайцев — спасти своего Нерона и добыть желанный улов для Клавдия Кнопса.
Он рассматривал свой проект со всех сторон. Проект был хороший, смелый, радикальный. Конечно, Кнопсу становилось не по себе, когда он вспоминал о Варроне и царе Филиппе. У них, конечно, опять будут тысячи всяких возражений. С Варроном у него и без того постоянные трения. С тем большим энтузиазмом встретит его план Требон. Жаль, конечно, что ему волей-неволей придется посвятить в дело Требона и привлечь его к осуществлению плана. Кнопс ревновал к нему Нерона, он завидовал популярности, которой пользовался Требон; кроме того, он страдал от своего раболепства, и уверенно-повелительный тон Требона вызывал в нем зависть. Но он сомневался, сможет ли без помощи Требона привлечь на свою сторону Теренция, а главное — ему нужен был для проведения его замысла твердый, опытный в военном деле человек, который умел бы приказывать, требовать соблюдения дисциплины и который не боялся бы крови.
С Требоном не трудно было сговориться. Последний давно уже мечтал о повторении «недели меча и кинжала». Они вдвоем отправились к Нерону.
Кнопс начал свою речь с того, что, по сути дела, народ, дескать, и теперь еще любит Нерона так же, как в момент его воскресения. Если существует видимость недовольства, то в этом виновата маленькая горстка завистников и хулителей. Это люди, которые после возвышения Нерона были оттерты в сторону, или же те, кто сначала с энтузиазмом его встретил, но затем был обманут в своей безмерной алчности. Таких подстрекателей не очень много, но у них посты, влияние, голос, деньги. Если их устранить, то воздух очистится. После неудачного опыта с процессом христиан рекомендуется на этот раз действовать быстро и покончить с противниками и хулителями без канительного судебного разбирательства, сразу, в одну, заранее назначенную ночь. Юридическая допустимость такого сокращенного судопроизводства не подлежит сомнению. Император — верховный судья, и в качестве такового он вправе, однажды убедившись в справедливости обвинения, без всяких проволочек осудить обвиняемых и приказать их казнить. Если будет на то его милость, он может задним числом изложить свои мотивы сенату. Действуя энергично, вскрывая без промедления нарыв, можно добиться того, что недовольство в стране за ночь, буквально за одну ночь, будет в корне пресечено. А ужас этой ночи благодетельно повлияет на тех недовольных, которые уцелеют, заставит призадуматься всех, кому придет охота распространять глупые, клеветнические измышления о режиме.
Живо и точно излагал Кнопс свой проект. При этом он переводил с Нерона на Требона дружески-лукавый взгляд своих блестящих, быстрых карих глаз. Проект, очевидно, забавлял его самого, и он ожидал, что и другим проект доставит удовольствие. Так бывало еще в те времена, когда они с Теренцием работали на Красной улице: они развивали планы, как надуть компаньона; обычно планы эти бывали весьма удачны.
Все трое смотрели друг на друга — Теренций, Требон, Кнопс. И еще прежде, чем Кнопс закончил свою речь, всем трем было ясно, что проект превосходен, что он достоин автора наводнения в Апамее. Молча сидели они, даже шумный Требон затих, он только чуть-чуть подмигивал Теренцию, и все трое, глубоко удовлетворенные, думали одно и то же: «Утопить в крови всю эту сволочь». А Нерон формулировал эту мысль еще точнее: «Передавить всех, передавить, как мух».
Вслух он сказал:
— Благодарю тебя, мой Кнопс. Я передам твой совет богам; посмотрим, что скажет мне мой внутренний голос.
Однако оба, и Кнопс и Требон, знали, что этот внутренний голос уже сказал свое слово и оно как раз совпадает с их собственным внутренним голосом: мысленно каждый из них уже думал о своем списке.

Глава 17. Три Руки

И в самом деле, в ту же ночь голос богов говорил с Нероном, а на следующий день они опять собрались втроем, чтобы продумать детали плана. С тех пор как они взяли власть, значительное число их врагов уже умерло. Но ведь им троим было вместе 134 года, немало неприятного повстречалось им на пути, у них была хорошая память, за 134 года они нажили много врагов. Можно было еще собрать богатую жатву. К тем, кого они сильнее всего ненавидели, они, разумеется, не могли и не смели подступиться. Хорошо, например, было бы взять Иоанна из Патмоса за глотку, посылавшую в мир наглые пророчества. Чудесно бы сжать пальцы вокруг тонкой, гордой шеи Клавдии Акты, этой девки, этой проклятой, и замечательно было бы посмотреть, как хрипит Варрон, этот высокомерный аристократ, который так вежлив и так глубоко, всей душой их презирает. Да и достойного Маллука было бы приятно хватить по башке; интересно бы поглядеть также, сохранит ли — протягивая ноги, находясь при последнем издыхании, — свои хорошие манеры тонко воспитанный, происходящий от древних царей Филипп. Но боги завистливы, самого лучшего они не разрешают человеку.
Но все же боги разрешили им многое. Все трое сидели за красивым столом, выточенным из дерева ценной породы, перед каждым лежали грифель и восковые дощечки, а перед Кнопсом, кроме того, были чернила и бумага. Они записывали, вытирали написанное, размышляли. Время от времени один из них бросал какое-нибудь имя, другие улыбались, они уже отметили у себя то же имя; Кнопс заносил его в окончательный список. Иногда кто-нибудь из троих возражал, тогда соответствующее имя временно вычеркивалось; окончательное решение будет принято потом. Но возражения были редки, список Кнопса заполнялся. Они не торопились, эти трое, имена назывались медленно, с паузами; когда то или иное имя вносилось в окончательный список, Нерон предпосылал ему цитату из какого-нибудь классика, чаще всего из Софокла или Еврипида.
Последние, истинные мотивы — личные, из-за которых имена и вносились в список, упоминались редко; охотнее приводились какие-нибудь политические доводы. Требон, например, предложил лейтенанта Люция. Он терпеть не мог этого человека, обнаружившего такую быстроту и решимость во время битвы при Суре; терпеть не мог за то, что тот был очень элегантен, происходил из старинного рода, и за то, что он оплакивал Фронтона, и за то, что женщины строили ему глазки. Ах, был бы жив сам Фронтон, с каким бы удовольствием Требон донес на него и предложил включить полковника в список! Как жаль, что этот надменный Фронтон уже умер, этот хвастун, который, умирая, все еще претендовал на то, что именно он выиграл битву при Суре, между тем как победителем был Требон; и вот Требону, к сожалению, приходится довольствоваться Люцием. Обвинения, которые он выдвигал против Люция — ведь о настоящих причинах ему пришлось умолчать, — звучали не особенно убедительно. Люций, говорил он, распространяет злые слухи, заявляет, что Нерон — друг черни и всякого аристократа преследует ненавистью. Кнопс не находил ни одного веского соображения в пользу расправы с молодым блестящим офицером, который пользовался всеобщей любовью, ему было как-то неловко. Но если он не выдаст Требону Люция, то Требон начнет злобствовать против него, Кнопса, и отводить его кандидатов. Он поэтому внес Люция в список, а Нерон процитировал: «Смерть положит верный конец всякой борьбе».
Кнопс, в свою очередь, не встретил затруднений, когда предложил включить в список откупщика Гиркана. Разумеется, он ни слова не сказал о том, что, по его мнению, деньги Гиркана найдут себе лучшее применение, находясь в руках его будущего малютки, Клавдия Кнопса, чем в сундуках его нынешнего владельца; он лишь упомянул об отказе откупщика пожертвовать крупную сумму на храм, посвященный гению императора, и о том, что вообще Гиркан саботировал финансовые мероприятия правительства. Но этого было совершенно достаточно. Нерон и Требон довольно безучастно кивнули, и Нерон процитировал Софокла: «Боги ненавидят дерзкое высокомерие». И вот имя Гиркана уже стоит в списке, написанное быстрым, опрятным почерком Кнопса, и сердце Кнопса исполнено радости.
Они писали на своих восковых дощечках медленно, вдумчиво, точно играя в сложную игру, и когда какое-нибудь имя вносилось в окончательный список, на пергамент, — они для порядка стирали его со своих дощечек, чтобы освободить место для нового. Писала мясистая, белая, пахнувшая благовонными маслами и водами рука Нерона, писала узкая, костлявая, с тупыми ногтями рука Кнопса, писала огромная, покрытая рыжеватым пушком, красная лапа Требона. Они вписали много имен, большей частью арамейских, но также и римских, греческих, арабских, парфянских, еврейских, имена мужчин и женщин, очень молодых и очень старых. В список уже занесено было около трехсот имен.
Это было продолжительное заседание, приятное, но утомительное. Приходилось усердно скрести во всех уголках своей памяти, чтобы никого не забыть. Пока легко можно было заполучить любого, а впоследствии это потребовало бы гораздо больших усилий. Поэтому они, не жалея сил, ломали себе голову, искали, рылись, высматривали, находили. Наконец, упало последнее имя. С удовольствием слушал Нерон, как перо скрипело по бумаге, он мечтательно процитировал: «Не родиться — вот наилучшая участь». А про себя он думал: «Передавить всех, как мух, передавить».
— Готово? — спросил Кнопс.
— Готово, — откликнулся Требон.
— Готово, — подтвердил Нерон.
Во всех трех голосах прозвучало легкое сожаление. Кнопс начал считать.
— Триста семнадцать, — заявил он.
Нерон поднялся, чтобы закрыть заседание.

Предыдущая страница 10 Следующая страница


11 Лион Фейхтвангер

— Триста семнадцать ложных друзей, — сумрачно сказал он, печально посмотрел на Кнопса и Требона и со вздохом взял список.
Когда Кнопс и Требон ушли, он стал изучать список. Это были четыре пергаментных свитка. Пергамент — не особенно благородный, а имена были разбросаны в беспорядке, некоторые всажены туда, где еще оставалось место, — вверху, внизу, на полях, но все были написаны разборчиво. Нерон вспомнил о той мучительной ночи в храме Тараты, когда он старался скоротать тяжелые минуты, думая о своих недругах и мысленно уничтожая их. Он с нежностью погладил пергамент, посмотрел на него удовлетворенным и мечтательным взглядом, улыбнулся полными губами. Затем он тщательно, почерком Нерона, поставил на отдельных листах номера — первый, второй, третий, четвертый — и на каждом надписал: «Список осужденных». Потом взял список номер первый, поискал свободное местечко и очень тщательно вывел: «Читал, взвесил, осудил». Но ему показалось, что это еще недостаточно сильное слово, и на следующих списках он написал: «Читал, взвесил, приговорил». Подписал каждый из четырех списков: «Нерон-Клавдий, Цезарь Август». Скатал все четыре пергамента — один в другой — и сунул в рукав.
В этот день он обедал наедине с Варроном. После обеда Варрон заговорил о политических и экономических трудностях. Он выработал подробный план преодоления этих трудностей. В первую очередь предложил повысить жалованье чиновникам и ввести мораторий для экспортеров. Император слушал с большим, чем обычно, вниманием, он, казалось, был в хорошем настроении.
— Вы очень прилежны, мой Варрон, — сказал он, — и вы, конечно, самый умный из моих государственных деятелей. Но в конечном счете успех в политике создается не умом, а интуицией, и последнее, самое ясное понимание боги даруют только своим избранникам, носителям царственного «ореола».
Варрон ответил на это изречение императора глубоким церемонным поклоном.
— И все-таки, — возразил он сухо и вежливо, — я считаю нужным прежде всего повысить жалованье чиновникам и назначить мораторий для экспортеров.
— Да, да, — ответил с несколько скучающим видом Нерон. — Вы, конечно, очень умно все это придумали. Но верьте мне, мой Варрон, в решительную минуту полезны только такие решения и действия, которые исходят от носителя «ореола». Быть может, — заключил он туманно и глубокомысленно, — опытные люди придут в ужас от беспощадности и прямолинейности таких действий и решений, но в конечном счете весь народ поймет их величие, люди воспримут их как судьбу, ниспосланную богами, да это и в самом деле так.
Варрон почтительно слушал.
— Я, следовательно, могу, — спросил он с деловым видом, вместо всякого возражения, — представить документы о моратории и повышении жалованья чиновникам?
Нерон не рассердился на своего собеседника за то, что тот так дерзко прошел мимо его изречения.
«Дай только время, мой милый, — думал он. — Кое-кому уже не понадобится твой мораторий и твое повышение жалованья». И он с удовольствием ощутил через ткань одежды прикосновение драгоценного свитка.
Позднее он отправился в искусственный грот, к своим летучим мышам. Велел прикрепить факел к стене, отослал факельщика, остался один со своими животными. Они слетались к нему, потревоженные, с легкими птичьими вскрикиваниями, в ожидании кормежки. Но он лишь вытащил свой свиток и прочел отвратительным мохнатым тварям заголовок: «Список осужденных номер один» — и затем перечень имен. Так как Кнопс записывал имена в той последовательности, в какой они назывались, то эта в случайном порядке составленная сводка при медленном чтении вслух иногда производила странный звуковой эффект. Это нравилось Нерону. Он повторял отдельные имена, играл ими, смаковал их, произносил их полным голосом. Со вкусом продекламировал свои любимые гомеровские стихи: «Как мыши летучие, скалы покинув, трепещут крылами, жмутся друг к другу — так души нисходят в подземное царство». Он посулил своим животным: «Вашего полку прибудет, друзья мои». И все время у него кружились в голове слова: «Передавить всех, как мух, передавить». И порой — почти одновременно: «Благо государства — проклятые гнусные заговорщики — верховный судья». При звуке этих последних слов — «верховный судья» — он особенно воспламенялся и уже слышал, как он произносит эти слова перед своим сенатом и доказывает в большой речи необходимость кровавой ночи.

Глава 18. Император И Его Друг

Кнопс также не переставал думать о списке. Он уже видел мысленно ночь расправы, и к его глубокому удовлетворению примешивалось маленькое чувство неловкости: он плохо переносил вид крови. Но ему доставляло удовольствие представлять себе изумление на лицах людей, которых внезапно разбудят и стащат с постели.
От мыслей о списке Кнопс никак не мог отделаться. Он лежал возле своей Иалты, с удовольствием осязал ее округляющийся живот. Конечно, он вспомнит еще парочку имен, которые не мешало бы занести в список, — но будет уже поздно. Жаль, что нельзя вписать туда Варрона и Филиппа. На бедрах своей Иалты написал он: «Варрон», написал: «Филипп». Он рассмеялся, когда она сердито запретила ему щекотать ее.
На другое утро он спозаранку отправился во дворец Нерона. Император был еще в постели, но тотчас же принял его. Он, по-видимому, был в хорошем настроении. Он блаженно потягивался, когда вошел Кнопс.
— Это была у тебя превосходная идея, насчет списка, — сказал Нерон и, достав драгоценную бумагу из-под подушки, стал развертывать листы. — Триста семнадцать, — размышлял он вслух, сдвигая брови над близорукими глазами. — Мало и много. — Он стал просматривать список.
Но в эту минуту, когда он лежал и читал список, он вдруг перестал быть Нероном. Его лицо невольно приняло расчетливое, хозяйское выражение: с таким лицом он, бывало, проверял счета, в которых Кнопс подытоживал задолженность заказчика или сумму взносов поставщику. Да, на какую-то долю секунды Нерон внезапно превратился в мелочного горшечника Теренция, который проверяет своего раба, — не собирается ли тот надуть его.
Он почувствовал, что «божественный ореол» изменил ему, и испугался. Быстро, искоса взглянул на Кнопса — не заметил ли тот?
Кнопс стоял, как всегда, почтительно-благоговейно, и на его лице Теренций не уловил ни малейшей перемены. Но где-то в глубине сознания у него мелькнула мысль: а что делается у Кнопса в душе? Кнопс знал о нем очень много. Слишком много. Нехорошо, когда человек слишком много знает о своем ближнем. Разве, например, не Кнопс позволил себе наглую шутку: римский, мол, народ, занявшись чтением стихов своего императора, не сможет — потому что некогда будет — работать. Только человек, который слишком много знает, может позволить себе такую шутку. Испуг императора по поводу ненадежности его «ореола» внезапно превратился в возмущение ненадежностью Кнопса.
Разумеется, на лице Нерона нельзя было прочесть этих мыслей. «Ореол» давно уже вернулся, перед Кнопсом снова был сытый, довольный Нерон.
— Триста семнадцать, — повторял он, довольный, углубившись в список, точно созерцая его. — Хороший список, но кое-кого мы, наверное, упустили из виду. Что и говорить, — пошутил он, указывая на листы, густо исписанные даже по краям, — мы хорошо использовали бумагу. Немного тут осталось места, посмотри-ка. Трудно вписать хотя бы еще одно имя. Вот тут свободное местечко и еще вот тут. Сюда бы можно вписать еще два имени. И притом коротенькие — иначе их и не прочтешь. Но тогда уже список действительно будет заполнен. Дай-ка подумать. — Он задумался, прикусив нижнюю губу. — Нашел, — сказал он весело. — Мой внутренний голос шепнул мне на ухо эти два коротеньких имени. Он редко говорит в присутствии посторонних, но на этот раз он заговорил. Тебе, конечно, хотелось бы знать, — прибавил он с лукавым видом, который встревожил Кнопса, — что это за имена. Но я тебе не скажу, а сам-то ты, конечно, не догадаешься.
Листы лежали перед ним на одеяле, он потянулся блаженно, весело. Кнопсу стало не по себе.
— Дай мне чернила и перо, — приказал император.
Услужливо, несмотря на то, что ему было не по себе, исполнил Кнопс требование императора. Нерон поудобнее устроился в постели, поднял колени под одеялом, чтобы использовать их в качестве пюпитра, и снова приказал:
— Достань-ка мне дощечку и подержи, чтобы я мог писать.
И он вписал два имени.
Но он так держал перо и бумагу, что Кнопс не мог разобрать самих слов, он видел только движения его руки и пальцев. Это действительно были два коротеньких имени. Когда он вписывал первое имя, Кнопсу удалось лишь уловить, что император писал его греческими буквами. Что касается второго, написанного по-латыни, он ясно видел, что оно начинается буквой "К". Еще прежде, чем император дописал его до конца, догадка Кнопса превратилась в уверенность: это второе имя было «Кайя».
Вздыхая, Нерон снова взял свитки, свернул их в тонкую трубочку, вложил одну в другую, сунул себе под подушку. Снова вытянулся и, удобно лежа, долго и витиевато болтал о том, каких многочисленных и тяжелых жертв требует «ореол» от своего носителя.
Кнопс благоговейно слушал. Но пока он стоял в смиренной позе, прислушиваясь к словам Теренция, в его душе беспорядочно, с невероятной быстротой вставали и снова исчезали тысячи образов, мыслей. «Конечно, это Кайя, — думал он. — То, что он болтает о жертвах, может относиться только к Кайе. Совершенно ясно, что он написал „Кайя“. Но ведь это бессмыслица — губить ее. Ведь именно при теперешнем положении Варрон не может и помышлять о том, чтобы натравить на него Кайю. Чистое безумие, что он ее губит. Это только повредит ему. Она, быть может, единственный человек, который любит его, если не считать меня, дурака, который, несмотря ни на что, тоже к нему привязан». Так думал он; но сквозь эти мысли и где-то глубоко под ними вставал мучительный вопрос: а второе имя, то, что написано раньше?
— Величайший дар, — говорил между тем Нерон, — которым боги могут одарить смертного, — это «ореол». Но вместе с тем это и тягчайшее бремя. Жертвы, жертвы. «Ореол» требует жертв.
«Это все еще относится к Кайе, — думал Кнопс. — Каким вздором начинена эта мясистая голова, но что же все-таки это за имя, второе, греческое? Если он по своей глупости внес Кайю в список, то кто же другой?» И хотя Кнопс в глубине души уже знал, что это за имя, он старался мысленно представить себе белую мясистую руку императора и восстановить в памяти все ее движения в то время, как она писала. И он видел движения этой руки. Видел, как эта рука написала букву «Каппа», вертикальный штрих и две косых балки, видел и угадал простое строение буквы «Ни», пузатую, точно беременную «Омегу», замысловатый зигзаг «Пси». Как ни странно, но он не очень испугался, когда это всплыло в его сознании. «Это не может быть „Кнопс“, — думал он. — Совершенно непонятно, зачем ему вносить меня в список. Ведь именно я сделал из него то, чем он стал, и если существует человек, который может помочь ему продержаться, так это — я». Но в то же время ему вспомнилась маленькая шутка, которую он, Кнопс, позволил себе после чтения «Октавии», чтобы подогреть настроение, глупая шутка о римском народе, который, читая поэмы императора, не сможет работать за отсутствием времени; уже тогда он почувствовал, что совершена ошибка. Вдруг ему стало ясно, как день, как тяжела была эта ошибка, и четко встала в его воображении рука писавшего: три шеста «Каппы», простое строение «Ни», пузатая, точно беременная «Омега», замысловатый зигзаг «Пси». С болезненной четкостью увидел он перед собой написанное почерком Нерона слово «Кнопс».
Нерон, со своей стороны, говоря о «жертвах, жертвах», действительно думал о Кайе и о том, что в сущности жалко уничтожать ее. «Что она любит меня, — думал он, — не подлежит сомнению. А что она слепа и глупа и не видит дальше своего носа, в этом она неповинна. Но и я в этом неповинен. Может быть, и глупо, что я приговариваю ее к смерти, может быть, когда-нибудь я в этом раскаюсь. Но нет, это не глупо. Она не видит, что я Нерон. Она этого не понимает. Она оскорбляет мой „ореол“. Не ее это вина, но и не моя вина в том, что, к сожалению, я вынужден ее убрать. Меня ничто не может связывать с женщиной, которая оскорбляет мой „ореол“. Кто оскорбляет мой „ореол“, тому не жить на свете. И если эта проклятая Акта покамест от меня ускользнула, то, по крайней мере, Кайя здесь. Передавить всех, как мух, передавить. В сущности, жалко мне и эту муху — Кнопса. Преданный и забавный человек. Как почтительно он стоит предо мной. Предан, как собака, и притом хитер. Но он позволил себе гнусную шутку, и боги не хотят, чтобы человек, позволивший себе такую шутку, оставался в живых. Кроме того, он очень много знает. Он знает о теперешнем Нероне столько, сколько теперешний Нерон знает о Нероне — обитателе Палатина. Это слишком много. Но все-таки мне его жалко. Надо в него хорошенько вглядеться. Вскоре я увижу его только в образе летучей мыши. Передавить всех, как мух, передавить».
Между тем перед глазами Кнопса танцевало маленькое, но четкое и грозное словечко: «Кнопс». «Конечно, вписано имя „Кнопс“, — думал он. — Но зачем он его написал? Скверная получилась шутка — я сам попал в список, который сам же изобрел. Как же это вышло? Чепуха. На кой мне черт знать причины? Передо мной теперь единственная задача — выбраться из этого списка».
«Самое простое — не дать ему ничего заметить — и уйти, исчезнуть. Ушел — и поминай как звали. Прежде, чем он успеет дать приказ Требону, я уже улетучусь. Как только я выберусь из Эдессы, я дам знать Иалте, чтобы она отправилась вслед за мною с маленьким Клавдием Кнопсом. А Гориона взять с собой? Это лишнее бремя. Но если дела пойдут плохо, для маленького Клавдия Кнопса будет полезно, если хотя бы Горион будет с ним. Дела, конечно, пойдут неплохо, но страховка не помешает. Что за чушь, почему Горион не выходит у меня из головы? У меня, клянусь Геркулесом, есть теперь дела поважнее. „Кара, Киликия и Каппадокия — три К, от которых тошнит“. Нет, не следовало бы брать с собой Гориона».
«Чушь. Просто немыслимо, чтобы он меня убрал. Нерон не убьет своего Кнопса. Он слишком его любит. Было бы идиотизмом поддаться панике и дать тягу. И ведь деньги здесь. Не могу же я бросить на произвол судьбы деньги маленького Кнопса. Это было бы преступлением. Только не терять головы. Кто у кого в руках? Нерон у Кнопса или Кнопс у Нерона? Странно, что я даже и в мыслях всегда называл его Нероном. Он замечательный человек, даже когда шутит злые шутки. А я разве не позволяю себе злых шуток? Не будь он большим человеком, я бы теперь, конечно, не называл его мысленно Нероном. Я его люблю, а раз я его люблю, я смогу его переубедить. И я это сделаю».
— Говорил я тебе, — произнесла массивная голова, лежавшая на подушке, — что уже решено, когда назначить эту ночь? На пятнадцатое мая.
«Ночь на пятнадцатое мая, — думал Кнопс. — Еще четыре дня, но я не могу ждать четыре дня. Я должен решить сейчас, сию же минуту, что делать».
«Самое умное — просто говорить правду. Иногда правда приносит наибольшую выгоду. Надо показать ему, что я действительно люблю его. Надо заставить его понять, что ему нечего бояться, если он оставит меня в живых, и, наоборот, много придется ему бояться, если он потеряет меня. Я буду говорить с ним совершенно искренне».
В фамильярной, лукавой и раболепной позе стоял он перед Нероном.
— Итак, в ночь на пятнадцатое мая, — начал он задумчиво, — произойдет великая проверка. — Естественно, что при такой проверке император захочет основательно прощупать людей, даже близко к нему стоящих, какого-нибудь Требона или его самого, Кнопса, — так сказать, устроить над ними суд. — Он, Кнопс, проверил себя, не было ли хоть когда-нибудь и хотя бы в самой сокровенной его глубине какой-нибудь мыслишки, которая была бы прегрешением против императорского «ореола». Он, Кнопс, не мог открыть в себе ничего такого. Но ведь он — простой смертный, мысли его неуклюжи, взгляд, которым он смотрит в собственную душу, недостаточно зорок, не обладает той остротой, какая присуща благословенному богами взгляду императора. Он убедительно просит Нерона сказать ему, не открыл ли Нерон в нем таких вещей, которые не выдерживают последнего испытания.
Кроткая, коварная улыбка мелькнула на пышных губах Теренция. На мясистом лице установилось веселое выражение — весело было чувствовать, что под подушкой лежит список. Теренций самодовольно поглаживал холеными пальцами одеяло. Сильнее обычного прищурил близорукие глаза, но внезапно поднял веки и брови, посмотрел на Кнопса неожиданно открытым взглядом и сказал тихим, самодовольным, грозным голосом:
— Ты знаешь слишком много, мой Кнопс. Одному лишь императору полагается знать так много.
Кнопс был уверен, что император включил в список именно его имя; однако сейчас, когда Нерон так прямо и без околичностей сказал об этом, его точно громом поразило. Но он все же силился не побледнеть, не утратить способности логически мыслить. Хуже всего было то, что названная Нероном причина не зависела от воли Кнопса и не была заложена в нем самом — она связана была только с характером их отношений, которые не от него зависели и не могли быть изменены. И все же он нашел возражение, быть может, единственное, которое могло парализовать выдвинутый Нероном аргумент.
— Разве нельзя, — спросил он смиренно, — выжечь знание любовью?
Императора, по-видимому, тронул этот ответ. Массивное лицо на подушке стало задумчивым.
— Может быть, и можно, — произнесли полные губы. — Вопрос лишь в том, стоит ли императору решать задачу: что больше — любовь знающего или его знания? Проще было бы для императора «выжечь» человека, который слишком много знает.
Ему доставляло глубокое наслаждение играть с человеком, который позволил себе ту дерзкую шутку. Но Кнопс видел, что его довод все-таки даром не пропал.
— Разве императору не нужен друг? — настойчиво продолжал он наседать на Теренция. — Разве друг, который верно служил императору еще тогда, когда императору приходилось скрываться, не дороже нового?
— Не спрашивай слишком много, — самодовольно осадил его Нерон, смакуя ревнивый намек Кнопса на Требона.
— Слушай, — сказал он вдруг возбужденно, приподнявшись на постели. — Мне пришла в голову одна мысль. Я задам тебе вопрос. Даю тебе право ответить три раза. Если ты в третий раз не дашь правильного ответа, значит, ты не выдержал испытания и стоишь не больше, чем летучая мышь.
— Спрашивай, мой господин и император, — смиренно попросил Кнопс.
Нерон снова лег. Сделал вид, что зевает, и вдруг в упор спросил:
— Кто я такой?
Кнопс с минуту размышлял.
— Ты — мой друг и повелитель, — ответил он громко, убежденно.
— Плохой ответ, — зевнул Нерон, — так может ответить любой. От тебя я жду лучшего.
— Ты — император Нерон-Клавдий Цезарь Август, — на этот раз неуверенно ответил Кнопс. Это был уже второй из трех предоставленных ему ответов.
— Еще хуже, — презрительно сказал Нерон. — Это знает всякий. Дешево, как мелкая монета.
Этим он, быть может, бессознательно навел Кнопса на след. Кнопс вспомнил о золотой монете с двойным изображением и на этот раз без колебаний, с бьющимся сердцем, но с уверенностью в успехе дал третий ответ:
— Ты — мой император Нерон-Клавдий-Теренций.
Еще не кончив, он испугался дерзости того, что сказал. Но голова на подушке улыбнулась, и по этой улыбке Кнопс увидел, что дал именно тот ответ, которого ждал от него Нерон-Теренций.
И в самом деле Нерон хоть и молчал, но улыбался все более довольной, веселой улыбкой.
«Кнопс, действительно, знает очень много, — признал он. — Кнопс понял, что родиться Нероном — это немало, но еще больше — самому из Теренция сделаться Нероном». Он потянулся, сказал:
— Подойди-ка поближе, Кнопс. Ты молодец.
В Кнопсе все радовалось и ликовало. Это была труднейшая задача из всех, перед которыми ставила его судьба, и он решил ее превосходно. Теперь уже он наверняка завладеет уловом: деньги старого откупщика Гиркана уже все равно что в руках маленького Клавдия Кнопса.
Он подошел к постели Нерона, с сердцем, полным преданности императору и господину.
— Ты любишь меня больше, чем Требона? — сказал он настойчиво. — Его ты не внес в список, — заметил он с гордостью. — Он не стоит этого. Скажи, ты любишь меня больше?
Нерон вместо ответа похлопал его по руке. Затем ударил в ладоши:
— Эй, кто там, позвать Требона!
Лениво вытащил он из-под подушки список и зачеркнул имя Кнопса так, чтобы тот видел. Затем — все в присутствии Кнопса — принял ванну, весело болтая о всякой всячине.
Когда явился Требон, он выслал всех, кроме Кнопса.
— Вот список, мой Требон, — сказал он. — Здесь триста девятнадцать имен, но одно зачеркнуто. Зачеркнутое не в счет. Остается, значит, триста восемнадцать. Теперь ничего больше не прибавлять и не вычеркивать. С теми, кто включен в список, поступить, как мы договорились. Срок — ночь на пятнадцатое мая.
Он зевнул, повернулся на бок, и оба осторожно удалились, чтобы не потревожить его.

Глава 19. В Ночь На Пятнадцатое Мая

Ночь на пятнадцатое мая была теплая, почти душная, и «мстители Нерона», которым было поручено ликвидировать людей, внесенных в проскрипционный список, порядком потели. Но они выполнили свою работу по-военному, добросовестно.
Кайя, когда ее схватили, не поняла, что происходит. Она думала, что пришел тот день, которого она все время с трепетом ждала, день, когда обман раскроется, а Теренций и его друзья, стало быть, и она, будут схвачены. Она плакала оттого, что в этот тяжкий час ей не суждено быть со своим Теренцием.
— Не губите моего Теренция, не губите моего доброго, глупого Теренция! — так кричала она, так она думала, чувствовала, когда ее убивали.
А в общем, в эту ночь на пятнадцатое мая все произошло так, как было предусмотрено. Из трехсот восемнадцати человек, внесенных в список, ускользнуло только четырнадцать, и произошло одно-единственное недоразумение. Спутали горшечника Алкаса, человека, попавшего в список за то, что однажды на празднестве горшечного цеха он грубо раскритиковал распоряжения руководителя игрищ Теренция, с музыкантом, носившим такое же имя. Это была ошибка, столь же роковая для музыканта, сколь благодетельная для горшечника. Взятому по недоразумению Алкасу не помогли никакие уверения, что он — Алкас-музыкант. Люди Требона действовали, как им было приказано, и ликвидировали Алкаса. Нерон, когда ему рассказали об этом недоразумении, громко расхохотался. Он вспомнил поэта Цинну, которого после убийства Цезаря умертвили вместо Корнелия Цинны. Неудачливость поэта вошла в поговорку: десять лет работал он над маленькой стихотворной новеллой «Смирна» и был убит по недоразумению как раз в тот момент, когда довел свое произведение до полной неудобопонятности. Вспомнив о нем, Нерон рассмеялся, пришел в хорошее настроение и даровал жизнь горшечнику Алкасу.
Варрон, когда «мстители Нерона» пришли за Кайей, напрасно пытался воспротивиться их намерению. Он набросился на них возмущенный, властный, — ведь он умел повелевать. Напрасно. Поднятый с постели, наспех одевшись, он в гневе отправился к Теренцию. Но попасть к нему не удалось. Вежливо, решительно разъяснили ему дежурные камергеры и офицеры, что император работает над речью, которую он завтра произнесет в своем сенате, и что он дал строгий приказ не впускать никого — кто бы ни добивался аудиенции. С трудом сохраняя выдержку, Варрон вынужден был удалиться.
Сначала он рассердился на себя — как мог он так плохо следить за «созданием», как мог он допустить, чтобы Теренций попал в руки Кнопса и Требона. Потом им овладел бешеный гнев на Теренция. Всем существом своим рвался он покончить с «созданием». Но по грубой иронии судьбы все, чем он владел, было связано с «созданием», и, покончив с ним, он покончил бы с собой.
Много часов просидел он в одиночестве, думал, размышлял, спорил с самим собой. Но гнев его все ослабевал, переходя в ощущение пустоты и бессилия. Варрон достал из ларца расписку об уплате шести тысяч сестерций и уставился неподвижным взглядом в графу «убыток». Он потерял очень много: достоинство, принадлежность к западной цивилизации, друга Фронтона, в сущности — и дочь Марцию, большую часть своего состояния, почти все иллюзии. По существу, единственное, что оставалось, был он сам.
Царь Маллук, услышав о резне, встал, приказал одеть себя, прошел в покой с фонтаном. Там он опустился на корточки; спокойно, с достоинством сидел он среди ковров. Но в душе он слышал вопли избиваемых, не могли их заглушить ни ковры, ни плеск фонтана. Еще была ночь, когда пришел верховный жрец Шарбиль и молча уселся рядом с ним. К утру Шарбиль осторожно сказал, что если кто-нибудь прибегает к таким средствам, как эта кровавая ночь, значит, он сам махнул на себя рукой. Шарбиль умолчал о том, какой, собственно, вывод следовало сделать из его слов: надо бы выдать человека, который сам в себе отчаялся. Маллук очень хорошо понял недоговоренное. Но он сохранял достоинство; даже в мыслях своих не хотел он взвешивать того, что предлагал ему верховный жрец. Так, молча, сидели они, пока не настало утро. Когда Шарбиль, ничего не добившись, удалился, тоска Маллука усилилась. У него была богатая фантазия; сказка, которую он в оазисе рассказывал неведомым людям, сказка о горшечнике, который стал императором, полна была причудливых эпизодов; но такого мрачного, кровавого эпизода он не предвидел. Долго сидел он, погруженный в тяжелые грезы. Он тосковал по своей пустыне, но в такую минуту он не мог покинуть страну. Ему очень хотелось сесть на коня, но в это утро он боялся смотреть в лицо жителям Эдессы. Наконец, он со вздохом отправился в свой гарем.
Когда царь Филипп услышал о кровавой бане, его охватило отвращение, доходившее почти до тошноты. Он бросился в библиотеку, к своим книгам. В произведениях поэтов и философов были прекрасные стихи, возвышенные изречения, слова, звучавшие глубоко и красиво: «Восток, глубина, красочность, гуманность, мудрость, фантазия, свобода», — но слова и стихи не утешили его. В действительности ко всем этим понятиям примешивалась грязь и кровь. Гордые утешительные слова поэтов были только покровом, за которым скрывались кровь, грязь, горе. Слишком тонким покровом: взор мудрого проникал сквозь него.

Глава 20. Размышление О Власти

Нерон созвал свой сенат — и в ту минуту, когда он в большой речи обосновывал перед ним необходимость проскрипций, он, пожалуй, ощущал еще большее блаженство, чем на башне Апамейской крепости, когда он с высоты воспевал и созерцал гибнущий город, или когда в Риме впервые прочел перед сенатом послание императора.
Он говорил о тяжелых обязательствах, которые налагает власть на своего носителя.
— Какой внутренней борьбы, — воскликнул он, — стоило мне убить стольких людей, в том числе и таких, которые мне были друзьями и более чем друзьями! Но я думал о величии империи, я совладал со своим сердцем, принес жертву, стер с лица земли заговорщиков. — Он зажигался, опьянялся собственными словами, он верил в них, верил в свои страдания и в величие своей жертвы, с бешенством обрушивался на преступников, на представителей узурпатора Тита, на секту бандитов-христиан. Он говорил с пеной у рта, впадал в исступление, выворачивал себя наизнанку. Он метал громы и молнии, бесился, умолял, проливал слезы, бил себя в грудь, заклинал богов. Он закончил:
— Я не несу ответственности ни перед кем — лишь перед небом и своим внутренним голосом. Но я слишком почитаю вас, отцы-сенаторы, чтобы уклониться от вашего суда. Вы знаете, что именно произошло, вы слышали, почему оно произошло. Судите. И если я не прав, повелите мне умереть.
Конечно, ему не повелели умереть, а устроили благодарственное празднество богам в честь спасения императора и империи от огромной опасности.
Кровавая ночь возымела на сенат и на народ именно то действие, на которое заранее рассчитывали Кнопс и Требон. Деяние Нерона, мгновенное и страшное, вызвало ужас, благоговение, удивление. «Одним махом», — сказал Кнопс, характеризуя свои и Нерона действия, и слова «одним махом» играли отныне большую роль в словаре населения Сирии.
Оправившись от первого испуга, толпа еще больше стала любить и почитать Нерона за его энергию и мрачное великолепие, она забывала растущую нужду, ослепленная величием своего императора. Только теперь поняла она, что хотел сказать Нерон мрачным символом всадника на летучей мыши. Летучая мышь — отвратительное исчадие ночи — это было единственное средство передвижения, при помощи которого власть могла вознестись к небу.
Толпа это почувствовала и одобрила, и, когда двадцать первого мая, в положенный срок, состоялось освящение барельефа на скале, она с ликованием приветствовала, полная благоговейного трепета, того человека, черты которого на вечные времена были запечатлены на скале в исполинском и весьма реалистическом виде.
Во всем мире кровавая ночь вызвала негодование. Но оно длилось не долго.
Император Тит в своем дворце на Палатине вначале не осуждал Нерона. Хотя его называли и сам он себя называл «радостью человечества», но он знал, что невозможно дать людям счастье без применения насилия. Он сам в качестве полководца участвовал в двух войнах, подготовил государственный переворот, приведший к власти его отца, посылал на казнь многих людей и не слишком высоко ценил человеческую жизнь. И все же, когда он просматривал список убитых, лицо его исказила гримаса отвращения. Он нашел имя Кайи, нашел имена других, которые были убиты только из личного тщеславия и жажды мести, обуревавших авторов списка. То, что этот мелкий негодяй и его сброд натворили в Междуречье, было лишь в ничтожной части политикой, в большей же своей части — взрывом злобного безумия. Император Тит тихо, с глубоким отвращением, произнес:
— Мелкая рыбешка — и так воняет!
Секретарь Тита передал эти слова дальше. И с тех пор, если человек мелкого пошиба получает в руки власть над широкими массами и сеет вокруг себя зло, обычно говорят:
— Мелкая рыбешка — и так воняет!

Часть Четвертая. Падение.

Глава 1. Наглая Песенка

Однако не в этой кровавой ночи усматривают современники начало падения Нерона-Теренция, а в явлении куда более незначительном, даже совершенно неприметном — в маленькой песенке. «Боги сразили мужа Максимуса-Теренция, называвшего себя Нероном, его же собственным орудием, — пишет историк. — Искусство его, заключавшееся в декламации и пении, вознесло его, но пал он, споткнувшись о маленькую песенку».
Кто сочинил эту песенку и кто спел ее в первый раз, неизвестно. Она появилась как-то вдруг, дерзкая песня, каких на Востоке было тысячи, меланхолические, насмешливые, арамейские строфы. Свойственная песням жителей пустыни монотонность мелодии, или, точнее, напева, придавала этой песне особую наглость и насмешливость. Слова ее были такие:
Горшечник изготовил штучку,
Здоровеннейшую штучку,
Пошла та штучка в ход.
Малютка Акта к нам явилась,
На штучку сразу же воззрилась,
Но штучка в ход нейдет!
Горшечнику бы жить с горшками
И с кувшинами,
А не с царями.
Горшечнику, коль невдомек,
Какой его шесток,
Его проучат, дайте срок,
Кто мал, а кто высок.
А потому, горшечник мой,
Ты подожми-ка хвостик свой,
Нагрянет император твой,
Ты только пискнешь.
И тут конец тебе придет,
И прахом штучка вся пойдет.
И ты повиснешь.
Под аккомпанемент цитры и барабана она звучала особенно эффектно, но и без аккомпанемента она легко запоминалась. Ее мелодия была изыскана и вместе с тем проста, нечто вроде рабского напева, но с крохотными циничными, двусмысленными паузами, например, перед «штучкой». И затем — конец. Конец как-то так меланхолически и нагло повисал в воздухе, что все то печальное, жалкое, обреченное на гибель, что скрывалось во взятом напрокат императорском великолепии, сразу проступало наружу и так ощутимо, как этого не могли бы сделать самые убедительные доказательства.
Требон мог запретить пересуды о событиях пятнадцатого мая, он мог жестоко расправляться с людьми за всякие словесные поношения императора, но не мог же он запретить, например, эту крохотную, нахальную паузу перед «штучкой» или помешать тому, чтобы песня эта меньше чем в две недели завоевала всю страну. Все, и говорившие и не говорившие по-арамейски, знали слова этой песенки. Стоило лишь промурлыкать два-три такта, и каждый уже знал, что хочет сказать собеседник, злобно, жестоко ухмылялся и думал свою думу.
Популярность этой песенки объяснялась тем, что положение в Междуречье и в той части Сирии, которая управлялась Нероном, становилось все хуже. Ночь на пятнадцатое мая укрепила, правда, престиж существовавшего режима, но хозяйственного положения страны она не улучшила. Хлеба стало меньше, а сладости и вовсе исчезли. Вдобавок росло озлобление, вызываемое произволом ставленников Нерона, насилиями Требона, Кнопса и их помощников, милостями, которыми осыпал император небольшую клику приближенных за счет всего населения. Песня о горшечнике нашла отклик в ушах и сердцах всего народа. Ее пели на улицах больших городов: Самосаты, Эдессы, Пальмиры, Апамеи, Лариссы. Пели ее лодочники, бороздившие реки Евфрат и Тигр, пели крестьяне и рабы, которые пахали, сеяли и снимали урожай, пели ремесленники и те, кто работал на мануфактурах у предпринимателей, прачки у колодцев и играющие на улицах дети, пели бедуины в пустыне и те, которые подстерегали эти караваны, чтобы напасть на них и разграбить.
Это была маленькая песенка, песенка о горшечнике, но что-то в ней было такое, что она не на шутку подтачивала устои нероновского царствования. Правда, императора восторженно встречали, где бы он ни появлялся. Но кто внимательно прислушивался, тот мог уловить сквозь возгласы: «О ты, наш добрый, наш великий император Нерон», — нахальные стишки:
Горшечнику бы жить с горшками
И с кувшинами,
А не с царями.
И конец, так печально, так смешно, так жалко и так злобно повисший в воздухе:
И ты повиснешь...

Глава 2. Занавешенный Ларь

Губернатор Цейон музыкальностью не отличался. Однако в ожидании гонца, который должен был доставить ему с только что прибывшего корабля почту из Рима, он напевал без слов песенку о горшечнике. Обутый в котурны сенатора, в тяжелой, украшенной пурпурными полосами мантии, он сидел, напряженный, прямой, за письменным столом и мурлыкал про себя нахальную, глупую песенку.
Цейон был неузнаваем. Подавленность, летаргия последних месяцев исчезли. Получив сообщение о событиях пятнадцатого мая, он впервые за долгое время дернулся и выпрямился. Как и князья Востока, он усмотрел в кровавой ночи акт отчаяния, на который способен лишь человек, чувствующий приближение конца.
Правда, с этих пор прошло уже довольно много времени, а в пределах царствования мнимого Нерона все еще ничего не изменилось. Больше того, Нерон-Теренций одержал даже еще какие-то частичные победы в Сирии. И все же Цейон был уверен, что закат Теренция наступил и что наивный текст песенки о горшечнике вполне подтверждается теми сведениями о внутреннем положении в Междуречье, которые он получал через своих агентов.
Цейон стал мудр, он остерегался проявлять слишком большой оптимизм. Он не думал, что власть Теренция быстро и сама собой рухнет. Он знал, что Требон со своей прекрасно вооруженной, дисциплинированной армией еще долго мог держаться в Междуречье. Но власть мошенника Теренция была поколеблена изнутри, и сам он созрел для падения, нужен был лишь внешний толчок, чтобы все это рухнуло.
И толчок этот близок. Цейон ждет почты из Рима, он не сомневается, что она принесет ему ответ, разрешающий все вопросы. Время подавленности, бездейственного выжидания событий миновало. Цейон почистил свою армию, он испытал каждого офицера и солдата, выкинул всех, кого можно было заподозрить в сочувствии движению так называемого Нерона. Полгода тому назад легионы Цейона представляли собой скандальное зрелище, теперь же опасность того, что среди офицеров найдутся элементы, которые польстятся на обещания Варрона или Требона, устранена полностью.
Но где же гонец? Собственно, ему давно бы пора быть здесь. Цейон стал перебирать деловые записи, но читать не смог. Если бы в военном министерстве вняли его доводам и решились отозвать Четырнадцатый легион, который больше других заражен нероновским движением, а взамен послали ему Девятый, тогда все обстояло бы прекрасно, тогда ему нечего было бы бояться, пусть бы даже дело дошло до войны с парфянами.
И тут конец тебе придет,
И штучка прахом вся пойдет,
И ты повиснешь.
Цейон оборвал мелодию, как бы повисшую в воздухе.
Гонец. Наконец-то. Распечатывая письмо императора, Цейон не мог удержать дрожи в пальцах. Он пробежал длинное послание. Налоговые вопросы, административные мероприятия, указания по поводу культа бога Митры. А где же о главном? Вот, оно здесь: «Что касается ваших предложений, мой Цейон, относительно замены нашего Четырнадцатого легиона Девятым, то мы, обсудив, одобрили это и отдали соответствующий приказ».
Цейон письма до конца не дочитал. Девятый, он получит Девятый легион! Какое признание проделанной им работы, какая награда за нее! Военная сторона его губернаторской деятельности его всегда привлекала больше всего. О, чего только он не сделает, имея в своем распоряжении Девятый легион, этот чудесный материал! В голове Цейона зарождаются тысячи планов. Он бодр, как в свои лучшие годы. Пусть сколько угодно называют его Дергунчиком — и здесь, в Антиохии, и всюду на Востоке. За последние месяцы прозвище это приобрело другой смысл, и сейчас, пожалуй, дело близится к тому, чего ему в свое время иронически пожелал Варрон, — чтобы имя это произносилось не с издевательским оттенком, а доброжелательно, почти ласково.
Не терять ни минуты. Порадоваться можно будет после. Цейон перебирает полученную корреспонденцию. Вот письмо друга его Паэтуса, который обычно держит его в курсе римских дел. Если на то, чтобы друзья его в военном министерстве провели замену Четырнадцатого легиона Девятым, понадобилось столько времени, писал Паэтус, то виновата в этом лишь злополучная нерешительность императора. Но недалеко то время, когда подобные препятствия отпадут. Император — сведения эти он, Паэтус, почерпнул непосредственно у доктора Валенсия, лейб-медика, — нынешнего года не переживет. Цейон прерывисто вздохнул, лицо его покрылось пятнами. Как это просто сказано, несколько небрежно начертанных слов: «Нынешнего года не переживет», — словно: «Сердечный привет». А между тем ведь это нечто грандиозное, ошеломляющее, милостивейший дар богов! Если только Тит действительно умрет, а его место на престоле займет молодой, энергичный Домициан, тогда песенка о горшечнике станет реальностью, тогда делу горшечника — крышка; Цейон, под прикрытием Палатина, перейдет Евфрат, вытащит всех этих молодчиков, распнет их на кресте.
Надо бы, в сущности, сесть за письменный стол. Цейон поработает с удовольствием, добросовестно, теперь, после письма императора, дел целая куча. Но он не в состоянии теперь работать. Ему хочется движения, он должен переварить свою удачу.
Он пересек зал. Вот и завернутый ларь с восковым изображением его предка. Нет, сегодня он не старается незаметно проскользнуть мимо этого ларя. Он даже замедляет шаг, он выпячивает грудь и, проходя мимо ларя, кивает ему, улыбается. Он победит, он уничтожит этого проходимца. А победив, он испросит себе награду, — в присутствии императора и сената он снимет с ларя покрывало.

Глава 3. Добродетельный Отец

Пока правительство Тита бездеятельно взирало на возвышение Нерона, никто не осмеливался громко заговаривать о своих сомнениях в тождестве этого Нерона с подлинным. Но как только распространилась весть о походе Девятого в Сирию, языки мгновенно развязались. Даже те, кто до этой поры верил в Нерона, стали сомневаться в своем бравом императоре.
Так как правительство упорно замалчивало события по ту сторону границы и препятствовало распространению правильных сведений, то возникали слухи, которые, передаваясь тайно из уст в уста, вырастали в нечто фантастическое. Причудливо сплетались предсказания святого артиста Иоанна из Патмоса со слухами о вооружениях в Сирии и о предстоящей карательной экспедиции, которую готовит губернатор Цейон. Трехглавым псом ада называл Иоанн триумвират Теренций, Требон, Кнопс, прозвище это стало народным. Геракл, говорили в народе, пустился в путь, чтобы изловить трехглавого пса. Деятельность противников Нерона усилилась, надписи на стенах — насмешливые, негодующие — умножились, песенка о горшечнике была у всех на устах и у всех в сердце.

Предыдущая страница 11 Следующая страница


Лже-Нерон 12

Но в городах стояли войска Нерона. Они маршировали по улицам, крепкие, сытые, прекрасно вооруженные, нечего было и думать о том, чтобы крестьяне и горожане, как бы много их ни было, неорганизованные, недисциплинированные, могли бы вступить в борьбу с такой армией. И жизнь текла по-старому. Чужестранец, попав в Самосату или Эдессу, вряд ли заметил бы признаки внутренней неурядицы в стране, наоборот, у него создалось бы впечатление, что народ доволен властью Нерона и счастлив.
Туземные князья и знать в своих официальных выступлениях по-прежнему изъявляли радость по поводу пребывания в их странах высокого гостя. Но князья эти и знатные господа плохо спали и не скрывали своей досады в беседах с Варроном. Они знали, что среди народов, населяющих их земли, растет глухое недовольство, они видели, что запасы хлеба, вина, сластей и денег иссякают, а тирания Теренция, Требона, Кнопса угнетает людей сильней, чем раньше их угнетал большой, далекий Рим.
Из советников Нерона Кнопс яснее других чувствовал, как пошатнулись основы нероновского трона. Он замечал это прежде всего по поведению ближайших к нему людей. Тесть его, Горион, дерзнул даже затянуть в его присутствии своим грубым, малоприятным голосом песенку о горшечнике, хотя она задевала его самого как владельца фабрики на Красной улице и как тестя Кнопса.
Кнопс, однако, пропускал мимо ушей эти наглые выходки. Он знал, что такое сильное средство, как проскрипционные списки, подействует лишь ненадолго, и решил сразу же после кровавой ночи скрыться, он хотел лишь поместить в надежное место деньги Гиркана, точнее, деньги будущего маленького Клавдия Кнопса. Но именно эти деньги, этот чудесный, желтый, огненный металл, задерживали его. Правда, откупщик налогов Гиркан был убит в ночь на пятнадцатое мая, но миллионы его оказались совсем не такими доступными, как думал Кнопс. Они вложены были в многочисленные, более или менее разветвленные предприятия, состояли из долгов, из различных претензий, частью переведены были, во избежание налогов, за границу или просто хорошенько припрятаны. Помимо этого, Варрон не спускал глаз с Кнопса, а Варрон был неприятный противник, противник, с которым не войдешь ни в какие соглашения. Кнопсу пришлось прибегнуть к тысяче ухищрений, чтобы переправить золото Гиркана к себе в мешок. Это затягивало его отъезд. Он ясно отдавал себе отчет в надвигающейся опасности и томился отсутствием спокойствия и уверенности. Он был не из храброго десятка, он знал, что если запоздает, его ждет ужасная, мучительная смерть; когда он слышал заключительные слова песенки о горшечнике: «И ты повиснешь», — страх заползал ему в душу, страх царапал ему каждый нерв. Но он был хорошим, добросовестным отцом, он не мог бросить на произвол судьбы деньги своего сыночка, он стиснул зубы и остался.

Глава 4. Погибший Товарищ

Фельдмаршал Требон расхаживал, как всегда, шумный, в хорошем настроении. Со стотысячной, хорошо организованной армией нечего бояться того, что знатные господа называют «психологическими затруднениями». Требон по-простецки высмеивал господ и их нелепые выдумки. Не пугало его и превосходство сил у Цейона. Втайне, правда, ему становилось не по себе при мысли о теоретической подготовленности офицеров Цейона, окончивших военные академии. С этой точки зрения гибель Фронтона и убийство лейтенанта Люция явились большим уроном, и фельдмаршал Требон, когда выдавалось свободное время, проводил час-другой за нелегким чтением «Учебника военного искусства».
Устранение лейтенанта Люция дало себя неприятно почувствовать еще и с другой стороны. Убийство храброго и заслуженного лейтенанта, который столько сделал для победы Нерона, вызвало недовольство в армии. Офицеры и солдаты попросту отказывались верить, что товарищ их Люций изменил делу императора, за которое он боролся, не щадя жизни. Кто мог быть за себя спокоен, если этого Люция столь гнусно, без суда, уничтожили? Солдаты ругались, агитировали и решили, что мимо этого факта насилия пройти нельзя.
Армия послала депутацию к фельдмаршалу Требону с вопросом, знал ли он об убийстве Люция, дал ли он на него свое согласие и в чем провинился этот их товарищ и каковы доказательства его вины; если же убийство Люция совершено было без ведома Требона, то что фельдмаршал намерен предпринять для того, чтобы виновники убийства понесли наказание?
На мгновение у Требона мелькнула мысль, не задержать ли депутацию, а затем предать ее военному суду. Но он чувствовал душу солдата и быстро сообразил, что лучше не защищать убийство Люция. Солдата нельзя лишить возможности иметь свои объекты любви и ненависти. Лейтенант Люций был любимцем армии, следовательно, он был невиновен и убийство его — преступление. Он, Требон, совершил промах, внеся Люция в проскрипционные списки, и вынужден теперь считаться с неприятными последствиями этого. Он заявил, что убийство лейтенанта осуждает, и обещал добиться удовлетворения требований армии.
Он пошел к Нерону. Тот, когда Требон явился, лежал на софе, ленивый, хмурый. Правда, слушая донесения своих советников о вооружениях Цейона, он как будто совершенно не реагировал на них, пропускал их мимо ушей, но когда он оставался один, он мрачнел, массивное лицо его темнело, нижняя губа выпячивалась с выражением еще большего неудовольствия, чем обычно.
Песенка о горшечнике угнетала его. Евреи, как ему рассказывали, верят, якобы бог в отместку за разрушение храма посадил Титу в голову муху, которая, не переставая, мучает его, — в этом, мол, и заключается болезнь Тита. Песнь о горшечнике жужжала в ушах Нерона, как эта самая муха в мозгу у Тита. Нерон не мог избавиться от этой песни, она терзала его, подтачивала его «ореол».
Он обрадовался приходу Требона, это отвлекло его.
— Боги не говорят со мной сегодня, — сказал он, — мой внутренний голос молчит. На случай такого дня не худо бы иметь субъекта, вроде горшечника Теренция, который в свое время, бывало, развлекал меня. Но на худой конец и ты хорош.
Требон не знал, как ему истолковать приветствие императора — как добрый знак или дурной; человек поистине не робкого десятка, он испытывал какое-то замешательство. Нерон по-прежнему был для него императором, богом. Потребовать от него то, что он, Требон, собирался потребовать, было по меньшей мере смело.
— Мои солдаты, — начал он, — беспощаднее прежнего расправляются с населением за известную бесстыдную песенку. В одной Самосате мы схватили триста двадцать четыре человека и отдали под суд. Но теперь народ изобрел новый фортель. Они поют нелепую «Песню о юле», песню этой девки Клавдии Акты, но на новые слова.
— Что за новые слова? — спросил Нерон.
— Очень глупые слова, — неохотно ответил Требон. — Я не хотел бы повторять их.
— Прочти мне текст, — приказал Нерон, не повышая голоса.
И Требон прочел. Текст гласил:
Юла уже не кружится, горшечник,
Рад ли ты, что она уже не кружится?
Рад ли ты, что всему конец?
Я рада...
Нерон внимательно слушал.
— Слова действительно очень глупые, — подтвердил он.
— Может быть, запретить эту песню? — спросил Требон ретиво.
— Песню о юле ты запретить не можешь, — деловито возразил Нерон, — в Риме посмеялись бы над этим. Неумно было уже и запрещение той бессовестной песенки. Нельзя отдать под суд песню.
— Да, это затруднительно, — угрюмо согласился Требон. — Они напевают мелодию без слов. Когда хватаешь поющих, они заявляют, что, мол, это не та мелодия, и никто не может доказать, что они лгут.
— Действительно, нелегко, должно быть, преследовать песню, — размышлял вслух Нерон. — У песни — лицо, похожее на тысячи других, и никогда нельзя знать, попал ли ты в подлинное лицо или только в похожее.
— Я, значит, не буду больше преследовать за песню, — смиренно сказал Требон.
— Вздор! — возмутился Нерон. — Ты обязан за нее преследовать. Каленым железом нужно выжечь ее. Но ты не способен на это.
Требон покорно проглотил пилюлю.
— Твой слуга Требон, о великий император, — сказал он, — верен тебе, но он прямолинеен и неуклюж. Оказалось, к сожалению, что он поступил несправедливо, предложив в свое время проставить в известном списке одно имя.
Нерон сдвинул брови.
— Как так несправедливо? — сказал он. — Я одобрил списки. Тем самым все в них стало справедливо.
Требон отступил, испуганный. Но он обещал своим солдатам удовлетворение, и он должен быть настойчив. Через некоторое время он стал опять осторожно пробираться вперед.
— Армия любила Люция, — сказал он. — И сейчас еще любит.
— Люция? — повторил Нерон. — Кто это — Люций?
— Это тот самый, о котором я говорю, — ответил Требон, и так как император не разгневался, он собрался с духом и скороговоркой продолжал:
— Армия — рука императора. Когда руке больно, когда, скажем, на ней царапина, не следует разве императору приложить к больной руке мазь?
«Если Нерон вспылит, — подумал Требон, — если он рассердится, я не буду настаивать. Мне жаль моих солдат, но я передам их военному суду».
Нерон не рассердился. Нерон рассмеялся. Требон поэтому продолжал:
— Император давно не оказывал чести своим солдатам — он давно не держал им речи. Армия жаждет слова императора. Ласковое слово императора удваивает мощь армии.
— Что же случилось с твоим Люцием? — милостиво спросил Нерон.
Перед Требоном была труднейшая часть его задачи.
— Было бы хорошо, — осторожно начал он, — если бы император рассказал своим солдатам об их собрате Люции, если бы император разъяснил своей армии, что считает этого Люция хорошим офицером и сожалеет, что его нет более в живых.
Нерон оглядывал сквозь свой смарагд Требона с ног до головы.
— Гм, — сказал он, — я, стало быть, должен хоронить твоих покойников. Ты знаешь, Требон, что ты наглец?
Но слова эти прозвучали не очень грозно. Нерон погрузился в размышления, и Требон знал, что в эти минуты принимаются решения, которые могут весьма существенно повлиять на его, Требона, популярность в армии. Он внимательно следил за лицом императора, напряженно ожидая слов, которые слетят с уст его. Вот уста эти разомкнулись, сию минуту император заговорит, ответит ему. Требон слушал, весь превратившись в ожидание. Но то, что слетало с этих уст, не было ответом ему: Нерон вполголоса напевал маленькую, проклятую наглую песенку о горшечнике. Требон был немузыкален и часто путал мелодии. Но на этот раз он не мог перепутать, это, несомненно, была знаменитая песенка, и сердце у Требона сжалось от испуга.
Император же, внезапно оборвав песню, улыбнулся и сказал:
— В сущности, такая задача, как оплакивание смерти храброго солдата, не лишена прелести, и я полагаю, что подобная траурная речь будет достойным вкладом в собрание моих сочинений.
И снова, видимо, уже работая над формой своей речи, он машинально, без слов, замурлыкал песенку о горшечнике. Требон удалился, скорее угнетенный, чем осчастливленный.
И вот Нерон созывает в свой личный маленький театр цвет офицерства. Прежде всего он показывает офицерам героическую оперу, в которой великий Александр в состоянии опьянения убивает Клита, человека, спасшего ему жизнь. После этого символического зрелища Нерон в большой, местами трогательной, местами патетической речи произнес извинение за убийство лейтенанта Люция. В сильных словах он славил мужество и военный талант лейтенанта. Но затем он заговорил о дисциплине, напомнил, что время военное, что ведется тяжелая борьба с узурпатором Титом, а на войне дисциплина — первое требование. Люций же неоднократно в присутствии заслуживающих доверия свидетелей, как римлян, так и местных жителей, произносил заговорщические речи, распространил глупые и лживые сведения о якобы низком происхождении императора и его расположении к людям низкой крови. Свидетельские показания, скрепленные присягой, налицо. Протоколы, в которые они занесены, в любую минуту к услугам фельдмаршала Требона и других генералов. Возможно, что глупые мятежные речи лейтенанта были лишь мальчишеской болтовней, и в мирное время такие речи можно было бы извинить. Но не в военное. Он, император, проверил дело, взвесил все «за» и «против» и осудил лейтенанта. Нелегко было вынести такой приговор, ибо император любил молодого офицера, как сына. Но как Брут осудил своих сыновей, так и ему, Нерону, пришлось подчиниться велению богов и приговорить к смерти лейтенанта. Наряду со многими другими это была тяжелая жертва, принесенная императором для блага государства и армии. Может быть, одна из самых тяжелых. Но император надеется: своими будущими подвигами армия докажет, что кровь лейтенанта пролита не напрасно, что кровь эта напитает новыми соками дисциплину солдата.
Он был в ударе: вовремя благозвучно всхлипывал, где нужно было, — гремел и воспламенялся собственными словами. Этот удивительный человек, Нерон — Теренций, был и в самом деле искренне опечален смертью своего храброго солдата. Но офицеры, заполнявшие зал театра, слушали его с каким-то чувством неловкости, скорее встревоженные, чем растроганные. Многие втайне спрашивали себя, не было ли бы умнее и достойнее стоять по ту сторону Евфрата, в рядах собратьев, против которых, вероятно, придется в ближайшее время биться, чем воевать под знаменем этого комедианта. И офицер, сформулировавший при выходе из дворца впечатление от речи императора в словах: «Две оперы подряд — это уже слишком», — выразил, вероятно, мнение большинства.
Сам Требон, который слушал эту речь из императорской ложи, должен был бы, в сущности, радоваться, ибо, убедив Нерона извиниться перед армией, он разрешил свою трудную задачу. Но он чувствовал скорее смущение, чем удовлетворение. Сквозь высокопарные слова императора ему слышалось, как Нерон мурлычет песенку о горшечнике, песенка заглушала красивые слова, и Нерон был уже не Нероном, а всего лишь Теренцием.

Глава 5. Действовать И Не Отчаиваться

Варрон не присутствовал на этом спектакле. Это было оскорбительно и, следовательно, неумно, но он не в силах был превозмочь своего отвращения к Кнопсу и Требону. Когда-то он слишком сильно презирал обоих, чтобы ненавидеть. Теперь же в нем из чувства собственной беспомощности вырастала и крепла злобная враждебность к ним.
Он не мог сказать, что идея с проскрипционными списками была неудачной, но его отталкивала глупая, низменная форма ее осуществления. Варрон не был сентиментален, но он отделял личные чувства от политики. Смешивать политику с личной местью — это, по его мнению, было в такой же мере дилетантством, как и безвкусицей. Расправа с такими людьми, как Кайя и лейтенант Люций, была, с его точки зрения, не столько даже преступлением, сколько просто идиотством.
Он, Варрон, стал игрушкой в руках собственных ставленников, что совершенно недопустимо, людей этих необходимо обезвредить.
Это было не так просто. Способный на любое насилие, Требон пользовался популярностью, Кнопс был бессовестен, изобретателен, хитер. Варрон обзавелся агентами, чтобы собирать против Кнопса и Требона обличительный материал. Агенты составляли акты, в которых на основании отдельных многочисленных данных доказывалось, что Кнопс и Требон злоупотребляли властью во имя личной мести и наживы. Варрон сам не лишен был присущего римлянам здорового корыстолюбия, он не знал жалости к эксплуатируемым и угнетенным и сам, не задумываясь, содрал в свое время десять шкур с целой провинции. Но то, что он, Варрон, совершал с изяществом и быстротой, Кнопс и Требон делали грубыми, неуклюжими руками. Варрон искренне, убежденно отвергал методы Требона и Кнопса.
Чтобы подготовить падение Кнопса и Требона, требовались время и труд. Чрезвычайно сложное дело администрирования поглощало много сил. Надо было измышлять все новые и новые средства для борьбы с растущим среди населения недовольством, надо было изыскивать все новые и новые денежные источники для неотложного увеличения армии. И Варрон работал, работал много, работал со страстью. Неутомимым, почти неистовым трудом он пытался как бы отогнать от себя мрачное чувство безнадежности, нередко сжимавшее ему горло.
Когда не помогала работа, он спасался в своем последнем убежище — он шел к Марции. Марция, с тех пор как Клавдия Акта побывала в Эдессе, перестала бояться отца, не чуждалась, как прежде, и это сближение между ней и отцом продолжалось и после отъезда Акты. Марция принимала его, когда он приходил к ней, и иногда даже сама отправлялась к нему. Он проводил с ней долгие часы, она сидела, а он ходил по комнате из угла в угол, говоря о вещах, волновавших его. Он предавался вслух размышлениям о том, как это дерзко и глупо, когда отдельная личность предполагает изменить течение мировой истории. Разве действия человека, даже самого могущественного, не предписываются на девять десятых обстоятельствам? Он, Варрон, не больше, чем его Нерон, был волен в своих действиях. В том, что план его так удался, виноват не государственный ум его, Варрона, а «конъюнктура», счастливое стечение обстоятельств, от него не зависящих. Где вообще искать решающие факторы политического успеха? В большинстве случаев их надо искать очень далеко, в сфере, которую действующее лицо, запутавшись в нитях данного политического процесса, не в состоянии познать. Каким же образом можно оказывать влияние на ход больших политических событий? От чего зависит, например, будущее его затеи, судьба Нерона и его собственная? Ведь не от настроений же народов Междуречья и не от вооружений Цейона! Так могут думать только близорукие люди, не видящие дальше своего носа. Наступит ли смерть Тита сегодня или через год, выйдет ли Артабан победителем из тяжелых боев, которые он ведет на крайнем Востоке, или потерпит поражение — от этих обстоятельств зависит судьба его и его Нерона, а это вещи, ход которых вряд ли кто-нибудь может затормозить или ускорить, рассчитать и учесть. Он, Варрон, сделал все возможное, чтобы повернуть ход событий себе на пользу, и впредь сделает для этого, что будет в его силах. Но то, что он в состоянии бросить на чашу весов, ничтожно, и он был бы дураком, если бы думал, что это имеет значение.
Такие и подобные мысли высказывал он перед молчаливо сидевшей Марцией. Глаза ее следили за ним, шагавшим из угла в угол, но он не знал, слушает ли она его, а если слушает, то понимает ли. Однажды, когда он излагал ей ряд подобных мыслей, она сказала ему:
— Ты бы поговорил об этом с нашим Фронтоном. Он умен и хорошо разбирается в этих вещах.
— С Фронтоном? — переспросил Варрон растерянно.
— Да, с Фронтоном, — ответила Марция просто.
— Где же я его найду? — осторожно спросил Варрон.
— Нужно, конечно, — задумчиво ответила она, — обладать настоящими глазами, чтобы видеть его. Многие не узнают его, принимают его за Нерона. Если бы ты, дорогой отец, отдал меня в весталки, я бы его, наверное, всегда могла видеть.
Она сказала это, однако, улыбаясь и без горечи или укора. Потрясенный Варрон не нашелся, что ответить, и вскоре ушел.
Некоторое время он избегал бесед с Марцией. Но ему не хватало этих бесед, как ни безответны были ее речи, и он посещал Марцию так часто, как мог. Он стремился успокоить себя собственными рассуждениями.
— Просто удивительно, — говорил он, например, — как много мы успели за такое короткое время. Мы создали сильную, боеспособную армию, мы даже туземные войска, прививая им римскую дисциплину, переработали в хороший материал, мы укрепили союз с Артабаном, превратив его в надежное тыловое прикрытие. Города выглядят по-новому, в них больше порядка, в управлении ими нет прежней расхлябанности, оно по-настоящему хорошо организовано.
Мы научили римлян и греков, живущих здесь, смотреть на людей Востока иными глазами, чем до сих пор, лучше обращаться с ними. Еще никогда под этими небесами отношения между Западом и Востоком не были так дружественны, как теперь. Было бы очень горько, если бы все это снова рухнуло, и это не рухнет. Недовольство, охватившее страну, идет на убыль. Дай только прогнать этот сброд, этих Кнопсов, Требонов и прочих. То, что мы здесь делаем, хорошо и разумно, и наши действия увенчаются успехом.
На этот раз Марция, видимо, слушала его, ее красивое, светлое лицо улыбалось, и улыбка эта, как казалось ему, была улыбкой понимания и сочувствия. Но когда он кончил, Марция ничего не сказала. Очень тихо она что-то напевала. Если он не ошибался, это была песенка о горшечнике.

Глава 6. Роковая Ванна

Четвертого сентября император Тит, как он это делал каждый год, отправился в свое поместье под Козой. Уже во время короткого переезда он жаловался на удручающую дурноту, прибыв же на место, он тотчас же слег и уже больше не поднимался. Тринадцатого сентября лейб-медик Валенсии ввиду угрожающе поднявшейся температуры прописал императору снеговую ванну. В этой ванне, в присутствии лишь лейб-медика и иудея Иосифа Флавия, император Тит скончался.
Многие говорили, что лейб-медик Валенсии, назначая роковую ванну, действовал против предписаний своей науки, так как он был подкуплен неким лицом, заинтересованным во вступлении на престол нового императора. Была ли доля правды в этом слухе, сказать трудно. Доктор Валенсии слыл ученейшим врачом империи; определить, какова должна быть продолжительность снеговой ванны, очень трудно; здесь легко мог допустить ошибку и самый лучший врач. Как бы там ни было, но император Тит, приняв снеговую ванну, умер. С означенного четырнадцатого сентября он был богом, а императором стал брат его Домициан.
Весть об этом событии пронеслась по всему миру. С невероятной, непостижимой быстротой перелетела она море и проникла в Сирию, в Антиохию.
Когда явился гонец с зловещим знаком — пером на своем жезле, Цейон, прежде чем гонец открыл рот, уже знал, что за весть он принес. Непроизвольно вздернул он плечи, весь вытянулся, с головы до пят — Дергунчик. Нетерпеливо, властно кивнул он гонцу, чтобы тот удалился. И вот один — он целиком отдается своему невероятному счастью.
Ему чуть-чуть неловко, лояльному чиновнику Люцию Цейону, что он не испытывает ни малейшего огорчения по поводу смерти Тита — своего господина и императора, которому он присягал в верности. Но тут ничего не поделаешь. Он чувствует лишь огромную радость. Миротворцем называл себя Тит. Мир — великое дело, но если за мир нужно платить — теперь, когда императора нет в живых, Цейон может позволить себе подобные мысли — такой мерой трусости, поношений, смирения, то мир этот губит, отравляет все вокруг. Теперь химере этой конец. Минерва, богиня разума, снова берет Землю в свои сильные, спокойные руки, в этой части света он, Цейон, — наместник Минервы, и дело свое он сделает хорошо. Армия его стоит наготове, она сильна, боеспособна, и теперь он, спаситель, с помощью армии восстановит в этой части света подлинный мир.
Он улыбнулся. Он представил себе гладкое, мясистое, иронически улыбающееся лицо Варрона. Да, теперь улыбается он, Цейон, а не Варрон. Столько месяцев казалось, что верх берет этот беспутный человек, но в конце концов победил все-таки он, Цейон, а с ним — долг, дисциплина, Рим, разум.
В Междуречье весть о вступлении на престол Домициана породила зловещие слухи. Говорили, что Цейон собирается перейти Евфрат во главе двухсоттысячной хорошо обученной армии, жестоко покарать города Месопотамии, называли даже дату, когда это произойдет, говорили об ультиматуме, срок которого истекает десятого октября.
Если раньше деяния Нерона — потопление Апамеи, преследования христиан, проскрипционные списки — «одним махом» завоевали ему поклонение черни, то теперь, когда власть его как будто пошатнулась, те же деяния обратились против него, вызывали сугубое презрение и ненависть к нему. Нерон был Нероном, пока в него верили. С той минуты, как возникли сомнения, он стал Теренцием. То, что было возвышенно и благородно, пока это совершал Нерон, стало отвратительно и низко, раз это сделал Теренций. И больше того. Если до сих пор деяния его доказывали, что он был Нероном — только император способен с таким бессердечием совершать возвышенные поступки, — то теперь те же деяния доказывали, что это мог быть только Теренций, только человек дна мог унизиться до таких лютых жестокостей.
По улицам Самосаты, Эдессы тянулись потоки демонстрантов, улица оглушительно, вразброд и хором пела песнь о горшечнике. Вспыхнули беспорядки. Требон без лишних церемоний объявил осадное положение, железом и кровью восстановил авторитет Нерона. Но он не мог помешать тому, чтобы на территории Сирии, захваченной Нероном, многие римские гарнизоны перешли на сторону Домициана. Солдаты убивали верных Нерону офицеров, срывали его изображения со знамен и посылали депутации к Цейону с изъявлением раскаяния, покорности, послушания.

Глава 7. «Создание» Выходит Из-Под Опеки

Нерон возлежал за трапезой, когда ему доставили депешу с извещением о смерти Тита. Хотя его окружало множество людей, ему на этот раз не удалось сохранить равнодушие. Он изорвал депешу в клочья, опрокинул стол, расшвырял кубки, грубо разогнал гостей.
Но наутро он уже обрел свое прежнее спокойствие, и, когда ему в последующие дни докладывали о политическом положении, он слушал с обычным выражением пресыщенности, скуки. Однажды, когда Требон доложил ему, что в одной из воинских частей, которая оказалась ненадежной, он, Требон, приказал казнить каждого десятого, Нерон кивнул массивной головой и сказал кротко, со смаком:
— Это ты хорошо сделал, мой Требон. Поступай так и в дальнейшем. Передавить, передавить всех, как мух.
Ему доложили о Суре, которая снова перешла в руки Флавиев. Он принял этот факт с полным самообладанием. Но на следующий день он велел вызвать к себе известную особу Люде, слывшую в Сирии лучшей специалисткой по составлению ядов, и потребовал у нее быстро и безболезненно действующий яд. Она доставила ему отраву в золотой капсюле, но капсюля ему не понравилась, пришлось долго искать такую, какая отвечала бы его требованиям.
Все чаще, оставаясь один, он предавался мрачным предчувствиям. Он декламировал строфы из Гомера, в которых мертвый Ахилл оплакивает в подземном царстве участь усопших:
Лучше б хотел я живой, как поденщик, работая в поле,
Службой у бедного пахаря хлеб добывать свой насущный,
Нежели здесь над бездушными мертвыми царствовать, мертвый.
Он погружался в бесконечное раздумье. С чего, в сущности, начались все его несчастья? Долго искать ответа на этот вопрос не приходилось. Он, Нерон, сам навлек на себя свои беды. Он даже точно знал минуту, мгновение, когда это произошло: когда он взял перо в руки, чтобы вписать в проскрипционный список имя Кайи. Список был отличный. Он, Нерон, сам испортил его своей огромной ошибкой, он прогневил богов и навлек на себя роковую их кару. До мелочей вспоминал он это злосчастное мгновение: как он подтянул колени, как Кнопс подложил ему дощечку, чтобы удобнее было писать, как он водил пером. Не боги водили его рукой тогда. Не божественный голос нашептал ему это имя, глупая, бездарная рука Теренция вписала его.
Теперь, когда злые силы все теснее обступали его, он с особой болезненностью ощущал, какое давящее одиночество окружает его с тех пор, как Кайи не стало. Уж одно ее существование давало ему уверенность в том, что есть последнее убежище, куда он может спастись в случае краха, и в этой уверенности он черпал свое величие. С той минуты, как Кайя сошла в подземное царство, Нерон сразу стал Теренцием; но Теренцием без Кайи, бедным, беззащитным рабом, который зарвался.
Горшечнику коль невдомек,
Каков его шесток,
Его проучат, дайте срок.
Кайя была, как шерстяная фуфайка зимой: царапает, но греет. Как это ни смешно, но волшебная уверенность, которая давала ему возможность с таким спокойствием вести императорское существование, исходила от неласковой близости Кайи. И он сам, дурак, столкнул Кайю вниз, в царство теней, сам нарушил чары.
Он отправился к своим летучим мышам. Боязливо изучал их безобразные морды. Которая из мышей — Кайя? Он пытался гладить их, но они отлетали от него с противным писком. Они ненавидели его. Кайя рассказала им, что он в глупости своей совершил, и они теперь его ненавидели. Кайя не успокоится, пока не заставит его самого сойти к ней, к ней, с кем он нерушимо связан. Во вскриках летучих мышей ему слышался пронзительный вой, с которым фурии у Эсхила гонятся за Орестом: «Лови, лови, лови, держи», — и короткий, отрывистый, резкий писк животных терзал ему нервы.
Он очень жалел себя. Во всем все-таки виновата Кайя. Она не верила в него. Если бы она верила, он никогда бы не совершил этого безумия, этого преступления — он никогда бы не убил ее. Почему она не верила в него? Быть может, потому, что он оказался несостоятельным как мужчина. А несостоятельным он был потому, что сила нужна была ему для его искусства и для его народа. Он был жертвой своего искусства и своего человеколюбия.
Жертва, да, да, он жертва, и с исторической точки зрения также. Не он оказался несостоятельным, другие были несостоятельны. Ему было богами предначертано блистать, произносить речи, излучать «ореол». Давать же народу хлеб, вино, деньги — не его это дело, это дело его советников. Они оказались несостоятельны, он совершал, он давал то, что полагалось ему совершать и давать по его сану.
Одно он сделал неправильно, и за это теперь платится: не надо было вносить имя Кайи в список.
Порой, особенно по ночам, когда он лежал в постели, его посещали в высшей степени неимператорские картины и мысли. Его отец был добродушный человек, он скорее баловал его, чем держал в строгости. Но одну вещь он ему решительно запрещал. На склад, где были выставлены статуи для продажи, маленькому Теренцию запрещалось ходить одному, без взрослых. Отец опасался, как бы мальчик не разбил чего-нибудь. Застав ребенка одного на складе, отец, при всей своей ласковости и нежности, порол его. Маленькому же Теренцию ужасно нравилось проникать в запретное помещение; глиняные изображения вызывали в нем любопытство, ему хотелось поближе и без помехи исследовать их свойства. Он ощупывал их, постукивал по ним, чтобы услышать приятный шум, издаваемый статуями, их голоса. Часто он фантазировал при этом. Несомненно, у каждой статуи был свой собственный голос, и статуи мужчин звучали не так, как статуи женщин. К сожалению, они стояли рядами; ряд статуй Митры, ряд статуй Тараты; поэтому нельзя было обстукать Митру сейчас же вслед за Таратой, чтобы сравнить, как звучат эти статуи, рядом. И вот однажды, незаметно прокравшись на склад, маленький Теренций собрался с духом, схватил одну из статуй Тараты и попытался перетащить ее к статуе Митры. Фигуры были довольно тяжелые, и мальчик пыхтел вовсю. Он был уже почти у цели, как вдруг, в последнюю минуту, Тарата выскользнула у него из рук, упала, ее высоко поднятая рука с барабаном отломилась. Маленький Теренций страшно испугался. Сию минуту придет отец, накажет его, изобьет его до смерти за то, что он испортил статую. На него напал дикий страх, все внутри у него обмякло, он заранее ощущал побои, которые его ожидали; было гораздо больнее, чем могло быть на самом деле.
Так и теперь, в видениях, посещавших его в минуты забытья, Нерон предчувствовал грядущее несчастье, он видел, как врывается во дворец толпа, видел, как люди бросаются на него, бьют, топчут ногами насмерть. И он боялся ночи, боялся больше всего тех нескольких минут забытья, которые предшествовали сну.
Часто он уже не в состоянии был отличить, кто он: Теренций, который дожидался часа, когда он примет свой подлинный облик — облик Нерона, или Нерон, который жаждет вернуться к своему подлинному облику — облику Теренция под крылышком Кайи. Две шкуры были у него — которая из них настоящая?
Маленький, пустяковый случай разрешил этот вопрос. Случай этот заставил его действовать по собственному почину, без помощи совета со стороны, он заставил заговорить его подлинный внутренний голос, голос Теренция, и тот, кто в данном случае действовал, был не Нерон.
А случилось вот что. Прохожие по-прежнему почтительно взирали на гигантский барельеф, изображавший императора на летучей мыши, и слегка содрогались от неприятного чувства. Однажды несколько молодых людей стали громко поносить памятник. Никем не останавливаемая, поощряемая сочувственным молчанием окружающих и удовлетворением, написанным на лицах, молодежь все больше и больше смелела. Наконец, кто-то бросил камень в скульптуру, за первым камнем полетел второй, третий, множество. Большого вреда камни эти нанести барельефу не могли. Но вот кто-то уже с ломом в руках начал взбираться на самый памятник. Человек взмахнул ломом, ударил по носу императора, отколол кусок носа. За первым смельчаком полезли другие, все больше, больше, люди с яростью и сладострастием принялись разрушать барельеф. Значительных результатов они не добились. Камень был крепкий, вскоре явились солдаты Требона и положили конец этому бесчинству. Во многих городах еще раньше происходили демонстрации гораздо более серьезного свойства, и император никак не реагировал на них. Но, узнав об этой ребяческой выходке, он сразу потерял всякое самообладание. Он весь съежился, заплакал, безудержно завыл в присутствии растерявшихся секретарей, камергеров, лакеев.
Наконец, все еще бурно всхлипывая, он выслал всех, лег, стал прислушиваться к своему внутреннему голосу. Голос говорил:
— Беги. Улепетывай. Улепетывай. Вон из Эдессы. Уноси ноги. Удирай. Это последний знак. Беги. Улепетывай.
Но голос его говорил тоном Кайи и ее словами, а он лежал, окаменев, и слушал, как Кайя неласково ему твердила:
— Беги. Улепетывай. Уноси ноги. Удирай.
Он долго лежал так, исполненный страха. Наконец с большим усилием приподнялся. Сел. Размышлял. Хлопнул в ладоши, позвал слуг, велел прислать ему Кнопса. В ожидании Кнопса ходил по комнате тяжелыми шагами, что-то бормоча про себя, глубоко погруженный в свои мысли, порой прислушиваясь, точно они уже пришли, враги, чтобы схватить его. Наконец явился Кнопс. И тотчас же, без предисловия, без мотивировки, Нерон предложил ему бежать, тайно, переодетыми, немедленно, этой же ночью, в Ктесифон, к великому царю Артабану.
Кнопс слушал сбивчивые речи Нерона молча, внимательно; но комната завертелась у него перед глазами, весь мир завертелся. В глубине души он давно знал, что из любви к сыну он упустил время, и теперь, после вступления на престол Домициана, он уже не сможет соскочить с бешено несущейся под гору колесницы Нерона. Но то, что Нерон, пребывающий всегда в блаженной уверенности сумасшедшего, сам признал, что всему конец, поразило его как громом.
Нерон между тем забрасывал его массой панических слов, настойчиво предлагая бежать вместе.
— Бежим, — говорил он. — Давай улепетывать. Надо улетучиться, чтобы духу нашего здесь не было. Надо удирать.
Кнопс слушал его вполуха, он презирал этого глупого человека. Бежать. Какая бессмыслица. До Артабана далеко, а как только Нерон покинет Эдессу, всюду немедленно вспыхнет открытый мятеж, и ему ни в коем случае не добраться живым до юго-восточной границы. Здесь, в Эдессе, у него есть по крайней мере его сильная надежная гвардия.
Мозг Кнопса, пока Нерон говорил, машинально продолжал четко работать. Один из принципов, на которых Кнопс строил свое благополучие, состоял в убеждении, что из глупости ближнего можно всегда извлечь выгоду. В чем же состоит выгода, которую в данном случае он может извлечь из глупости Теренция? Остро, осторожно размышлял он. Вот уже план возник, вот уже выход найден. Хорошо. Он согласится на предложение Теренция, он бежит с ним. Но не к Артабану. Не только потому, что далекий путь в Парфянское царство, который лежит через мятежное Междуречье, полон опасностей, — пусть даже удастся ему добраться до Ктесифона, что ждет его там? Жалкое существование человека павшего, человека, которого терпят. Ибо большая часть его имущества находится на территории Рима и Месопотамии, недосягаемой для него из пределов парфянских границ. Нет, уж лучше отважиться на смелый шаг, но сулящий лучшие виды. Он не поведет Нерона через Тигр к Артабану, а переправит гораздо более коротким путем через Евфрат в Рим и выдаст римским властям. Тогда у него будет хоть какая-то надежда на помилование.
Все это он в одно мгновение, слушая Нерона, рассчитал. Глаза Нерона, когда он кончил говорить, с тревогой уставились на рот Кнопса, Нерон явно почувствовал облегчение, когда Кнопс, после нескольких секунд колебания, сказал «да». Он сказал лишь «да»; с быстротой и решительностью опытного человека он взял выполнение плана в свои руки. Он сейчас же заявил, что раздобудет широкий простой плащ и капюшон, чтобы укутать императора с ног до головы, за четверть часа до полуночи зайдет за императором и устроит так, чтобы у юго-восточных ворот их дожидалось несколько надежных слуг.
При других обстоятельствах Нерон, обычно очень чуткий, пожалуй, и заметил бы, что Кнопс, при всей решительности его тона, чего-то недоговаривает, что в словах его сквозит легкое смущение. Но одержимый паникой, он не учуял того, что задумал Кнопс. А может быть, он не хотел этого учуять, не хотел — поскольку Кайи на свете не было — потерять еще и этого стариннейшего друга. Он цеплялся за него. Он поблагодарил его, обрадованный.

Глава 8. Теренций Показывает Свое Нутро

Незадолго до полуночи Кнопс, как было условлено, зашел за Теренцием; укутанные в темные плащи, они направились к юго-восточным воротам, довольно далеко расположенным. На улицах было почти пусто, лишь изредка показывались патрули, и Нерон жался, прячась от них, к стенам домов.
Светила луна, дома были залиты неверным молочным светом, на пустынной площади, которую им пришлось пересечь, спали собаки; когда они приблизились, псы зашевелились, заворчали. Нерон почувствовал страх: ведь его светилом было солнце, не луна.
Гулкие шаги. Кто это там, в конце улицы? Разве в городе еще остались солдаты? Напрасно уговаривал его Кнопс, что на гвардию можно положиться. Нерон, охваченный паникой, не слышал его слов. Им овладел такой же страх, как тогда, когда он бежал с Палатина. Если вооруженные люди его увидят, он погиб.
Вот они на бедной уличке, в кварталах христиан, около маленького, запущенного, как будто нежилого домика. Нерон прижимается к двери, дверь поддается. Кнопс хочет его удержать. Нерон вырывается, оставляет плащ в руках Кнопса, вбегает в дом, захлопывает дверь, всей своей тяжестью наваливается на нее; вот большой деревянный засов, он задвигает его. Так. Здесь по крайней мере темно, хотя бы на короткое время он укрылся от солдат. Он доволен, что избавился от этого проклятого лунного света. Рад и тому, что он избавился от Кнопса. Он забивается в угол, в желанную темноту, туда, в самый густой мрак. Застывает с бьющимся сердцем.
С улицы слышен звон оружия. Возможно, что солдаты ведут переговоры с Кнопсом. Долго, целую вечность, стоят они около дома. Наконец шаги их удаляются.
Так. Теперь можно перевести дыхание. Тишина. Но нет. Кто-то возится у двери. Дом запущенный, разваливающийся, деревянный засов не выдержит напора. Нет, он не поддается, тот человек напрасно тратит усилия. Может быть, это Кнопс. Вот он тихонько окликает Теренция. Да, это голос Кнопса. Впустить Кнопса? Нет, Кнопс слишком смел. Из-за него он, Нерон, чуть было не столкнулся с вооруженными людьми, — тогда все погибло бы! Он загадывает. Если Кнопс откроет дверь, он доверится ему, если же нет, Нерон один пустится в путь к царю Артабану. Снаружи все еще доносятся тихие, настойчивые призывы. Долго. Наконец они стихают. Все решилось. Нерон остается один.
Он притаился в своем углу. Он доволен. Но постепенно — это была одна из первых осенних ночей — ему становится холодно. Он встает, разводит руки, снова сводит их, но трещит пол, и он пугается. В углу что-то прошуршало. Возможно — крыса. Он снова забивается в свой закуток, растирает застывшие колени, клянет Кнопса за то, что тот взял его плащ. Кайя никогда бы не забрала у него плащ. Ах, если бы Кайя была с ним.
Что это еще за Кайя? Зачем ему Кайя? Ведь он Нерон. Или — нет? Ведь это он тогда читал перед сенатом послание императора, ведь это он воспевал на башне Апамейской цитадели потоп, ведь это он оправдывал в большой речи проскрипционные списки. Или ему все это приснилось?
Верно то, что он был одно время Нероном и одно время — Теренцием. Отчетливо, ясно вставали в памяти картины того, как он произносил речи перед своим сенатом, перед своими войсками, перед цехом горшечников, как он величаво и блистательно шествовал перед своим народом, как он подписывал правительственные указы и торговал статуями Митры. Все это было. Но этого больше нет. Кто же он теперь? Не Теренций и не Нерон.
Он ложится на пол, скрючивается, подтягивает колени. Теперь он будет спать. Он считает до ста, до пятисот. Машинально произносит заученные наизусть стихи. И внезапно он оказывается мальчуганом, который украдкой забрался на склад статуй, он разбил статую Тараты, и оттуда, из ночи, сейчас придет отец, а когда дело касается статуи, отец не помнит себя, отец убьет его.
Нет, в этом холоде и на этом твердом полу не уснешь. Только застываешь весь. Можно получить ревматизм, насморк, воспаление легких. Но на этом дело и кончится — умереть достойной смертью от этого нельзя. Он снова стал растирать тело. Неожиданно ощутил под руками что-то твердое, многогранное — капсюлю с ядом. Выпить? Конечно, надо выпить. Но кто знает, достойная ли это смерть? Он понюхал жидкость — ничем не пахло. Он слышал, что людей, принимающих яд, рвет, что они умирают некрасиво, корчась в судорогах, среди собственной блевотины. И он не выпил яда, он сидел в закутке и ждал своей судьбы.
И судьба его явилась. Опять у двери завозилась чья-то рука, на этот раз более умелая. То, что не удалось Кнопсу, несмотря на долгие старания, этой руке удалось тотчас же. Дверь отворилась. Послышались шаги.
Тот, кто вошел, был здесь, видимо, у себя дома. Шаги были сильные, уверенные. Человек сразу же принялся высекать огонь. Теренций забился в самый дальний угол, затаил дыхание, чтобы не выдать своего присутствия. Брызнули искры, вспыхнуло пламя. Теренций смотрел, полумертвый от страха. Он увидел мужчину в широком желтовато-белом валяном плаще, какие носили бедуины. Затем он разглядел часть лица, лица, изборожденного морщинами. Сердце его замерло. Он узнал его, не увидев еще даже всего лица. Это было лицо человека, которого он теперь меньше всего хотел бы встретить, лицо Иоанна из Патмоса.
Ибо Иоанн вернулся. Ему долго пришлось довольствоваться тем, что голос его доносился сюда лишь из далекой пустыни, теперь же час его настал. Царство антихриста рушится, и он, Иоанн, явился нанести ему последний удар.
Теренций не отрываясь смотрит из своего угла на темное, оливковое лицо. Оно еще сильнее заросло бородой, миндалевидные глаза еще грознее светятся из-под косматых бровей. Несказанный страх захлестывает Теренция, нечеловеческий ужас, до мозга костей он пронизан страхом.
И вот Иоанн замечает его. На мгновение он застывает, съеживается. Но затем спокойно всматривается. Он видит мужчину, Теренция, Нерона, обезьяну, антихриста, двуногое олицетворение лжи, воплощение зла. Он выпрямляется. Его изрытое резкими складками бородатое лицо кажется человеку, забившемуся в угол, огромным, гигантским. Но он не в состоянии отвернуться от этого лица, он не может не смотреть в горящие глаза под косматыми бровями, хотя он трижды обмирает, заглядывая в них.
Иоанн встает. Он не маленького роста, но отнюдь не великан. Теренцию же он представляется гигантом. Вот он поднимает ногу, огромную ногу гиганта, он приближается к нему, приближается мучительно медленно; от шага до шага проходит целая вечность.
Да, Иоанн наслаждается каждым своим движением. Он отдан, стало быть, ему в руки, нежданно-негаданно, этот антихрист, его личный враг и враг человечества, убивший его сына. Иоанн испытывает огромное желание убить, задушить, отомстить врагу. И медленно, чтобы не расплескать этого желания, ступает он шаг за шагом.
Но наконец он все-таки проходит это длинное, это короткое, это чудесное расстояние и останавливается перед своим врагом. Тот, скорчившись, сидит в своем углу, его мясистое лицо, по которому градом катится пот, неподвижно обращено к Иоанну, бледное, обрюзгшее, окаменевшее от страха. Иоанн подымает руки, большие кисти рук, смуглые, сильные. Чудесно будет сжать ими глотку врага. Иоанн взглядом примеривается к жирной шее. Всему злому сожмет он глотку, сжав вот эту шею, и он заранее смакует прикосновение к шее Теренция.
Теренций между тем трижды умирает от страха в эти бесконечные секунды. Внутренности его обмякли, он не может удержать содержимого своего желудка, он не замечает этого, он уже осязает руки на своей шее, со страшным, смешанным чувством боли и желания. Да, желания, ибо он уже призывает это трижды — мысленно — пережитое удушье, он не может больше вынести муки ожидания, он всей душой молит о конце. Ну вот, вот, уже... Эти смуглые, огромные руки отделяет уж от его шеи ничтожное расстояние, вот в следующее мгновение они стиснут ее.
И вдруг неожиданно из горла его выдавливается звук. Голос, который, как казалось Теренцию, окаменел, вырывается наружу. Это не обычный, красивый, тренированный голос Нерона, это жалкий, запинающийся, невнятный голос, и, помимо воли Теренция и, пожалуй, помимо его сознания, голос произносит слова, бормочет:
— Я ведь только горшечник Теренций.
Иоанн слышит это жалкое бормотание и останавливается. Постигает. Так это — антихрист? Это существо? Да здесь ничего нет, кроме несчастной, трепещущей плоти. Он благодарит бога за то, что бог вовремя ниспослал ему прозрение. Выбросить это на свалку — что за подвиг, что за победа? Эта работа для живодера, а не для пророка, для святого артиста.
Он постиг. А теперь он почувствовал и запах. Он опустил руки, отвернулся, сел на корточки перед очагом. Взглянул на Теренция. То, что лежало в этом углу, этот нуль, этот жалкий общипанный воробей, он, Иоанн, принимал за великого злодея, а мир принимал за орла. Иоанн замотал огромной головой. Губы его под спутанными усами искривила усмешка. Он рассмеялся. Негромко, глубоким, почти добродушным смехом, — так велико было его презрение.
Теренций в страхе своем не понял. Это лицо было не только лицом Иоанна. Оно соединяло в себе все черты людей, которые когда-либо внушали ему страх — отца, Кайи, Нерона, Варрона. Безмерное удивление охватило его, когда это лицо отодвинулось, стало меньше, удалилось. Лица этого давно уже не было над Теренцием, а Теренций все смотрел на него, ничего не понимая, не мог отвести глаз.
Прошло бесконечно много времени, прежде чем он решился пошевельнуться. Лицо, видимо, оставило его в покое, оно не застилает ему больше света, он может выйти на волю из темницы, из царства теней. Он поднялся, ему казалось, что он придавлен каменной глыбой, он стоял, шатаясь, удивляясь тому, что стоит. Он потащился к двери, с трудом волоча ноги, не отрывая глаз от лица страшного человека. Самое ужасное было — как пройти мимо него? Но ему удалось, он прокрался, втянув голову в плечи, все еще видя смерть перед глазами. И вдруг он рванулся и побежал, гонимый страхом, что вот сейчас, сейчас кулак Иоанна опустится ему на голову, или еще хуже, Иоанн схватит его сзади за шею, задушит.
Но ничего не случилось. Ни кулака, ни удушья, ни удара. Только смех слышен был, смех Иоанна, глубокий, презрительный, негромкий. И Теренций был безмерно удивлен, когда очутился за дверью, целый и невредимый, с застрявшим в ушах смехом Иоанна.

Глава 9. Голос Народа

Стремительное бегство Нерона из Эдессы нанесло делу его больший вред, чем могло бы принести самое ужасное поражение. Сторонникам Нерона казалось, что над ними насмеялись, что их нагло обманули. Энтузиазм их обратился в ярость. Они срывали статуи Нерона с постаментов, швыряли их наземь, разбивали вдребезги. Многотысячная толпа двинулась к скалам на берегу реки Скирт разрушать каменного всадника на летучей мыши. Злые шутки, разгульный смех сопровождали этот акт уничтожения, а когда рухнувшие плиты погребли под собой несколько человек, это скорее увеличило веселье, чем остановило его. Разрушение барельефа вылилось в настоящую оргию. Люди обнимали друг друга, праздновали освобождение от ига чужеземного деспота, пели, ликовали, напивались допьяна.
Позже, без всякого уговора, точно по чьей-то команде, толпа ринулась к дому Кнопса. Так же «одним махом», как популярность его возникла, она внезапно исчезла, и народ уже видел в нем злого духа Нерона и его дела.

Предыдущая страница 12 Следующая страница


13 Лион Фейхтвангер

Увидя собиравшуюся перед домом возбужденную, грозную толпу, Кнопс послал гонца к другу своему Требону просить у него помощи. Но раньше, чем помощь подоспела, толпа смяла стражу, охранявшую вход в дом. Кнопс счел правильным показаться ворвавшимся людям. Он принял их, по-простецки подшучивая, стараясь их облагоразумить, удержать. В душе он трепетал от страха. Он еще ночью хотел бежать, сейчас же после того, как не удался его ход с выдачей Теренция; но Иалта, которая была уже на сносях, чувствовала себя очень плохо, и врачи ни в коем случае не советовали пускаться в путь; Кнопс медлил, и вот как раз в ту минуту, когда уж собрались в дорогу, нагрянула эта чернь и помешала укрыться в безопасное место, уйти на заслуженный покой. Он вел переговоры с толпой, с благодушным безразличием смотрел на начинавшийся грабеж, раздавал вино. Спокойно, прямо-таки с довольным видом, похаживал он среди непрошеных гостей. Но на душе у него был мрак. Ах, на друга его Требона положиться нельзя. Тот, вероятно, совсем не прочь, чтобы толпа вот так, добродушно, под шутки и прибаутки, разорвала Кнопса на куски. Кнопс несправедлив к другу. Он слышит звон оружия, видит солдат, полицию. Нет, к сожалению, Кнопс справедлив к другу. Это полиция не Требона, это сомнительная помощь, — это солдаты царя Маллука. Правда, они вызволили его из рук толпы и поставили около него охрану, но лишь затем, чтобы самим овладеть им и взять его под стражу.
Кнопс правильно рассудил. Требон не торопился посылать ему подмогу; он бы не возражал, если бы помощь пришла очень поздно или совсем поздно. Но то, что в дело вмешались люди Маллука, резко меняло положение. Это уже чересчур. Если туземные солдаты осмелятся поднять руку на людей Нерона, то куда это приведет? То, что с чернью будет канитель, можно было заранее предвидеть. Но чернь хлопнешь по башке — и все опять спокойно. Если же солдаты, если чиновники Маллука начнут бунтовать, то это уже нетерпимо, это надо немедленно пресечь. Он забыл, что сам довел до этого, он чувствовал полную солидарность с Кнопсом. В гневе, бряцая и звеня, отправился он требовать ответа у царя Маллука.
У Маллука он встретил и верховного жреца Шарбиля. Шарбиль уже несколько раз за последние недели, когда власть Нерона начала явно колебаться, разъяснял царю, и не только намеками, но и в недвусмысленных словах, что пора бы предложить Цейону обмен — выдать ему Нерона, а за это получить гарантию сохранения «статус кво». Но у Маллука, араба, были твердые взгляды на святость гостеприимства, и он теперь с таким же достоинством и неподвижностью пропускал мимо ушей слова своего жреца, как в ночь на пятнадцатое мая слушал — не слыша — его намеки. В последние дни, впрочем, стало казаться, что порядочность его будет вознаграждена и в политическом отношении. Были получены достоверные вести с крайнего Востока о том, что Артабан одержал решительную победу над своим противником Пакором. А как только великий царь парфянский получит возможность перебросить на свою западную границу достаточное количество войск, римские генералы, даже после вступления на престол Домициана, трижды подумают, прежде чем перейти со своей армией Евфрат. Следовательно, они хорошо сделали, что сохраняли верность Нерону и не предприняли никаких поспешных шагов. И вот, бессмысленное бегство Нерона сразу разрушило все надежды. После такой стихийной вспышки народного гнева Нерона нельзя было ни на минуту больше оставлять в пределах Междуречья.
Кое-что, впрочем, можно было извлечь и из этой вспышки народного гнева. То, что гнев этот прежде всего обратился против Кнопса, дало Маллуку и Шарбилю желанную возможность задержать этого человека. Он был теперь в их руках, и это было хорошо. Ибо если Артабан одержит на крайнем Востоке — на что теперь есть виды — окончательную победу, то Рим при всех обстоятельствах, прежде чем пойти походом через Евфрат, поведет переговоры, и тогда, чтобы доказать свою добрую волю, можно будет предложить Риму на худой конец нероновского канцлера. Так как дело шло о презренном рабе, то царь Маллук, как ни нерушимы были его взгляды на гостеприимство, не возражал.
Все эти вопросы царь и жрец как раз обсуждали, когда со звоном и бряцанием вошел Требон. После трусливого бегства мошенника Теренция царь Маллук и жрец Шарбиль чувствовали себя с его ставленниками очень уверенно и поэтому с еще большей неподвижностью и важностью, чем обычно, приняли шумливого, разгневанного фельдмаршала.
На жалобу Требона Шарбиль ответил, что офицер, арестовавший Кнопса, действовал не самочинно, а с ведома и по поручению правительства. Понятно, что население Эдессы взбунтовалось против алчности и произвола Кнопса, что оно не пожелало больше терпеть издевательств после того, как император Нерон бегством своим обрек своих чиновников на произвол судьбы.
Только теперь понял Требон, в какой степени его собственное положение становилось угрожающим после бегства Нерона. Он был человеком горячим, но в то же время и в достаточной мере солдатом, чтобы мгновенно учесть военные шансы. И тут он понял, что в уличном бою с населением Эдессы и войсками Маллука у него нет никаких видов на победу.
— Если вы так думаете, — вызывающе ответил он жрецу, в душе, впрочем, готовый на уступки, — то вы в конце концов и меня можете велеть арестовать.
Старец промолчал и, как показалось Требону, усмехнувшись, повернул свою птичью голову к Маллуку. Царь же в первый раз с тех пор, как вошел Требон, открыл рот и сказал:
— Не бойся, капитан. Мы тебя не арестуем.
Он произнес это глубоким голосом, спокойно, без насмешки. Но Требону показалось, что его ударили по голове. Больше всего потрясло его, что царь не назвал его «маршалом», а сказал «капитан». Проще и лучше нельзя было поставить вещи обратно на свои места. В ту же минуту, как царь Маллук назвал его капитаном, Требон сразу превратился из всесильного фельдмаршала в рядового провинциального офицера, точно так же, как император Нерон, бежав, сразу стал снова рабом, каким и был по рождению; Маллук же родился царем. Требон не дерзнул возмутиться, он чуть было даже не поблагодарил царя. Он смолчал.
После короткой паузы Шарбиль дал разъяснение к словам Маллука. Царь Эдессы, пояснил он, предоставляет капитану Требону возможность стянуть свои войска в цитадель и дает ему на это три часа сроку. Царь не хотел бы, чтобы Требона постигла та же участь, что и Кнопса. Поэтому пусть капитан использует предоставленный ему срок.
Согнувшись, подавленный, сбитый с толку, кляня и подчиняясь, Требон удалился.

Глава 10. Прощание С Эдессой

Единственный человек в Эдессе, не усмотревший в бегстве Нерона краха его режима, был Варрон. Успехи Артабана на крайнем Востоке вновь разожгли его почти угасшие надежды, и Варрон никак не хотел признать того факта, что идиотская выходка «создания» уничтожила все те преимущества, которые давала делу Нерону победа Артабана. Наоборот, он считал выгодным временное исчезновение Нерона, так как попутно навсегда сбрасывались со счетов Кнопс и Требон.
Он и не думал принимать всерьез мятеж в Эдессе. Как только победа Артабана станет общеизвестным фактом, можно будет без всякого труда убедить население, будто Нерон вовсе не бежал, а лишь отправился к великому царю Артабану, чтобы обсудить с ним, как использовать крупную победу на Востоке для нанесения такого же решительного удара на Западе. Размышляя вслух, он шагал взад и вперед перед молча сидевшей Марцией. Он подошел к ней вплотную, взял в руки ее светлую голову, бережно отогнул ее назад, сам откинул голову, чтобы лучше видеть.
— Ты не напрасно отдала себя «созданию», — уверял он ее, — сбудется все же то, что я пообещал тебе: ты вступишь на Палатин.
Приспособляясь к изменившемуся положению, он мысленно уже переносил центр тяжести своего предприятия из Эдессы в Ктесифон, столицу Артабана, и оттуда, из Ктесифона, оно представлялось ему в новом свете, принимало огромные масштабы, расцветало.
Да, излагал он Марции свои планы, он покинет теперь эту нищенскую Эдессу и перенесет свою резиденцию в Ктесифон. Не потому, что он чувствует себя в Эдессе в опасности, как какой-нибудь Кнопс или Требон; дело в том, что ему теперь нужно, наконец, связаться лично с Артабаном. В сущности, — упущение, что он не устроил уж давно встречи с Артабаном, чтобы лично обсудить с ним ряд вопросов. Ведешь переговоры с послами, с министрами, а о личности самого царя имеешь самое смутное представление, не знаешь даже черт его лица. Варрон хочет видеть царя Артабана. Он рассчитывает открыть царю глаза на многое и дать ему несколько полезных советов.
Что касается «создания», то оно, вероятно, блуждает где-нибудь в степи. Более точных сведений пока получить не удалось, но такой малый, как Теренций, не пропадет, он для этого слишком ничтожен; о таком ничтожестве даже боги забывают, а Варрон слишком уверен в своей звезде, чтобы хоть на минуту допустить возможность гибели «создания». Несомненно, наш Теренций, поскитавшись по свету, очутится целым и невредимым при дворе великого царя. Хорошо будет, если Варрон сможет его там встретить лично и несколько серьезнее заняться им.
Да, бегство Нерона, нагнавшее панику на всех его приверженцев, его, Варрона, лишь подстегнуло. Он немедленно принялся за подготовку своего переселения ко двору великого царя. Он не хотел, чтобы отъезд его из Эдессы мог быть истолкован как бегство. Он явился к царю Маллуку, желая перед тем, как покинуть Эдессу, открыто и спокойно поговорить с ним.
Это было смело. Как оптимистически ни смотрел Варрон на все свое предприятие в целом, он видел опасности, кроющиеся в отдельных моментах. Возможно, что царь Маллук захочет задержать его как объект для обмена при переговорах с Римом. Но с этой опасностью Варрон считаться не мог. Он не мог появиться при дворе Артабана как беглец. Он должен был оставить в Эдессе ясную ситуацию.
И вот они снова сидят втроем — Маллук, Шарбиль, он — в покое с журчащим фонтаном. Говорят, как полагается, о безразличном, и ни Варрон, ни они не упоминают о том, что их больше всего тревожит, — о бегстве Нерона. Наконец, выждав полагающийся срок, Варрон начал:
— Я прошу моего двоюродного брата и великого царя дать мне отпуск. То, что император удалился, заставляет также и меня покинуть на некоторое время Эдессу.
Долгое было молчание. Шарбиль смотрел на царя, ждал, пока тот заговорит. Царь наконец сказал, и это прозвучало скорее печально, чем иронически:
— Ты называешь это — «удалился», брат мой?
А Шарбиль прибавил высоким, злым старческим голосом:
— Нам было бы желательно, чтобы это «удаление» произошло не так стремительно и чтобы мы, так долго предоставлявшие императору охрану и гостеприимство, заблаговременно были оповещены о его намерениях. Не мешает принять меры предосторожности, чтобы в будущем нас не застигли врасплох внезапные решения западных людей.
И хитрая высохшая голова Шарбиля грозно придвинулась к Варрону.
Варрон не отступил.
— Значит ли это, — спросил он, — что вы хотите меня задержать? — Он медленно перевел взгляд на царя.
Тот грустно и с едва уловимой насмешкой ответил:
— Ты ошибаешься, западный человек и гость мой.
И Шарбиль, которому явно хотелось услышать другие слова, вынужден был пояснить:
— Ты плохо знаешь великого царя. То, что я тебе сказал, да не означает, что мы хотим задержать тебя. Наоборот, да будет это извинением, что мы недостаточно противимся желанию нашего гостя покинуть нас. Ибо я не хочу скрыть от тебя: мы даже несколько рады твоему отъезду. После того, как Нерон «удалился», как ты это называешь, великому царю не легко было бы поручиться, что в будущем сон твой будет спокоен. Мы далеки от того, чтобы сравнивать тебя с такими мутными звездами, как Кнопс или Требон. Но у толпы глаз неразборчив, все западные люди представляются ей на одно лицо. Никогда бы царь не прогнал тебя от своего очага; но так как ты сам выразил желание уйти, он не удерживает тебя.
— Нет, я не удерживаю тебя, — произнес тихо, серьезно, едва ли не грустно, глубоким голосом царь Маллук.
Варрону после слов Маллука стало ясно, что его затея с Нероном с точки зрения властителей Эдессы самым жалким образом рухнула и что они были бы правы, если бы силой задержали его, его, втянувшего их в эту авантюру. Они же отпускали его на все четыре стороны да еще просили у него извинения за то, что были недостаточно вежливы. Где еще можно было найти такое великодушие, как не здесь, на этом непостижимом Востоке? Варрон не был сентиментален, но это его тронуло, и он поклонился глубоко и благодарно, скрестив по восточному обычаю на груди руки.
После долгого молчания Шарбиль начал снова:
— Куда же, о мой Варрон, ты пойдешь? Не много есть дорог, открытых для тебя.
— Так как мой император Нерон находится на пути к великому царю Артабану, — ответил Варрон, — то и я считаю правильным направить свой путь на Восток.
— А разве он на этом пути? — насмешливо спросил верховный жрец; его желтый и сухой, как пергамент, лоб сморщился больше обычного, крашеная треугольная черная борода безжизненно свисала вокруг сухих губ и позолоченных зубов. А царь Маллук сказал:
— Ты поступаешь мудро, отправляясь на Восток. Для тебя, да и для меня, пожалуй, лучше, если император Домициан обратится к Артабану, а не к нам с требованием выдать тебя; ибо резиденция великого царя расположена дальше от Антиохии, чем моя, и завеса, за которой он может спрятать тебя, гуще моей. Я предоставлю в твое распоряжение слуг и охрану, которые в целости доставят тебя ко двору великого царя. Быть может, твоя дорога не так безопасна, как ты предполагаешь.
Слушая царя, Варрон испытал чувство, которого давно уже не знал, нечто вроде благоговения. Как величественно и достойно обставлял этот восточный царь расставание с ним, расставание, к которому Варрон стремился из таких прозаических расчетов. Люди Востока были лучше римлян, человечнее, культурнее. Варрон отступил на шаг и в упор взглянул на царя и жреца, на тихое лицо Маллука, с кроткими выпуклыми глазами и горбатым мясистым носом, и на изрытое морщинами лицо Шарбиля, точно сросшееся с остроконечной шапкой священнослужителя.
— Я благодарю тебя, о мой брат и великий царь, — сказал он искренне, сердечно, — и тебя, верховный жрец, что вы не сердитесь на меня за совет в деле Нерона.
Маллук посмотрел на него таким же прямым и открытым взглядом и сказал:
— Я не сержусь на тебя.
И почтительно, простирая обе руки с плоско вытянутыми книзу ладонями, царь и Шарбиль поклонились своему гостю, западному человеку, который покидал их и, быть может, навсегда.
Варрон же, взяв ларец с документами и свою дочь Марцию, направился на юго-восток, ко двору царя Артабана.

Глава 11. Великий Царь

Дальше Ктесифона, западной столицы парфян, Варрона не пустили; ему предложили дожидаться в Ктесифоне, пока великий царь, после победоносного завершения войны, вернется в свою резиденцию.
И Варрон стал дожидаться. Сидел в кабинетах министров, говорил о своем Нероне, показывал известное послание покойного парфянского царя, великого Вологеза, в котором тот благодарил Варрона за умное содействие в деле окончания войны между Римом и парфянами. Министры, однако, при всей своей вежливости далеко не так серьезно расценивали дело Варрона, как он на это рассчитывал. Только мало-помалу он понял, что его затея, если ее рассматривать отсюда, из Ктесифона, выглядит куда более мизерной. Он привык к толчее народов в Риме; но в Ктесифоне мир открывался гораздо шире, парфяне сносились с народами, имена которых Варрон даже не всегда знал или никогда не выговорил бы, если бы и знал. Послы скифов, аланов, даже послы Китая дожидались возможности предстать перед великим царем и изложить ему свои нужды. Варрон понял, что даже подлинный Рим не был для двора Артабана центром мира, не говоря уж об искусственном Риме Нерона. Он чувствовал себя порой незначительной фигурой, провинциалом, и его планы, связанные с Ктесифоном, казались ему безнадежными.
Но когда царь прибыл, Варрон неожиданно быстро получил аудиенцию.
Церемония была внушительной. Часть огромного тронного зала отделялась занавесом. Вдоль стен выстроена была царская гвардия, царедворцы образовали большой полукруг. Раздался голос:
— Его величество царь царей воссел на трон.
Занавес раздвинулся, великий царь явился миру. Он восседал на золотом, сверкающем драгоценными камнями троне, окруженный священнослужителями; рядом горел священный огонь. Тяжело и неподвижно лежали складки царской мантии. Корона, спускавшаяся с потолка на толстых шнурах, висела над головой царя. Лицо царя больше чем наполовину скрывала огромная, искусно заплетенная борода, посыпанная золотой пылью.
Сановники, когда голос возгласил, что царь воссел на трон, пали ниц, прикасаясь лбом к земле; опустился на колено и Варрон. Он передал свое прошение. Артабан милостиво велел прочесть его вслух и ответить, что обдумает его содержание. Занавес сдвинулся, и золотое видение восточного величества скрылось раньше, чем Варрон услышал его голос. Аудиенция как будто кончилась.
Но это было не так. Варрон, разочарованный тем, что царь не обратился к нему лично хотя бы с несколькими словами, был приятно поражен, когда ему сообщили: его величество даст ему тотчас же вторую, личную аудиенцию.
Царедворцы и гвардия удалились. Варрон остался один в огромном зале.
Неожиданно из-за занавеса вышел небольшого роста человек. У него была круглая голова, его безбородое лицо под очень черными волосами было поразительно белым. Только по мантии Варрон узнал царя.
А тот вместе с короной и бородой сбросил с себя царское величие, позабыл о церемониале и превратился в человека с приятными и обходительными манерами. Без долгих слов он перешел к делу, заговорил об «эксперименте», как он назвал затею Нерона. Его греческий язык хромал, ему приходилось часто искать подходящее слово, и все же он выражал все оттенки своей мысли. В неудаче «эксперимента» повинна была, по его мнению, ненадежность «ореола» Нерона.
— Этот «ореол», — пояснил он с легкой иронией, — иногда, по-видимому, перестает выполнять свое назначение. Мой главный маг, правда, утверждает, что это невозможно. Но он ошибается, как показывает пример вашего Нерона. Когда Нерон решался на эту кровавую ночь или на свое бегство, несомненно, «ореол» бездействовал. Вам, мой Варрон, как опытному государственному мужу, надо было позаботиться о том, чтобы в те минуты, когда «ореол» Нерона изменял ему, Нерон не принимал никаких решений.
Варрону не очень-то приятно было слушать эти оригинальные политические и теологические изыскания; он чувствовал за ними скрытую насмешку человека, сознающего свое превосходство. С досадой увидел он, что царь, как ни далек он был от нероновских событий, понял главную ошибку его, Варрона, которую сам он никак не хотел признать. Из-за мелочной, личной ненависти к Требону и Кнопсу он упустил из виду главное: перестал следить за «созданием», за переменами, совершавшимися в нем, за движениями его души. В непонятном ослеплении он забыл о том, что, даже лишенный собственных мыслей и собственной индивидуальности, человек в ту самую минуту, когда его наделяют властью, приобретает сущность и содержание. Функция властвования меняет нутро носителя власти. Власть, кредит, слава создают индивидуальность и лицо тому, кого природа лишила этих свойств. Это ему, Варрону, следовало знать, это ему следовало сказать себе. Но он не знал этого или не захотел с этим посчитаться. Как ни дружелюбны и мягки речи царя Артабана, его витиеватые богословские рассуждения — они показывают, что Артабан ясно понял его, Варрона, ошибку и его непростительное упущение.
А он-то тщеславно и заносчиво думал, что здесь, при парфянском дворе, только и ждут его поучений! Этого-то царя собирался он наставлять, царя, который видел людей и политическую действительность куда более остро, чем он, Варрон, ему-то он намеревался «на многое открыть глаза», преподать «несколько полезных советов»!
Но Варрон был по крайней мере человеком, который не упорствует, если он в чем-либо ошибется. Бессмысленно было бы прятать свои ошибки за туманной болтовней, за глупыми оправданиями. И он прямо, мужественно, без попытки обелить себя признал:
— Вы правы, ваше величество. Вы осудили меня справедливо.
Артабану, видимо, понравилось это деловое признание. Он оставил неприятную тему и ласково спросил Варрона:
— Так, мой милый Варрон, а теперь скажите, каковы, по-вашему, шансы Нерона в настоящий момент, после того, как он улепетнул из Эдессы.
Он сказал «улепетнул», он употребил это простонародное слово, и оно странно прозвучало на его ломаном греческом языке. Это «улепетнул» окончательно уничтожило Варрона. До какого идиотского положения он довел себя! Вот он сидит, самонадеянный, как снег на голову свалившийся римлянин, и хочет что-то внушить этому прекрасно разбирающемуся во всем царю парфянскому: вашему, мол, царству угрожает серьезная опасность, если вы не пойдете на огромные материальные и человеческие жертвы, чтобы поддержать Нерона. Как сказать об этом? Это попросту глупо и совершенно безнадежно. Но — «здесь Родос, здесь прыгай».
Варрон превозмог себя и сказал Артабану кое-что из того, что подготовил и что было изложено в объемистых докладных записках, написанных для парфянского двора.
Нерон и его Рим, в противоположность Флавиям, из понятных внешних и внутренних побуждений, будут честно соблюдать договор о дружбе с парфянами. Нерон знает, что только в союзе с парфянами можно действительно отстоять цивилизацию от нашествия северных варваров.
Варрон говорил без всякого подъема, ему неприятно было произносить перед царем Артабаном такие дешевые фразы.
Артабан, впрочем, очень скоро прервал его болтовню вежливым, но очень определенным жестом.
— Мой милый Варрон, — сказал он, — мне небезызвестны все эти общие места. Небезызвестно мне и все то, что говорит против проекта всадить в ваше предприятие новые войска и деньги после ошибок вашего Нерона, совершенных из-за порчи «ореола». Одно мне неясно: что может сегодня еще говорить за то, чтобы я поддержал вашу затею? Об этом мне бы и хотелось услышать от вас, как от представителя Нерона.
Перед такой трезвой постановкой вопроса Варрон почувствовал себя школьником, не выучившим урока, и деликатность, с которой царь указывал на его ошибку, не облегчала ему ответа. Здесь могли помочь только честность, деловитость. Сухо и без прикрас признал он, что после того, как император бежал, он, Варрон, отказался от своего первоначального мнения, будто власть Нерона можно распространить до самого Палатина. Но он полагает еще и сегодня, что вполне возможно спаять все мелкие царства между Тигром и Евфратом, прихватив вдобавок значительную территорию по ту сторону Евфрата, в одно большое буферное государство под властью императора, который с престижем имени «Нерон» соединяет сердечную преданность великому царю Артабану.
— Да, — ответил Артабан, — совершенно так же и я смотрю на создавшееся положение. В лучшем случае это означало бы для меня некоторое усиление нашего влияния в Месопотамии. А это значит, — заключил он, вежливостью тона смягчая резкий вывод, — и вы сами это признаете, что, взяв на себя жертвы и риск, связанные с активной поддержкой вашего Нерона, я добьюсь выгоды, которая ни в каком разумном соотношении с огромными затратами на нее не находится.
Варрон не ответил. Что можно было ответить на это заключение? Оно правильно. Он, Варрон, проиграл игру. Он конченый человек.
— Вернуться мне, стало быть, в Эдессу? — спросил он, и его померкшее лицо представляло странный контраст с логичностью этого вывода.
— Не разыгрывайте предо мной героя, — почти с досадой ответил царь. — Вы ведь отлично знаете, что для вас вернуться в Эдессу — значит быть выданным Риму и погибнуть. Само собой разумеется, что мне приятно иметь при своем дворе человека, который заслужил благодарность моего великого предшественника Вологеза и который признал меня, когда я был еще слаб и незначителен. Вы и ваш Нерон дороги мне как гости. Но, к сожалению, я должен заранее ограничить это гостеприимство. Если оно будет грозить миру моего государства, я вынужден буду его нарушить.
— А разве такая возможность мыслима? — несколько оторопело спросил Варрон.
— Да, весьма даже мыслима, — серьезно ответил Артабан. — Если Домициан будет умен, он предложит мне выгодные торговые договоры и не станет сопротивляться разумному разрешению военных вопросов в Междуречье. Если он при этом поставит условием, чтобы я отступился от вас и вашего Нерона, я не сочту себя вправе это условие отклонить. Нельзя ставить под угрозу мир двухсот миллионов из-за благополучия одного лица. Такой человек, как Люций Теренций Варрон, должен это понять.
Да, Варрон это понимал. Рассуждения великого царя Артабана были так же прямолинейны и ясны, как неровен его греческий язык. И все же этот умный, порядочный и гуманный царь, по мнению Варрона, требовал от него слишком многого. Он не только хотел его выдать, он хотел, чтобы Варрон сам признал необходимость этого.
Перед молчаливой Марцией Варрон пытался разобраться в своих впечатлениях.
— Мне остается, — сказал он, печально и иронически улыбаясь, — одна надежда: что Дергунчик наделает глупостей и вынудит тем самым Артабана снова вступиться за дело нашего Нерона. Но, к сожалению, я сам многому научил Дергунчика, много дури из него выбил.
И Варрон оглянулся на прошлое, вспомнил, как он затевал свое дело, «эксперимент», и осудил себя за то, что увлекся западными масштабами, вместо того чтобы придерживаться восточных. Он, например, всегда думал, что он дальновиднее всех, на самом же деле он как истый ограниченный римлянин не умел видеть дальше пределов империи. В сущности, он проявил себя таким же националистом, как и все прочие, надменным и уверенным в том, что Рим осчастливит мир, если займется его устройством. Теперь, слишком поздно, он понял, как велик мир и как мал Рим.
И вот уже в этом неисправимом жизнелюбце вновь воскресает радость созерцания, радость игры.
— Сколько ни познавай, никогда всего не познаешь, — заключил он. — Я проучил Дергунчика, теперь он учит меня. Когда мы ссылали в Риме какого-нибудь писателя, как Мусона или Диона из Прузы, слово «ссылка» было для меня пустым звуком. А теперь, став по воле Дергунчика эмигрантом, я начинаю понимать, что центр мира находится вовсе не там, где ты родился, что в мире столько же центров, сколько людей.

Глава 12. Беглец

Нерон-Теренций — один из этих центров мира — между тем уходил все дальше и дальше. Он тронулся в путь еще в ночь встречи с Иоанном и уже углубился далеко в степь. Весь день он отсиживался по закуткам, следующую ночь шел опять, все время на юго-восток, и третью ночь тоже. Он был доволен, что он один. Одиночество пустыни помогало ему восстанавливать свой жестоко пострадавший «ореол». На третий день он сильно мучился голодом и жаждой; но в этот третий день его «ореол» был вполне воссоздан, так что Теренций чувствовал себя словно облеченным в броню. Он говорил себе, что только свет, излучаемый им, помешал неистовому Иоанну дотронуться до него и что судьба, конечно, не даст ему, Нерону, погибнуть. И действительно на следующий день его, очень изнуренного, подобрали бедуины.
Это были неласковые люди. Когда он сказал, что направляется ко двору царя царей, они недоверчиво спросили, что ему там нужно, и, услышав в ответ вычурные и темные речи, решили, что это проходимец, бежавший раб или что-либо в этом роде, и дали ему самую унизительную и тяжелую работу. Но он, в сознании могущества своего «ореола», не удостоил их даже возражений, попросту повернулся спиной, отошел на несколько шагов и присел на корточки. Они стали его бить, он продолжал упорствовать в протестующем молчании. В конце концов, спокойствие и величие, с каким он сносил побои и бедствия, сыпавшиеся на него, произвели впечатление на бедуинов. Правда, когда у него вырвалось признание, что он император Нерон, они лишь слегка и презрительно усмехнулись. Но втайне, сравнив его лицо с головой, вычеканенной на монетах, испугались, не совершили ли они большой оплошности. Они продали своего неудобного пленника соседнему племени.
Нерон отнесся к этому безразлично. Испытания, постигшие его, как раз и доказывали, что боги признают его притязания. Чтобы полностью восчувствовать, что есть император, чтобы до конца быть Нероном, он должен был пройти и через падение Нерона, познать не только вершины его славы и блеск его. И поэтому все то зло, что обрушилось на него, он принимал с такой же готовностью, как и хорошее. Без внутреннего протеста примирился он с тем, что и второе племя бедуинов обращалось с ним не лучше, чем первое. Но и на новых его хозяев стало постепенно действовать его молчаливое упорство, они склонялись к мысли, что это скорее безумец, чем мошенник, и так как душевнобольные одновременно считались у них и святыми и достойными презрения, то над Теренцием в одно и то же время и потешались и почитали его. Неспокойно им было с этим человеком, болтающим всякий диковинный и высокопарный вздор, и они рады были при случае развязаться с ним, точнее, они бросили его в пустыне.
И началось долгое, мучительное странствование Нерона по пустыне. Много раз он был на грани полного истощения, но именно это тяжкое скитание завершило его окончательное превращение в Нерона. Он испивал чашу крайних лишений и уничижения и утверждался в вере, что он «до мозга костей» наиболее совершенный представитель человечества — император.
После многих тяжелых и смешных приключений он попал в подземный город Гома, расположенный в пустыне. В ту пору там находились одни женщины, дети и старики; мужчины выехали на ежегодный разбой. В Гоме Нерону неплохо жилось. И здесь несовершеннолетние и женщины не знали, считать ли его проходимцем, дурачком или попавшим в беду высоким господином. Но он им нравился. Этот человек, молчаливо сидящий в пещере, излучал царственное спокойствие, кротость и величие. Дети, женщины и старики собирались и разглядывали его с боязливым любопытством. Иногда, когда его очень просили, он начинал рассказывать. Он рассказывал великолепно, как лучшие сказочники. Жители города Гомы слушали своего удивительного гостя и охотно давали ему приют — пока вернутся мужчины и решат его дальнейшую судьбу.
Но еще до того, как вернулись мужчины, явились посланцы царя царей. Решив, что с признанием Нерона все остается пока по-прежнему, Артабан разослал своих лучших соглядатаев и агентов, чтобы разыскать пропавшего без вести, и им удалось то, что не удалось людям Варрона, — они напали на след скрывшегося Нерона. И они явились сюда и, к большому удивлению города Гомы, бросились ниц перед чужестранцем и, касаясь лбом земли, приветствовали его, как повелителя западного мира.
Самого Нерона нисколько не поразил приход посланцев великого царя и то, что они, распростершись в прахе, приветствуют его. Один и в нужде он покинул Эдессу. В блеске и великолепии, окруженный императорской свитой, он вступит в Ктесифон. Так ему подобало, и ничего достойного удивления в этом не было. Все было к лучшему в этом мире, и все, что с ним, Нероном, произошло, полно сокровенного смысла. Боги хотели, чтобы миру явился новый, до этой поры скрытый от мира Нерон, законченный, совершенный Нерон, и поэтому случилось то, что случилось. Теперь круг замкнут. Его душа, как полагается душе императора, защищена броней от искусов как блеска, так и лишений. Он в ладу со своей судьбой, он понял ее смысл, ничто более не может вывести его из уверенного равновесия.
Снисходительно и с величайшим спокойствием позволил он посланцам Артабана облачить себя в пышные одеяния и торжественно препроводить в Ктесифон. На всем длинном пути ему оказывались величайшие почести. Народ чувствовал дыхание царственности, исходившее от этого человека, который, гордо замкнувшись в себе, со скучающим и важным видом следовал в Ктесифон. Без числа падали перед ним ниц люди, касаясь лбом земли, как перед самым великим царем.
Даже Варрон был поражен, увидев своего Нерона. После внутренних и внешних потрясений последних месяцев Нерон этот похудел, лицо его потеряло округлость, в рыжеватые волосы вплелись первые белые нити, а вокруг губ часто витала мягкая, усталая, божественно гордая улыбка. Трудно было устоять перед этой улыбкой. Легким безумием веяло от этого человека, оно окружало его, как панцирь, сотканный из воздуха. Это не было прежнее «создание», и Варрон стал сомневаться, удастся ли ему при всем напряжении воли и при всей его, Варрона, хитрости опять приручить этого нового Теренция.
Нерон говорил меньше, медленнее, более мудро. Очень редко подносил смарагд к глазам. Он не был более любопытен; он увидел все, что мог видеть человек, и ему незачем было особенно присматриваться, чтобы кого-нибудь или что-нибудь распознать. Гордость его не была такой злобной, неприступность приобрела оттенок благожелательности. Его, измерившего все высоты и глубины, ничто больше не удивляло, ничто не могло уязвить.
Теперь его нисколько не пугала и встреча с царем царей, от которой он прежде уклонялся, как от некоей угрозы.
Правда, когда он очутился в тронном зале, его «ореол» стал чуть-чуть меркнуть. Покрывавшие стены зала фрески с изображением подвигов древних персидских царей сделаны были — этого Нерон не мог не признать в душе, — несмотря на огромные размеры, с таким изысканным вкусом и так по-царски, как ему не приходилось еще до сих пор видеть. И сильнее еще, чем росписи на стенах, поразил его купол зала с гигантской выложенной из мозаики фигурой всадника — Митры, поражающего злого демона. Нерон увяз под этим куполом, и с грызущим чувством сознания собственного ничтожества вспомнил он о статуях Митры, которые были специальностью фабрики керамических изделий на Красной улице.
Затем началась та обстоятельная, великолепная церемония, которая предназначена была для внушения всем и каждому мысли, что восточный властелин — нечто единственное, божественное. Занавес раздвинулся, корона реяла, торжественно стояли священнослужители в золотых своих бородах, пламя «ореола» светилось, ниц пали сверкающие царедворцы. Нерону нелегко было устоять среди повалившихся наземь сановников, и в ушах у него словно издалека зазвучала песенка:
Горшечнику бы жить с горшками
И с кувшинами,
А не с царями.
Но когда Артабан снизошел до него и собственными устами произнес несколько слов в ответ на приветствие своего друга, западного императора, угасло все ослепительное великолепие, перед которым даже Нерону пришлось опустить глаза. Нет, человек с таким будничным, негибким, сухим голосом лишен был величия. С чувством глубокого удовлетворения увидел Нерон, что на этой земле он был единственным, кто обладал подлинным «ореолом».

Глава 13. Справедливость — Фундамент Государства

Цейон сиял. Теренций и Варрон бежали, Филипп и Маллук «готовы были начать переговоры», это значило, что они в туманных, цветистых выражениях заявляли о своих верноподданнических чувствах Риму. Оставался, правда, еще победоносный Артабан. Но Цейон превозмог себя, он намерен был отменить свое прежнее решение и признать Артабана. Опираясь на свое блестящее войско, Цейон надеялся за это признание выжать из великого царя многое, между прочим также и выдачу Варрона и Теренция. Его радовала возможность извлечь этих молодчиков из их последнего убежища. Но он укротил свое нетерпение, чтобы предварительно по возможности укрепить позиции. Лишь тогда он начнет переговоры с Артабаном, когда тот будет знать, что он, Цейон, облечен полномочиями в случае необходимости выступить против парфян. Со счастливым, мальчишеским нетерпением ждал он депеши из Рима.
Депеша была иного содержания, чем предполагал Цейон. Правда, император Домициан предписывал ему держать армию в боевой готовности на случай нападения на Месопотамию. Но: «дальнейших заданий, — значилось в депеше, — мы для вас не предусмотрели. Более того, мы приказываем вам: приведя армию в боевую готовность, передать знаки власти — топоры и прутья — новому губернатору, которого мы назначим для управления нашей провинцией Сирией. После передачи знаков власти мы ждем вас в Рим».
Дергунчик в буквальном смысле слова лишился чувств. Был сверкающе-яркий весенний день, для него же свет померк. Если за последние несколько месяцев он помолодел на пять лет, то в эти несколько минут он постарел на десять. Безумные планы сменяли один другой. Он, этот сухой, добросовестный чиновник, подумал было — это длилось несколько мгновений, — не перейти ли самому на сторону мятежников, к Варрону и Нерону. Но, думая об этом, он уже знал, что все это пустой бред, и некоторое время сидел совершенно опустошенный. «Вертись, юла». Новый повелитель поведет армию, его армию, которую он, Цейон, так великолепно вымуштровал, через Евфрат и с триумфом — обратно в Антиохию. Он же, Цейон, будет прозябать в Риме со своим завернутым в покрывало ларем, стареющий, никчемный человек, и все, что останется от него на Востоке, — это веселые остроты на его счет и прозвище Дергунчик.
Жизнь Цейона потеряла смысл. Но он был добросовестный чиновник, и он по-прежнему исполнял свой долг и свои обязанности. Уже спустя несколько недель прибыл новый губернатор. Это был Руф Атил, молодой еще человек, с бесстрастным лицом, очень спокойный по характеру, безупречных манер. Деловито и холодно признал он заслуги Цейона в организации армии и попросил Цейона не торопиться с передачей ему знаков власти — фасций, пока он, Руф Атил, не войдет обстоятельно и без поспешности в дела управления.
Это были мучительные недели. Цейон еще сидел в своем дворце, облеченный регалиями. Но директивы императора и сената посылались другому, более молодому, невидному, подлинному властителю, и весь свет знал, что он, Цейон, отставлен. Он оказался не на высоте положения, он был повинен во всей этой великой кутерьме, и ему на смену пришлось послать другого, который должен выпрямить то, что он, Цейон, искривил и испортил. Он же должен пока по-прежнему представительствовать, устраивать приемы, подписывать приказы.
Всей душой призывал он день, когда он ступит на корабль, когда очутится на море и не будет видеть больше эти насмешливые восточные лица. Но он был воспитан в учении стоиков, он плотно сжимал губы и исполнял свой долг. Руф Атил покровительственно сообщал в Рим, что они с Дергунчиком ладят; Дергунчик — добропорядочный служака.
Однажды все-таки добропорядочный служака неожиданно изменил своей так бережно хранимой корректности. И без видимой причины. Руф Атил осведомился лишь, как лучше всего, не вызывая дипломатических осложнений, сообщить Варрону о решении сената. Цейон покраснел и, с трудом сдерживаясь, спросил, можно ли ему знать, о чем в данном случае идет речь. Конечно, ему можно знать, ответил Руф Атил и рассказал, о чем шла речь. Сенат вынес решение по поводу жалобы Варрона на неправильно взысканный инспекционный налог. Сенат постановил: жалоба справедлива, двойное обложение доказано, казна обязана вернуть Варрону неправильно взысканные с него сестерции. В Риме придают большое значение тому, продолжал Атил, чтобы Варрону вручены были по всей форме как это решение сената, так и обвинение его, Варрона, в государственной измене.
И тут случилось невиданное. Цейон, стоик, о котором рассказывали, что он не один удар судьбы принял с достойным удивления самообладанием, несколько раз глотнул воздух, провел, глубоко взволнованный, кончиками пальцев одной руки по ладони другой, и когда Атил, желая помочь ему овладеть собой, заговорил о чем-то безразличном, Цейон вдруг встал, выпалил «Извините!» — и бросился вон из комнаты.
Руф Атил покачал головой. Значит, было какое-то зерно правды в разговорах о том, что Восток самого трезвого чиновника доводит до расстройства нервов и лишает рассудка.

Глава 14. Реальная Политика

Еще до церемонии передачи регалий Руф Атил начал переговоры с Артабаном. Сомнения в законности притязаний Артабана, писал он ему, устранены его победой, показывающей волю богов, и Рим в принципе готов возобновить с ним, Артабаном, как с признанным повелителем Парфянского царства, традиционный договор о дружбе. Предварительно, однако, необходимо ликвидировать разногласия, которые в последнее время возникли между обеими державами. Рим — признанием Пакора, Артабан — признанием самозванца Теренция нарушили взаимную дружбу. Новый губернатор надеется, что Артабан так же энергично постарается избавиться от этого самозванца, как Рим от претендента на парфянский престол Пакора. Он просит поэтому великого царя отказать мошеннику в праве убежища, которым тот злоупотребил, и выдать его, а также бывшего сенатора Варрона дружественному Риму.
Артабан ответил уклончиво. Он готов, мол, рассмотреть вопрос о выдаче Риму человека, которого многие признают законным императором, но пусть Рим сначала даст обязательство ни под каким видом не мстить дружественным ему, Артабану, князьям и властителям Месопотамии, которые, следуя его примеру, признали Нерона.
На основе этой переписки начался длительный торг. Руф Атил заявил, что готов снять всякую кару с месопотамских князей, но за это он требует полномочий на усиление римских гарнизонов в означенных княжествах. В ответ на это Артабан потребовал гарантий для своих стратегических позиций в Междуречье. Обе стороны знали, что ни одна из них не допустит срыва переговоров, каждая сторона всячески старалась перехитрить другую, ни одна на этот счет не обманывалась, и обе умели выжидать. Проходили недели за неделями, прежде чем вырисовалась окончательная форма договора. Но наконец форма эта была выработана, и оставалось лишь определить день для обмена грамотами.
Когда переговоры стали приближаться к концу, Артабан попросил к себе Варрона. Варрон знал — царь предупредил его заранее, — что Артабан не станет подвергать себя опасности войны с Римом ради спасения его, Варрона, и Нерона; Варрон знал, конечно, о переговорах с Римом и о том, что их завершение означает его, Варрона, выдачу. Поэтому он был готов к худшему и принял для себя решение. Он любил жизнь и не очень заботился о сохранении «достоинства»; тем не менее, если договор будет подписан, ему не остается ничего другого, как проглотить золотые пилюльки или вскрыть вены. Он понимал и одобрял позицию великого царя; все же, переступая теперь порог покоя, где ждал его царь, он видел в его лице лишь судью, палача, врага, и тяжкое ощущение дурноты подступило к горлу этого в общем не трусливого человека; ноги у него подкашивались.
Царь изложил с присущей ему деловитостью историю переговоров, протянул Варрону проект соглашения, попросил спокойно прочесть документ и сказать свое мнение о нем.
И Варрон стал читать — и увидел. Он увидел, что соглашение, которое детально регулировало военные, политические и хозяйственные отношения между обоими государствами, составлено было двумя государственными деятелями, убежденными, что договоренность предпочтительнее войны; они готовы были ради этой договоренности пойти на большее, чем были вынуждены, и выгадать меньше, чем они могли бы выгадать. Это было умное и достойное соглашение, дальновидное, не слишком прямолинейное и не слишком гибкое, на основе его между Римом и Парфянским царством можно было установить длительный мир. Конечно, в этом разумном договоре был также и пункт, гласивший, что великий царь обязуется выдать римским властям Максимуса Теренция и Теренция Варрона.
Манускрипт договора был объемист, со многими приложениями. Варрон читал долго, царь молча сидел рядом и не мешал ему. Варрон брал листы, один за другим, его карие удлиненные глаза внимательно пробегали по строчкам слева направо, а затем быстро назад — справа налево, от строчки к строчке. Так сидел он в непринужденной позе, скрестив ноги, и читал. Он читал, хорошо усваивая каждую подробность. Это удивляло его; ибо попутно он думал о многом. «Вот, значит, мой смертный приговор, — думал он, например. — Это очень разумно обоснованный приговор, и было бы бессмысленно возражать против него. Проглотить мне золотые пилюльки или вскрыть вены? Сердце у меня очень сильно бьется. Замечает ли это царь? Надо попытаться дышать ровно и спокойно, чтобы ему не было слышно, как оно бьется. Какой смысл показывать ему, что я взволнован, — это бы только повредило мне. А почему, в сущности, я взволнован? Ведь я все это предвидел».
Такие и подобные мысли мелькали у него в голове, но он умел владеть собой, и ему удалось ответить царю деловым тоном:
— Этот договор — самый умный из тех, которые когда-либо заключались между римлянами и парфянами.
— Да, — сказал Артабан, — было бы безумием и преступлением, если бы я сорвал его.
— Верно. Это было бы безумием и преступлением.
Артабан взглянул на него своими выпуклыми задумчивыми глазами и сказал:
— Вы нравитесь мне, Варрон, и в свое время вы немало сделали для установления мирных отношений между римлянами и парфянами. Мне очень не хотелось бы выдавать вас.
«Куда он клонит, — подумал Варрон. — Хочет он подсластить мне смертный приговор? Он не из тех, кто болтает зря. Лучше всего промолчать». И он ограничился тем, что пожал плечами.
Наступило короткое молчание. Затем Артабан медленно заговорил снова:
— Вы показывали мне как-то послание, мой Варрон, в котором мой великий предшественник Вологез выражает вам благодарность за старания восстановить мирные отношения между Римом и нашим Парфянским царством. Мне хотелось бы присоединить это письмо к своему архиву. Я предлагаю вам сделку: вы предоставите мне это письмо, а я, прежде чем подписать договор, дам вам возможность покинуть мой двор и направиться на восточную окраину моего царства.
Варрон был человеком быстрой сметки. Но на этот раз, хотя он и внимательно слушал, он не понял или боялся понять; все в нем плясало — кровь, мысли, чувства. Наконец — прошло каких-нибудь две секунды, как царь умолк, ему же это показалось вечностью — он понял. Он был уже, можно сказать, мертв, и вдруг пришел человек и сказал: «Встань и живи», — человек, обладавший властью говорить такие слова.
Обладает он этой властью? Не раздумает ли он? Не переменит ли свое решение? Вера и сомнения то высоко подбрасывали Варрона, то швыряли его в глубины, как волны корму и нос корабля в бурю.
На этот раз ему не удалось совладать со своим голосом, и он сказал неуверенно, запинаясь:
— Простите, ваше величество, но я не вполне понял вас. Если я покину ваш двор и направлю свои стопы на Восток, как вы милостиво мне предлагаете, разве это будет больше, чем короткая отсрочка?
И он сделал робкую попытку пошутить.
— Вы переоцениваете нас, западных людей. Мы очень обстоятельны и очень мстительны. Я не думаю, чтобы Рим, если вы подпишете эту бумагу, оставил в покое вас и меня, покуда я буду видеть солнце.
С едва заметной улыбкой повелитель Востока ответил на своем плохом греческом языке:
— Вы ошибаетесь, мой Варрон. Я знаю вас, западных людей. Но вы не знаете моей восточной окраины. На границах моего царства, там, где начинается Индия, есть пилигримы и монахи; лишенные потребностей, они странствуют, избрав своей участью бродяжничество. У людей этих нет имени, они приходят и уходят, один похожий на другого. Если вы станете одним из этих людей, вас никто никогда не выследит, будь то искуснейший западный агент.
В Варроне все заходило ходуном. Он слышал о людях, о которых говорил царь Артабан. Они были одеты в желтые, цвета охры, плащи, ходили босиком, в руках носили сделанные из скорлупы чужеземного плода большие чаши, в которые собирали подаяния, разную снедь. Еще не успело в Варроне улечься волнение от внезапного поворота его судьбы, еще весь он дрожал от ликования «Я не умру», как уже в нем вспыхнуло отвращение к этому нищенскому существованию. Но тут же шевельнулось и любопытство: испробовать и такую жизнь! Разве не в этом заключался смысл этих последних недель, что ему дано было обогатиться новыми познаниями, что ему дано было увидеть мир в ином свете? Если его занесет теперь еще глубже на Восток, то это будет только логично. Он так долго жил в самом водовороте жизни, так долго «действовал»! Если судьба перебрасывает его теперь на другой берег, к «созерцающим», то у него нет основания жаловаться, он может быть только благодарен за это. Конечно, он и не помышляет покончить счеты с жизнью, как эти люди в желтом. Он растворится в их массе не как человек, стоящий по ту сторону желаний и стремлений, а как человек, полный этих желаний и стремлений. Если так подойти к делу, то предстоящая ему жизнь вовсе не отталкивающая, она соблазнительна. Стоять на другом берегу. Не по эту сторону — по ту. Не наверху — внизу. Ему это пойдет на пользу — стать одним из тех, кого он не знает, одним из массы, которую он всегда видел лишь сверху.
Артабан между тем продолжал:
— Среди этих бездомных вы встретите не только людей из низов. Наоборот, есть среди них и такие, которые до того, как они избрали — добровольно — бродяжничество, имели над головой крышу, порой, может быть, золотую, там есть бывшие префекты, князья, полководцы, наши донесения говорят, что бывали там и цари.
В Варроне, слушавшем царя Артабана, шевельнулось и другое чувство, даже не вылившееся пока в мысль. Он еще не стар, ему немало крутых поворотов пришлось совершить на своем жизненном пути. Жизнь на Востоке, которую ему предлагал великий царь Артабан, не будет последней ее фазой. Несомненно, Варрон из «бродяжничества» снова вынырнет на поверхность, вернется в мир «действующих» и будет действовать в соответствии со своими наклонностями, больше и лучше познав мир, чем до сих пор.
Царь же, так как Варрон молчал, неправильно истолковал его молчание и стал опасаться, не принял ли Варрон каких-либо мрачных решений, которые могли бы лечь бременем на его, Артабана, совесть. И тоном, которому он хотел придать легкость, но в котором на самом деле сквозила известная напряженность, он продолжал:
— Я слышал, да мне и самому приходилось быть свидетелем таких случаев, что римляне в вашем теперешнем положении легко пренебрегают жизнью и избирают добровольную смерть. Я был бы огорчен и разочарован, если бы вы поступили подобным образом. Я плохо знаю, как представляет себе римлянин потусторонний мир. Что касается меня лично, то я в этом смысле настроен скептически и склонен опасаться, что это — черное ничто.
И как человек, который хочет отговорить собеседника от невыгодного дела и посоветовать ему лучшее, Артабан стал убеждать Варрона, улыбаясь и слегка вздыхая, совсем не по-царски.
— Для меня было бы удобнее всего предоставить вам действовать по учению ваших стоиков, позволить вам умереть. Но вы заслужили лучшего, и вы мне нравитесь. Будьте благоразумны, мой Варрон.
Варрон насторожился. До чего же это забавно! Царь не только предлагает ему возможность избегнуть смерти, он еще упрашивает его этой возможностью воспользоваться. Разве не обернулось все так, без его, Варрона, участия, словно он сделает царю одолжение, если останется жить? Забавность этой шутки благосклонной фортуны развеселила и окрылила его. Но он старался скрыть свое состояние от царя, он хотел до конца насладиться создавшимся положением. Произошло так, как он хотел. Артабан, помолчав немного, продолжал интимным тоном, с чуть ли не лукавой улыбкой:
— Существуют, к тому же, очень различные виды бродяжничества. Бродяжничать под покровом царского благоволения, бродяжничать и в то же время чуть-чуть греться в лучах «ореола» — это, например, очень удобный вид бродяжничества.
Варрону приходилось сдерживать себя, чтобы не закричать от счастья, не излить свою неистовую радость в ликующих возгласах, не бить себя в восторге по ляжкам. Он добился того, что этот царь, повелитель всего Востока, не только настойчиво уговаривал его принять свой дар, но собирался еще еретически облегчить ему обязательную жреческую миссию, связанную с бродяжничеством. К Варрону вернулась его всегдашняя самоуверенность, и он спросил с наигранной нерешительностью и так фамильярно, как вряд ли за несколько последних лет кто-либо осмеливался говорить с великим царем:

Предыдущая страница 13 Следующая страница


Лже-Нерон 14

— А есть разве средства осведомить власти вашего величества на крайнем Востоке о том, что на меня, как вы говорите, падают лучи вашего «ореола»?
И Артабан, довольный, что его собеседник переменил, видимо, свое решение, с живостью ответил:
— Разумеется, я поставлю в известность наиболее высокопоставленных сановников моей пограничной провинции на тот счет, что некий нищенствующий монах с Запада не простой монах, а покровительствуемый великим царем.
И только теперь Варрон решился великодушно принять то, что за час до того казалось ему несбыточным счастьем, и он скромно, но тоном человека, исполняющего просьбу, проговорил:
— Я не смею противоречить желанию вашего величества.
Артабан же с той тихой, обаятельной вежливостью, которая снискала ему любовь его народа, сказал сердечно:
— Благодарю вас за то, что вы решились принять мое предложение. А мне всегда доставит радость взглянуть на письмо, с которым великий Вологез обратился к вам и которое вы любезно предоставили мне. Гостеприимство — приятный для меня долг, вдвойне приятный по отношению к вам, и мне очень не хотелось нарушить его. Но скажите сами, мой Варрон, мог ли бы я, поведи вы себя неразумно, соблюсти законы гостеприимства, которые бы в этом случае угрожали столь высокому делу, как сохранение мира?
И Варрон, внутренне ликуя, счастливый таким исходом, великодушно подтвердил:
— И на Западе и на Востоке может быть на этот счет одно лишь мнение: было бы преступно при таких условиях блюсти гостеприимство. Я восхищен милосердной мудростью вашего величества, нашедшей выход.
Царь не старался скрыть свое удовлетворение.
— Да, — весело заключил он, — это очень приятно, что мы все же изловчились и нашли способ, как соединить законы политической мудрости с законами гостеприимства.
Он сказал: «изловчились», и это народное выражение странно прозвучало на его ломаном греческом языке. Варрон же ласково и радостно рассмеялся; еще немного — и он похлопал бы царя по плечу.

Глава 15. Варрон Бежит На Восток

На следующий день после беседы с царем Варрону доставлен был с нарочным приговор сената по поводу его жалобы на двойное обложение. Тот же нарочный одновременно принес ему запечатанный мешок с шестью тысячами сестерций, шестьюдесятью золотыми монетами. Варрон, глубоко обрадованный, прочел приговор, распечатал мешок, набрал пригоршню золота, пропустил монеты между пальцев. Потом он спросил у нарочного, не возьмет ли тот письмо, чтобы на обратном пути через Антиохию доставить его Цейону, и дал ему на чай весь мешок с шестьюдесятью золотыми монетами.
И вот он пишет свое последнее письмо на Запад.
"Разве мы с вами, мой Цейон, не поступили оба, несмотря на наши пятьдесят лет, как незрелые юнцы? Игра кончена. Это была глупая игра, мы оба проиграли. Выиграли другие.
Я исчезаю навсегда, мой Цейон, и вы избавляетесь от человека, придумавшего прозвище Дергунчик. Но я солгал бы, впрочем, если бы сказал, что раскаиваюсь; да, и сейчас еще, накануне исчезновения, я улыбаюсь, вспоминая вас и ваше прозвище.
Наша игра стоила мне дорого. В приложении к этому письму вы найдете точный подсчет, сколько именно. Вы видите: это почти все, чем я владел. Я ничего не оставляю здесь, кроме моей дочери. В том состоянии, до которого я довел ее, она представляет собой малоприятную даму. Но Востока она никогда не любила, и я очень прошу вас, мой Цейон, принять в ней участие и доставить ее в Италию. Сделав это, вы очень бы утешили меня. В конце концов игра наша велась вокруг этих шести тысяч сестерций, и формально вы проиграли.
Я никогда не питал к вам ненависти, мой Люций, и думаю, что в глубине души и вы относитесь ко мне неплохо. Примите же последнюю улыбку и искренние пожелания от вашего Варрона".
К письму он приложил расписку на шесть тысяч сестерций со счетом прибыли и убытка на оборотной стороне. Последней статьей в графе «Убыток» значилось: «Варрон исчез».
И он стал готовиться к уходу в бродяжничество.
В последний раз он открыл душу перед западным человеком — перед Марцией. Он сказал Марции, белолицей и прямой, что она будет пользоваться у Артабана добрым и верным покровительством. Если же она хочет вернуться на Запад в Рим, она сможет сделать и это; деньги ей обеспечены, к ней, вероятно, явятся, ее позовут и отвезут. Затем он передал ей ларец с документами — содержание всей его жизни.
— По всей видимости, — продолжал он, — игра моя окончательно проиграна. Повинен в этом бедный дурачок Теренций, который единственный раз в жизни захотел действовать самостоятельно и, конечно, натворил глупостей. Но я не сержусь на него, и, если тебе придется говорить с ним до того, как они доставят его в Антиохию, передай ему, что Варрон ему кланяется и желает легкой смерти. Если тебе кто-нибудь скажет, что я затеял все из-за ссоры с Дергунчиком, промолчи. Но я надеюсь, ты понимаешь, что это вздор. Я не такой уж идеалист, но если бы мной не руководила идея, я не стал бы действовать. Полусознательно, полубессознательно я был слугой идеи. Все равно: не я — другой явился бы и совершил попытку восстановления царства Нерона. Если бы я не сфабриковал этого Нерона, другой сфабриковал бы другого Нерона: может быть, более корыстный фабрикант более бездарного Нерона.
В сущности, — сказал в заключение этот легкомысленный человек и оптимист, — хотя исход дела в мою пользу не говорит, я действовал все же правильно и разумно. Идея устранения различий между Западом и Востоком выросла и окрепла во всем мире, и в этом росте ее есть и моя лепта. Вполне логично, что я теперь окончательно растворюсь в Востоке. Я не жалею об этом.
Марцию, молча слушавшую отца, охватил хаос мыслей и воспоминаний. То, что отец погружается в это нелепо пестрое море Востока, последовательно завершает его беспутную, безрассудную жизнь. Ее, Марции, бессмысленное одиночество — такая же логическая развязка ее жизни. Так должна кончить жизнь женщина, которую готовили сначала в весталки, потом в супруги какого-нибудь претора, консула, губернатора и которая вместо этого провела краткие годы своей молодости среди полулюдей, полуживотных Востока и стала женой импотента, мошенника и раба. До этого пункта она мыслила еще четко. А дальше в мыслях и чувствах Марции начинался хаос, запутанный клубок представлений о жизни и смерти, весталке и продажной девке, Нероне, Теренций и Фронтоне, и все эти обрывки образов, мыслей и чувств перемешивались непристойными словами, которые Фронтон любил говорить в минуты страсти. К концу этого монолога Марция улыбнулась своей странной, безумной улыбкой и что-то тихо запела. Варрон кончил, а она все еще продолжала напевать. Варрону показалось, что на мотив песенки о горшечнике она пела свои, какие-то непонятные слова. Слова эти, монотонный напев и образ загадочно улыбающейся Марции — было то последнее, что Варрон унес с собой в бродяжничество.
Несколько дней спустя царь Артабан облачился в свою тяжелую сверкающую царскую мантию, нацепил золотую бороду, уселся за занавесом на трон, велел подвесить над головой у себя корону и обменялся с послами римского губернатора текстом договора, в котором изложены были условия продления дружеских отношений между его царством и Римской империей.
Цейон, еще не дочитав до конца письма Варрона, решил просьбу его исполнить. Но это легче было решить, чем сделать. Марция отказывалась ступить на корабль, если ей не разрешат взять с собой урну с прахом Фронтона. Урна же эта была установлена в Эдессе и свято чтилась. Царь Маллук не хотел выдавать прах гостя, которому он чем-то был обязан. Шарбилю пришлось многократно обращать внимание царя на то, как сильно царь эдесский компрометирует себя, отстаивая прах Фронтона; наконец Маллук дал согласие на выдачу его. И вот Цейон и Марция сели на корабль. Руф Атил хотел было вежливо проводить на корабль эту необычную пару, но Цейон поблагодарил и отказался.
Едва он прибыл в Рим, как император вызвал его на аудиенцию. Свидетелей на этой аудиенции не было, но известно, что молодой император любил зло поиздеваться над беззащитными партнерами. Надо полагать, что эта аудиенция была не из приятных для губернатора, у которого оказалась столь несчастливая рука. Те, кто видел Цейона, когда он вышел из рабочего кабинета императора, где он очень долго пробыл, рассказывали, что он шатался, как пьяный.
О дальнейшей судьбе Люция Цейона, консула и генерал-губернатора императорской провинции Сирии, и Марции Теренций, супруги Теренция Максимуса, некоторое время называвшего себя Нерон-Клавдий Цезарь Август, ничего неизвестно.

Глава 16. Зависть Богов

За всю свою жизнь у Нерона-Теренция не было лучшего периода, чем это его сорок пятое лето. Великий царь парфянский предоставил в его распоряжение прекрасный замок на берегу одного из каналов Евфрата, расположенного в часе езды от Ктесифона. К его услугам был также пышный двор — казначеи, виночерпии, стольники, слуги всякого рода, и Нерон затратил много труда, чтобы соединить воедино греко-римский придворный церемониал с парфянским.
То, что он потерял свое царство, угнетало его. Но это было делом не его, а Варрона и Артабана — вернуть ему царство. Если он завоевал его, когда Артабан поглощен был тяжелыми боями с соперником своим Пакором, то вернуть его теперь, когда Артабан победил, было вдвойне легче.
Правда, ему не хватало иногда его прежних советников, но он быстро примирился с этим. Кнопс спасовал в ту ночь, когда они покинули Эдессу, а Требон начал в нем, Нероне, сомневаться — это Нерон отлично чувствовал. Впрочем, и без них можно обойтись. Варрон в первое время пребывания Нерона под Ктесифоном изредка его посещал; несколько последних недель он не показывается. Нерона это беспокоило, но он не расспрашивал. В Эдессе он нуждался в услугах такого государственного мужа, как Варрон, здесь же, в Ктесифоне, его обслуживает более могущественная особа, сам великий царь. Раз в месяц повелитель Востока и повелитель Запада обменивались официальными визитами государственного значения.
В общем Нерон был доволен, что его теперь вместо прежних его советников посещает царедворец Вардан. Он бывает у него примерно раз в две недели и по поручению великого царя кратко докладывает ему, Нерону, о положении дел. Нерон не любил разговоров о реальных вещах, и ему было приятно, что больше его вопросами политики не утруждали.
В веселой и мирной атмосфере этого лета для Нерона-Теренция созрела неожиданная радость. Его постоянно грызла досада, что греческое и арамейское «th» звучит у него недостаточно чисто. Десятки лет он добивался безупречного произношения этого проклятого «th», иногда оно ему удавалось, но чаще всего получалось не так, как следует, и никогда он не владел им так же свободно, как всеми остальными звуками в обоих языках. Если могли возникнуть сомнения в его подлинности, то исключительно из-за этого неподатливого «th». И вот, наконец, в это лето он овладел этим звуком. Надо было только приложить язык к зубам, и вот уж «th» шелестел, как предписывало правило, колеблясь между звуками т, с и в. Теперь можно было отдохнуть на словах, которые он раньше, бывало, старался избегать, например на слове, означавшем по-гречески «море» и «смерть» — thalata и thanatos, thalata, thalata — много раз повторял он, смакуя эти дивные звуки. Десять тысяч воинов Ксенофонта, вернувшись из сердца Азии и увидевшие после полных опасностей скитаний родные берега, восклицали, вероятно, с меньшим энтузиазмом, чем он:
— Thalata, thalata!
Чудесное лето близилось к концу. И вот однажды царедворец Вардан в докладе своем сделал как бы мимоходом некое сообщение, способное нарушить покой императора. Римляне, сказал он, угрожают великому царю Артабану войной, если он не перестанет навязывать им императора, которого они не желают. Царедворец Вардан долго думал, пока нашел эту формулировку, рассчитанную на то, что Нерон начнет расспрашивать о подробностях. Вардан намерен был в осторожных словах намекнуть Нерону, чтобы тот скрылся из Ктесифона. Артабан хотел оттянуть выдачу его и полагал, что если Нерон скроется, ему, Артабану, удастся на некоторое время удержать римлян от решительных шагов. Человеческие отношения непостоянны. Очень скоро они могут сложиться так, что наличие под руками такого Нерона окажется весьма кстати. Но царь не хотел нарушать буквы договора. Он строго-настрого наказал своему царедворцу, чтобы тот ни в коем случае не говорил о бегстве прямо. Наоборот, царедворцу Вардану предложено было выражаться туманно и деликатно, так, чтобы Нерон сам сделал вывод, что нужно бежать.
Вардан был для такого задания человеком подходящим. Он выбирал мягкие, туманные, почтительные выражения, но всякий, кто захотел бы проникнуть в тайный смысл этих слов, почуял бы, что положение становится угрожающим. Нерон понял, конечно, что Рим нажимает на Артабана и Артабан предлагает ему, Нерону, бежать. Но он не пожелал серьезно отнестись к этой неожиданности. Пусть Артабан ломает себе голову над тем, как выйти из затруднительного положения. У Нерона одна лишь обязанность — излучать свой «ореол», остальное его не касается. Это была дерзость со стороны великого царя — намекнуть на то, что Нерону надо исчезнуть. Нерон даже и не помышляет о том, чтобы уступать прихотям царя.
Он мирно уснул в эту ночь. Во сне ему было видение. С лугов подземного царства поднялась и стала приближаться человеческая фигура; крепкая, решительная, шла она по призрачным, бледным, туманным лугам, и с умилением, с нетерпением, с любопытством и радостью всматривавшийся в нее Нерон узнал свою Кайю. Она заговорила с ним так, как говорила всегда.
— Не делай глупостей, идиот! — прикрикнула она на него своим въедливым голосом. — Стоит на минуту оставить тебя одного, и ты сейчас же натворишь чепухи. Но теперь хватит. Вставай, дурень, и чтобы духу твоего здесь не было! Время не ждет.
— Беги, улепетывай, — сказала она еще, как в свое время говорила ему в Риме и позже в Эдессе.
Говоря, она постепенно обращалась в тень; было удивительно, было страшно занятно смотреть, как эта крепкая, пышнотелая женщина становится призраком, но призраком плотным, дородным, объемистым, с сочным и грубым, въедливым будничным голосом, повторяющим:
— Беги, улепетывай.
Но тихо-тихо, издевательски и грозно сопровождали этот голос звуки струнных инструментов и барабаны, и на самом деле Кайя говорила стихами:
И тут конец тебе придет,
Он штучку вовсе оторвет,
И ты повиснешь.
Нерона не встревожило это видение, скорее развеселило. Она, значит не превратилась в летучую мышь, а осталась его славной, прежней Кайей, и худа ей не было оттого, что он послал ее в царство теней. Это обрадовало Нерона, и он не рассердился на Кайю за то, что она по-прежнему считает его маленьким человеком. Ума в подземном царстве, видно, людям не прибавляется. А предостережения Кайи его только рассмешили. Еще столько было не сделано из того, что боги определили ему совершить; бесчисленное количество непроизнесенных речей, неисполненных ролей, непостроенных зданий ждали своего воплощения. Боги ни за что не допустят, чтобы погиб человек, которого они избрали для выполнения такой многообразной миссии. Слова его Кайи «Беги, улепетывай» были попросту смешны.
Песнь о горшечнике, вернувшаяся вместе с Кайей, была не столь забавна. В последнее время эта муха оставила его в покое; досадно, что она вернулась. Он вступил с песней в жестокий спор, он издевался над ней: «И тут конец тебе придет», — какая ерунда... Много лет тому назад ему тоже говорили, что мол, поздно уж теперь усваивать произношение «th»; если ребенком не усвоить, то никогда не произнести как следует этот звук. Ну, и что же? Выучился он произносить этот звук или нет? И, злорадствуя, звучно, чисто и красиво, он бросил в ночь: thalala, thalata.
На этот раз царедворец Вардан очень сократил промежуток между своими посещениями, он был у Нерона уже на следующее утро. Снова заговорил о войне, которой римляне угрожают его господину и царю, если царь будет упорствовать в своем признании Нерона. Вардан говорил вежливо, почтительно, но настойчивей вчерашнего. Нерон же не слышал того, чего не хотел слышать.
Еще через несколько дней явился посланный великого царя и торжественно пригласил Нерона во дворец Артабана, где царь в присутствии двора имел сделать Нерону некоторые сообщения.
Это встревожило Нерона больше, чем донесения царедворца Вардана и предостережения Кайи. Ему вдруг стала ясна игра Артабана. Угроза войны с Римом — это лишь предлог. На самом деле великий царь просто хочет избавиться от него, Нерона, опасаясь, как бы «ореол» Нерона не затмил его собственное жалкое парфянское величие. Возможно, что Артабан предложит ему переселиться в более отдаленную резиденцию, в Сузу или еще куда-нибудь; возможно, он собирается сократить его двор или даже сплавить его, Нерона, в один из своих замков на крайнем Востоке, где он будет окружен цветнокожими вместо цивилизованных людей. Когда какой-нибудь царь начинает завидовать «ореолу» другого, от него можно всего ожидать.
Нерон стал думать, как помешать Артабану осуществить свое намерение. Он нашел способ. Аудиенция произойдет в присутствии всего двора. Он произнесет перед всеми этими блестящими сановниками речь, которая заставит Артабана отказаться от своих низких планов, он напомнит повелителю парфян в сдержанных и тем не менее сильных словах о долге гостеприимства.
Он тотчас же принялся за разработку речи. Вернуть задумавшего злое дело царя на путь, который предписывал великий долг гуманности. Это была трудная, но возвышенная задача, которую мог разрешить только Нерон. Он работал пылко. Писал, декламировал, отшлифовывал, запоминал, исправлял. «Речь о гостеприимстве» превратилась в мастерское творение. Если бы он, Нерон, решил устранить противника и тот произнес бы такую речь, Нерон привлек бы этого противника к себе на грудь, обнял бы его и, растроганный, попросил бы у него прощения и дружбы. В уединении своего парка, в пустом парадном зале он репетировал речь. Речь становилась все округленней, звучней, значительней, трогательней. Он чувствовал почти благодарность к Артабану за то, что тот дал ему повод для этой речи.
И вот он стоит в тронном зале в Ктесифоне в состоянии праздничного возбуждения, но все же нервничая больше обычного. Древние персидские цари на фризе, опоясавшем зал, всадник Митра на мозаике купола будут слушать сегодня его мастерскую речь.
Занавес раздвинулся, корона повисла над головой великого царя. Речь Артабана была короткой.
— Снова возникли, — сказал он, — сомнения в подлинности мужа, воззвавшего к его, Артабана, гостеприимству. Уже и раньше были моменты, которые давали пищу этим сомнениям. Боги не только допустили, чтобы муж, называвший себя Нероном, потерпел поражение, он, кроме того, бесславно удалился из Эдессы, своей резиденции. Эти аргументы, однако, были опровергнуты свидетельством Варрона, мужа, который в свое время завоевал доверие и дружбу великого Вологеза. Теперь же Варрон исчез, быть может, из огорчения, что он ошибся в личности мнимого Нерона, а вместе с Варроном исчезла и вера в подлинность этого Нерона. Западные люди заявляют решительно и единодушно, что они никогда не признают этого Нерона своим императором, и даже грозят ему, великому царю, войной, если он по-прежнему будет покровительствовать самозванцу. Из всех этих соображений он видит себя вынужденным препроводить человека, который называет себя Нероном, на границу своего царства. Дальнейшее он должен предоставить богам. Если этот человек действительно Нерон, боги явят тому доказательство.
Когда Нерон услышал первые слова Артабана, он обрадовался, что речь Артабана так суха и прозаична, — отличный фон для его, Нерона, выступления. То, что он приготовил, не является ответом на доводы царя: его речь трактует лишь вопросы этики и гуманности. Это и был в первую голову вопрос гуманности — может ли царь отказать в защите ему, который нуждается в защите. Но Артабан, видимо, был глух к таким вещам. Он говорил исключительно о политике, об этой ничтожной политике, вопросы которой Нерон всегда предоставлял решать своим советникам, об этой низшего порядка дисциплине, которой царям не пристало обременять себя.
И вдруг — и сердце у Нерона замерло — ему пришло в голову: может быть, и в самом деле выдача его Риму всего лишь вопрос политики, может быть, Артабан живет в мире реальном, а он, Нерон, в мире грез. Он тотчас же отмахнулся от этой мысли. Нет, нет, этого не могло быть, это не так, не может быть, чтобы они говорили на разных языках. В конце концов, Артабан, рожденный царем, повелитель Востока, обладает «ореолом», он не может не понять его, Нерона.
А если все-таки он не поймет его? Нет, Нерон не должен такими мыслями сбивать себя с толку. Поддавшись таким сомнениям, он может испортить свою речь. Он попросту не будет прислушиваться больше к тому, что говорит Артабан, ко всем этим «итак», и «следовательно», и «так как», и «потому что». Тут сплошная логика, противный, сухой рассудок, он же, Нерон, обратится к сердцам своей аудитории.
Он старался не слушать. Но против воли ухо воспринимало слова Артабана, и они проникали в мозг. Несколько реальных прозаических доводов ему все-таки следовало вплести в свою речь. Дион из Прузы, Квинтилиан, все они пользовались прозаическими тезисами, облекая их в блестки ораторского искусства. Он досадовал, что не сделал этого. Стараясь не показать виду, он следил за лицами сановников. Царедворцы внимательно слушали речь царя, явно сочувствуя ему. Эти лица ему, Нерону, предстоит преобразить своей речью. Удастся ли ему?
Внезапно, точно озаренный молнией, он понял свое положение. Все эти царедворцы — сплошь недруги, а великий царь Артабан — исконный его враг, и слова его — отравленные стрелы. Он же, Нерон, чистый и незлобивый, пришел в стан врагов, пришел без панциря, и теперь он погиб. Он сидел и внимательно слушал, но сердце его неистово билось, и руки взмокли от пота.
Но тут царь кончил свою речь, слово было за Нероном.
«Я не знаю, — так строил он мысленно свою речь, — как обратиться мне к тебе, блистательный. Сказать ли мне: из праха смиренно возносится к тебе мой голос, о сын богов? Или я смею еще сказать: склони ко мне ухо твое, о брат мой?»
Это было хорошее вступление, и он отлично заучил смущенную улыбку, с которой следовало произнести эти первые фразы. В эффекте можно быть уверенным, нужно только сосредоточиться, и сейчас он начнет.
— Я не знаю, — произнес он. Но что это? Кто сказал эти слова? Он? Его ли это горло, из которого выходит хриплый шепот, затерявшийся в огромном тронном зале раньше, чем его услышал ближайший сосед? Он откашлялся, начал вторично, охваченный паническим страхом.
— Я не знаю, — сказал он. Но это было еще хуже, чем в первый раз, сплошное нечленораздельное урчание. Артабан затих на своем троне, слушая, вежливо ожидая. Царедворцы переглядывались, встревоженные. В третий раз он начал:
— Я не знаю. — Ни одного внятного звука не было, одно безобразное кудахтанье.
Он стоял, как человек, вокруг которого все рушится. В сердце и в голове звучала приготовленная несравненная речь. Он знал, если бы он мог произнести ее, все эти враждебные лица вокруг засветились бы, сердце этого холодного, занятого политикой царя, сердца всех парфян устремились бы к нему, весь народ парфянский взялся бы за оружие, чтобы защитить его. За все сорок пять лет его жизни всего два раза голос изменил ему, и именно сегодняшний день, именно этот решающий час избрали боги, чтобы наказать его хрипотой, погубить его. В одно мгновение он из римского императора превратился в последнего, самого жалкого и смешного из смертных.
Он стоял, облаченный в царские одежды. Но под этими одеждами был бедный, преследуемый римскими властями, дрожащий всем телом Теренций. И на лице человека на троне и на лицах священнослужителей и сановников он читал то, что, как надоедливое насекомое, жужжало у него в голове:
Горшечнику бы жить с горшками
И с кувшинами,
А не с царями...

Глава 17. Трехглавый Пес

Артабан вырядил поезд, который по его приказу доставил Нерона к границе, чрезвычайно пышно, точно ехал какой-нибудь князь, а не пленник в сопровождении конвоя. Граница, где он был передан римским властям, расположена была на небольшой возвышенности, и отсюда, с предпоследней вершины своего существования, пока римские чиновники писали акт, подтверждающий сдачу его им на руки, он смотрел на расстилавшийся внизу Евфрат, который недавно еще был его рекой, и на город, который меньше, чем год тому назад, восторженно встречал его.
Губернатор Руф Атил не был жесток, но он считал необходимым глубочайшим образом унизить Теренция, чтобы никому не могло прийти в голову: а не Нерон ли это все-таки? Поэтому с Теренция тотчас же и на глазах у всех сорвали пышные одежды, надели ему кандалы на руки и на ноги, повели его в грязных отрепьях самой длинной дорогой по улицам города, который забрасывал его насмешками и грязью, провожал плевками, и бросили, наконец, в подвалы крепости.
В этот день Теренций был еще довольно представителен с виду, между пятнами грязи просвечивала еще его блекло-розовая кожа. Широкое лицо пока еще было гладким и более или менее тщательно выбритым, многочисленные тумаки и щипки еще не испортили тщательно завитых и припомаженных лучшими маслами, зачесанных на лоб локонов. Все происшедшее повергло его прежде всего в безмерное изумление и испуг. Дыра, в которую его бросили, была сырая, темная, кишмя кишела крысами. И все же он уснул после этого полного волнений дня, и, несомненно, эту первую ночь в неволе он провел лучше той, когда убили Нерона, или той, когда он лежал в храме Тараты, или той, когда он очутился в доме Иоанна.
Наутро к нему присоединили второго пленника, также в отрепьях, оборванного, худого, в рубцах и кровоподтеках — Кнопса. Маллук наконец, после долгих переговоров, выдал его, но его путь до римской границы был менее приятен, чем путь Теренция. Конвоиры со злым умыслом близко подпускали толпу, и Кнопс прибыл на римскую границу в сильно растерзанном виде. Его держали на скудном пайке, он страдал от голода, ныли раны; все же он не был особенно подавлен. Еще до того, как его увезли из Эдессы, он узнал из надежных источников, что Иалта благополучно бежала из города. Правда, это было все, что ему удалось узнать. Иалте давно уже полагалось родить, но он не получил весточки об этом. Самое важное, однако, она успела скрыться от этой сволочи. Маленький Клавдий Кнопс, наверное, давно уже увидел свет, и живется ему, безусловно, неплохо. Папаша Горион знает, куда Кнопс рассовал свои деньги, а Горион не из тех людей, которые не сумели бы эти деньги выудить. Голодным и холодным его сыночек, конечно, не будет, он будет защищен хорошим панцирем из золота. Его маленький Клавдий Кнопс пойдет в него, он поднимется высоко, выше креста, который будет последней вершиной его, Кнопса, жизни; сын его наплодит новых Кнопсов, людей его породы, хитрых, изворотливых, настойчивых, способных строить на глупости других свое благополучие. Кнопс не был храбрецом, он трепетал от страха перед тем, что ему предстояло. Но сознание, что все совершенное им и все предстоящие страдания — все это для блага его маленького наследника и сына, следовательно — для цели благородной, придавало ему силы, поддерживало в нем живость и склонность к быстрым злым остротам.
В полумраке подземелья он узнал своего бывшего господина и императора раньше, чем тот его. Он дотащился в своих цепях до Теренция, оглядел его, ощупал, насколько позволяли цепи, установил:
— Ну, Рыжая бородушка, с вами дело еще не так плохо. На вас, видимо, еще кое-что осталось. Телом вы пока еще не очень сдали. Но, боюсь, надолго вам свои приятные формы сохранить не удастся. Много вам еще всякой всячины предстоит. И в конце концов ваши объемистые телеса вам дорого будут стоить. Привяжут ли вас к кресту или пригвоздят — жирному труднее висеть, чем сухопарому. Жирному больше достается. Правда, у жирного нервы крепче.
Он ткнул Теренция в живот своими цепями. Он питал ужасную злобу к этому человеку, которому так неслыханно повезло и который своим идиотским бегством погубил и себя и своих товарищей.
Теренций не ответил. Он страдал, правда, от голода, но еще больше от отсутствия ванны и парикмахера. Однако «ореол» его не покинул. Он, Теренций, высоко взлетел после первого своего падения, из пещер подземного города в пустыне он был снова вознесен на прежнюю высоту, переживет он и это падение. Грубая реальность близкого конца, глянувшая на него из резких, пискливых слов Кнопса, тотчас же преобразилась в его сознании в нечто более высокое. Он видел себя пригвожденным к кресту не как низкий предатель родины, а как герой трагедии, герой, которого сама судьба избрала своим врагом. И речи Кнопса не могли уязвить его.
Еще через день в подземелье ввели третьего гостя. Но капитан Требон вошел иначе, чем Кнопс, — он вошел незакованный, статный, чистый, упитанный и по-прежнему полный жесткого юмора. Он держал в своих руках Эдесскую цитадель до последней минуты. В сущности, он должен был бы, когда его взяли в плен, броситься на меч. Но капитан Требон считал, что он не раз доказал свою храбрость и что, хотя офицер должен быть героем, это отнюдь не обязывает его исповедовать глупый стоицизм. Он и не помышлял о том, чтобы в угоду злому гению подохнуть раньше положенного срока. Ему приходилось видеть в своей жизни удивительнейшие капризы судьбы, сражения, когда, казалось, все неизбежно шло к гибели и вдруг чудесный оборот событий в последнюю минуту приносил спасение. Тот не настоящий солдат, кто не верит в свое счастье; без этой веры ни один солдат не пошел бы в бой.
В данную минуту, однако, он был здесь, в темнице, и коротал время, оглушительно хохоча над своими товарищами по несчастью. Они лежали в цепях, жалкие, униженные, он же, любимец армии, даже в неволе не потерял своей популярности, и обращение с ним было соответствующее. И правильно. Те двое, рабы, выродки, заслуживают, чтобы их распяли на кресте. Он же — вольнорожденный, у него, любимца армии, капитана Требона, есть свой дух-покровитель, и народ и армия попросту не потерпят, чтобы с ним расправились.
Сумерки подземелья наполнились громовыми раскатами его голоса, телесность капитана оживляла этот призрачный полумрак, его сильное дыхание, его запах побеждали близость потустороннего мира. Капитан гонял крыс и радушно, по-простецки, шутил со стражниками, переговариваясь с ними через стены. И потом снова, громко, немузыкально, жирным своим голосом пел песенку о горшечнике, с силой в такт ударяя Нерона по плечу или по ляжкам или тыча его в живот. Подобно всему народу, и он, Требон, обманут был этим поддельным императором, и, как весь народ, он мстил теперь за свое легковерие ему, разоблаченному, свергнутому.
И Кнопсу он старался отплатить за то, что столько времени вынужден был относиться к нему, как к равному. У Кнопса же от присутствия бывшего собутыльника настроение поднялось. Хотя обращение с Требоном было лучше, хотя Требон мог безнаказанно дразнить и мучить его, Кнопса, Кнопс теперь даже в большей степени, чем раньше, чувствовал свое превосходство. Куда этому чванливому дураку Требону до него, он, Кнопс, видит вещи в их настоящем свете. Они оба погибнут. Он и Требон. Но от Требона, когда его распнут, ничего не останется, а он, Кнопс, будет жить в своем маленьком сыночке. Значит, чья взяла?
Разумеется, умнее было бы чувства эти скрыть. Но Требон уж очень большой наглец. Кнопс должен сбить с него спесь. И вот однажды, когда Требон со всей присущей ему наглостью взялся за него, Кнопс не вытерпел.
— Не заблуждайся, старина, — начал он язвительно. — Твою фельдмаршальскую тушу точно так же выбросят на свалку, как и мою канцлерскую, и одни и те же псы сожрут наше мясо и обгложут наши кости. Но тогда-то и обнаружится, кто из нас был умнее, — ты, который советовал мне дожидаться сенаторских дочек, приготовленных нам в Риме, или я, который уже сделал моей Иалте сына. От тебя, капитан Требон, ничего не останется. Я же кое-что оставлю на земле: удачного сына с крепким телом — от матери, хорошей головой — от отца и вдобавок с кучей золота.
Требон сидел на своих нарах, слушал, соображал, ухмылялся. Он припомнил совершенно точно, что Кнопса арестовали, когда Иалта его еще не разрешилась от бремени. Требон знал практику Востока, знал, что на Востоке арестованных лишают всякой возможности общения с внешним миром. И поэтому, помолчав, он коварно, со злобной мягкостью спросил Кнопса, есть ли у Кнопса хорошие вести от Иалты и их отпрыска. Кнопс промолчал, и Требон понял, что у Кнопса никаких сведений нет. И он развязно и нагло стал над ним издеваться.
— Да, да, наш Кнопс — это голова. Тебе, наверное, боги во сне открыли, что вылезло из чрева твоей Иалты? Или ты по яйцу можешь сказать, петух это будет или курица? Они разве тебе не сказали, что Иалта твоя ощенилась девчонкой, жалкой, маленькой крысой, унаследовавшей комплекцию отца?
Кнопс был убежден, что капитан просто-напросто нагло врет. И все-таки слова капитана оказали свое разрушительное действие. Всякий раз, когда у Кнопса возникала мысль, что Иалта может родить ему девочку, он отгонял эту мысль от себя. Он раскаивался в своей слабости, в том, что заговорил с Требоном. Держать язык за зубами. Не показывать этому подлому псу, как он уязвлен. Но он не в силах был сдержать себя; робко, умоляюще прозвучал вопрос:
— Тебе что-нибудь точно известно, Требон? Ты действительно что-нибудь знаешь? Скажи же, прошу тебя, Требон.
Требон злорадствовал. Он рассказывал стражникам о надеждах и опасениях Кнопса, и день и ночь гремели под тюремными сводами его соленые остроты насчет потомства Кнопса.
Теренций почти не замечал присутствия остальных. Когда его оставляли в покое, он опускался в своем углу на корточки, насколько позволяли цепи, и погружался в себя. Однажды, к удивлению Кнопса и Требона, он сказал очень вежливо:
— Вы оказали бы мне услугу, если бы не так шумели.
Он по-прежнему страдал от голода и еще больше от грязи; это, очевидно, входило в ту роль, которую определила ему судьба. Но уж безусловно не входила в эту роль тоска по Кайе, мучившая его день ото дня сильней. О, как он хотел бы, чтобы Кайя пришла к нему ночью, во сне, как он был бы благодарен ей за ее сердитые увещания и окрики! Он горевал по ней, призывал ее мысленно, чтобы она накормила, искупала бы его.
Проходили день за днем, не принося заключенным ничего нового. Наконец, в свете факелов в камеру вошел человек, которому суждено было целиком заполнить собой последние дни заключенных, даже во сне не давая их слуху и зрению отдохнуть от себя, — капитан Квадратус. На этого Квадратуса губернатор Атил, который хотел превратить закат Лже-Нерона в занятное зрелище для толпы, возложил осуществление казни.
Квадратус был невысокого роста, но широк в плечах и очень мускулист.
Телом он был неимоверно волосат, на черепе же красовалась лысина, обведенная, словно венком, кустиками черных волос; несколько причудливое впечатление производила эта голова на короткой шее и с носом, как утиный клюв.
— Привет тебе, о милосердный, о великий император Нерон, — представился капитан Квадратус Теренцию.
Он сказал это бесцветным, флегматичным голосом, но при этом с такой силой шлепнул Теренция по заду, что Теренций со стоном отскочил. Кнопса и Требона капитан Квадратус приветствовал подобным же образом. По сравнению с его коварной, сухой игривостью шутки Кнопса были детской забавой, а Требон рядом с благодушным соперником живо утратил свою резвость.
Капитан Квадратус пожелал прежде всего получить представление, как он выразился, о физических возможностях своих «пансионеров», и с этой целью он заставил их проделать гимнастические упражнения. Кнопс живо повиновался, прыгал и приседал по команде Квадратуса. Нерон же, в сознании величия своего «ореола», и Требон, в сознании своей силы, не слушали команды и упорно оказывали пассивное сопротивление. Флегматичного Квадратуса это радовало. У него были время и средства сломить это сопротивление. И он сломил. Сначала — Теренция, потом — Требона. Кожа Нерона очень скоро потеряла свою гладкость, лицо заросло мохнатой, бурой бородой, и прозвище Рыжая бородушка теперь никак не подходило к нему. Требон тоже быстро утерял свой мужественно-статный вид, и рыжие волосики, пушком покрывавшие его тело, приобрели грязный, желтовато-белый цвет. Вскоре все трое весили меньше, чем раньше двое из них.
Натешившись в свое удовольствие над заключенными, капитан Квадратус принялся подготовлять зрелище для толпы, о котором говорил губернатор.
Однажды все трое выведены были во двор, где их дожидались люди с досками, рубанками и пилами.
— Вот, господин фельдмаршал, — сказал Квадратус, — ты и отпрыгал свое.
— Вы же, милейший секретарь, — обратился он к Кнопсу, — снова сможете показать свой не раз испытанный дар зажигать массы. А вы, ваше величество, — обратился капитан к Теренцию, и голос его был все так же раздражающе медлителен и сух, — будете, несомненно, мне благодарны. Вы получите особенно выгодную возможность показать вашему народу свое искусство.
И люди принялись пилить и строгать, они изготовили деревянный воротник, сделанный на троих, так что затылками они почти соприкасались, лица же их смотрели в разные стороны. Затем все трое пленников были посажены на тачку, прикованы к ней, на шеи им надели этот большой деревянный воротник, туловища скрывала как бы коробка из дерева и гипса, так что над деревянным воротником возвышалась лишь трехликая голова. Обшивка имела форму торса сидящей собаки; стенки этой коробки до тех пор обивали и оклеивали собачьими шкурами, пока все вместе не приняло вида фантастического и в то же время реального гигантского трехликого пса.
На эту счастливую идею Квадратуса натолкнули слова о трехглавом псе ада, как назвал Иоанн из Патмоса на процессе христиан триумвират Теренция, Требона и Кнопса.
Кто бы ни увидел этих троих людей, замурованных в доски и гипс, всякий тотчас же понимал, что именно имелось здесь в виду. Стражники хлопали себя по ляжкам, весь город шумно радовался, а капитана Квадратуса, которому пришла в голову эта блестящая идея, бурно чествовали.
«Трехглавый пес ада» пропутешествовал по всей стране — император, его маршал и его канцлер — на своей тачке. Капитан Квадратус избрал не прямой путь, а возил свою тачку с востока на запад, с севера на юг, через всю провинцию. За двадцать лет, со времени пышного проезда армянского царя Тиридата, который в сопровождении многих царей Востока направлялся с визитом к римскому императору, Сирия не видела более интересного зрелища, чем этот «трехглавый пес». Огромные толпы шли за тачкой, это была невероятная потеха, многие не довольствовались одной встречей с трехглавым и следовали за ним в соседнее, даже в соседнее с соседним селение.
Прибытие трехглавого превращалось повсюду в народный праздник. Города предлагали свои стадионы, цирки, самые большие площади для этого зрелища. И действительно, было на что смотреть.
Трехглавый пес капитана Квадратуса очень отличался от того, каким рисовал его себе Иоанн из Патмоса, — он был гораздо потешней и гораздо страшней. Три лица, которые смотрели с туловища пса на толпу, были лица стариков, грязные, сморщенные, жалкие, обрамленные щетинистыми бородами, при этом настолько затравленные, злые и озверевшие, что многие, хотя трехглавый был прикован и окружен стражниками, не отваживались приблизиться; дети испуганно цеплялись за платья матерей, женщины падали в истерике.
Разумеется, тот, кто подходил близко, не жалел об этом. Можно было не только изучать эти лица, можно было дергать их за бороды, бить по щекам. Капитан Квадратус позаботился о том, чтобы зрелище не надоедало своим однообразием. Он приказал просверлить в обшивке отверстия, и кто хотел, мог велеть трехглавому «дать лапку». Да и лаять должен был трехглавый, когда ему приказывали. Если он не повиновался, стражники пиками кололи его через отверстия.
— Гав-гав! — кричала толпа. — Полай, Рыжая бородушка, полай, фельдмаршал, дай лапку, водяных дел мастер. — Так называли Кнопса в память наводнения в Апамее.
Нерон почти все время молчал, его серые воспаленные глаза были по большей части закрыты, от него было мало толку. Самым потешным был капитан Требон. Он обменивался крепкими словечками со своим соперником и конвоиром Квадратусом. Главной мишенью для его насмешек служили голос капитана и его утиный клюв — нос. Человек с таким трухлявым, сонным голосом, издевался Требон, никогда в жизни не сможет пользоваться настоящим авторитетом у солдат, да и у женщин; ибо по голосу можно судить и еще кое о чем. Если вблизи находились дети, Требон советовал им оседлать утиный нос Квадратуса и покататься на нем верхом. Особенно возбуждался Требон, когда ему, потехи ради, давали выпить. Тогда он принимался горланить, выкрикивал ужасающие непристойности, предлагал женщинам попробовать повозиться с трехглавым, если у них хватит смелости и достатков. Вокруг стояли визг и хохот.
Кнопс больше интересовался детьми. Он оглядывал их своими быстрыми глазками, очень пристально, главным образом — маленьких, и с такой жадной нежностью, что матери с испугом уносили их. Он, по-видимому, не сердился на детей, даже когда они его дразнили, дергали за бороду, щипали и колотили его своими маленькими ручками по лицу. Однажды все-таки, когда какая-то женщина поднесла к его лицу своего смуглого трехлетнего мальчика, чтобы тот положил ему в рот пирожок, он неожиданно укусил мальчику руку.
Долгие часы, почти по целым дням, торчали эти трое в их уродливом скоморошьем одеянии из дерева и гипса, скованные друг с другом. Если они чуть-чуть опускали напряженно вытянутые головы, деревянный воротник давил на шею. Веревки, цепи, дощато-гипсовая обшивка вокруг их тел вынуждали их к неподвижности и больно оттягивали назад голову, шею и плечи.
Для зрителей это была единая голова, поднимающаяся над собачьим торсом. Но у головы этой было три лица, она думала тремя мозгами и сидела на трех телах. Три сообщника составляли одно целое с того самого мгновения, как они увидели друг друга, с этого мгновения они были в одно и то же время и друзьями и недругами. Теперь же они были связаны тесней, чем кто-либо на свете, в постоянном соприкосновении, настолько сросшиеся, что каждый с содроганием ощущал естественные отправления остальных, и они стали друг другу невыносимы.
Один и тот же воздух вдыхали шесть ноздрей, одно и то же проходило перед их шестью глазами, один и тот же шум слушали их шесть ушей. Их мозг неизбежно думал об одном и том же. «Долго ли это будет тянуться?» — думали они, и: «Когда наконец мы будем в Антиохии?» и: «Проклятые скоты!» Но наряду с этим у каждого были свои мысли: «О мой сыночек», — думал Кнопс, «О моя Кайя», — думал Теренций, «О мой дух-покровитель и моя счастливая звезда», — думал Требон.
Они лаяли и давали лапки, они проклинали мир и самих себя, они плакали в бессильной ярости и утешали себя, они ненавидели друг друга, скрежетали от ненависти зубами, и все же каждый из них чувствовал, что нет в мире существ более близких ему, чем те двое, с которыми его соединяют внутреннее родство, счастье, взлет, преступление, падение и грядущая гибель.
Но все это они чувствовали лишь в первые дни. Затем впали в апатию и только уколами, тумаками и подзатыльниками можно было вызвать в них проявление признаков жизни.
Они перестали даже ненавидеть друг друга. Они ждали лишь ночи, которая освободила бы их от цепей.
Много недель подряд длилось это странствие по Сирии. День за днем Нерона и его сообщников высмеивали, оплевывали, забрасывали грязью. Они уже не чувствовали этого. Они не видели более злорадных и ненавидящих лиц в толпе, едва ли замечали они даже лицо капитана Квадратуса. Они не слышали более криков и визгов сотен зрителей, вряд ли даже доходил до их слуха их собственный лай. Единственное, что они иногда еще воспринимали своим сознанием, была мелодия песенки о горшечнике, эта простая и все же изысканная мелодия с ее крохотными, наглыми, циничными паузами, и однажды даже сам немузыкальный капитан Требон, когда ему скомандовали залаять, вместо этого машинально загорланил хрипло: «И ты повиснешь».

Глава 18. И Они Служили Разуму

В Антиохии всех троих подкормили, чтобы на казни они не выглядели слишком жалкими. Понадобились две недели, пока они не пришли в себя.
На рассвете дня казни их подвергли в зале суда бичеванию, как водилось, под издевательства зрителей. Нерона обули в императорские котурны, его лохмотья вымазали на том месте, где полагалось быть императорской пурпурной полосе, кровью из его ран, на спину ему повесили доску с надписью: «Клавдий-Нерон Цезарь Август»; вместо смарагда вставили в глаз кусок стекла, вместо короны надели на голову ночной горшок и в таком виде усадили на высокий стул. Кнопсу, о тоске которого по сыночку все знали, стражники втиснули в руки соломенную куклу и посадили его в ногах у Нерона. Требону же пришили к голой груди жестяные бляхи, изображавшие его знаки отличия, и тоже посадили — по другую сторону — в ногах у Нерона. Когда все было устроено, стражники стали кричать:
— Привет тебе, о милосердный, о великий император Нерон! — Они очень веселились.
Место, где производилось распятие, расположено было в северной части города, довольно далеко от зала суда; это был голый холм, служивший свалкой; назывался он Лисья гора. Их повели по богатейшей, главной улице, с ее колоннадами. Улица была унизана народом; люди стояли на всех крышах и выступах домов, стремясь увидеть Нерона и его сообщников, как, истерзанные бичеванием и издевательствами, вымазанные кровью, они тащили на Лисью гору доски, предназначенные для крестов.
Был ясный день начала октября, не жаркий, но все трое жестоко страдали от жары и жажды. Хорошему ходоку до Лисьей горы был добрый час пути; те же, кто должен был тащить на себе свои кресты, шли три часа. Кнопс упал еще в черте города, вслед за ним через короткое время упал Теренций; их подняли ударами и пинками и погнали дальше. Толпа вокруг ревела от восторга и пела песенку о горшечнике.
В этот час, когда «созданье» совершало свой последний путь, Варрон был под далекими восточными небесами. Было девять часов утра, но там, где он находился, был уже полдень. Он присел отдохнуть на краю пыльной дороги, в тени дерева, и принялся за еду. Обед его состоял из чаши риса с небольшим количеством жесткого бараньего мяса. Он ел с аппетитом. Он доволен был своей жизнью. Он увидел немало нового, и еще много нового ему предстояло пережить. Дорога, на краю которой он сидел, была оживленной, и он никуда не торопился. Он не спеша поел и долго еще отдыхал. Прохожие говорили на чужом, трудном языке, он улавливал лишь обрывки слов и мало из слышанного понимал. Все же звуки эти давали ему материал для размышлений. Его привыкший к методическому мышлению ум систематизировал слова, размещал их по категориям. Он думал о том, как с чужим звучанием слова меняется и само понятие, и ни одной своей мыслью не возвращался он в этот час к прошлому, в этот самый час, когда в Антиохии под его «экспериментом» подводилась итоговая черта.
Но если бы он и знал, если бы он и задумался над тем, что вот в эти минуты его Нерона распинают на кресте, он в крайнем случае с удовлетворением констатировал бы, что судьба заставляет менее ценного и менее виновного расплачиваться за проигрыш более ценного и более виновного человека и, следовательно, судьба эта справедлива в высшем смысле слова.
С глубоким волнением, отнюдь без иронии игрока, вспоминал в этот час о Теренции и царь Филипп в своей Самосате. Угнетенный, бродил он по красивым залам своей библиотеки: его обуревали смятенные мысли и чувства... Ему не следовало поддаваться на уговоры Варрона. Он, Филипп, не рожден бунтарем. Он не знает, плохо или хорошо то, что случилось; иной конец во всяком случае постиг эту затею, чем он, Филипп, ожидал. Несмотря на усилия Артабана, губернатор Руф Атил еще больше ограничил суверенитет Коммагенского царства. Может быть, это и хорошо было. В глубине души Филипп призывал день, когда грубый, рожденный для господства Рим окончательно лишит его короны, и он сможет свободно отдаться своим мыслям и грезам, своим постройкам и книгам.
И царь Маллук думал в этот час о Теренции. Ему признание Нерона принесло больше пользы. Верховный жрец Шарбиль проявил себя в нелегких переговорах с Римом стойким и гибким государственным мужем, и Эдесса при успешном содействии Артабана вышла из перестройки Месопотамии более сильной и независимой, чем прежде. Маллук слушал лепет фонтана и думал о том, какой прекрасный, умиротворяющий конец получила сказка о горшечнике, которого звездные боги на время сделали императором. Эдесса расширяла свои владения, а этот Теренции окончил земное существование, не обременив совести царя нарушением святости гостеприимства.
Между тем Нерон и его сообщники продолжали свой тернистый путь. У выхода из города, там, где начинался подъем на Лисью гору, стояли женщины и протягивали всем троим сосуды с болеутоляющим, наркотическим напитком. Тот, кто поил осужденных этим питьем, должен был по закону заявить о своем намерении и во всеуслышание назвать себя. Женщины же сказали:
— Этот напиток мы подаем вам от имени Марции, дочери Теренция Варрона.
Наконец они взошли на Лисью гору. Во весь холм, от подножия до вершины, голова к голове, стояла густая толпа. Капитан Квадратус долго думал, пригвоздить ли троих к крестам или привязать. Если пригвоздить, то мученья будут сильнее, но короче: заражение крови приближало смерть. Если же человека привязывали к кресту, то случалось, что он жил и два и три дня. Квадратус решил, в конце концов, привязать своих «пансионеров». Солдаты сорвали с них отрепья, прикрывавшие их тела, привязали их раскинутые руки к поперечным доскам, а доски прибили к вертикальному столбу. Жадно вытягивали шеи тысячи людей, с щекочущим чувством, боясь что-либо упустить; они разразились невероятными криками, когда наконец Нерон, его канцлер и его фельдмаршал аккуратно повисли на своих крестах, как предсказывала песенка о горшечнике. Солдаты же по обычаю разыграли в кости платье осужденных, и многие из толпы обступили выигравших, чтобы выторговать остатки одежды Нерона, — одни из страсти к коллекционированию, другие — потехи ради или из суеверия, а может быть, и из чувства благоговения: вдруг распятый и в самом деле был императором Нероном — кто мог знать?
И вот все трое висят. С Лисьей горы открывался красивый вид. Распятые видели у ног своих реку Оронтес с ее островами, многочисленные колоннады, памятники, виллы и сады прекрасной Антиохии, в которую они еще так недавно надеялись вступить триумфаторами. Теперь только Требон вспоминал об этой надежде; он и на кресте не потерял ее. Между тем как Нерон и Кнопс едва реагировали на насмешки, которыми осыпали их солдаты и толпа, Требон не давал спуску своему сопернику, капитану Квадратусу, обмениваясь с ним едкими репликами. В Требоне жила могучая воля к жизни, он попросту не хотел верить, что должен умереть. Он считал хорошим знаком, что его привязали, а не пригвоздили: ему оставался больший срок. Насмешливая надпись, которую они вывели на его столбе — «фельдмаршал Требон», — его не задевала: он еще оправдает эту надпись; а жестяные медали, которые они пришили ему на грудь, жгли и зудели меньше, когда он думал о том, что он и в третий раз заслужит «Стенной венец». Нет, они его не одолеют. Вися на кресте, он вытягивал шею и устремлял взгляд к подножию Лисьей горы, высматривая, не спешит ли наконец вестник с приказом снять по требованию армии с креста любимого капитана.
Солнце поднялось. Наркотический напиток действовал слабо, и вскоре после того, как их повесили, все трое почувствовали то оцепенение и те судороги в теле, которые им были очень знакомы со времени, когда им пришлось изображать трехглавого. С невероятной быстротой росли их мучения. Первым закрыл глаза и уронил голову набок Нерон, затем — Кнопс, и последним — Требон. Так висели они с белыми, пересохшими губами, отваливающимися челюстями, вымазанные кровью, в апатии. Мухи облепили беззащитных. Ноги посинели, все тело зудело невыносимо, мускулы и нервы сводило судорогами, мозг плясал. От жажды вспухли небо и язык. Время от времени они теряли сознание, но лишь ненадолго.
В толпе заключались пари, кто из троих первым испустит дух и подохнут ли они еще до захода солнца. Большинство полагало, что Теренций и Кнопс не переживут и дня; не то, конечно, здоровяк Требон. То тот, то другой из толпы то и дело пытались вызвать их на какую-нибудь реплику. Требон еще иногда откликался, остальные же к всеобщей досаде оставались немы.
Солнце поднялось, и солнце стало спускаться, а трое висели, привязанные веревками, уронив набок головы с отваливающимися челюстями, становясь все недвижнее. Когда же солнце приблизилось к горизонту, по телам распятых вновь пробежал трепет, вновь затеплилась жизнь в их костенеющих телах. Опытный капитан Квадратус ожидал этого. Чтобы усилить процесс оживления, он велел протянуть распятым надетую на длинный шест, пропитанную водой с вином губку. Солдаты подносили губку сначала ко рту, чтобы висельник мог пососать прохладной влаги, затем вытирали ему этой губкой лицо.
Нерон пососал губку, голова его дернулась. Эта голова объята была пламенем. Под действием живительной губки он понял, что означает это пламя. Пройти сквозь него, сохраняя ясное сознание, — в этом состояла его последняя высокая задача.
Увидев, как жадно Теренций сосет влажную губку, солдаты отняли ее, поднесли снова, отняли опять. Для них это была забава, для Нерона же это было падением от восторга к муке — новым взлетом, новым падением. Он не должен забывать о своей задаче. Он должен пройти сквозь пламя, он должен проглотить солнце. Они хотят помешать ему, но он все-таки добьется своего. Солнце опустилось уже очень низко. Он уже проглотил большую часть его, как подобало Нерону. Если они еще раз поднесут ему губку, то он справится, он проглотит все солнце.
Но они не поднесли ему губки.
— Губку, — хотел он сказать. И — «я — император». — Он открыл рот. Но слова выговорились другие, и он был доволен, что они другие: ибо эти другие слова он очень любил, это были его любимые слова. Он думал, что произносит их очень громко, но стоявшие внизу ничего, кроме слабого стона, не услышали. Надо было очень близко поднести ухо к губам Нерона, чтобы услышать эти слова. Но если бы кто-нибудь поднес ухо к его губам, он услышал бы два слова, которые очень красиво выговаривал Нерон, почти в экстазе. Это были слова «thanatos» и «thalata» — греческие слова, обозначавшие «смерть» и «море», и так как мечта и ее осуществление слились для него воедино, то, вероятно, и оба слова спаялись в одно понятие. «Thanatos», — вздыхал он, и — «thalata», — и так хорошо выучил он заданный урок, что даже в предсмертные часы «th» звучало по всем правилам.
Столь же, сколь тих был Нерон, стал шумлив капитан Требон, когда ему ко рту поднесли влажную губку. К общей радости, он сызнова во весь голос начал проклинать все и вся, он ругал зрителей, солдат, своих сообщников, висевших рядом на крестах. Стражники находили, что это настоящий молодец, слава его в армии вполне им заслужена. Теперь уж наверняка можно сказать, что он продержится дольше всех, что он переживет ночь, и кто утверждает обратное, тот может отправляться восвояси, тот проиграл пари.
Больше всего досталось от Требона его сопернику Квадратусу.
— Солдаты, — крикнул он стражникам, — если вам придется взбираться на стены осажденного города и этот Квадратус подаст вам команду своим ржавым, как старое мельничное колесо, голосом, вы же с места не сдвинетесь от хохота, верно, а?
Квадратус же еще суше, чем всегда, ответил:
— Валяй, валяй, старина Требон! Выпусти побольше желчи, прежде чем подохнуть, чтобы собакам не было горько, когда они на свалке будут жрать твои внутренности.
Требон напряг волю. С большим усилием он собрал всю слюну, какую мог насосать в своем высохшем рту, нацелился и ловко, метко плюнул Квадратусу на самую середину лысины. Толпа взвыла от восторга, забила в ладоши. Даже солдаты смеялись, глядя, как Квадратус вытирает слюну с лысины. Квадратус сам был доволен, что Требон оживил зрелище казни, он понимал шутку, даже если ее пустили на его счет.

Предыдущая страница 14 Следующая страница


15 Лион Фейхтвангер

Он не обозлился на Требона.
Среди общего веселья, однако, крупная голова Требона неожиданно поникла, Требон замолк, застыл недвижимый.
Квадратус был разочарован. Неужели тот кончился? Он велел пощекотать Требона копьем. Требон не шевелился. Он приказал сломать ему ноги; ничто не помогало — Требон и в самом деле испустил дух. Популярный капитан, который так могуче, не зная никаких преград, шагал по земле, оказался слабее чахлого Кнопса и вялого Нерона и обманул тех, кто держал за него пари. Квадратус о смерти своего соперника сожалел по многим соображениям. Прежде всего Квадратус, несмотря ни на что, питал к нему товарищеские чувства и высоко ценил его, а кроме того, он ждал от казни своего соперника более длительного наслаждения.
Наступила ночь. На небе стоял лишь узкий серп луны, и тот был на закате. Капитан Квадратус приказал зажечь факелы. Его удручало, что Требон обманул его ожидания. Может быть, удастся раззадорить Кнопса, чтобы он отколол одно из своих знаменитых словечек. Он велел поднести еще раз ко рту Кнопса губку.
Но и Кнопс спасовал, и Кнопс замолк. Правда, в голове его еще копошились всякие мысли, но вряд ли мысли эти доставили бы удовольствие Квадратусу и другим, если бы Кнопс даже произнес их во всеуслышание. «Уже ночь, — думал Кнопс, — а я все еще не умер. Просто гнусно, какая сила сопротивления в таком слабом теле. Но это и хорошо. Мой маленький Клавдий Кнопс будет сильным мужчиной. Где ты, сыночек мой, и существуешь ли ты вообще? Ах, если бы я мог увидеть тебя, я тотчас же умер бы с миром».
И вдруг его охватила ненависть, гнев против Требона, который отнял у него твердую веру в существование сына и наследника. С неимоверными усилиями он пытался повернуть облепленную мухами голову в ту сторону, где висел Требон, чтобы излить на него свою ярость, свое негодование. Но шейные его мускулы были слишком слабы, язык, зубы и губы не повиновались, только землисто-зеленое лицо его, поросшее страшной щетиной, несколько раз жадно дрогнуло.
Неужели это конец, неужели бессильный гнев против Требона — последняя вспышка его, Кнопса, сознания? Внезапно ночь огласилась зовом, не громким, но очень ясным и внятным:
— Мир тебе, Кнопс. Умри с миром. У тебя родился сын, который будет помнить о тебе, здоровый, живой.
Лицо Кнопса больше не дрогнуло, и никто не знал, достиг ли этот голос его сознания: ибо, когда капитан Квадратус велел сломать ему ноги, оказалось, что и он мертв. Но если существовал в мире голос, который способен был проникнуть напоследок в его сердце и сознание, то это был только этот голос, голос Иоанна с Патмоса.
Да, Иоанн с Патмоса покинул Эдессу и прибыл в Антиохию, чтобы видеть смерть Теренция и его сообщников; и вон он сидит на вершине Лисьей горы, прямо на земле, и смотрит на кресты. Весь день он просидел здесь, все слышал и все видел. Многие узнавали его и заговаривали с ним, но он никому не отвечал. Он молчал все эти долгие часы; только Кнопсу он крикнул несколько лживых утешительных слов.
Была, стало быть, ночь, и, так как пари насчет того, кто умрет первым, а кто последним, решились, большинство зрителей разошлось. Факелы угасали, луна закатилась. Квадратус и стражники расположились прямо на земле, бражничали, играли в кости и тупо смотрели, как умирает Теренций.
Иоанн, глядя, как бьется на кресте Теренций, как он призывает смерть, испытывал одновременно и радость и сострадание. Стало холодно, Иоанн продрог, но он плотнее завернулся в плащ, съежился, но не ушел. Он хотел видеть конец этого жалкого Теренция, он хотел впитать в себя картину его смерти, не упустив ничего. Он чувствовал, что это поможет постичь ему мучительный, глубочайший вопрос: откуда исходит страдание и зло и зачем существует оно в мире? Если он хочет запечатлеть откровение, полученное им, благую весть, услышанную им, он должен неотступно смотреть на смерть этого Теренция.
Ясно увидел он себя человеком «Века пятой печати», проклятым и благословенным, обреченным жить и быть мертвецом в одно и то же время, и пятая печать, до сих пор закрытая для него, раскрылась ему. И эта жалкая обезьяна Нерона, — гласило откровение, — она также служила конечной победе разума.
И открылся Иоанну смысл загадочного и жуткого завета иудейских учителей: «Да послужишь ты господу и дурными твоими помыслами».
Без тьмы не было бы понятия о свете. Для того чтобы свет осознал себя, он должен иметь перед собою свою противоположность — тьму.
Теренций жил еще всю ночь. Только когда забрезжил рассвет, умер Максимус Теренций, бывший для многих миллионов людей много лет подряд императором Нероном.
За известную плату разрешалось приобрести тела казненных и похоронить их. По некоторым источникам, труп Теренция был якобы выкуплен за известную сумму у римских властей, снят с креста, обмыт и сожжен. Урна же отправлена в Рим.
Достоверно известно, что Клавдия Акта в своем поместье на Аппиевой дороге, в Риме, где стояла урна с прахом Нерона, установила вторую урну, которую хранила с почетом до конца своей жизни, — урну с прахом неизвестного, без надписи.
Сведения о Лже-Нероне можно найти у Тацита, Светония, Диона Кассия, Зонары и Ксифилина, кроме того, в Апокалипсисе Иоанна и в четвертой книге Сивиллы.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая. Возвышение. (Страница 1)
    • Глава 1. Два Политика (Страница 1)
    • Глава 2. Город Эдесса (Страница 1)
    • Глава 3. Горшечник Теренций (Страница 1)
    • Глава 4. Дергунчик Выпрямляется (Страница 1)
    • Глава 5. Варрон Обдумывает План (Страница 1)
    • Глава 6. Перевоплощение Теренция (Страница 1)
    • Глава 7. Варрон Решается Сыграть Шутку (Страница 1)
    • Глава 8. Восточный Царь (Страница 2)
    • Глава 9. Беспристрастный Совет (Страница 2)
    • Глава 10. Надо Запасаться Терпением (Страница 2)
    • Глава 11. Иногда Извилистый Путь Оказывается Прямым (Страница 2)
    • Глава 12. Теренций Перевоплощается Вторично (Страница 2)
    • Глава 13. Переодетый Государь (Страница 2)
    • Глава 14. Два Актера (Страница 2)
    • Глава 15. Солдат — И К Тому Же Храбрый (Страница 2)
    • Глава 16. Гость Богини Тараты (Страница 3)
    • Глава 17. Дергунчик И Восток (Страница 3)
    • Глава 18. Игра Варрона Ширится (Страница 3)
    • Глава 19. Романтика И Право На Пенсию (Страница 4)
    • Глава 20. Варрон Испытывает Свою Куклу (Страница 4)
  • Часть Вторая. Вершина. (Страница 4)
    • Глава 1. О Власти (Страница 4)
    • Глава 2. Римская Верность (Страница 4)
    • Глава 3. Сомнения И Шансы Фронтона (Страница 5)
    • Глава 4. Теренций Осваивается (Страница 5)
    • Глава 5. Свадьба Нерона (Страница 5)
    • Глава 6. Хитрость (Страница 5)
    • Глава 7. Рассудок И Страсть (Страница 5)
    • Глава 8. Еще Один Римский Офицер (Страница 6)
    • Глава 9. Война На Востоке (Страница 6)
    • Глава 10. Награда За Долготерпение (Страница 6)
    • Глава 11. Искушение Фронтона (Страница 6)
    • Глава 12. Родственные Души (Страница 6)
    • Глава 13. Большая Политика (Страница 6)
    • Глава 14. Как Фабрикуются Императоры (Страница 7)
    • Глава 15. Великое Преступление (Страница 7)
    • Глава 16. Певец Великого Потопа (Страница 7)
    • Глава 17. Неделя Ножа И Кинжала (Страница 7)
    • Глава 18. Смирение И Гордость (Страница 7)
    • Глава 19. Соперники (Страница 7)
    • Глава 20. Откровение Иоанна (Страница 7)
    • Глава 21. Суета Сует (Страница 8)
    • Глава 22. Итог (Страница 8)
  • Часть Третья. Под Гору. (Страница 8)
    • Глава 1. Разум И Военное Счастье (Страница 8)
    • Глава 2. Неверующая (Страница 8)
    • Глава 3. Два Приятеля (Страница 8)
    • Глава 4. Какой Великий Артист... (Страница 8)
    • Глава 5. Клавдия Акта (Страница 9)
    • Глава 6. Цейон Перед Лицом Непредвиденного (Страница 9)
    • Глава 7. Кружись, Юла! (Страница 9)
    • Глава 8. Безумие (Страница 9)
    • Глава 9. Двое Разочарованных (Страница 9)
    • Глава 10. Воскресший Из Мертвых (Страница 9)
    • Глава 11. Лабиринт (Страница 9)
    • Глава 12. Прах Нерона (Страница 10)
    • Глава 13. Создание Поднимается На Своего Создателя (Страница 10)
    • Глава 14. Ореол (Страница 10)
    • Глава 15. Бог На Летучей Мыши (Страница 10)
    • Глава 16. Радикальное Решение (Страница 10)
    • Глава 17. Три Руки (Страница 10)
    • Глава 18. Император И Его Друг (Страница 11)
    • Глава 19. В Ночь На Пятнадцатое Мая (Страница 11)
    • Глава 20. Размышление О Власти (Страница 11)
  • Часть Четвертая. Падение. (Страница 11)
    • Глава 1. Наглая Песенка (Страница 11)
    • Глава 2. Занавешенный Ларь (Страница 11)
    • Глава 3. Добродетельный Отец (Страница 11)
    • Глава 4. Погибший Товарищ (Страница 12)
    • Глава 5. Действовать И Не Отчаиваться (Страница 12)
    • Глава 6. Роковая Ванна (Страница 12)
    • Глава 7. «Создание» Выходит Из-Под Опеки (Страница 12)
    • Глава 8. Теренций Показывает Свое Нутро (Страница 12)
    • Глава 9. Голос Народа (Страница 12)
    • Глава 10. Прощание С Эдессой (Страница 13)
    • Глава 11. Великий Царь (Страница 13)
    • Глава 12. Беглец (Страница 13)
    • Глава 13. Справедливость — Фундамент Государства (Страница 13)
    • Глава 14. Реальная Политика (Страница 13)
    • Глава 15. Варрон Бежит На Восток (Страница 14)
    • Глава 16. Зависть Богов (Страница 14)
    • Глава 17. Трехглавый Пес (Страница 14)
    • Глава 18. И Они Служили Разуму (Страница 14)


Лион Фейхтвангер

Лже-Нерон

 Читать книгу

Аннотация

Роман «Лже-Нерон» (1936) представляет нам исторически костюмированную в римские тоги красноречивую в своей определенности современность - фашистскую Германию.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лион Фейхтвангер - Биография

Лион Фейхтвангер

На основную страницу

Биография

Лион Фейхтвангер (Lion Feuchtwanger) (7июля 1884 года - 21декабря 1958 года) - немецкий писатель.

Родился в зажиточной, религиозной еврейской семье. Получил гуманитарное образование в гимназии, затем в Мюнхенском и Берлинском университетах. Изучал германскую филологию, философию, санскрит. На исходе 1900-х гг. Фкйхтвангер выступил как театральный критик, переводил и обрабатывал трагедии Эсхила, К. Марло, комедии Аристофана.

Начало литературной деятельности Фейхтвангера относится к 1901: книга "Одинокие", содержащая два рассказа, филологические исследования, театральные рецензии. В 1905-1907 гг. Фейхтвангер написал два тома "Маленьких драм" и роман "Глиняный бог" (1910). В 1908 Фейхтвангер основал литературный журнал "Шпигель", который служил "развитию революционных тенденций" в Германии. В 1914 Фейхтвангер был призван на фронт, но вскоре его демобилизовали по состоянию здоровья. Антивоенные взгляды писатель выразил в стихотворении "Песнь павших" (1915), в пьесе "Военнопленные" (1915) и в пьесе "Мир" (1918). В годы войны много работал над пьесой "Уоррен Гастингс" (1916) и набросками романа "Еврей Зюсс" (1918). В ноябре 1918 писатель стал свидетелем революции в Баварии. Все пережитое и увиденное им нашло отражение в драматическом романе "Тысяча девятьсот восемнадцатый год" (1920). В 1922 Фейхтвангер в соавторстве с Б. Брехтом опубликовал пьесу "Эдуард II".

Второй роман Фейхтвангера - "Еврей Зюсс" (написан между 1920/22). События, описанные в романе, происходят в первой половине 18 века. Автора привлекало прежде всего наличие в людях движения, стремления к переходу в иное состояние. Такими качествами обладает главный герой романа - преуспевающий финансист Йозеф Зюсс Оппенгеймер. "Еврей Зюсс" - любимый роман писателя, однако долгое время для него не находилось издателя, и поэтому третий роман Фейхтвангера - "Безобразная герцогиня" (1923), действие которого относится к 14 в., вышел раньше, был хорошо принят критиками и открыл путь "Еврею Зюссу".

2 ноября 1927 в газете "Берлинер Тагеблатт" Фейхтвангер опубликовал статью "Положение дел в литературе", в которой шла речь о послевоенной немецкой литературе. Эта статья - своеобразный манифест писателя - реалиста, и лишь во вторую очередь литературный анализ.

Фейхтвангер был и талантливым новеллистом. В 1930 в Берлине был опубликован первый сборник рассказов писателя "Синяя рубашка из Итаки". Позднее многие его рассказы ("Рассказ о физиологе докторе Б." (1934), "Верный Петер" (1946), "Пари" (1946) и др.) печатались в периодике и выходили отдельными книгами.

Романы, составляющие трилогию "Зал ожидания" ("Успех", 1930; "Семья Оппенгейм", 1933; "Изгнание", 1939) объединены антифашистской тематикой: в "Успехе" описаны первые шаги фашистов, "Семья Оппенгейм" повествует об их приходе к власти, "Изгнание" рассказывает о судьбе немецких эмигрантов. В 1930-е гг. окончательно сложилась концепция "фейхтвангеровского исторического романа" - прежде всего романа о современности.

Роман "Семья Опперман", написанный в 1933, вышел в Амстердаме в издательстве "Кверидо". В нем использован характерный прием литературы 20 века - раскрытие трагедии общества через описание трагедии одной семьи. Роман "Изгнание" вышел в свет в 1938 в журнале "Интернационале Литератур", полностью книга была издана в 1940 г. издательством "Кверидо". Тема романа - жизнь немецких эмигрантов в Париже. В основу сюжета положены реальные события, связанные с похищением нацистами журналиста - эмигранта Якоба.

После прихода к власти фашистов (1933) Фейхтвангер, как и многие другие деятели культури и искусства, был лишен гражданства, его имущество было конфисковано, библиотека сожжена, а голову писателя оценили в 10 тысяч марок. Писатель бежал во Францию, где в Париже был создан Союз немецких писателей под председательством Л. Франка. Фейхтвангер был одним из инициаторов Парижского конгресса, вошел в секретариат постоянного бюро Международной ассоциации писателей для защиты культуры.

В 1932-1942 гг. выходит в свет трилогия Фейхтвангера "Иосиф": романы "Иудейская война" (1932), "Сыновья" (1935) и "Настанет день" (1942), главный герой которой древнеримский историк и писатель Иосиф Флавий. Роман "Лже-Нерон" (1936), о событиях близкой эпохи представляет собой исторически костюмированную современность.

Второй центр немецкой эмиграции был создан в Москве. О России Фейхтвангер впервые узнал из книг русских писателей, причем неоднократно подчеркивал, что читая произведения Л. Толстого и А. Чехова, получил больше знаний о стране и ее людях, чем из многочисленных исторических трудов. В 1916 он написал статью о "Вишневом саде" Чехова и перевел эту пьесу на немецкий язык. Особое влияние, по признанию самого Фейхтвангер, на него оказал М. Горький. В 1917 на мюнхенской сцене Фейхтвангер в качестве режиссера с успехом поставил пьесу Горького "На дне". Стремление Фейхтвангера приехать в СССР во многом можно объяснить желанием увидеть Горького. Первый раз писатель приехал в СССР в 1929, затем в 1936. Он выступал на заводах, в редакциях, в Политехническом музее, перед артистами, писателями, совместно с В. Бределем и И. Бехером являлся редактором издаваемых немецких журналов "Дас Ворт" и "Интернационале Литератур". Пребыванию в СССР Фейхтвангер посвятил очерк "Москва, 1937", в котором описывалась советская действительность, мнение о ней на Западе и собственно мысли автора. Книга вышла в 1937 в Амстердаме и тут же по личному указанию Сталина была переведена и издана в СССР. В 1938 Фейхтвангер опубликовал обращение "К моим советским читателям". По роману "Семья Оппенгейм" в 1938 Г. Рошаль поставил одноименный кинофильм. Пьеса "Сны Симоны Машар" (1941-42), написанная Фейхтвангером в соавторстве с Б. Брехтом, была поставлена в 1942 в Московском театре им. Ермоловой (реж. А. Эфрос ).

С 1939 Фейхтвангер жил в городе Санари-сюр-мер (Франция), а в 1940 он поселился в США, в предместье Лос-Анджелеса Пасифик-Полисадес.

В 1943 писатель принял участие в конгрессе писателей в Лос-Анджелесе, в том же году вышел в свет роман "Братья Лаутензак" (в рукописи "Чудотворец"), который продолжил серию антифашистских романов. Роман "Симона", посвященный Второй мировой войне, вышел в свет год спустя, в 1944, на английском языке, в 1945 он был издан в Амстердаме на немецком языке.

После войны писатель обращался исключительно к историческому жанру. Основным объектом изображения в его новых романах стала Великая Французская революция (1789-1794). Основой первого романа "Лисы в винограднике, или Оружие для Америки" (1947) послужила идея неодолимости прогресса, которую несла с собой эпоха революции. Незаконченное эссе "Дом Дездемоны, или Величие и границы исторического повествования" посвящено природе исторического жанра. В 1948 появилась пьеса Фейхтвангера, "Помрачение умов, или Дьявол в Бостоне", в которой писатель выступил против "холодной войны"; она вызвала международный резонанс.

К 125-летию со дня смерти испанского художника Франсиско Гойи Фейхтвангер написал роман "Гойя, или тяжкий путь познания" (1951). Особенностью построения произведения является то, что каждая глава заканчивается белыми стихами, в строках которых содержится идея данной главы и своеобразный вывод из нее. В 1953 в свет вышел роман "Мудрость чудака, или смерть и преображение Жан-Жака Руссо".

Роман "Испанская баллада" (или "Еврейка из Толедо") (1955) посвящен событиям 12 века, времени крестовых походов, Реконкисте.

В 1953 Фейхтвангеру была присуждена Национальная премия правительства ГДР